نيل الأوطار - الجزء السادس

عنوان الكتاب:

نيل الأوطار شرح منتقى الأخبار من أحاديث سيد الأخيار - الجزء السادس

تأليف:

محمد بن علي بن محمد الشوكاني

الناشر:

مكتبة الدعوة الإسلامية شباب الأزهر

ص -2- بسم الله الرحمن الرحيم
من يرد الله به خيرا يفقهه في الدين
باب ما جاء من قبول هدايا الكفار والإهداء لهم
1 - عن علي رضي اللّه عنه قال ‏"‏أهدى كسرى لرسول اللّه صلى اللّه عليه وآله وسلم فقبل منه وأهدى له قيصر فقبل واهدت به الملوك فقبل منها‏"‏ رواه أحمد والترمذي‏.‏
2 - وفي حديث عن بلال المؤذن قال ‏"‏انطلقت حتى أتيته يعني النبي صلى اللّه عليه وآله وسلم وإذا أربع وكائب مناخات عليهن أحمالهن فأستأذنت فقال لي "أبشر فقد جاءك اللّه بقضائك قال ألم تر الركائب المناخات الأربع" فقلت بلى فقال "إن لك رقابهن وما عليهن فإن عليهن كسوة طعام اهداهن إلى عظيم فدك فأقبضهن واقض دينك ففعلت‏"‏‏.‏ مختصر لأبي داود‏.‏
حديث علي أخرجه أيضا البزار وأورده في التلخيص ولم يتكلم عليه ولم يذكره صاحب مجمع الزوائد في باب هدايا الكفار وقد حسنه الترمذي وفي إسناده نوير بن أبي فاختة وهو ضعيف‏.‏ وحديث بلال سكت عنه أبو داود والمنذري ورجال إسناده ثقات وهوحديث طويل أورده أبو داود في باب الامام يقبل هدايا المشركين من كتاب الخراج وفيه ‏"‏أن بلالا كان يتولى نفقة النبي صلى اللّه عليه وآله وسلم وكان إذا أتى النبي صلى اللّه عليه وآله وسلم انسان مسلما عاريا يأمر بلالا أن يستقرض له البرد حتى لزمته ديون فقضاها عنه رسول اللّه صلى اللّه عليه وآله وسلم بالأربع الركائب وما عليها‏.‏
- وفي الباب - عن عبد الرحمن بن علقمة الثقفي عند النسائي قال لما قدم وفد ثقيف قدموا معهم بهدية فقال النبي صلى اللّه عليه وآله وسلم أهدية أم صدقة فإن كانت هدية فإنما ينبغي بها وجه رسول اللّه صلى اللّه عليه وآله وسلم وقضاء الحاجة وإن كانت صدقة فإنما ينبغي بها وجه اللّه قالوا الأبل هدية فقبلها منهم‏.‏ وعن أنس عند الشيخين ‏"‏إن أكيدر دومة أهدى لرسول اللّه صلى اللّه عليه وآله وسلم جبة سندس‏"‏‏.‏ولأبي داود أن ملك الروم ‏"‏أهدى إلى النبي صلى اللّه عليه وآله وسلم مستقة سندس فلبسها‏"‏ الحديث‏.‏ والمستقة بضم الفوقانية وفتحها الفروة الطويلة الكمين وجمعها مساتق‏.‏ وعن أنس أيضا عند أبي داود أن ملك ذي يزن أهدى إلى رسول اللّه صلى اللّه عليه وآله وسلم حلة أخذها بثلاثة وثلاثين بعيرا فقبلها‏.‏ وعن علي أيضا عند الشيخين إن أكيدر دومة الجندل أهدى إلى النبي صلى اللّه عليه وآله وسلم ثوب حرير فأعطاه عليا فقال شققه خمرا بين الفواطم‏.‏ وعن أبي حميد الساعدي عند البخاري قال غزونا مع رسول اللّه صلى اللّه عليه وآله وسلم تبوك وأهدى ابن العلماء للنبي صلى اللّه عليه وآله وسلم بردا وكتب له ببحرهم وجاء

ص -3- إلى رسول اللّه صلى اللّه عليه وآله وسلم صاحب ايلة بكتاب وأهدى إليه بغلة بيضاء‏.‏ الحديث وفي مسلم أهدى فروة الجذامى إلى رسول اللّه صلى اللّه عليه وآله وسلم بغلة بيضاء ركبها يوم حنين‏.‏ وعن بريدة عند إبراهيم الحربي وابن خزيمة وابن أبي عاصم ان أمير القبط أهدى إلى رسول اللّه صلى اللّه عليه وآله وسلم جاريتين وبغلى فكان يركب البغلة بالمدينة وأخذ إحدى الجاريتين لنفسه فولدت له إبراهيم ووهب الأخرى لحسان وفي كتاب الهدايا لأبراهيم الحربي أهدى يوحنا ابن رؤبة إلى النبي صلى اللّه عليه وآله وسلم بغلته البيضاء‏.‏ وعن أنس أيضا عند البخاري وغيره أن يهودية أتت النبي صلى اللّه عليه وآله وسلم بشاة مسمومة فأكل منها الحديث‏.‏ والأحاديث المذكورة في الباب تدل على جواز قبول الهدية من الكافر ويعارضها حديث عياض بن حمال الآتي وسيأتي الجمع بينها وبين‏.‏
3 - وعن أسماء بنت أبي بكر ‏"‏قالت أتتني أمي راغبة في عهد قريش وهي مشركة فسألت النبي صلى اللّه عليه وآله وسلم أصلها قال "نعم‏"‏‏.‏ متفق عليه زاد البخاري‏.‏ قال ابن عيينة ‏"‏فأنزل اللّه فيها {لا ينهاكم اللّه عن الذين لم يقاتلوكم في الدين}‏ ومعني راغبة أي طامعة تسألني شيئا‏.‏
4 - وعن عامر بن عبد اللّه بن الزبير ‏"‏قال قدمت قتيلة ابنة عبد العزي بن سعد على ابنتها أسماء بهدايا ضباب واقط وسمن وهي مشركة فأبت أسماء أن تقبل هديتها وتدخلها بيتها فسألت عائشة النبي صلى اللّه عليه وآله وسلم فأنزل اللّه تعالى {لا ينهاكم اللّه عن الذين لم يقاتلوكم في الدين} إلى آخر الآية فأمرها أن تقبل هديتها وأن تدخلها بيتها‏"‏‏.‏ رواه أحمد‏.‏
حديث عامر بن عبد اللّه بن الزبير ذكره المصنف هكذا مرسلا ولم يقبل عن أبيه وقد أخرجه ابن سعد وأبو داود الطيالسي والحاكم من حديث عبد اللّه بن الزبير وأخرجه أيضا الطبراني كأحمد وفي إسنادهما مصعب بن ثابت ضعفه أحمد وغيره ووثقه ابن حبان‏.‏ قوله‏:‏ ‏"‏أتتني أمي‏"‏ في رواية للبخاري في الأدب مع ابنها وذكر الزبير إن اسم ابنها المذكور الحرث بن مدرك بن عبيد بن عمر بن محروم‏.‏ قوله‏:‏ ‏"‏راغبة‏"‏ اختلف في تفسيره فقيل ما ذكره المصنف من أنها راغبة في شيء تأخذه من بنتها وهي على شركها وقيل راغبة في الاسلام وتعقب بأن الرغبة لوكانت في الإسلام لم يحتج إلى الأستئذان‏.‏ وقيل معناه راغبة عن ديني وقيل راغبة في القرب مني ومجاورتي ووقع في رواية لأبي داود راغمة بالميم أي كارهة للاسلام ولم تقدم مهاجرة‏.‏ قوله ‏"‏قال نعم‏"‏ فيه دليل على جواز الهدية للقريب الكافر والآية المذكورة تدل على جواز الهدية للكافر

ص -4- مطلقا من القريب وغيره ولامنافاة ما بين ذلك وما بين قوله تعالى ‏{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}‏ الآية فإنها عامة في حق من قاتل ومن لم يقاتل والآية المذكورة خاصة بمن لم يقاتل وأيضا البر والصلة والإحسان لا تستلزم التحاب والتواد المنهى عنه ومن الأدلة القاضية بالجواز قوله تعالى ‏{وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً}‏ ومنها أيضا حديث ابن عمر عند البخاري وغيره أن النبي صلى اللّه عليه وآله وسلم كسا عمر حلة فأرسل بها إلى أخ له م أهل مكة قبل أن يسلم‏.‏ قوله‏:‏ ‏"‏قال ابن عيينة‏"‏ الخ لا ينافي هذا ما رواه ابن أبي حاتم عن السدي أنها نزلت في ناس من المشركين كانوا الين جانبا للمسلمين وأحسن أخلاقا من سائر الكفار لأن السبب خاص واللفظ عام فيتناول كل من كان في معنى والدة أسماء كذا قال الحافظ ولا يخفى ما فيه لأن محل الخلاف تعيين سبب النزول وعموم اللفظ لا يرفعه وقيل إن هذه الآية منسوخة بالأمر بقتل المشركين حيث وجدوا‏.‏ قوله‏:‏ ‏"‏قتيلة‏"‏ بضم القاف وفتح الفوقية وسكون التحتية مصغرا ووقع عند الزبيري بن بكار أن اسمها قيلة بفتح القاف وسكون التحتية وضبطه ابن ماكولا بسكون الفوقية‏.‏ قوله‏:‏ ‏"‏ضباب واقط‏"‏ في رواية غير احمد زبيب وسمن وقرظ‏.‏ ووفع في نسخة من هذا الكتاب قرظ مكان اقط‏.‏ قوله ‏"‏فأمرها أن تقبل هديتها‏"‏ الخ فيه دليل على جواز قبول هدية المشرك كما دلت على ذلك الأحاديث السالفة وعلى جواز إنزاله منازل المسلمين‏.‏
5 - وعن عياض بن حمار ‏"‏أنه أهدى للنبي صلى اللّه عليه وآله وسلم هدية أو ناقة فقال النبي صلى اللّه عليه وآله وسلم "أسلمت" قال لا قال "أني نهيت عن زبد المشركين‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وصححه‏.‏
الحديث صححه أيضا ابن خزيمة‏.‏ وفي الباب عن عبد الرحمن بن كعب بن مالك عند موسى بن عقبة في المغازي أن عامر بن مالك الذي يدعى ملاعب الأسنة قدم على رسول اللّه صلى اللّه عليه وآله وسلم وهو مشرك فأهدي له فقال "اني لا أقبل هدية مشرك"‏.‏ الحديث قال في الفتح رجاله ثقات الا أنه مرسل وقد وصله بعضهم ولا يصح قوله ‏"‏زبد المشركين‏"‏ بفتح الزاي وسكون الموحدة بعدها دال‏.‏ قال في الفتح هو الرقد انتهى يقال زبده بالكسر وأما بزبده بالضم فهو اطعام الزبد قال الخطابي يشبه ان يكون هذا الحديث منسوخا لانه صلى اللّه عليه وآله وسلم قد قبل هدية غير واحد من المشركين وقيل إنما ردها ليغيظه فيحمله ذلك على الاسلام وقيل ردها لان للّهدية موضعا من القلب ولا يجوز أن يميل إليه بقلبه فردها قطعا لسبب الميل وليس مناقضا لقبول هدية النجاشي وأدكيدر دومة والمقوقس لأنهم أهل كتاب كذا في النهاية وجمع الطبراني بين الأحاديث فقال الامتناع فيما أهدى له خاصة والقبول فيما أهدى للمسلمين وفيه نظر لأن من جملة أدلة الجواز السابقة ما وقعت الهدية فيه له صلى اللّه عليه وآله وسلم خاصة وجمع غيره بأن الامتناع في حق من يريد بهديته التودد والموالاة والقبول في حق من يرجى ذلك تأنيسه وتأليفه على الأسلام قال الحافظ وهذا أقوى من الذي قبله وقيل يمتنع

ص -5- ذلك لغيره من الأمراء ويجوز له خاصة‏.‏ وقال بعضهم أن أحاديث الجواز منسوخة بحديث الباب عكس ماتقدم عن الخطابي ولا يخفى أن النسخ لا يثبت بمجرد الاحتمال وكذا الأختصاص وقد أورد البخاري في صحيحه حديثا استنبط منه جواز قبول هدية الوثني ذكره في باب قبول الهدية من المشركين من كتاب الهبة والهدية‏.‏ قال الحافظ في الفتح وفيه فساد قول من حمل الهدية على الوثنى دون الكتابي وذلك‏.‏ لأن الواهب المذكور في ذلك الحديث وثني‏.‏

باب الثواب على الهدية والهبة
1 - عن عائشة قالت ‏"‏كان النبي صلى اللّه عليه وآله وسلم يقبل الهدية ويثيب عليها‏"‏‏.‏ رواه أحمد والبخاري وأبو داود والترمذي‏.‏
2 - وعن ابن عباس ‏"‏أن أعرابيا وهب للنبي صلى اللّه عليه وآله وسلم هبة فأثابه عليها قال "رضيت" قال لا فزاده قال "أرضيت" قال فلا فزاده قال "أرضيت" قال لا فزاده قال أرضيت قال نعم فقال النبي صلى اللّه عليه وآله وسلم :"لقد هممت ألا أتهب هبة الا من قرشي أو أنصاري أو ثقفي‏"‏‏.‏ رواه أحمد‏.‏
حديث ابن عباس أخرجه أيضا ابن حبان في صحيحه‏.‏ وقال في مجمع الزوائد رجال أحمد رجال الصحيح وأخرجه أبو داود والنسائي من حديث أبي هريرة بنحوه وطوله الترمذي ورواه من وجه آخر وبين أن الثواب كان ست بكرات وكذا رواه الحاكم وصححه على شرط مسلم قوله‏:‏ ‏"‏ويثيب عليها‏"‏ أي يعطي المهدي بدلها والمراد بالثواب المجازات وافله ما يساوي قيمة الهدية ولفظا ابن أبي شيبة ويثيب ما هو خير منها وقد أمل حديث عائشة المذكور بالأرسال قال البخاري لم يذكر وكيع ومحاضر عن هشام عن أبيه عن عائشة وفيه اشارة إلى أن عيسى بن يونس تفرد بوصله عن هشام وقال الترمذي والبزار لانعرفه الا من حديث عيسى بن يونس وقال أبو داود تفرد بوصله عيسى بن يونس وهو عند الناس مرسل انتهى‏.‏ وقد استدل بعض المالكية بهذا الحديث على وجوب المكافأة على الهدية‏.‏ إذا اطلق المهدي وكان ممن مثله يطلب الثواب كالفقير للغني بخلاف ما يهبه الأعلى للأدنى‏.‏ ووجه الدلالة منه مواضبته صلى اللّه عليه وآله وسلم ومن حيث المعنى إن الذي أهدى قصد أن يعطي أكثر مما أهدي فلا أقل أن يعوض بنظير هديته وبه قال الشافعي في القديم والهادوية ويجاب بأن مجرد الفعل لا يدل على الوجوب ولو وقعت المواهبة كما تقرر في الأصول وذهبت الحنفية والشافعي في الجديد إن الهبة للثواب باطلة لا تنعقد لأنها بيع مجهول ولأن موضع الهبة التبرع‏.‏ قوله‏:‏ ‏"‏الا من قرشي‏"‏ الخ لفظ أبي داود ‏"‏وأيم اللّه لا أقيل هدية بعد يومي هذا من أحد الا أن يكون مهاجريا أو قرشيا أو أنصاريا أو روسيا أو ثقفيا‏"‏ وسبب همه صلى اللّه عليه وآله وسلم بذلك ما رواه الترمذي من حديث أبي هريرة قال ‏"‏أهدى رجل من فزارة إلى النبي صلى اللّه عليه وآله وسلم ناقة من أبله فعوضه منها بعض العوض فتسخطه فسمعت رسول اللّه صلى اللّه عليه وآله وسلم

ص -6- يقول على المنبر أن رجالا من العرب يهدى أحدهم الهدية فأعوضه عنها بقدر ماعندي فيظل يسخط عليّ‏"‏ الحديث وقد كان بعض أهل العلم والفضل يمتنع هو وأصحابه من قبول الهدية من أحد أصلا لا من صديق ولا من قريب ولاغيرهما وذلك لفساد النيات في هذا الزمان حكى ذلك ابن رسلان‏.‏

باب التعديل بين الأولاد في العطية والنهي أن يرجع أحد في عطيته إلا الوالد
1 - عن النعمان بن بشير قال ‏"‏قال النبي صلى اللّه عليه وآله وسلم "اعدلوا بين أبنائكم اعدلوا بين أبنائكم اعدلوا بين أبنائكم‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
2 - وعن جابر قال ‏"‏قالت امرأة بشير انحل ابني غلاما وأشهد لي رسول اللّه صلى اللّه عليه وآله وسلم فأتى رسول اللّه صلى اللّه عليه وآله وسلم فقال إن ابنة فلان سألتني أن انحل ابنها غلامي فقال له أخوة قال نعم قال فكلهم أعطيت مثل ما أعطيته قال لا قال فليس يصلح هذا وأني لا أشهد إلا على حق‏"‏‏.‏ رواه أحمد ومسلم وأبو داود ورواه أحمد من حديث النعمان بن بشير وقال فيه ‏"‏لا تشهدني على جور أن لبنيك عليك من الحق أن تعدل بينهم‏"‏‏.‏
3 - وعن النعمان بن بشير ‏"‏أن أباه أتى به رسول اللّه فقال اني نحلته ابني هذا غلاما كان لي فقال رسول اللّه صلى اللّه عليه وآله وسلم أكل ولدك نحلته مثل هذا فقال لا فقال فارجعه‏"‏ ‏.‏
متفق عليه ولفظ مسلم قال ‏"‏تصدق علي أبي ببعض ماله فقالت أمي عمرة بنت رواحة لا أرضى حتى تشهد رسول اللّه صلى اللّه عليه وآله وسلم فانطلق أبي إليه يشهده علي صدقتي فقال رسول اللّه صلى اللّه عليه وآله وسلم أفعلت هذا بولدك كلهم قال لا فقال اتقوا اللّه واعدلوا في أولادكم فرجع أبي في تلك الصدقة‏"‏ وللبخاري مثله لكن ذكره بلفظ العطية لا بلفظ الصدقة‏.‏ حديث النعمان بن بشير الأول سكت عنه أبو داود والمنذري ورجال إسناده ثقات إلا المفضل بن المهلب بن أبي صفرة وهو صدوق‏.‏
- وفي الباب - عن ابن عباس عن الطبراني والبيهقي وسعيد بن منصور بلفظ ‏"‏سووا بين أولادكم في العطية ولو كنت مفضلا أحدا لفضلت النساء‏"‏ وفي

ص -7- إسناده سعيد بن يوسف وهو ضعيف وذكر ابن عدي في الكامل أنه لم يرله أنكر من هذا وقد حسن الحافظ في الفتح إسناده قوله‏:‏ ‏"‏اعدلوا بين أولادكم‏"‏ تمسك به من أوجب التسوية بين الأولاد في العطية وبه صرح البخاري وهو قول طاوس والثوري وأحمد وإسحاق وبعض المالكية قال في الفتح والمشهور عن هؤلاء أنها باطلة وعن أحمد تصح ويجب أن يرجع وعنه يجوز التفاضل إن كان له سبب كأن يحتاج الولد لزمانته أو دينه أو نحو ذلك دون الباقين‏.‏
وقال أبو يوسف تجب التسوية إن قصد بالتفضيل الأضرار
وذهب الجمهور إلى أن التسوية مستحبة فإن فضل بعضا صح وكره وحملوا الأمر على الندب وكذلك حملوا النهي الثابت في رواية لمسلم بلفظ ‏"‏أيسرك أن يكونوا لك في البر سواء قال بلى قال فلا أذن‏"‏ على التنزيه
وأجابوا عن حديث النعمان بأجوبة عشرة ذكرها في فتح الباري وسنوردها ههنا مختصرة مع زيادات مفيدة فقال‏.‏
أحدها إن الموهوب للنعمان كان جميع مال والده حكاه ابن عبد البر وتعقبه بأن كثيرا من طرق الحديث مصرحة بالبعضية كما في حديث الباب إن الموهوب كان غلاما وكما في لفظ مسلم المذكور قال ‏"‏تصدق على أبي ببعض ماله‏"‏
الجواب الثاني إن العطية المذكورة لم تنجز وإنما جاء بشير يستشير النبي صلى اللّه عليه وآله وسلم في ذلك فأشار عليه بأن لا يفعل فترك حكاه الطبري ويجاب عنه بأن أمره صلى اللّه عليه وآله وسلم له بالارتجاع يشعر بالتنجيز وكذلك قول عمرة لا أرضى حتى تشهد اله‏.‏
الجواب الثالث إن النعمان كان كبيرا ولم يكن قبض الوهوب جاز لأبيه الرجوع ذكره الطحاوي‏.‏ قال الحافظ وهو خلاف ما في أكثر طرق الحديث خصوصا قوله ارجعه فإنه يدل على تقدم وقوع القبض والذي تظافرت عليه الروايات أنه كان صغيرا وكان أبوه قابضا له لصغره فأمره برد العطية المذكورة بعدما كانت في حم المقبوض‏.‏
الرابع إن قوله ارجعه دليل الصحة ولو لم تصح الهبة لم يصح الرجوع وإنما أمره الرجوع لأن للوالد أن يرجع فيما وهب لولده وإن كان الأفضل خلاف ذلك لكن استحباب التسوية رجح على ذلك فلذلك أمره به قال في الفتح وفي الأحتجاج بذلك نظر والذي يظهر أن معنى قوله أرجعه أي لا تمض الهبة المذكورة ولا يلزم من ذلك تقدم صحة الهبة‏.‏
الخامس أن قوله أشهد على هذا غيري أذن بالأشهاد على ذلك وإنما امتنع من ذلك لكونه الامام وكأنه قال لا أشهد لان الأمام ليس من شأنه أن يشهد وإنما من شأنه أن يحكم حكاه الطحاوي وارتضاه ابن القصار وتعقب بأنه لا يلزم من كون الامام ليس من شأنه أن يشهد أن يمتنع من تحمل الشهادة ولا من أدائها إذا تعينت عليه والأذن المذكور مراد به التوبيخ لما تدل عليه بقية ألفاظ الحديث‏.‏ قال الحافظ وبذلك صرح الجمهور في هذا الموضع وقال ابن حبان قوله أشهد صيغة أمر والمراد به نفي الجواز وهي كقوله لعائشة ‏"‏اشترطي لهم الولاء‏"‏ اه ويؤيد هذا تسميته صلى اللّه عليه وآله وسلم لذلك جورا كما في الرواية المذكورة في الباب‏.‏
السادس التمسك بقوله ألا سويت بينهم على أن المراد بالأمر الاستحباب وبالنهي التنزيه. قال الحافظ وهذا جيد لولا ورود تلك الألفاظ الزائدة على هذه اللفظة ولاسيما رواية سو بينهم‏.‏

ص -8- السابع قالوا المحفوظ في حديث النعمان ‏"‏قاربوا بين أولادكم‏"‏ لا سووا وتعقب بأنكم لا توجبون المقاربة كما لا توجبون التسوية‏.‏
الثامن في التشبيه الواقع بينهم في التسوية بينهم بالتسوية منهم في البر قرينة تدل على أن الأمر للندب ورد بأن إطلاق الجور على عدم التسوية والنهي عن التفضيل يدلان على الوجوب فلا تصلح تلك القرينة لصرفهما وإن صلحت لصرف الأمر‏.‏
التاسع ما تقدم عن أبي بكر من نحلته لعائشة‏.‏ وقوله لها فلو كنت احترثته كما تقدم في أول كتاب الهبة وكذلك ما رواه الطحاوي عن عمر أنه نحل ابنه عاصما دون سائر ولده ولو كان التفضيل غير جائز لما وقع من الخليفتين‏.‏ قال في الفتح وقد أجاب عروة عن قصة لعائشة بأن اخوتها كانوا راضين ويجاب بمثل ذلك عن قصة عاصم اه على أنه لا حجة في فعلهما لا سيما إذا عارض المرفوع‏.‏
العاشر ان الإجماع انعقد على جواز عطية الرجل ماله لغير ولده فإذا جاز له أن يخرج جميع ولده من ماله لتمليك الغير جاز له أن يخرج بعض أولاده بالتمليك لبعضهم ذكره ابن عبد البر‏.‏ قال الحافظ ولا يخفى ضعفه لأنه قياس مع وجود النص اه ‏.‏
فالحق أن التسوية واجبة وان التفضيل محرم
واختلف الموجبون في كيفية التسوية فقال محمد بن الحسن وأحمد وإسحاق وبعض الشافعية والمالكية العدل أن يعطي الذكر حظين كالميراث واحتجوا بأن ذلك حظه من المال لو مات عنه الواهب وقال غيرهم لا فرق بين الذكر والأنثى وظاهر الأمر بالتسوية معهم ويؤيده حديث ابن عباس المتقدم‏.‏ قوله ‏"‏وعن النعمان بن بشير أن أباه‏"‏ الخ قد روى هذا الحديث عن النعمان عدد كثير من التابعين منهم عروة بن الزبير عند مسلم والنسائي وأبي داود وأبو الضحى عند النسائي وابن حبان وأحمد والطحاوي والمفضل بن المهلب عند أحمد وأبي داود والنسائي وعبد اللّه بن عتبة بن مسعود عند أحمد وعون بن عبد اللّه عند أبي عوانة والشعبي عند الشيخين وأبي داود وأحمد والنسائي وابن ماجه وابن حابن وغيرهم وقد رواه النسائي من مسند بشيء والد النعمان فشذ بذلك‏.‏ قوله‏:‏ ‏"‏نحلت ابني هذا‏"‏ بفتح النون والحاء المهملة أي أعطيت والنحلة بكسر النون وسكون المهملة العطية بغير عوض‏.‏ قوله ‏"‏غلاما‏"‏ في رواية لابن حبان والطبراني عن الشعبي أن النعمان خطب بالكوفة فقال ان والدي بشير بن سعد أتى النبي صلى اللّه عليه وآله وسلم فقال ان عمرة بنت رواحة نفست بغلام وأني سميته النعمان وأنها أبت أن تربيه حتى جعلت له حديثة من أفضل مال هو لي وأنها قالت أشهد على ذلك رسول اللّه صلى اللّه عليه وآله وسلم وفيه قوله: "لا أشهد على جور"وجمع ابن حبان بين الروايتين بالحمل على واقعتين احداهما عند ولادة النعمان وكانت العطية حديقة والأخرى بعد أن كبر النعمان وكانت العطية عبدا قال في الفتح وهو جمع لا بأس به الا أنه يعكر عليه أنه يبعد أن ينسى بشير بن سعد مع جلالته الحكم في المسألة حتى يعود إلى النبي صلى اللّه عليه وآله وسلم فيستشهده على العطية الثانية بعد أن قال له في الأولى لا أشهد على جور وجوز ابن حبان أن يكون بشير ظن نسخ الحكم وقال غيره يحتمل أن يكون حمل الأمر الأول على كراهة التنزيه أو ظن أنه لا يلزم من الامتناع في الحديقة الامتناع في العبد لأن ثمن الحديقة في الأغلب أكثر

ص -9- من ثمن العبد‏.‏ قال الحافظ ثم ظهر وجه آخر من الجمع يسلم من هذا الخدش ولا يحتاج إلى جوابه وهو أن عمرة لما امتنعت من تربيته الا أن يهب له شيئا يخصه به وهبه الحديثة المذكورة تطيبا لخاطرها ثم بدا له فارتجعها لأنه لم يقبضها منه غيره فعاودته عمرة في ذلك فمطلها سنة أو سنتين ثم طابت نفسه أن يهب له بدل الحديقة غلاما ورضيت عمرة بذلك الا أنها خشيت ان يرتجعه أيضا فقالت له أشهد على ذلك رسول اللّه صلى اللّه عليه وآله وسلم تريد بذلك تثبيت العطية وان تأمن رجوعه فيها ويكون مجيئه للاشهاد إلى النبي صلى اللّه عليه وآله وسلم مرة واحدة وهي الأخيرة وغاية ما فيه ان بعض الرواة حفظ مالم يحفظ غيره أو كان النعمان يقص بعض القصة تارة وبعضها أخرى فسمع كل ما رواه فاقتصر عليه اه ولا يخفى ما في هذا الجمع من التكلف وقد وقع في رواية عند ابن حبان عن النعمان قال سألت أمي أبي بعض الموهبة لي من ماله زاد مسلم والنسائي من هذا الوجه فالتوى بها سنة أي مطلها وفي رواية لابن حبان أيضا بعد حولين ويجمع بينهما بأن المدة كانت سنة وشيئا فجبر الكسر تارة وألغاه أخرى‏.‏
وفي رواية له قال فأخذ بيدي وأنا غلام ولمسلم انطلق بن أبي يحملني إلى رسول اللّه صلى اللّه عليه وآله وسلم ويجمع بينهما بأنه أخذ بيده فمشي معه بعض الطريق وحمله في بعضها لصغر سنه‏.‏ قوله‏:‏ ‏"‏فقال ارجعه‏"‏ لفظ مسلم أردده وله أيضا النسائي فرجع فرد عطيته‏.‏ ولمسلم أيضا فرد تلك الصدقة زاد في رواية لابن حبان "لا تشهدني على جور" ومثله لمسلم وقد تقدم لابن حبان أيضا والطبراني مثل ذلك وذكر هذا اللفظ البخاري تعليقا في الشهادات‏.‏ وفي رواية لابن حبان من طريق أخرى لا تشهدني أذن فأني لا أشهد على جور‏.‏ وله في طريق أخرى أيضا "فأني لا أشهد على جور أشهد على هذا غيري" وله وللنسائي من طريق أخرى "فأشهد على هذا غيري" ولعبد الرزاق عن طاوس مرسلا "لا أشهد إلا على الحق لا أشهد بهذه‏".‏ وللنسائي "فكره أن يشهد له"‏.‏ وفي رواية لمسلم "اعدلوا بين أولادكم في النحل كما تحبون أن يعدلوا بينكم في البر"‏.‏ ولأحمد "أيسرك أن يكونوا اليك في البر سواء قال بلى قال فلا أذن"‏.‏ ولأبي داود "ان لهم عليك من الحق أن تعدل بينهم كما لك عليهم أن يبروك"‏.‏ وللنسائي "ألا سويت بينهم"‏.‏ وله ولابن حبان "سو بينهم"‏.‏ قال الحافظ واختلاف الألفاظ في هذه القصة الواحدة يرجع إلى معنى واحد‏.‏ قوله ‏"‏أفعلت هذا بولدك كلهم"‏:‏ قال مسلم أما معمل ويونس فقالا "أكل بينك" وأما الليث وابن عيينة فقالا "أكل ولدك" قال الحافظ ولا منافاة بينهما لأن لفظ الولد يشمل الذكور والإناث وأما لفظ البنين فإن كانوا ذكورا فظاهر وإن كانوا إناثا وذكورا فعلى سبيل التغليب‏.‏
4 - وعن ابن عباس ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "العائد في هبته كالعائد يعود في قيئه‏"‏‏.‏
متفق عليه وزاد أحمد والبخاري ‏"‏ليس لنا مثل السوء‏"‏ ولأحمد في رواية قال قتادة ولا أعلم القئ الاحراما‏.‏

ص -10- 5 - وعن طاوس ان ابن عمر وابن عباس رفعاه إلى النبي صلى اللّه عليه وآله وسلم قال ‏"‏لا يحل للرجل أن يعطي العطية فيرجع فيها إلا الوالد فيما يعطي ولده مثل الرجل يعطي العطية ثم يرجع فيها كمثل الكلب أكل حتى إذا شبع قاء ثم رجع في قيئه‏"‏‏.‏ رواه الخمسة وصححه الترمذي‏.‏
حديث طاوس أخرجه أيضا ابن حبان والحاكم وصححاه قوله‏:‏ ‏"‏العائد في هبته‏"‏ الخ استدل بالحديث على تحريم الرجوع في الهبة لان القئ حرام فالمشبه به مثله ووقع في رواية أخرى للبخاري وغيره كالكلب يرجع في قيئه وهي تدل على عدم التحريم لان الكلب غير متعبد فالقئ ليس حراما عليه وهكذا قوله في حديث طاوس المذكور كمثل الكلب الخ وتعقب بأن ذلك للمبالغة في الزجر كقوله صلى اللّه عليه وآله وسلم فيمن لعب بالنرد ‏"‏فكأنما غمس يده في لحم خنزير‏"‏ وأيضا الرواية الدالة على تحريم غير منافية للرواية الدالة على الكراهة على تسليم دلالتها على الكراهة فقط لأن الدال على التحريم قد دل على الكراهة وزيادة وقد قدمنا في باب نهي المتصدق أن يشتري ما تصدق به من كتاب الزكاة عن القرطبي أن التحريم هو الظاهر من سياق الحديث وقدمنا أيضا أن الأكثر حملوه على التنفير خاصة لكونه القئ مما يستقذر ويؤيد القول بالتحريم قوله ليس لنا مثل السوء وكذلك قوله لا يحل للرجل‏.‏ قال في الفتح وإلى القول بتحريم الرجوع في الهبة بعد أن تقبض ذهب جمهول العلماء إلا هبة الوالد لولده وستأتي‏:‏ وذهبت الحنفية والهادوية إلى حل الرجوع في الهبة دون الصدقة الا إذا حصل مانع من الرجوع كالهبة لذي رحم ونحو ذلك مما هو مذكور في كتب الفقه من الموانع‏.‏ قال الطحاوي ان قوله لا يحل لا يستلزم التحريم قال وهو كقوله لا تحل الصدقة لغني وإنما معناه لا يحل له من حيث يحل لغيره من ذوي الحاجة وأراد بذلك التغليظ في الكراهة قال الطبري يخص من عموم هذا الحديث من وهب بشرط الثواب ومن كان والدا والموهوب له ولده والهبة لم تقبض والتي ردها الميراث إلى الواهب لثبوت الأخبار باستثناء كل ذلك وأما ما عدا ذلك كالغني يثيب الفقير ونحو م يصل رحمه فلا رجوع قال ومما لا رجوع فيه مطلقا الصدقة براد ثوب الآخرة قال في الفتح اتفقوا على أنه لا يجوز الرجوع في الصدقة بعد القبض اه وقد أخرج مالك عن عمر أنه قال من وهب هبة يرجو ثوابها فهي رد على صاحبها ما لم يثب منه‏.‏ ورواه البيهقي عن ابن عمر مرفوعا وصححه الحاكم قال الحافظ صححه الحاكم من رواية ابن عمر عن عمر ورواه عبد اللّه بن موسى مرفوعا قيل وهو وهم‏.‏ قال الحافظ صححه الحاكم وابن حزم ورواه ابن حزم أيضا عن أبي هريرة مرفوعا بلفظ الواهب أحق بهبته ما لم يثب منها‏.‏ وأخرجه أيضا ابن ماجه والدارقطني ورواه الحاكم من حديث الحسن عن سمرة مرفوعا بلفظ ‏"‏إذا كانت الهبة لذي رحم محرم لم يرجع‏".‏ ورواه الدارقطني من حديث ابن عباس قال الحافظ وسنده ضعيف‏.‏ قال ابن الجوزي أحاديث ابن عمر وأبي هريرة وسمرة ضعيفة وليس منها ما يصح‏.‏ وأخرج الطبراني في الكبير عن ابن عباس مرفوعا "من وهب هبة فهو أحق بها حتى يثاب عليها فإن رجع في هبته فهو

ص -11- كالذي يقئ ويأكل منه" فإن صحت هذه الأحاديث كانت مخصصة لعموم حديث الباب فيجوز الرجوع في الهبة قبل الأثابة عليها ومفهوم حديث سمرة يدل على جواز الرجوع في الهبة لغير ذي الرحم قوله ‏"‏إلا الوالد فيما يعطي ولده‏"‏ استدل به على أن للأب أن يرجع فيما وهب لابنه وإليه ذهب الجمهور وقال أحمد لا يحل للواهب أن يرجع في هبته مطلقا وحكاه في البحر عن أبي حنيفة والناصر والمؤيد باللّه تجريجا له‏.‏ وحكى في الفتح عن الكوفيين أنه لا يجوز للأب الرجوع إذا كان الابن الموهوب له صغيرا أو كبيرا وقبضها وهذا التفضيل لا دليل عليه واحتج المانعون مطلقا بحديث ابن عباس المذكور في الباب ويرد عليهم الحديث المذكور بعده المقترن بمخصصه‏.‏ ويؤيد ما ذهب إليه الجمهور والأحاديث الآتية في الباب الذي بعد هذا المصرحة بأن الولد وما ملك لأبيه فليس رجوعه في الحقيقة رجوعا وعلى تقدير كونه رجوعا فربما اقتضته مصلحة التأديب ونحو ذلك‏.‏ واختلف في الأم هل حكمها حكم الأب في الرجوع أم لا فذهب أكثر الفقهاء إلى الأول كما قال في صاحب الفتح واحتجوا بأن لفظ الوالد يشملها وحكى في البحر عن الأحكام والمؤيد باللّه وأبي طالب والأمام يحيى أنه لا يجوز لها الرجوع إذ رجوع الأب مخالف للقياس فلا يقاس عليه والمالكية فرقوا بين الأب والأم فقالوا للأم أن ترجع إذا كان الأب حيا دون ما إذا مات وقيدوا رجوع الأب بما إذا كان الابن الموهوب له لم يستحدث دينا أو ينكح وبذلك قال إسحاق والحق أنه يجوز للأب بما الرجوع في هبته لولده مطلقا وكذلك الأم إن صح إن لفظ الوالد يشملها لغة أو شرعا لأنه خاص وحديث المنع من الرجوع عام فيبنى العام على الخاص‏.‏ قال في المصباح الوالد الأب وجمعه بالواو والنون والوالدة الأم جمعها بالأف والتاء والوالدان الأب والأم للتغليب اه وحديث سمرة المتقدم بلفظ ‏"‏إذا كانت الهبة لذي رحم محرم لم يرجع‏"‏ مخصص بحديث الباب لأن الرحم على فرض شموله للابن أعم من هذا الحديث مطلقا وقد قيل ان الرحم غلب إلى غير الولد فهو حقيقة عرفية لغوية فيما عداه فإن صح ذلك فلا تعارض‏.‏

باب ما جاء في أخذ الوالد من مال ولده
1 - عن عائشة قالت ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "ان أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم‏"‏ رواه أخمسة وفي لفظ ‏"‏ولد الرجل من أطيب كسبه فكلوا من أموالهم هنيئا‏"‏ رواه أحمد‏.‏
2 - وعن جابر ‏"‏أن رجلا قال يا رسول اللّه إن لي مالا وولدا وإن أبي يريد أن يجتاح مالي فقال "أنت ومالك لأبيك‏"‏ رواه ابن ماجه‏.‏
3 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن أعرابيا أتى

ص -12- النبي صلى اللّه عليه وآله وسلم فقال إن أبي يريد أن يجتاح مالي فقال "أنت ومالك لوالدك إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم فكلوه هنيئا‏"‏ رواه أحمد وأبو داود وقال فيه ‏"‏إن رجلا أتى النبي فقال إن لي مالا وولدا وإن والدي‏"‏ الحديث‏.‏
حديث عائشة أخرجه أيضا ابن حبان في صحيحه والحاكم ولفظ أحمد أخرجه أيضا الحاكم وصححه أبو حاتم وأبو زرعة واعله ابن القطان بأنه من عمارة عن عمته وتارة عن أمه وكلتاهما لا يعرفان‏.‏ وزعم الحاكم في موضع من مستدركه بعد أن أخرجه من طريق حماد بن أبي سليمان عن إبراهيم عن الأسود عن عائشة بلفظ ‏"‏أموالهم لكم إذا احتجتم إليها‏"‏ أن الشيخين أخرجاه باللفظ الأول الذي فيه الأمر بالأكل من أموال الأولاد ووهم في ذلك فإنهما لم يخرجاه‏.‏ وقال أبو داود زيادة ‏"‏إذا احتجتم إليها منكرة‏"‏ ونقل عن ابن المبارك عن سفيان قال حدثني به حماد ووهم فيه‏.‏ وحديث جابر قال ابن القطان إسناده صحيح‏.‏ وقال المنذري رجال ثقات‏.‏ وقال الدارقطني تفرد به عيسى بن يونس بن أبي إسحاق وطريق أخرى عند الطبراني في الصغير والبيهقي في الدلائل فيها قصة مطولة‏.‏ وحديث عمرو بن شعيب أخرجه أيضا ابن خزيمة وابن الجارود‏.‏
ـ وفي الباب ـ عن سمرة عند البزار وعن عمر عند البزار أيضا‏.‏ وعن ابن مسعود عند الطبراني‏.‏ وعن ابن عمر عند أبي يعلى وبمجموع هذه الطرق ينتهض للاحتجاج فيدل على أن الرجل مشارك لولده في ماله فيجوز له الأكل منه سواء أذن الولد أو لم يأذن يجوز له أيضا أن يتصرف به كما يتصرف بماله ما لم يكن ذلك على وجه السرف والسفه وقد حكى في البحر الإجماع على أنه يجب على الولد الموسر مؤنة الأبوين المعسرين‏.‏ قوله‏:‏ ‏"‏يريد أن يجتاح‏"‏ بالجيم بعدها فوقية وبعد الألف حاء مهملة وهو الأستئصال كالاجاحة ومن الحائجة للشدة المجتاحة للمال كذا في القاموس‏.‏ قوله‏:‏ ‏"‏أنت ومالك لأبيك‏"‏ قال ابن رسلان اللام للإباحة لا للتمليك فإن مال الولد له وزكاته عليه وهو موروث عنه‏.‏

باب العمري والرقبي
1 - عن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏العمري ميراث لأهلها أو قال جائزة‏"‏ متفق عليه‏.‏
2 - وعن يزيد بن ثابت قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "من أعمر عمري فهي لمعمره محياه ومماته لا ترقبوا من أرقب شيئا فهي سبيل الميراث‏"‏ رواه أحمد وأبو داود والنسائي‏.‏ وفي لفظ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "الرقبى جائزة‏"‏ رواه النسائي‏.‏ وفي لفظ ‏"‏جعل الرقبى للذي أرقبها‏"‏ رواه أحمد والنسائي‏.‏ وفي لفظ ‏"‏جعل الرقبى للوارث‏"‏ رواه أحمد‏.‏

ص -13- 3 - وعن ابن عباس قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "العمري جائزة لمن أعمرها والرقبى جائز لمن أرقبها‏"‏ رواه أحمد والنسائي‏.‏
4 - وعن ابن عمر قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا تعمروا ولا ترقبوا فمن أعمر شيئا أو أرقبه فهو له حياته ومماته‏"‏ رواه أحمد والنسائي‏.‏
5 - وعن جابر قال ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم بالعمري لمن وهبت له‏"‏ متفق عليه‏.‏ وفي لفظ ‏‏قال "أمسكوا عليكم أموالكم ولا تفسدوها فمن أعمر عمري فهي للذي أعمر حيا وميتا ولعقبه‏"‏ رواه أحمد ومسلم‏.‏ وفي رواية قال ‏"‏العمري جائزة لاهلها والرقبى جائزة لاهلها‏"‏ رواه الخمسة‏.‏ وفي رواية ‏"‏من أعمر رجلا عمرى له ولعقبه فقد قطع قوله حقه فيها وهي لمن أعمر وعقبه‏"‏ رواه أحمد ومسلم والنسائي وابن ماجه ‏.‏ وفي رواية ‏‏قال "إيما رجل أعمر عمري له ولعقبه فإنها للذي يعطاها لا ترجع إلى الذي أعطاها لأنه أعطى عطاء وقعت فيه المواريث‏"‏ رواه أبو داود والنسائي والترمذي وصححه‏.‏ وفي لفظ عن جابر ‏"‏إنما العمري التي أجازها رسول اللّه صلى اللّه عليه وآله وسلم أن تقول هي لك ولعقبك فأما إذا قال هي لك ما عشت فإنها ترجع إلى صاحبها‏"‏ رواه أحمد ومسلم وأبو داود‏.‏ وفي رواية ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى بالعمري أن يهب الرجل للرجل ولعقبه الهبة ويستثنى أن حدث بكل حدث ولعقبك فهي إلى وإلى عقبى أنها لمن أعطيها ولعقبه‏"‏ رواه النسائي‏.‏
6 - وعن جابر أيضا ‏"‏أن رجلا من الأنصار أعطى أمه حديقة من نخيل حياتها فماتت فجاء أخوته فقالوا نحن فيه شرع سواء قال فأبى فاحتصموا إلى النبي صلى اللّه عليه وآله وسلم فقسمها بينهم ميراثا‏"‏ رواه أحمد ‏.‏
حديث زيد بن ثابت أخرجه أيضا ابن ماجه وابن حبان وحديث ابن عباس قال الحافظ في الفتح إسناده صحيح وحديث ابن عمر هو من طريق ابن جريج عن عطاء عن حبيب بن أبي ثابت عنه وقد اختلف في سماع حبيب من ابن عمر فصرح به النسائي ورجال إسناده ثقات‏.‏ وحديث جابر الآخر أخرجه أبو داود وسكت عنه هو والمنذري‏.‏ وقال ابن رسلان في شرح السنن

ص -14- ما لفظه هذا الحديث رواه أحمد ورجاله رجال الصحيح اه ويشهد لصحته أحاديث الباب المصرحة بأن المعمر والمرقب يكون أولى بالعين في حياته وورثته من بعده‏.‏
- وفي الباب - عن سمرة عند أحمد وأبي داود والترمذي وهو من سماع الحسن عنه وفيه مقال كما تقدم‏.‏ قوله‏:‏‏"‏العمري‏"‏ بضم العين المهملة وسكون الميم مع القصر‏.‏ قال في الفتح وحكى ضم الميم مع ضم أوله وحكى فتح أوّله مع السكون وهي مأخوذة من العمر وهو الحياة سميت بذلك لأنهم كانوا في الجاهلية يعطي الرجل الرجل الدار ويقول له أعمرتك أياها أي أبحتا لك مدة عمرك وحياتك فقيل لها عمري لذلك‏.‏ والرقبي بوزن العمرى مأخوذة من المراقبة لأن كلا منهما يراقب الآخر متى يموت لترجع إليه وكذا ورثته يقومون مقامه هذا أصلها لغة‏.‏ قال في الفتح ذهب الجمهور إلى أن العمري إذا وقعت كانت ملكا للآخر ولا ترجع إلى الأول الا إذا صرح باشتراط ذلك وإلى أنها صحيحة جائزة وحكى الطبري عن بعض الناس والماوردي عن داود وطائفة وصاحب البحر عن قوم من الفقهاء أنها غير مشروعة ثم اختلف القائلون بصحتها إلى ما يتوجه التمليك فالجمهور أنه يتوجه إلى الرقبة كسائر الهبات حتى لوكان المعمر عبدا فأعتقه الموهوب له نفذ بخلاف الواهب وقيل يتوجه إلى المنفعة دون الرقبة وهو قول مالك والشافعي في القديم وهل يسلك بها مسلك العارية أو الوقف روايتان عند المالكية وعند الحنفية التمليك في العمري يتوجه إلى الرقبة وفي الرقبى إلى المنفعة وعنهم أنها باطلة وقد حصل من مجموع الروايات ثلاثة أحوال‏.‏ الأول أن يقول أعمرتكها ويطلق فهذا تصريح بأنها للموهوب له وحكمها حكم المؤبدة لا ترجع إلى الواهب وبذلك قالت الهادوية والحنفية والناصر ومالك لأن المطلقة عندهم حكمها حكم المؤبدة وهو أحد قولي الشافعي والجمهور وله قول آخر أنها تكون عارية ترجع بعد الموت إلى المالك وقد قضى رسول اللّه صلى اللّه عليه وآله وسلم بأن المطلقة للمعمر ولورثته من بعده كما في أحاديث الباب‏.‏ الحال الثاني أن يقول هي لك ما عشت فإذا مت رجعت إلى فهذه عارية مؤقتة ترجع إلى المعيير عند موت المعمر وبه قال أكثر العلماء ورجحه جماعة من الشافعية والأصح عند أكثرهم لا ترجع إلى الواهب واحتجوا بأنه شرط فاصد فيلغى واحتجوا بحديث جابر الأخير فإن النبي صلى اللّه عليه وآله وسلم حكم على الأنصاري الذي أعطى أمه الحديقة حياتها أن لا ترجع إليه بل تكون لورثتها‏.‏ ويؤيد هذا الحديث الرواية التي قبله أن النبي صلى اللّه عليه وآله وسلم قضى في العمري مع الأستثناء بأنها لمن أعطيها ويعارض ذلك ما في حديث جابر أيضا المذكور في الباب بلفظ ‏"‏فأما إذا قلت هي لك ما عشت فإنها ترجع إلى صاحبها‏"‏ ولكنه قال معمر كان الزهري يفتي به ولم يذكر التعليل وبين من طريق ابن أبي ذئب عن الزهري أن التعليل من قول أبي سلمة‏.‏ قال الحافظ وقد أوضحته في كتاب المدرج‏.‏
ـ والحاصل ـ إن الروايات المطلقة في أحاديث الباب تدل على أن العمري والرقبى تكون للمعمر والمرقب ولعقبه سواء كانت مقيدة بمدة العمر أو مطلقة أو مؤيدة ويؤيد ذلك الروايتان المتقدمتان في دليل من قال إن المقيدة بمدة الحياة لها حكم المؤبدة وهذا الرواية القاضية بالفرق

ص -15- بين التقييد بمدة الحياة وبين الإطلاق والتأييد معلوة بالأدراج فلا تنتهض تقييد المطلقات ولا لمعارضة ما يخالفها‏.‏ الحال الثالث أن يقول هي لك ولعقبك من بعدك أو يأتي بلفظ يشعر بالتأبيد فهذه حكمها حكم الهبة عند الجمهور وروى عن مالك أنه يكون حكمها حكم الوقف إذا انقرض المعمر وعقبه رجعت إلى الواهب وأحاديث الباب القاضية بأنها ملك للموهوب له ولعقبه ترد عليه‏.‏ قوله ‏"‏فهي لمعمره‏"‏ بضم الميم الأولى وفتح الثانية اسم مفعول من أعمر‏.‏ قوله ‏"‏محياه ومماته‏"‏ بفتح الميمين أي مدة حياته وبعد موته‏.‏ قوله ‏"‏لاتعمروا‏"‏ الخ‏.‏ قال القرطبي لا يصح حمل هذا النهي على التحريم لصحة الأحاديث المصرحة بالجواز‏.‏ وقيل أن النهي يتوجه إلى اللفظ الجاهلي لأن الجاهلية كانت تستعملها كما تقدم‏.‏ وقيل النهي يتوجه إلى الحكم ولا ينافي الصحة وفيه نظر لأن معنى النهي حقيقة التحريم المسلتزم للفساد المرادف للبطلان الا أن يحمل على الكراهة بقرينه قوله صلى اللّه عليه وآله وسلم العمري جائزة‏.‏ قوله‏:‏‏"‏فمن أعمر‏"‏ بضم الهمزة وكذا قوله أو أرقبه‏"‏‏.‏ قوله ‏"‏ولعقبه‏"‏ بكسر القاف وسكونها للتخفيف والمراد ورثته الذين يأتون بعده‏.‏ قوله‏:‏‏"‏حديقة‏"‏ هي البستان يكون عليه الحائط فعليه بمعنى مفعولة لأن الحائط أحدق بها أي أحاط ثم توسعوا حتى أطلقوا الحديقة على البستان وإن كان بغير حائط‏.‏
قوله‏:‏‏"‏شرع‏"‏ بفتح الشين المعجمة والراء أي سواء‏.‏ ذكر معنى ذلك في القاموس‏.‏

باب ما جاء في تصرف المرأة في مالها ومال زوجها
1 - عن عائشة رضي اللّه عنها قالت ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا انفقت المرأة من طعام زوجها غير مفسدة كان لها أجرها بما أنفقت ولزوجها أجره بما كسب وللخازن مثل ذلك لا ينقص بعضهم من أجر بعض شيئا‏"‏ رواه الجماعة‏.‏
2 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا أنفقت المرأة من كسب زوجها عن غير أمره فله نصف أجره‏"‏ متفق عليه‏.‏ ورواه أبو داود وروي أيضا عن أبي هريرة موقوفا ‏"‏في المرأة تصدق من بيت زوجها قال لا الا من قوتها والأجر بينهما ولا يحل أن تصدق من مال زوجها إلا بأذنه‏"‏
3 - وعن أسماء بنت أبي بكر أنها ‏"‏قالت يا رسول اللّه ليس لي شيء إلا ما ادخل علي الزبير فهل علي جناح أن أرضخ مما يدخل على فقال "أرضخي ما أستطعت ولا توعي فيوعى اللّه عليك‏"‏ متفق عليه‏.‏ وفي لفظ عنها ‏"‏أنها سألت النبي صلى اللّه عليه وآله وسلم إن الزبير رجل شديد ويأتيني

ص -16- المسكين فأتصدق عليه من بيته بغير أذنه فقال رسول اللّه صلى اللّه عليه وآله وسلم "ارضخي ولا توعي فيوعى اللّه عليك‏"‏ رواه أحمد‏.‏ أثر أبي هريرة الموقوف عليه سكت عنه أبو داود والمنذري وإسناده لا بأس به‏.‏ ومحمد بن سوار وثقه ابن حبان وقال يغرب‏.‏
ـ وفي الباب ـ عن أبي أمامة عند الترمذي وحسنه قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا تنفق المرأة من بيت زوجها الا بأذنه" قيل يا رسول اللّه ولا الطعام قال "ذلك أفضل أموالنا‏"‏‏.‏ قوله ‏"‏إذا انفقت المرأة‏"‏ الخ قال ابن العربي اختلف السلف فيما إذ تصدقت المرأة من بيت زوجها فمنهم من أجازه لكن في الشيء اليسير الذي لا يؤبه له ولا يظهر به النقصان ومنهم من حمله على ما إذا أذن الزوج ولو بطريق الاجمال وهو اختيار البخاري واما التقييد بغير الأفساد فمتفق عليه‏.‏ ومنهم من قال المراد بنفقة المرأة والعبد والخازن النفقة على عيال صاحب المال في مصالحه وليس ذلك بأن ينفقوا علي الغرباء بغير أذن‏.‏ ومنهم من فرق بين المرأة فقال المرأة لها حق مال الزوج والنظر فجاز لها أن تتصدق بخلاف الخادم فليس له تصرف في متاع مولاه فيشترط الأذن فيه‏.‏ قال الحافظ وهو متعقب بأن المرأة ان استوفت حقها فتصدقت منه فقد تخصصت به وإن تصدقت من غير حقها رجعت المسألة كما كانت‏.‏ قوله ‏"‏وللخازن‏"‏ في رواية للبخاري من حديث أبي موسى التقييد بكون الخازن مسلما فأخرج الكافر لكونه لانية له وبكونه أمينا فأخرج الخائن لأنه مأزور وتكون نفسه بذلك طيبة لئلا تعدم النية فيفقد الأجر وهي قيود لا بد منها‏.‏ قوله‏:‏ ‏"‏مثل ذلك‏"‏ ظاهره يقتضي تساويهم في الأجر ويحتمل أن يكون المراد بالمثل حصول الأجر في الجملة وإن كان أجر الكاسب أوفر لكن قوله في حديث أبي هريرة فله نصف أجره يشعر بالتساوي‏.‏ قوله‏:‏ ‏"‏لا ينقص بعضهم‏"‏ الخ المراد عدم المساهمة والمزاحمة في الأجر ويحتمل أن يراد مساواة بعضهم بعضا‏.‏ قوله ‏"‏عن غير أمره‏"‏ ظاهر هذه الرواية أنه يجوز للمرأة أن تنفق من بيت زوجها بغير إذنه ويكون لها أوله نصف أجره على اختلاف النسختين كما سيأتي وكذلك ظاهر رواية أحمد المذكورة في حديث أسماء ولكن ليس فيها تعرض لمقدار الأجر ويمكن أن يقال يحمل المطلق على المقيد ولا يعارض ذلك قول أبي هريرة المذكور في الباب لأن أقوال الصحابة ليست بحجة ولا سيما إذا عارضت المرفوع وإنما يعارضه حديث أبي أمامة الذي ذكرناه فإن ظاهره نهى المرأة عن الانفاق من مال الزوج إلا بأذن والنهي عن حقيقة في التحريم والمحرم لا يستحق فاعله عليه ثوابا ويمكن أن يقال أن النهي للكراهة فقط والقرينة الصارفة إلى ذلك حديث أبي هريرة وحديث أسماء وكراهة التنزيه لا تنافي الجواز ولا تستلزم عدم استحقاق الثواب‏.‏ قال في الفتح والأولى أن يحمل يعني حديث أبي هريرة على ما إذا أنفقت من الذي يخصها إذا تصدقت به بغير استئذانه فإنه يصدق كونه من كسبه فيؤجر عليه وكونه بغير أمره ويحتمل أن يكون اذن لها بطريق الأجمال لكن انتفى ما كاه بطريق التفصيل قال ولا بد من الحمل على أحد هذين المعنيين وإلا فحيث كان من ماله بغير إذنه لا اجمالا ولا تفصيلا فهي مأزورة بذلك لا مأجورة

ص -17- وقد ورد فيه حديث ابن عمر عند الطيالسي وغيره اه‏.‏ قوله ‏"‏فله نصف أجره‏"‏ هكذا في رواية للبخاري‏.‏ وفي رواية أخرى ‏"‏فلها نصف أجره‏"‏ وعلى النسخة الأولى يكون للرجل الذي تصدقت امرأته من كسبه بغير إذنه نصف أجره على تقدير وقوع الأذن منه لها وعلى النسخة الثانية يكون للمرأة المتصدقة بغير أذن زوجها نصف أجرها على تقدير أذنه له‏.‏ قال في الفتح أو المعنى بالنصف أن أجره وأجرها إذا جمعا كان لها النصف من ذلك فلكل منهما أجر كامل وهما أثنان فكأنهما نصفان‏.‏ قوله‏:‏ ‏"‏إن أرضخ‏"‏ بالصاد والخاء المعجمتين قال في القاموس رضخ له أعطاه عطاء غير كثير‏.‏ قوله ‏"‏ولا توعى فيوعي اللّه عليك‏"‏ بالنصب لكونه جواب النهي والمعنى لا تجمعي في الوعاء وتبخلى بالنفقة فتجازى بمثل ذلك‏.‏
4 - وعن سعد قال ‏"‏لما بايع النبي صلى اللّه عليه وآله وسلم النساء قالت امرأة جليلة كأنها من نساء مضر يا نبي اللّه أنأكل على آبائنا وأبنائنا‏"‏ قال أبو داود وأرى فيه ‏"‏وأزواجنا فما يحل لنا من أموالهم قال "الرطب تأكلنه وتهدينه‏"‏‏.‏ رواه أبو داود‏.‏ وقال الرطب الخبز والبقل والرطب‏.‏
5 - وعن جابر قال شهدت العيد مع رسول اللّه صلى اللّه عليه وآله وسلم فبدأ بالصلاة قبل الخطبة بلا أذان ولا أقامة ثم قام متوكئا على بلال فأمر بتقوى اللّه وحثه على طاعته ووعظ الناس وذكرهم ثم مضى حتى أتى النساء فوعظهن وذكرهن وقال "تصدقن فإن أكثركن حطب جهنم" فقامت امرأة من سطة النساء سفعاء الخدين فقالت لم يا رسول اللّه قال "لأنكن تكثرن الشكاة وتكفرن العشيرة" قالت فجعلن يتصدقن من حلبهن يلقين في ثوب بلال من أقراطهن وخواتيمهن‏"‏ متفق عليه‏.‏
حديث سعد سكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح إلا محمد بن سوار وقد وثقه ابن حبان وقال يغرب‏.‏ قوله‏:‏ ‏"‏قال الرطب‏"‏ بفتح الراء وسكون الطاء المهملة والرطب المذكور آخرا بضم الراء وفتح الطاء‏.‏ قال في القاموس الرطب ضد اليابس ثم قال وبضمة وبضمتين الرعي الأخضر م البقل والشجر قل وثمر رطيب مرطب وارطب النخل حاو أوان رطبه‏.‏
وفي الحديث دليل على أنه يجوز للمرأة أن تأكل من مال ابنها وأبيها وزوجها بغير أذنهم وتهادي ولكن ذلك مختص بالأمور المأكولة التي لا تدخر فلا يجوز لها أن تهادي بالثياب والدارهم

ص -18- والدنانير والحبوب وغير ذلك‏.‏ وقوله ‏"‏إناكل‏"‏ بكسر الهمزة وتشديد النون وكل بفتح الكاف وتشديد اللام خير أن أي نحن عيال عليهم ليس لنا من الأموال ما ننتفع به‏.‏ قوله‏:‏ ‏"‏فقامت امرأة‏"‏ قال الحافظ لم أقف على تسمية هذه المرأة الا أنه يختلج في خاطري أنا أسماء بنت يزيد بن السكن التي تعرف بخطيبة النساء فإنها روت أصل هذه القصة في حديث أخرجه البيهقي والطبراني وغيرهما بلفظ ‏"‏خرج رسول اللّه صلى اللّه عليه وآله وسلم إلى النساء وأنا معهن فقال "يامعشر النساء إنكن أكثر حطب جهنم" فناديت رسول اللّه صلى اللّه عليه وآله وسلم وكنت عليه جريئة ولم يا رسول اللّه صلى اللّه عليه وآله وسلم "لأنكن تكثرن اللعن وتكفرن العشير‏"‏ فيبعد أن تكون هي التي أجابته فإن القصة واحدة‏.‏ قوله‏:‏‏"‏من سطة النساء‏"‏ أن من خيارهن والسفعاء التي في خذها غبرة وسواد‏.‏ والعشير المراد به ههنا الزوج‏.‏
والحديث فيه فوائد منها ما ذكره المصنف ههنا لأجله وهو جواز صدقة المرأة من مالها من غير توقف على أذن زوجها أو على مقدار معين من مالها كالثلث‏.‏ ووجه الدلالة من القصة ترك الاستفصال عن ذلك كله‏.‏ قال القرطبي ولا يقال في هذا أن أزواجهن كانوا حضورا لأن ذلك لم ينقل ولو نقل فليس ليه تسليم أزواجهن لهن ذلك فإن من ثبت له حق فالأصل بقاؤه حتى يصرح باسقاطه ولم ينقل أن القوم صرحوا بذلك وسيأتي الخلاف في ذلك قريبا‏.‏ ومنها أن الصدقة من دوافع العذاب لانه أمرهن بالصدقة ثم علل بأنهن أكثر أهل النار لما يقع منهن من كفران النعم وغير ذلك‏.‏ ومنها بذل النصيحة والإغلاظ بها بمن احتيج إلى ذلك في حقه‏.‏ ومنها جواز طلب الصدقة من الأغنياء للمحتاجين ولو كان الطالب غير محتاج‏.‏ ومنها مشروعية وعظ النساء وتعليمهن أحكام الأسلام وتذيرهن بما يجب عليهن وحثهن على الصدقة وتخصيصهن بذلك في مجلس منفرد ومحل ذلك كله إذا أمنت الفتنة والمفسدة‏.‏
6 - وعن عبد اللّه بن عمرو ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا يجوز للمرأة عية الا بأذن زوجها‏"‏ رواه أحمد والنسائي وأبو داود‏.‏ وفي لفظ ‏"‏لا يجوز للمرأة أمر في مالها إذا ملك زوجها عصمتها‏"‏ رواه الخمسة إلا الترمذي‏.‏
الحديث سكت عنه أبو داود والمنذري وقد أخرجه البيهقي والحاكم في المستدرك وفي إسناده عمرو بن شعيب عن أبيه عن جده وحديثه من قسم الحسن وقد صحح له الترمذي أحاديث ومن دون عمرو بن شعيب هم رجال الصحيح عند أبي داود‏.‏
ـ وفي الباب ـ عن خيرة امرأة كعب بن مالك عن النبي صلى اللّه عليه وآله وسلم نحوه‏.‏ قوله ‏"‏أمر‏"‏ أي عطية من العطايا ولعله عدل عن العطية إلى الأمر لما بين لفظ المرأة والأمر من الجناس الذي هو نوع من أنواع البلاغة‏.‏ وقد استدل بهذا الحديث على أنه لا يجوز للمرأة أن تعطي من مالها بغير أذن زوجها ولو كانت رشيدة وقد اختلف في ذلك فقال الليث لا يجوز لها ذلك مطلقا الا في الثلث ولا فيما دونه الا في الشيء التافه‏.‏ وقال طاوس ومالك أنه يجوز لها أن تعطي مالها‏.‏ بغير أذنه في الثلث لا فيما فوقه فلا يجوز الا بأذنه وذهب الجمهور إلى أنه

ص -19- يجوز لها مطلقا من غير أذن من الزوج إذا لم تكن سفيهة فإن كانت سفيهة لم يجز‏.‏ قال في الفتح وأدلة الجمهور من الكتاب والسنة كثيرة انتهى‏.‏ وقد استدل البخاري في صحيحه على جواز ذلك بأحاديث ذكرها في باب هبة المرأة لغير زوجها من كتاب الهبة ومن جملة أدلة الجمهور حديث جابر المذكور قبل هذا وحملوا حديث الباب على ما إذا كانت سفيهة غير رشيدة وحمل مالك أدلة الجمهور على الشيء اليسير وجعل حده الثلث فما دونه ومن جملة أدلة الجمهور الأحاديث المتقدمة في أول الباب القاضية بأنه يجوز لها التصديق من مال زوجها بغير أذنه وإذا جاز لها ذلك في ماله بغير أذنه فبالأولى الجواز في مالها والأولى أن يقال يتعين الأخذ بعموم حديث عبد اللّه بن عمرو وما ورد من الواقعات المخالفة له تكون مقصورة على مواردها أو مخصصة لمثل من وقعت له من هذا العموم وأما مجرد الاحتمالات فليست مما تقوم به الحجة‏.‏

باب ما جاء في تبرع العبد
1 - عن عمير مولى آبي اللحم قال ‏"‏كنت مملوكا فسألت النبي صلى اللّه عليه وآله وسلم أتصدق من مالي مولاي بشيء قال "نعم والأجر بينكما‏"‏ رواه مسلم‏.‏
2 - وعنه قال ‏"‏أمرني مولاي أن أقدر لحما فجاءني مسكين فأطعمته منه فضربني فأتيت رسول اللّه صلى اللّه عليه وآله وسلم فذكرت له ذلك فدعاه فقال "لم ضربته" فقال يعطى طعامي من غير أن آمره فقال "الأجر بينكما‏"‏. رواه أحمد ومسلم والنسائي‏.‏
3 - وعن سلمان الفارسي قال ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم بطعام وأنا مملوك فقلت هذه صدقة فأمر أصحابه فأكلوا ولم يأكل ثم أتيته بطعام فقلت هذه هدية أهديتها لك أكرمك بها فأني رأيتك لا تأكل الصدقة فأمر أصحابه فأكلوا وأكل معهم‏"‏ . رواه أحمد‏.‏
4 - وعن سلمان قال ‏"‏كنت استأذنت مولاي في ذلك فطيب لي فأحتطبت حطبا فبعته فأشتريت ذلك الطعام‏"‏. رواه أحمد‏.‏
حديث سلمان الأول في إسناده ابن إسحاق وبقية رجاله رجال الصحيح وحديث سلمان الثاني في إسناده أبو مرة سلمة بن معاوية‏:‏ قال في مجمع الزوائد ولم أجد من ترجمه انتهى‏.‏ ويشهد لصحة معناه ما في صحيح البخاري من حديث عائشة قالت ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا أتي بطعام يسأل أهدية أم صدقة فإن قيل صدقة قال لاصحابه كلوا وإن قيل هدية ضرب بيده فأكل معهم‏"‏ والأحاديث في هذا الباب كثيرة‏.‏ قوله‏:‏‏"‏قال نعم والأجر بينكما‏"‏ فيه دليل على أنه يجوز للعبد أن

ص -20- يتصدق من مال مولاه وأنه يكون شريكا للمولى في الأجر وقد بوب البخاري في صحيحه لذلك فقال باب من أمر خادمه بالصدقة ولم يناول بنفسه‏.‏ وقال أبو موسى عن النبي صلى اللّه عليه وآله وسلم هو أحد المتصدقين ثم أورد حديث عائشة قالت ‏"‏قال النبي صلى اللّه عليه وآله وسلم "إذا أنفقت المرأة من طعام بيتها غير مفسدة كان لها أجرها بما أنفقت ولزوجها أجره بما كسب وللخازن مثل ذلك لا ينقص بعضهم أجر بعض‏"‏ قال ابن رشد نبه يعني البخاري بالترجمة على أن هذا الحديث مفسر لها لأن كلا من الخازن والخادم والمرأة أمين ليس له أن يتصرف الا بأذن المالك نصا أو عرفا اجمالا أو تفصيلا انتهى‏.‏ ولكن الرواية الأخرى من الحديث مشعرة بأن يكتب للعبد أجر الصدقة وإن كان بغير أذن سيده لأن النبي صلى اللّه عليه وآله وسلم حكم بأن الأجر بينهما بعد أن قال له سيد العبد أنهي يعطى طعامه من غير أمره‏.‏ قوله‏:‏ ‏"‏إن أقدر لحما‏"‏ بفتح الهمزة وسكون القاف وكسر الدال المهملة أي اجعله في القدر والقدير والقادر ما يطبخ في القدر ويطلق على القسمة قال في القاموس قدر الرزق قسمه وقال أيضا قدرته أقدره قدارة هيأت ووقت وآبي اللحم المذكور هو بالمد مزنة فاعل من الاباء وقد قدمنا في هذا الشرح التنبيه على ذلك وإنما أعدناه ههنا لكثرة التباسه‏.

كتاب الوقف
‏ ـ ‏هو في اللغة الحبس‏.‏ يقال كذا بدون الف على اللغة الفصحى أي حبسته‏.‏ وفي الشريعة حبس الملك في سبيل اللّه تعالى للفقراء وأبناء السبيل يصرف عليه منافعه ويبقى أصله على ملك الواقف‏.‏ وألفاظه وقفت وحبست وسبلت وأبدت هذه صرائح ألفاظه وأما كنايته تصدقت واختلفت في حرمت فقيل صريح وقيل غير صريح‏ ـ
1 - عن أبي هريرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "إذا مات الإنسان انقطع عمله الا من ثلاثة أشياء صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له‏"‏‏.‏ ‏ـ ايراد المصنف لهذا الحديث في الوقف لأن العلماء فسروا الصدقة الجارية بالوقف‏.‏ وقوله ‏"‏أو علم ينتفع به‏"‏ المراد به العلم الأخروي فيخرج مالا ينتفع به كعلم النجوم من حيث أحكام السعادة وضدها ويدخل في العلم النافع تأليف ونشر علم السنة الصحيحة وفقنا اللّه وإياك إلى العمل بما فيها‏‏ ‏.‏ رواه الجماعة إلا البخاري وابن ماجه‏.‏
2 - وعن ابن عمر ‏"‏أن عمر أصاب أرضا من أرض خيبر فقال يا رسول اللّه صلى اللّه عليه وآله وسلم أصبت أرضا بخيبر لم أصب مالا قط أنفس عندي منه فما تأمرني فقال "إن شئت حبست أصلها وتصدقت بها" فتصدق بها عمر أن لا تباع ولا توهب ولا تورث في الفقراء وذوي القربى

ص -21- والرقاب والضيف وابن السبيل لا جناح على من وليها أن يأكل منها بالمعروف ويطعم غير متمول‏"‏‏.‏
ـ ‏وفي الحديث فوائد‏.‏ منها ثبوت صحة أصل الوقف قال النووي وهذا مذهبنا ومذهب الجماهير ويدل عليه أيضا اجماع المسلمين على صحة وقف المساجد والسقايات اه ومنها فضيلة الإنفاق مما يجب‏:‏ ومنها ذكر فضيلة ظارهة لعمر رضي اللّه عنه ومنها مشاورة أهل الفضل والصلاح في الأمور وطرق الخير‏:‏ ومنها فضيلة صلة الأرحام والوق عليهم‏:‏ واللّه أعلم‏.‏‏ـ‏ وفي لفظ ‏"‏غير متأثل مالا‏"‏‏.‏ رواه الجماعة‏.‏ وفي حديث عمرو بن دينار قال في صدقة عمر ‏"‏ليس علي الولي جناح أن يأكل ويؤكل صديقا له غير متأثل‏"‏ قال ‏"‏وكان ابن عمر هو بلى صدقة عمر ويهدي لناس من أهل مكة كان ينزل عليهم‏"‏ أخرجه البخاري‏.‏ وفيه من الفقه أن من وقف شيئا على صنف من الناس وولده منهم دخل فيه‏.‏
3 - وعن عثمان ‏"‏أن النبي صلى اللّه عليه وآله وسلم قدم المدينة وليس بها ماء يستعذب غير بئر رومة فقال من يشتري بئر رومة فيجعل فيها دلوه مع دلاء المسلمين بخير له منها في الجنة فاشتريتها من صلب مالي‏"‏‏.‏ رواه النسائي والترمذي‏.‏ وقال حديث حسن وفيه جواز انتفاع الواقف بوقفه العام‏.‏
حديث عثمان أخرجه البخاري أيضا تعليقا قوله‏:‏ ‏"‏الا من ثلاثة أشياء‏"‏ فيه دليل على أن ثواب هذه الثلاثة لا ينقطع بالموت قال العلماء معنى الحديث أن عمل الميت ينقطع بموته وينقطع تجدد الثواب له إلا في هذه الأشياء الثلاثة لكونه كاسبها فإن الولد من كسبه وكذا ما يخلفه من العلم كالتصنيف والتعليم وكذا الصدقة الجارية وهي الوقف وفيه الإرشاد إلى فضيلة الصدقة الجارية والعلم الذي يبقى بعد موت صاحبه والتزوج الذي هو سبب حدوث الأولاد وهذا الحديث قد قدمنا الكلام عليه وعلى ما ورد مورده في باب وصول ثواب القراءة المهداة إلى الموتى من كتاب الجنائز‏.‏ قوله ‏"‏أرضا بخيبر‏"‏ هي المسماة بثمغ كما في رواية للبخاري وأحمد وثمغ بفتح المثلثة والميم وقيل بسكون الميم وبعدها غين معجمة‏.‏ قوله ‏"‏أنفس منه‏"‏ النفيس الجيد قال الداودي سمي نفيسا لأنه يأخذ بالنفس قوله ‏"‏وتصدقت بها‏"‏ أي بمنفعتها وفي رواية للبخاري ‏"‏حبس أصلها وسبل ثمرتها‏"‏ وفي أخرى له ‏"‏تصدق بثمره وحبس أصله‏"‏‏.‏ قوله ‏"‏ولا يورث‏"‏ زاد الدارقطني ‏"‏حبيس ما دامت السموات والأرض‏"‏ في رواية للبيهقي تصدق بثمره وحبس

ص -22- أصله لا يباع ولا يورث‏.‏ قال الحافظ وهذا ظاهر أن الشرط من كلام النبي صلى اللّه عليه وآله وسلم بخلاف بقية الروايات فإن الشرط فيها ظاهر أنه من كلام عمر‏.‏ وفي البخاري بلفظ ‏‏فقال النبي صلى اللّه عليه وآله وسلم "تصدق بأصله لا يباع ولا يوهب ولا يورث ولكن ينفق ثمره‏"‏ وفي البخاري أيضا في المزارعة قال النبي صلى اللّه عليه وآله وسلم لعمر ‏"‏تصدق بأصله لا يباع ولا يوهب ولكن ينفق ثمره فتتصدق به‏"‏ فهذا صريح أن الشرط من كلام النبي صلى اللّه عليه وآله وسلم ولا منافاة لانه يمكن الجمع بأن عمر شرط ذلك الشرط بعد أن أمره النبي صلى اللّه عليه وآله وسلم به فمن الرواة من رفعه إلى النبي صلى اللّه عليه وآله وسلم ومنهم من وقفه على عمر لوقوعه منه امتثالا للأمر الواقع منه صلى اللّه عليه وآله وسلم به‏.‏ قوله ‏"‏وذوي القربى‏"‏ قال في الفتح يحتمل أن يكون المراد بهم من ذكر في الخمس ويحتمل أن يكون المراد المراد بهم قربى الواقف وبهذا جزم القرطبي‏.‏ قوله ‏"‏والضيف‏"‏ هو من نزل بقوم بريد القرى‏.‏ قوله‏:‏ ‏"‏أن يأكل منها بالمعروف‏"‏ قيل المعروف هنا هو ما ذكر في ولي اليتيم وقد تقدم الكلام على ذلك في باب ما يحل لولي اليتيم من كتاب التفليس‏.‏ قال القرطبي جرت العادة بأن العامل يأكل من ثمرة الوقف حتى لو اشترط الواقف أن العامل لا يأكل لاستقبح ذلك منه والمراد بالمعروف القدر الذي جرت به العادة وقيل القدر الذي يدفع الشهوة وقيل المراد أن يأخذ منه بقدر عمله والأول أولى كذا في الفتح‏.‏ قوله‏:‏ ‏"‏غير متمول‏"‏ أي غير متخذ منها مالا أي ملكا‏.‏ قال الحافظ والمراد أنه لا يتملك شيئا من رقابها‏.‏ قوله‏:‏ ‏"‏غير متأثل بمثناة‏"‏ ثم مثلثة بينهما همزة وهو اتخاذ أصل المال حتى كأنه عنده قديم وأثلة كل شيء أصله‏.‏ قوله ‏"‏قال في صدقة عمر‏"‏ أي في روايته لها عن ابن عمر كما حزم بذلك المزي في الأطراف ورواه الإسماعيلي من طريق ابن أبي عمر عن سفيان عن عمرو بن دينار عن ابن عمر‏.‏ قوله ‏"‏وكان ابن عمر‏"‏ هو موصول الإسناد كما في رواية الإسماعيلي‏.‏ قوله ‏"‏لناس‏"‏ بين الإسماعيلي أنهم آل عبد اللّه بن خالد بن أسيد بن أبي العاص وإنما كان ابن عمر يهدي منه أخذا بالشرط المذكور وهو يؤكل صديقا له ويحتمل أن يكون إنما أطعمهم من نصيبه الذي جعل له أن يأكل منه المعروف فكان يؤخره ليهدي لأصحابه منه‏.‏ قال في الفتح وحديث عمر هذا أصل في مشروعية الوقف وقد روى أحمد عن ابن عمر قال أول صدقة أي موقوفة كانت في الإسلام صدقة عمر‏.‏
وروى عمر بن شبة عن عمرو بن سعد بن معاذ قال ‏"‏سألنا عن أول حبس في الإسلام فقال المهاجرون صدقة عمر وقال الأنصار صدقة رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وفي إسناده الواقدي‏.‏ وفي مغازي الواقدي إن أول صدقة موقوفة كانت في الإسلام أراضي مخيريق بالمعجمة مصغرا التي أوصى بها إلى النبي صلى اللّه عليه وآله وسلم فوقفها وقد ذهب إلى جواز الوقف ولزومه جمهور العلماء‏.‏ قال الترمذي لا نعلم بين الصحابة والمتقدمين من أهل العلم خلافا في جواز وقف الأرضين وجاء عن شريح أنه أنكر الحبس وقال أبو حنيفة لا يلزم وخالفه جميع أصحابه إلا زفر‏.‏ وقد حكى الطحاوي عن أبي يوسف أنه قال لو بلغ أبا حنيفة لقال به‏.‏ وأحتج الطحاوي لأبي حنيفة بأن قوله صلى اللّه عليه وآله وسلم

ص -23- حبس أصلها لا يستلزم التأييد بل يحتمل أن يكون أراد مدة اختياره قال في الفتح ولا يخفى ضعف هذا التأويل ولا يفهم من قوله وقفت وحبست إلا التأييد حتى يصرح بالشرط عند من يذهب إليه وكأنه لم يقف على الرواية التي فيها حبيس ما دامت السموات والأرض‏.‏ قال القرطبي راد الوقف مخالف للإجماع فلا يلتفت إليه انتهى‏.‏ ومما يؤيد هنا ما ذهب إليه الجمهور حديث ‏"‏أما خالد فقد حبس أدراعه وأعتده في سبيل اللّه‏"‏ وهومتفق عليه وقد تقدم في الزكاة ومن ذلك حديث أبي هريرة المذكور في أول الباب إن قوله ‏"‏صدقة جارية‏"‏ يشعر بأن الوقف يلزم ولا يجوز نقضه ولو جاز النقض لكان الوقف صدقة منقطعة وقد وصفه في الحديث بعدم الإنقطاع‏.‏ ومن ذلك قوله صلى اللّه عليه وآله وسلم ‏"‏لا يباع ولا يوهب ولا يورث‏"‏ كما تقدم فإن هذا منه صلى اللّه عليه وآله وسلم بيان لماهية النحبيس التي أمر بها عمر وذلك يستلزم لزوم الوقف وعدم جواز نقضه وإلا لما كان تحبيسا والمفروض أنه تحبيص ومن ذلك حديث أبي قتادة عند النسائي وابن ماجه وابن حبان مرفوعا ‏"‏خير ما يخلفه الرجل بعده ثلاث ولد صالح يدعو له وصدقة تجري يبلغه أجرها وعلم يعمل به من بعده‏"‏ والجري يستلزم عدم جواز النقض من الغير ومن ذلك وقف أبي طلحة الآتي‏.‏ وقول رسول اللّه صلى اللّه عليه وآله وسلم له ‏"‏أرى ان تجعلها في الأقربين‏"‏ وماروى من حديث أنس عند الجماعة أن حسان باع نصيبه منه فمع كونه فعله ليس بحجة قد روى أنه أنكر عليه ومن ذلك وقف جماعة من الصحابة منهم علي وأبو بكر والزبير‏.‏ وسعيد وعمرو بن العاص‏.‏ وحكيم بن حزام وأنس وزيد بن ثابت روى ذلك كله البيهقي ومنه أيضا وقف عثمان لبئر رومة ما في حديث الباب‏.‏
ـ واحتج ـ لأبي حنيفة ومن معه بما أخرجه البيهقي في الشعب من حديث ابن عباس ‏"‏إن النبي صلى اللّه عليه وآله وسلم قال لما نزلت آية الفرائض "لا حبس بعد سورة النساء‏"‏ ويجاب عنه بأن في إسناده ابن لهيعة ولا يحتج بمثله ويجاب أيضا بأن المراد بالحبس المذكور توقيف المال عن وارثه وعدم إطلاقه إلى يده وقد أشار إلى مثل ذلك في النهاية‏.‏ وقال في البحر أراد حبس الجاهلية للسائبة والوصيلة والحام سلمنا فليس في أية ميراث منع الوقف لافتراقهما انتهى‏.‏ وأيضا لو فرض أن المراد بحديث ابن عباس الحبس الشامل للوقف لكونه نكرة في سياق النفي لكان مخصصا بالأحاديث المذكورة في الباب‏.‏
واحتج لهم أيضا على عدم لزوم حكم الوقف بما رواه الطحاوي وابن عبد البر عن الزهري ‏"‏أن عمر قال لولا أني ذكرت صدقتي لرسول اللّه صلى اللّه عليه وآله وسلم لرددتها وهو يشعر بأن الوقف لا يمتنع الرجوع عنه وأن الذي منع عمر من الرجوع كونه ذكره للنبي صلى اللّه عليه وآله وسلم فكره أن يفارقه على أمر ثم يخالفه إلى غيره ويجاب عنه بأنه لاحجة في أقوال الصحابة وأفعالهم الا إذا وقع الإجماع منهم ولم يقع ههنا وأيضا هذا الأثر منقطع لان الزهري لم يدرك عمر فالحق أن الوقف من القربات التي لا يجوز نقضها بعد فعلها لا للواقف ولا لغيره وقد حكى في البحر عن محمد وابن أبي ليلى أن الوقف لا ينفذ الا بعد القبض وإلا فللواقف الرجوع لأنه صدقة ومن شرطها القبض ويجاب بأنه بعد التحبيس قد تعذر الرجوع

ص -24- والحاقه بالصدقة الحلق مع الفارق‏.‏ قوله‏:‏ ‏"‏من يشتري بئر رومة‏"‏ بضم الراء وسكون الواو‏.‏ وفي رواية للبغوي في الصحابة من طريق بشر بن الأسلمي عن أبيه أنها كانت للرجل من بني غفار عين يقال لها رومة وكان يبيع منها القرية بمد فقال له النبي صلى اللّه عليه وآله وسلم "تبيعنيها بعين في الجنة" فقال يا رسول اللّه ليس لي ولا لعيالي غيرها فبلغ ذلك عثمان فاشتراها بخمس وثلاثين ألف درهم ثم أتى النبي صلى اللّه عليه وآله وسلم فقال أتجعل لي ما جعلت له قال نعم قال قد جعلتها للمسلمين‏.‏ وللنسائي من طريق الأحنف عن عثمان قال اجعلها سقاية للمسلمين وأجرها لك وزاد أيضا في رواية من هذه الطريق أن عثمان قال ذلك وهو محصور وصدقه جماعة منهم علي ابن أبي طالب عليه السلام وطلحة والزبير وسعد بن أبي وقاص‏.‏ قوله‏:‏ ‏"‏فيجعل فيها دلو مع دلاء المسلمين‏"‏ فيه دليل على أنه يجوز للواقف أن يجعل لنفسه نصيبا من الوقف ويؤيده جعل عمر لمن ولي وقفه أن يأكل منه بالمعروف وظاهره عدم الفرق بين أن يكون هو الناظر أو غيره‏.‏ قال في الفتح ويستنبط منه صحة الوقف على النفس وهو قول ابن أبي ليلى وأبي يوسف وأحمد في الأرجح عنه وقال به ابن شعبان من المالكية وجمهورهم على المنع الا إذا استثنى لنفسه شيئا يسيرا بحيث لا يتهم أنه قصد حرمان ورثته‏.‏ ومن الشافعية ابن سريج وطائفة وصنف فيه محمد بن عبد اللّه الأنصاري شيخ البخاري جزءا ضخما واستدل له بقصة عمر هذه وبقصة راكب البدنة وبحديث أنس في أنه صلى اللّه عليه وآله وسلم أعتق صفية وجعل عتقها صداقها‏.‏ ووجه الاستدلال به أنه أخرجها عن ملكه بالعتق وردها إليه بالشرط اه وقد حكى في البحر جواز الوقف على النفس عن العترة وابن شبرمة والزبيري وابن الصباغ وعن الشافعي ومحمد والناصر أنه لا يصح الوقف على النفس قالوا لانه تمليك فلا يصح أن يتملكه لنفسه من نفسه كالبيع والهبة ولقوله صلى اللّه عليه وآله وسلم ‏"‏سبل الثمرة‏"‏ وتسبيل الثمرة تمليكها للغير‏.‏ وقال في الفتح وتعقب بأن امتناع ذلك غير مستحيل ومنعه تمليكه لنفسه إنما هو لعدم الفائدة والفائدة في الوقف حاصلة لأن استحقاقه اياه ملكا غير استحقاقه أياه وقفا اه‏.‏ ويؤيد صحة الوقف على النفس حديث الرجل الذي ‏‏قال النبي صلى اللّه عليه وآله وسلم "عندي دينار فقال تصدق به على نفسك‏"‏ أخرجه أبو داود والنسائي وأيضا المقصود من الوقف تحصيل القربة وهي حاصلة بالصرف إلى النفس‏.‏

باب وقف المشاع والمنقول
1 - وعن ابن عمر قال ‏"‏قال عمر للنبي صلى اللّه عليه وآله وسلم إن المائة السهم التي لي بخيبر لم أصب مالا قط أعجب الي منها قد اردت أن اتصدق بها فقال النبي صلى اللّه عليه وآله وسلم "احبس أصلها وسبل ثمرتها‏"‏‏.‏ رواه النسائي وابن ماجه‏.‏
2 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "من احتبس

ص -25- فرسا في سبيل اللّه إيمانا واحتسابا فإن شبعه وروثه وبوله في ميزان يوم القيامة حسنات‏"‏‏.‏ رواه أحمد والبخاري‏.‏
3 - وعن ابن عباس ‏"‏قال أراد رسول اللّه صلى اللّه عليه وآله وسلم الحج فقالت امرأة لزوجها احجني مع رسول اللّه صلى اللّه عليه وآله وسلم فقال ما عندي ما أحجك عليه قالت احجني على جملك فلان قال ذلك حبيس في سبيل اللّه فأتي رسول اللّه صلى اللّه عليه وآله وسلم فسأله فقال "أما انك لو أحججتها عليه كان في سبيل اللّه‏"‏‏.‏ رواه أبو داود‏.‏ وقد صح أن رسول اللّه صلى اللّه عليه وآله وسلم قال في حق خالد ‏"‏قد احتبس أدراعه واعتاده في سبيل اللّه‏"‏‏.‏
حديث ابن عمر أخرجه أيضا الشافعي ورجال إسناده ثقات وهو متفق عليه من حديث أبي هريرة كما تقدم وله طرق عند الشيخين‏.‏ وحديث ابن عباس أخرجه أيضا ابن خزيمة في صحيحه وأخرجه أيضا البخاري والنسائي مختصرا وسكت عنه أبو داود والمنذري ورجال إسناده ثقات وقد تقدم نحوه من حديث أم معقل الأسدية في باب الصرف في سبيل اللّه وابن السبيل من كتاب الزكاة‏.‏ وحديث تحبيس خالد لا دراعه واعتاده قد تقدم أيضا في الباب ما جاء في تعجيل الزكاة من كتاب الزكاة‏.‏ قوله‏:‏ ‏"‏إن المائة السهم‏"‏ الخ استدل المصنف بهذا الحديث على صحة وقف المشاع وقد حكى ذلك في البحر عن الهادي والقاسم والناصر والشافعي وأبي يوسف ومالك واحتج لهم بأن عمر وقف مائة سهم بخيبر ولم تكن مقسومة‏.‏ وحكى في البحر أيضا عن الأمام يحيى ومحمد أنه لا يصح وقف المشاع لأن من شرطه التعيين وحكى أيضا عن المؤيد باللّه أنه يصح فيما قسمته مهايأة لا في غيره لتأديته إلى منع القسمة أو بيع الوقف‏.‏ وعن أبي طالب يصح فيما قسمته افراز كالأرض المستوية وإلا فلا‏.‏ وأوضح ما أحتج به من منع من وقف المشاع إن كل جزء من المشترك محكوم عليه بالمملوكية للشريكين فيلزم مع وقف أحد الشريكين أن يحكم عليه بحكمين مختلفين متضادين مثل صحة البيع بالنسبة إلى كونه مملوكا وعدم الصحة بالنسبة إلى كونه موقوفا فيتصف كل جزء بالصحة وعدمها ويتصف بذلك الجملة وأجاب صاحب المنار عن هذا بأنه نظير العتق المشاع وقد صح ذلك هناك كحديث الستة الا عبد كما صح هنا وإذا صح من جهة الشارع بطل هذا الاستدلال‏.‏ وقد استدل البخاري على صحة وقف المشاع بحديث أنس في قصة بناء المسجد وإن النبي صلى اللّه عليه وآله وسلم قال ‏"‏ثامنوني حائطكم فقالوا لانطلب ثمنه إلا الي اللّه عز وجل‏"‏ وهذا ظاهر في جواز وقف المشاع ولو كان غير جائز لانكر عليه النبي صلى اللّه عليه وآله وسلم قولهم هذا وبين لهم الحكم‏.‏ وحكى ابن المنير عن مالك أنه لا يجوز وقف المشاع إذا كان الواقف واحدا لأنه يدخل الضرر على شريكه‏.‏ قوله‏:‏ ‏"‏من احتبس فرسا‏"‏ الخ فيه دليل على أنه يجوز وقف الحيوان وإليه ذهب العترة والشافعي والجمهور‏.‏ وقال أبو حنيفة لا يصح لعدم دوامه‏.‏ وقال محمد لا

ص -26- يصح في الخيل فقط إذ هي معروضة للتلف‏.‏ وحديث الباب يرد عليهما‏.‏ ويؤيد الصحة حديث عمر بن الخطاب المتقدم في باب النهي المتصدق أن يشتري ما تصدق به من كتاب الزكاة فإن فيه أن عمر حمل على فرس في سبيل اللّه واطلع النبي صلى اللّه عليه وآله وسلم على ذلك وقرره ونهاه عن شرائه برخص وقد ترجم عليه البخاري في كتاب الوقف باب وقف الدواب والكراع والعروض والصامت ومن أدلة الصحة حديث ابن عباس المذكور وحديث تحبيس خالد يدل على جواز وقف المنقولات وقد تقدم الكلام عليه‏.‏

باب من وقف أو تصدق على أقربائه أو وصى لهم من دخل فيه
1 - عن أنس ‏"‏أن أبا طلحة قال يا رسول اللّه إنّ الله يقول: {لن تنالوا البر حتى تنفقوا مما تحبون} وإن أحب أموالي إلى بيرحاء وأنها صدقة للّه أرجو برها وذخرها عند اللّه فضعها يا رسول اللّه أراك اللّه فقال "بخ بخ ذلك مال رابح مرتين وقد سمت أرى أن تجعلها في الأقربين" فقال أبو طلحة أفعل يا رسول اللّه فقسمها أبو طلحة في أقاربه وبني عمه‏"‏‏.‏ متفق عليه‏.‏ وفي رواية ‏"‏لما نزلت هذه الآية {لن تنالوا البر} قال أبو طلحة يا رسول اللّه أرى لبنا يسألنا من أموالنا فاشهدك أني جعلت أرضي بيرحاء للّه فقال "أجعلها في قرابتك" قال فجعلها في حسان بن ثابت وأبي بن كعب‏"‏ رواه أحمد ومسلم‏:‏ وللبخاري معناه وقال فيه ‏"‏اجعلها لفقراء قرابتك‏"‏ قال محمد بن عبد اللّه الأنصاري أبو طلحة زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار وحسان بن ثابت بن المنذر بن حرام يجتمعان إلى حرام وهو الأب الثالث وأبي بن كعب بن قيس بن عتيك بن زيد بن معاوية بن عمرو بن مالك ابن النجار فعمر ويجمع حسانا وأبا طلحة وأبيا وبين أبي وأبي طلحة ستة أباء‏.‏
2 - وعن أبي هريرة قال ‏"‏لما نزلت هذه الآية {وأنذر عشيرتك الأقربين} دعا رسول اللّه صلى اللّه عليه وآله وسلم قريشا فاجتمعوا فعم وخص فقال "يا بني كعب بن لؤي أنقذوا أنفسكم من النار يا بني مرة بن كعب أنقذوا أنفسكم من النار يا بني عبد شمس أنقذوا أنفسكم

ص -27- من النار يا بين عبد مناف أنقذوا أنفسكم من النار يا بني هاشم أنقذوا أنفسكم من النار يا بني عبد المطلب أنقذوا أنفسكم من النار يا فاطمة أنقذي نفسكي من النار فأني لا أملك لكم من اللّه شيئا غير أن لكم رحما سابلها بيلالها‏"‏‏.‏ متفق عليه ولفظه لمسلم‏.‏
قوله‏:‏ ‏"‏بيرحاء‏"‏ بفتح الموحدة وسكون التحتية وفتح الراء وبالمهملة والمد وجاء في ضبطه أوجه كثيرة جمعها ابن الأثير في النهاية فقال ويروي بفتح الباء وكسرها وبفتح الراء وضمها وبالمد والقصر فهذه ثمان لغات‏.‏ وفي رواية حماد بن سلمة بريحا بفتح أوله وكسر الراء وتقديمها على التحتانية وهي عند مسلم ورجح هذه صاحب الفائق وقال هي وزن فعيلة من البراح وهي الأرض الظاهرة المنكشفة وعند أبي داود باريحا وهو بإشباع الموحدة والباقي مثله ووهم من ضبطه بكسر الموحدة وفتح الهمزة فإن أريحا من الأرض المقدسة‏.‏ قال الباجي أفصحها بفتح الباء الموحدة وسكون الياء وفتح الراء مقصورا وكذا جزم به الصغاني‏.‏ وقال الباجي أيضا أدركت أهل العلم ومنهم أبو ذر يفتحون الراء في كل حال قال الصوري وكذا الباء الموحدة‏.‏ قوله ‏"‏بخ بخ‏"‏ كلاهما بفتح الموحدة وسكون المعجمة وقد ينون مع التثقيل أو التخفيف بالكسر وبالرفع لغات‏.‏ قال في الفتح وإذا كررت فالأختيار أن تنون وتسكن الثانية وقد يسكنان جميعا كما قال الشاعر بخ بخ لوالده وللمولد‏.‏ ومعناهما تفخيم الأمر والأعجاب به‏.‏
قوله‏:‏ ‏"‏رابح‏"‏ شك القعنبي هل هو بالتحتانية أو بالموحدة ورواه البخاري عنه بالشك‏.‏ قوله‏:‏ ‏"‏في الأقربين‏"‏ اختلف العلماء في الأقارب فقال أبو حنيفة القرابة كل ذي رحم محرم من قبل الأب أو الأم ولكن يبدأ بقرابة الأب قبل الام‏.‏ وقال أبو يوسف ومحمد من جمعهم أب منذ الهجرة من قبل أب أو أم من غير تفصيل زاد زفر ويقدم من قرب وهو رواية عن أبي حنيفة وأقل من يدفع له ثلاثة وعند محمد أثنان وعند أبي يوسف واحد ولا يصرف للأغنياء عندهم الا أن شرط ذلك‏.‏ وقالت الشافعية القريب من اجتمع في النسب سواء قرب أم بعد مسلما كان أو كافرا غنيا أو فقيرا ذكرا أو أنثى وارثا أو غير وارث محرما أو غير محرم واختلفوا في الأصول والفروع على وجهين وقالوا إن وجد جمع محصورون أكثر من ثلاثة استوعبوا‏.‏ وقيل يقتصل على ثلاثة وان كانوا غير محصورين فنقل الطحاوي الأتفاق على البطلان‏.‏ قال الحافظ وفيه نظر لأن عند الشاعفية وجها بالجواز ويصرف منهم لثلاثة ولا يجب التسوية وقال أحمد في القرابة كالشافعي الا أنه أخرج الكافر وفي رواية عنه القرابة كل من جمعه والموصي الأب الرابع إلى ما هو أسفل منه‏.‏ وقال مالك يختص بالعصبة سواء كان يرثه أولا ويبدأ بفقرائهم حتى يغنوا ثم يعطي الأغنياء هكذا في لافتح‏.‏ وحكى في البحر عن مالك أن ذلك يختص بالوارث وعند الهادوية إن القرابة والأقارب إن ولده جدا أبوي الواقف واحتجوا بأن النبي صلى اللّه عليه وآله وسلم جعل سهم ذوي القربى لبني هاشم وهاشم جد أبيه عبد اللّه وهذا ظاهر في جد

ص -28- الأب وأما جد الأم فلا بل هو يدل على خلاف المدعي من هذه الحيثية إذ لم يصرف النبي صلى اللّه عليه وآله وسلم من ينسب إلى جد أمه وأجاب صاحب شرح الاثمار ان خروج من ينتسب إلى جد الأم هنا مخصص من عموم الآية والعموم يصح تخصيصه فلا يلزم إذا خص ههنا أن يخرجوا حيث لم يخص‏.‏ وقد استدل ايضا على خروج من ينتسب إلى جد الأم بأنهم ليسوا بقرابة لأن القرابة العشيرة والعصبة وليس من كان من قبل الأم بعصبة ولا عشيرة وإن كانوا أرحاما وأصهارا ولهذا قال في البحر وقرابتي أو ذو وأرحامي لمن ولده جد أبيه ما تناسلوا لصرفه صلى اللّه عليه وآله وسلم سهم ذوي القربى في الهاشميين والمطلبيين وعلل إعطاء المطلبيين بعدم الفرقة لا القرب وهو الظاهر كما وقع منه صلى اللّه عليه وآله وسلم التصريح بذلك لما سأله بعض بني عبد شمس عن تخصيص المطلبيين بالعطاء دونهم فقال إنهم لم يفارقوني في جاهلية ولا إسلام‏.‏
ولو كان الصرف إليهم لقرابتي فقط لكان حكمهم وحكم بني عبد شمس واحدا لأنهم متحدون في القرب إليه صلى اللّه عليه وآله وسلم‏.‏ قوله‏:‏ ‏"‏أفعل‏"‏ بضم اللام على أنه قول أبي طلحة قوله‏:‏ ‏"‏فقسمها أبو طلحة‏"‏ فيه تعيين أحد الاحتمالين في لفظ أفعل فإنه احتمل أن يكون فاعله أبو طلحة كما تقدم واحتمل أن يكون صيغة أمر وانتفى هذا الاحتمال الثاني بهذه الرواية وذكر ابن عبد البر ان إسماعيل القاضي رواه عن القعنبي عن مالك فقال في روايتة فقسمها رسول اللّه صلى اللّه عليه وآله وسلم في أقاربه وبني عمه أي في أقارب أبي طلحة وبني عمه‏.‏ قال ابن البر اضافة القسم إلى النبي صلى اللّه عليه وآله وسلم وإن كان شائعا في لسان العرب على معنى أنه الآمر به لكن أكثر الرواة لم يقولوا ذلك والصواب رواية من قال ابن عبد البر اضافة القسم إلى النبي صلى اللّه عليه وآله وسلم وإن كان شائعا في لسان العرب على معنى أنه الآمر به لكن أكثر الرواة لم يقولوا ذلك والصواب رواية من قال فقسمها أبو طلحة‏.‏ قوله ‏"‏في أقاربه وبني عمه‏"‏ في الرواية الثانية فجعلها في حسان بن ثابت وأبيّ بن كعب وقد تمسك به من قال أقل من يعطى من الأقارب إذا لم يكونوا منحصرين اثنان وفي نظر لأنه وقع في رواية للبخراي فجعلها أبو طحلة في ذوى رحمه وكان منهم حسان وأبيّ بن كعب فدل ذلك على أنه أعطى غيرهما معهما وفي مرسل أبي بكر بن حزم فرده على أقاربه أبيّ بن كعب وحسان بن ثابت وأخيه أو ابن أخيه شداد بن اوس ونبيط بن جابر فتقاوموه فباع حسان حصته من معاوية بمائة ألف درهم‏.‏ قوله‏:‏ ‏"‏ابن حرام‏"‏ بالمهملتين‏.‏ قوله‏:‏ ‏"‏ابن زيد مناة‏"‏ هو بالإضافة قوله‏:‏ ‏"‏وبين أبي وأبي طلحة ستة آباء‏"‏ قال في الفتح هو ملبس مشكل وشرع الدمياطي في بيانه ويغني عن ذلك ما وقع في رواية المستملي حيث قال عقب ذلك وأبي بن كعب هو ابن قيس بن عبيد بن زيد بن معاوية بن عمرو بن مالك بن النجار فعمرو بن مالك يجمع حسانا وأبا طلحة وأبيا اه وفي قصة أبي طلحة هذه فوائد منها إن الوقف لا يحتاج في انعقاده إلى قبول الموقوف عليه ـ واستدل ـ به الجمهور على أن من أوصى أن يفرق ثلث ماله حيث أرى اللّه الوصي أنها تصح ويفرقه الوصي في سبيل الخير ولا يأكل منه شيئا ولا يعطى منه وارثا للميت وخالف في ذلك أبو ثور‏.‏ وفيه جواز التصدق من الحي في غير مرض الموت بأكثر من ثلث ماله لأنه صلى اللّه عليه وآله وسلم لم يستفصل أبا طلحة عن قدر ما تصدق به‏.‏ وقال لسعد بن أبي وقاص في مرضه الثلث كثير‏.‏ وفيه تقديم الأقرب من الأقارب على غيرهم‏.‏ وفيه جواز اضافة حب المال إلى الرجل الفاضل العالم

ص -29- ولانقص عليه في ذلك‏.‏ وقد أخبر اللّه تعالى عنه الأنسان أنه لحب الخير الشديد والخير هنا المال اتفاقا كما قال صاحب الفتح‏.‏ وفيه التمسك بالعموم لأن أبا طلحة فهم من قوله تعالى:{‏لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}‏ تناول ذلك لجميع أفراده فلم يقف حتى يرد عليه اللبيان عن شيء بعينه بل بادر إلى اتفاق ما يحبه فأقره النبي صلى اللّه عليه وآله وسلم على ذلك‏.‏
وفيه جواز تولى المتصدق لقسم صدقته‏.‏ وفيه جواز أخذ الغني من صدقة التطوع إذا حصلت له بغير مسألة واستدل على مشروعية الحبس والوقف‏.‏ قال الحافظ ولا حجة فيه لاحتمال أن تكون صدقة أبي طلحة صدقة تمليك قال وهو ظاهر سياق الماجشون عن إسحاق يعني في رواية البخاري وفيه أنه لا يجب الاستيعاب لأن بني حرام الذي اجتمع فيه أبو طلحة وحسان كانوا بالمدينة كثيرا‏.‏ قوله‏:‏ ‏"‏فعم وخص‏"‏ أي جاء بالعام أولا فنادى بني كعب ثم خص بعض البطون فنادى بني مرة بن كعب وهم بطن من بني كعب ثم كذلك‏.‏ وفيه دليل على أن جميع من ناداهم رسول اللّه صلى اللّه عليه وآله وسلم يطلق عليه لفظ الأقربين لأن النبي صلى اللّه عليه وآله وسلم فعل ذلك ممتثلا لقوله تعالى ‏{وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}‏ واستدل به أيضا على دخول النساء في الأقارب لعموم اللفظ ولذكره صلى اللّه عليه وآله وسلم فاطمة‏.‏ وفي رواية للبخاري من حديث أبي هريرة هذا أيضا أنه صلى اللّه عليه وآله وسلم ذكر عمته صفية‏.‏ واستدل به أيضا على دخول الفروع وعلى عدم التخصيص بمن يرث ولا بمن كان مسلما‏.‏ قال في الفتح ويحتمل أن يكون لفظ الأقربين صفة لازمة للعشيرة والمراد قومه وهم قريش‏.‏ وقد روى ابن مردويه من حديث عدي بن حاتم أن النبي صلى اللّه عليه وآله وسلم ذكر قريشا فقال وأنذر عشيرتك الأقربين يعني قومه وعلى هذا فيكون قد أمر بإنذار قومه فلا يختص بالأقرب منهم دون الأبعد فلا حجة فيه في مسألة الوقف لأن صورتها ما إذا وقف على قرابته أو على أقرب الناس إليه مثلا والآية تتعلق بإنذار العشيرة‏:‏ وقال ابن المنير لعله كان هنالك قرينة فهم بها صلى اللّه عليه وآله وسلم تعميمي الإنذار ولذلك عمهم اه ويحتمل أن يكون أولا خص اتباعا لظاهر القرابة لما عنده من الدليل على التعميم لكونه أرسل إلى الناس كافة‏.‏ قوله‏:‏ ‏"‏سأبلها ببلاها‏"‏ بكسر الباء قال في القاموس بل رحمه بلا وبلابا بالكسر وصلها وكقطام اسم لصلة الرحم اه‏.‏

باب أن الوقف على الولد يدخل فيه ولد الولد بالقرينة لا بالطلاق
1 - عن أنس قال ‏"‏بلغ صفية أن حفصة قالت بنت يهودي فبكت فدخل عليها النبي صلى اللّه عليه وآله وسلم وهي تبكي وقالت قالت لي حفصة أنت ابنة يهودي فقال النبي صلى اللّه عليه وآله وسلم "انك لابنة نبي وإن عمك لنبي وانك لتحت نبي فبم تفتخر عليك ثم قال اتقي اللّه يا حفصة‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
2 - وعن أبي بكرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم صعد المنبر فقال "إن ابني

ص -30- هذا سيد يصلح اللّه على يديه بين فئتين عظيمتين من المسلمين يعني الحسن بن علي‏"‏‏.‏ رواه أحمد والبخاري والترمذي‏.‏
3 - وفي حديث عن أسامة بن زيد ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لعلي "وأما أنت يا علي فختني وأبو ولدي‏"‏‏.‏ رواه أحمد‏.‏
4 - وعن أسامة بن زيد ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "وحسن وحسين على وريه هذان ابناي وابنا ابنتي اللّهم أني أحبهما فأحبهما وأحب من يحبهما‏"‏‏.‏ رواه الترمذي‏.‏ وقال حديث حسن غريب‏.‏
5 - وعن البراء عن النبي صلى اللّه عليه وآله وسلم ‏"‏أنا النبي لا كذب‏.‏ أنا ابن عبد المطلب‏"‏‏.‏ وهو في حديث متفق عليه‏.‏
6 - وعن زيد بن أرقم قال ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول "اللّهم أغفر للأنصار ولأبناء الأنصار ولأبناء أبناء الأنصار‏"‏‏.‏ رواه أحمد والبخاري‏.‏ وفي لفظ ‏"‏أغفر للأنصار ولذرارى الأنصار ولذرارى ذراريهم‏"‏‏.‏ رواه الترمذي وصححه‏.‏
حديث أنس أخرجه أيضا النسائي‏.‏ وحديث أسامة بن زيد الأول قد ورد في معنى المقصود منه أحاديث‏.‏ منها عن عمر بن الخطاب رفعه عند الطبراني بلفظ ‏"‏كل ولد أم فإن عصبتهم لأبيهم ما خلا ولد فاطمة فأني أنا أبوهم وعصبتهم‏"‏ وعن ابن عباس عند الخطيب بنحوه‏.‏ وعن جابر عند الطبراني في الكبير بنحوه أيضا قال السخاوي في رسالته الموسومة بالإسعاف بالجواب على مسألة الإشراف بعد أن ساق حديث جابر بلفظ ‏"‏إن اللّه جعل ذرية كل نبي في صلبه وإن اللّه جعل ذريتي في صلب علي ابن أبي طالب‏"‏ ما لفظه وقد كنت سئلت عن هذا الحديث وبسطت الكلام عليه وبينت أنه صالح للحجة وباللّه التوفيق اه وفي الميزان في حرف العين منه في ترجمة عبد الرحمن بن محمد الحاسب ما لفظه لا يدري من ذا وخبره مكذب وروي الخطيب من طريق عبد اللّه بن عبد الرحمن بن محمد عن أبيه عن خزيمة بن حازم حدثني المنصور يعني الدوانيقي حدثني أبي عند أبيه على عن جده قال ‏"‏كنت أنا وأبي العباس عند رسول اللّه صلى اللّه عليه وآله وسلم إذ دخل على فقال النبي صلى اللّه عليه وآله وسلم "للّه أشد حبا لهذا مني إن اللّه جعل ذرية كل نبي من صلبه وجعل ذريتي في صلب علي‏"‏ اه وذكر في الميزان أيضا في ترجمة عثمان بن أبي شيبة أحاديث عنه من جملتها حديث ‏"‏لكل بني أب عصبة ينتمون إليه الا ولد فاطمة أنا عصبتهم‏"‏ ثم حكى عن العقيلي بعد أن ساق هذا الحديث وغيره أنه قال عبد اللّه بن أحمد بن

ص -31- حنبل أنكر أبي هذه الأحاديث أنكرها جدا وقال هذه موضوعة مع أحاديث من هذا النحو‏.‏ قال الذهبي بعد ذلك قلت عثمان بن أبي شيبة لا يحتاج إلى متابع ولا ينكر له أني نفرد بأحاديث لسعة ما روي وقد يغلط‏.‏ وقد اعتمده الشيخان في صحيحهما اه وحديث أسامة الآخر أخرج نحوه الترمذي أيضا من حديث البراء بدون قوله هذان ابناء ولفظه ‏"‏إن النبي صلى اللّه عليه وآله وسلم أبصر حسنا وحسينا فقال "اللّهم أني أحبها فأحبهما‏"‏ وأخرجه أيضا الشيخان من حديثه بلفظ ‏"‏رأيت رسول اللّه صلى اللّه عليه وآله وسلم والحسن على عاتقه يقول "اللّهم أني أحبه فأحبه‏"‏‏.‏
قوله‏:‏ ‏"‏انك لابنة نبي‏"‏ إنما قال لها ذلك لأنها من ذرية هرون وعمها موسى وبنو قريظة من ذرية هرون فسمى رسول اللّه صلى اللّه عليه وآله وسلم هرون أبا لها وبينها وبينه آباء متعددون وكذلك جعل الحسن ابنا له وهو ابن ابنته وكذلك الحسين كما في سائر الأحاديث ووصف نفسه بأنه ابن عبد المطلب وهو جده وجعل الأنصار حكم الأنصار كله يدل على أن حكم أولاد الأولاد حكم الأولاد فمن وقف على خلاف ومما يؤيد القول بدخول أولاد البنات ما أخرجه البخاري ومسلم والنسائي والترمذي عن أبي موسى الأشعري قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "ابن أخت القوم منهم‏"‏ وللأحاديث المذكورة في الباب فوائد خارجة عن مقصود المصنف من ذكرها في هذا الباب والتعرض لذلك يستدعي بسطا طولا لفتقتصر على بيان المطلوب منها ههنا‏.‏

باب ما يصنع بفاضل مال الكعبة
1 - عن أبي وائل قال ‏"‏جلست إلى شيبة في هذا المسجد فقال جلس إلى عمر في مجلسك هذا فقال لقد هممت أن لا أدع فيها صفراء ولا بيضاء الا قسمتها بين المسلمين ما أنت بفاعل قال لم قلت لم يفعله صاحباك فقال هما المرآن يقتدي بهما‏"‏‏.‏ رواه أحمد والبخاريز
2 - وعن عائشة قالت ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول "لولا أن قومك حديثو عهد بجاهلية أو قال بكفر لانفقت كنز الكعبة في سبيل اللّه ولجعلت بابها بالأرض ولأدخلت فيها من الحجر‏"‏‏.‏ رواه مسلم‏.‏
قول ‏"‏جلست إلى شيبة‏"‏ هو ابن عثمان بن طلحة بن عبد العزى بن عثمان بن عبد اللّه بن عبد الدار بن قصي العبدري الحجبي بفتح المهملة والجيم ثم موحدة نسبة إلى حجابة الكعبة‏.‏ قوله ‏"‏فيها‏"‏ أي في الكعبة والمراد بالصفراء الذهب والبيضاء الفضة قال القرطبي غلط من ظن أن المراد

ص -32- بذلك حلية الكعبة وإنما أراد الكنز الذي بها وهو ما كان يهدي إليها فيدخر ما يزيد عن الحاجة وأما الحلى فمحبسة عليها كالقناديل فلا يجوز صرفها في غيرها‏.‏ قال ابن الجوزي كانوا في الجاهلية يهدون إلى الكعبة المال تعظيما لها فيجتمع فيها‏.‏ قوله ‏"‏هما المرآن‏"‏ تثنية مرء بفتح الميم ويجوز ضمها والراء ساكنة على كل حال بعدها همزة أي الرجلان قوله يقتدي بهما في رواية للبخاري أقتدي بها قال ابن بطال أراد عمر بذلك لكثرة انفاقه في منافع المسلمين ثم لما ذكر أن النبي صلى اللّه عليه وآله وسلم لم يتعرض له أمسك وإنما ترك ذلك لأن ما جعل في الكعبة وسبل لها يجري مجرى الأوقاف فلا يجوز تغييره عن وجهه وفي ذلك تعظيم للإسلام وترهيب للعدو‏.‏ قال في الفتح أما التعليل الأول فليس بظاهر من الحديث بل يحتمل أن يكون تركه صلى اللّه عليه وآله وسلم رعاية لقلوب قريش كما ترك بناء الكعبة على قواعد إبراهيم ثم أيد هذا الاحتمال بحديث عائشة المذكور في الباب ثم قال فهذا هو التعليل المعتمد اه والمصير إلى هذا الاحتمال لا بد منه لنصه صلى اللّه عليه وآله وسلم عليه فلا يلتفت إلى الاحتمالات المخالفة له وعلى هذا فإنفاقه جائز كما جاز لابن الربير بناء البيت على قواعد إبراهيم لزوال السبب الذي لأجله ترك بناءه صلى اللّه عليه وآله وسلم‏.‏ واستدل التقي السبكي بحديث أبي وائل هذا على جواز تحلية الكعبة بالذهب والفضة وتعليق قناديلهما فيها وفي مسجد المدينة فقال هذا الحديث عمدة في مال الكعبة وهو ما يهدي إليها أو ينذر لها قال وأما قول الشافعي لا يجوز تحلية الكعبة بالذهب والفضة ولا تعليق قناديلهما فيها ثم حكى وجهين في ذلك أحدهما الجواز تعظيما كما في المصحف والآخر المنع إذ لم يقل أحد من السلف به فهذا مشكل لأن للكعبة من التعظيم ما لليس لبقية المساجد بدليل تجويز سترها بالحرير والديباج وفي جواز ستر المساجد بذلك خلاف ثم تمسك للجواز بما وقع في أيام الوليد بن عبد الملك من تذهيبه سقوف المسجد النبوي قال ولم ينكر ذلك عمر ابن عبد العزيز ولا أزاله في خلافته ثم استدل للجواز بأن تحريم استعمال الذهب والفضة إنما هو فيما يتعلق بالأواني المعدة للأكل والشرب ونحوهما قال وليس في تحلية المساجد بالقناديل الذهب شيء من ذلك ويجاب عنه بأن حديث أبي وائل لا يصلح للاستدلال به على جواز تحلية الكعبة وتعليق القناديل من الذهب والفضة كما زعم لأنه إن أراد أن النبي صلى اللّه عليه وآله وسلم اطلع على ذلك وقرره فقد عرفت الحامل له صلى اللّه عليه وآله وسلم على ذلك وإن أراد الإجماع من الصحابة أو ممن بعدهم عليه فممنوع وإن أراد غير ذلك فما هو‏.‏ وأما القياس على ستر الكعبة بالحرير والديباج فقد تعقب بأن تجويز ذلك قام الإجماع عليه وأما التحلية بالذهب والفضة فلم ينقل عن فعل من يقتدي به كما قال في الفتح وفعل الوليد وترك عمر بن عبد العزيز لا حجة فيهما نعم القول بالتحريم يحتاج إلى دليل ولا سيما مع ما قدمنا من اختصاص تحريم استعمال آنية الذهب والفضة بالأكل والشرب ولكن لا أقل من الكراهة فإن وضع الأموال التي ينتفع بها أهل الحاجات في المواضع التي لا ينفع الوضع فيها آجلا ولا عاجلا مما لا شك في كراهته‏.‏

ص -33- كتاب الوصايا
باب الحث على الوصية والنهي عن الحيف فيها وفضيلة التنجيز حال الحياة
1 - عن ابن عمر ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "ما حق امرئ مسلم يبيت ليلتين وله شيء يريد أن يوصي فيه الا ووصيته مكتوبة عند رأسه‏"‏‏.‏ رواه الجماعة واحتج به من يعمل بالخط إذا عرف‏.‏
قوله ‏"‏كتاب الوصايا‏"‏ قال في الفتح الوصايا جمع وصية كالهدايا وتطلق على فعل الموصى وعلى ما يوصى به من مال أو غيره من عهد ونحوه فتكون بمعنى المصدر وهو الأيصاء وتكون بمعنى المفعول وهو الأسم‏.‏ وهي في الشرع عهد خاص مضاف إلى ما بعد الموت قال الأزهري الوصية من وصيت الشيء بالتخفيف أصيه إذا وصلته وسميت وصية لأن الميت يصل بها ما كان في حياته بعد مماته ويقال وصية بالتشديد ووصاة بالتخفيف بغير همز وتطلق شرعا أيضا على ما يقع به الزجر عن المنهيات والحث على المأمورات‏.‏ قوله‏:‏ ‏"‏ما حقط ما نافية بمعنى ليس والخبر ما بعد إلا‏.‏ وروى الشافعي عن سفيان بلفظ ‏"‏ما حق امرئ يؤمن بالوصية‏"‏ الحديث أي يؤمن بأنها حق كما حكاه ابن عبد البر عن ابن عيينة وروراه ابن عبد البر والطحاوي بلفظ ‏"‏لا يحل لامرئ مسلم له مال‏"‏ وقال الشافعي معنى الحديث ما الحزم والاحتياط للمسلم الا أن تكون وصيته مكتوبة عند وكذا قال الخطابي‏.‏ قوله‏:‏ ‏"‏مسلم‏"‏ قال في الفتح هذا الوصف خرج مخرج العالب فلا مفهوم له او ذكر للتهييج لتقع المبادرة إلى الأمتثال لما يشعر به من نفي الإسلام عن ترك ذلك ووصية الكافر جائزة في الجملة وحكى ابن المنذر فيه الإجماع قوله‏:‏ يبيت صفة لمسلم كما جزم به الطيبي‏.‏ قوله ‏"‏ليلتين‏"‏ في رواية للبيهقي وأبي عوانة ليلة أو ليلتين‏.‏ لمسلم والنسائي ثلاث ليال‏.‏ قال الحافظ وكأن ذكر الليلتين والثلاث لرفع الحرج لتزاحم أشغال المرء التي يحتاج إلى ذكرها ففسح له هذا القدر ليتذكر ما يحتاج إليه واختلاف الروايات فيه دال على أنه للتقريب لا للتحديد والمعنى لا يمضي عليه زمان وإن كان قليلا الا ووصيته مكتوبه وفيه اشارة إلى اغتفار الزمن اليسير وكأن الثلاث غاية التأخير ولذلك قال ابن عمر لم أبت ليلة منذ سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول ذلك الا ووصيتي عندي‏.‏ قال الطيبي في تخصيص الليلتين والثلاث بالذكر تسامح في إرادة المبالغة أي لا ينبغي أن يبيت زمنا ما وقد سامحناه في الليلتين والثلاث فلا ينبغي له أن يتجاوز ذلك‏.‏ قال العلماء لا يندب أن يكتب جميع الأشياء المحقرة ولاما جرت العادة بالخروج منه والوفاء به عن قرب‏.‏
ـ وقد استدل ـ بهذا الحديث مع قوله تعالى ‏{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ}‏ الآية على وجوب الوصية وبه قال جماعة من السلف منهم عطاء والزهري وأبو مجلز وطلحة بن مصرف في آخرين

ص -34- وحكاه البيهقي عن الشافعي في القديم وبه قال إسحاق وداود وأبو عوانة الأسفرايني وابن جرير‏.‏ قال في الفتح وآخرون وذهب الجمهور إلى أنها مندوبة وليست بواجبة ونسب ابن عبد البر القول بعدم الوجوب إلى الإجماع وهي مجازفة لما عرفت‏.‏ وأجاب الجمهور عن الآية بأنها منسوخة كما في البخاري عن ابن عباس قال ‏"‏كان المال للولد وكانت الوصية للوالدين فنسخ اللّه من ذلك ما أحب فجعل لكل واحد من الأبوين السدس‏.‏ وأجاب القائلون بالوجوب بأن الذي نسخ الوصية للوالدين والأقارب الذي يرثون وأما من لا يرث فليس في الآية ولا في تفسير ابن عباس ما يقتضي النسخ في حقه وأجاب من قال بعدم الوجوب عن الحديث بأن قوله ‏"‏ما حق‏"‏ الخ للحزم والأحتياط لأنه قد يفجؤه الموت وهو على غير وصية‏.‏ وقيل الحق لغة الشيء الثابت ويطلق شرعا على ما يثبت به الحكم وهو أعم من أن يكون واجبا أو مندوبا وقد يطلق على المباح قليلا قاله القرطبي‏.‏
وأيضا تفويض الأمر إلى أرادة الموصي يدل على عدم الوجوب ولكنه يبقى الأشكال في الرواية المتقدمة بلفظ ‏"‏لا يحل لامرئ مسلم‏"‏ وقد قيل أنه يحتمل ان روايها ذكرها بالمعنى وأراد ينفي الحل ثبوت الجواز بالمعنى الأعم الذي يدخل تحته الواجب والمندوب والمباح وقد اختلف القائلون بالوجوب فقال أكثرهم تجب الوصية في الجملة وقال طاوس وقتادة وجابر بن زيد في آخرين تجب للقرابة الذي لا يرثون خاصة‏.‏ وقال أبو ثور وجوب الوصية في الآية والحديث يختص بمن عليه حق شرعي يخشى أن يضيع على صاحبه ان لم يوص به كالوديعة والدين ونحوهما قال ويدل على ذلك تقييده بقوله ‏"‏له شيء يريد أن يوصي فيه‏"‏ قال في الفتح وحاصله يرجع إلى قول الجمهور ان الوصية غير واجبة بعينها وإنما الواجب بعينه الخروج من الحقوق الواجبة للغير سواء كان بتنجيز أو وصية ومحل وجوب الوصية إنما هو إذا كان عاجزا عن تنجيزه ولم يعلم بذلك غيره ممن يثبت الحق بشهادة فأما إذا كان قادرا أو علم بها غيره فلا وجوب قال وعرف من مجموع ما ذكرنا ان الوصية قد تكون واجبة وقد تكون مندوبة فيمن رجامتها كثرة الأجر ومكروهة في عكسه ومباحة فيمن استوى الأمران فيه ومحرمة فيما إذا كان فيها اضرار كما ثبت عن ابن عباس ‏"‏الأضرار في الوصية من الكبائر‏"‏ رواه سعيد بن منصور موقوفا بإسناد صحيح ورواه النسائي مرفوعا ورجاله ثقات‏.‏ قد استدل من قال بعدم وجوب الوصية بما ثبت في البخاري وغيره عن عائشة أنها انكرت أن يكون رسول اللّه صلى اللّه عليه وآله وسلم أوصى وقالت متى أوصى وقد مات بين سحري ونحري وكذلك ما ثبت أيضا في البخاري عن ابن أبي أوفى أنه قال ‏"‏ان النبي صلى اللّه عليه وآله وسلم لم يوص‏"‏ وأخرج أحمد وابن ماجه قال الحافظ بسند قوي عن ابن عباس في أثناء حديث فيه أمر النبي صلى اللّه عليه وآله وسلم أبا بكر أن يصلي بالناس قال في آخره مات رسول اللّه صلى اللّه عليه وآله وسلم ولم يوص قالوا ولو كانت الوصية واجبة لما تركها رسول اللّه صلى اللّه عليه وآله وسلم وأجيب بأن المراد بنفي الوصية منه صلى اللّه عليه وآله وسلم نفي الوصية بالخلافة لا مطلقا بدليل أنه قد ثبت عنه صلى اللّه عليه وآله وسلم بعدة أمور كأمره صلى اللّه عليه وآله وسلم في مرضه لعائشة بانفاق الذهيبة كما ثبت من حديثها عند أحمد وابن سعد وابن

ص -35- خزيمة‏.‏ وفي المغازي لابن إسحاق عن عبيد اللّه بن عبد اللّه بن عتبة قال لم يوص رسول اللّه صلى اللّه عليه وآله وسلم عند موته الا بثلاث لكل من الداريين والرهاويين والأشعريين بجاد مائة وسق من خيبر وان لا يترك في جزيرة العرب دينان وأن ينفذ بعث أسامة‏.‏ وفي صحيحي مسلم عن ابن عباس وأوصى بثلاث أن يجيزوا الوفد بنحوما كنت أجيزهم الحديث‏.‏ وأخرج أحمد والنسائي وابن سعد عن أنس ‏"‏كانت غاية وصية رسول اللّه صلى اللّه عليه وآله وسلم حين حضره الموت الصلاة وما ملكت أيمانكم‏"‏ وله شاهد من حديث علي عند أبي داود وابن ماجه‏.‏ ومن حديث أم سلمة عند النسائي بسند جيد
والأحاديث في هذا الباب كثيرة أورد منها صاحب الفتح في كتاب الوصايا شطرا صالحا وقد جمعت في ذلك رسالة مستقلة‏.‏
ـ واستدلوا ـ أيضا على توجيه نفي من نفي الوصية مطلقا إلى الخلافة بما في البخاري عن عمر ‏"‏قال مات رسول اللّه صلى اللّه عليه وآله وسلم ولم يستخلف‏"‏ وبما أخرجه أحمد والبيهقي عن علي ‏"‏أنه لما ظهر يوم الجمل قال يا أيها الناس إن رسول اللّه صلى اللّه عليه وآله وسلم لم يعهد إلينا في هذه الإمارة شيئا‏"‏ الحديث‏.‏ قال القرطبي كانت الشيعة قد وضعوا أحاديث في أن النبي صلى اللّه عليه وآله وسلم أوصى بالخلافة لعلي فرد ذلك جماعة من الصحابة وكذا من بعدهم فمن ذلك ما استدلت به عائشة يعني الحديث المتقدم‏.‏ ومن ذلك إن عليا لم يدع ذلك لنفسه ولا بعد أن ولى الخلافة ولا ذكره لأحد من الصحابة يوم السقيفة وهؤلاء ينتقصون عليا من حيث قصدوا تعظيمه لأنهم نسبوه مع شجاعته العظمى وصلابته إلى المداهنة والتقييد والأعراض عن طلب حقه مع قدرته على ذلك اه ولا يخفى أن نفي عائشة للوصية حال الموت لا يستلزم نفيها في جميع الأوقات فإذا أقام البرهان الصحيح من يدعي الوصاية في شيء معين قبل‏.‏ قوله ‏"‏مكتوبة عند رأسه‏"‏ استدل بهذا على جواز الأعتماد على الكتابة والخط ولو لم يقترن بالشهادة وخص محمد بن نصر من الشافعية ذلك بالوصية لثبوت الخبر فيها دون غيرها من الأحكام‏.‏ قال الحافظ وأجاب الجمهور بأن الكتابة ذكرت لما فيها من ضبط المشهود به قالوا ومعنى قوله ‏"‏وصيته مكتوبه عنده‏"‏ أي بشرطها‏.‏ وقال المحب الطبري اضمار الأشهاد فيه بعد وأجيب بأنهم استدلوا على اشتراط الاشهاد بأمر خارج كقوله تعالى ‏{شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ}‏ فإنه يدل على اعتبار الاشهاد في الوصية وقال القرطبي ذكر الكتابة مبالغة في زيادة التوثق وإلا فالوصية المشهود بها متفق عليها ولو لم تكن مكتوبة اه وقد استوفينا الأدلة على جواز العمل بالخط في الاعتراضات التي كتبناها على رسالة الجلال في الهلال فليراجع ذلك فإنه مفيد‏.‏
2 - وعن أبي هريرة ‏"‏قال جاء رجل فقال يا رسول اللّه أي الصدقة أفضل أو أعظم أجرا قال "أما وأبيك لتفتأن أن تصدق وأنت شحيح صحيح تخشى الفقر وتأمل البقاء ولا تمهل حتى إذا بلغت الحلقوم قلت لفلان كذا ولفلان كذا وقد كان لفلان‏"‏. رواه الجماعة إلا الترمذي‏.‏

ص -36- قوله‏:‏ ‏"‏أي صدقة أفضل أو أعظم‏"‏ في رواية للبخاري أفضل وفي أخرى له أعظم‏.‏ قوله ‏"‏لتفتأن‏"‏ بفتح اللام وضم الفوقية وسكون الفاء وبعدها فوقية أيضا ثم همزة مفتوحة ثم نون مشددة وهو من الفتيا وفي نسخة ‏"‏لتنبأن‏"‏ بضم التاء وفتح النون بعدها ياء موحدة ثم همزة مفتوحة ثم نون مشددة من النبأ‏.‏ قوله ‏"‏أن تصدق‏"‏ بتخفيف الصاد على حذف إحدى التاءين وأصله أن تتصدق والتشديد على الأدغام‏.‏ قوله‏:‏ ‏"‏شحيح‏"‏ قال صاحب المنتهى الشح بخل مع حرص‏.‏ وقال صاحب المحكم الشح مثلث الشين والضم أولى‏.‏ وقال صاحب الجامع كأن الفتح في المصدر والضم في الاسم قال الخطابي فيه ان المرض يقصر يد المالك عن بعض ملكه وإن سخاوته بالمال في مرضه لا تمحو عنه سمة البخل فلذلك شرط صحة البدن في الشح بالمال لانه في الحالتين يجد للمال وقعا في قلبه لما يأمله من البقاء فيحذر معه الفقر‏.‏ قال ابن بطال وغيره لما كان الشح غالبا في الصحة فالسماح فيه بالصدقة أصدق في النية وأعظم للأجر بخلاف من يئس من الحياة ورأى مصير المال لغيره‏.‏ قوله‏:‏ ‏"‏وتأمل‏"‏ بضم الميم أي تطمع‏.‏
قوله ‏"‏ولا تمهل‏"‏ بالإسكان على أنه نهي وبالرفع على أنه نفي ويجوز النصب‏.‏ قوله ‏"‏حتى إذا بلغت الحلقوم‏"‏ أي قاربت بلوغه إذ لو بلغته حقيقة لم يصح شيء من تصرفاته والحلقوم مجرى النفس‏.‏ قاله أبو عبيدة‏.‏ قوله ‏"‏قلت لفلان كذا‏"‏ الخ قال في الفتح الظاهر إن هذا المذكور على سبيل المثال‏.‏ وقال الخطابي فلان الأول والثاني الموصي له فلان الأخير الوارث لأنه إن شاء ابطله وإن شاء أجازه‏.‏ وقال غيره يحتمل أن يكون المراد بالجمع من يوصي له وإنما أدخل كان في الثالث اشارة إلى تقدير القدر له بذلك‏.‏ وقال الكرماني يحتمل أن يكون الأول للوارث والثاني الموروث والثالث الموصى له‏.‏ قال الحافظ ويحتمل أن يكون بعضها وصية وبعضها إقرارا‏.‏
ـ والحديث يدل ـ على أن تنجيز وفاء الدين والتصدق في حال الصحة أفضل منه حال المرض لأنه في حال الصحة يصعب عليه اخراج المال غالبا لما يخوفه به الشيطان ويزين له من امكان طول العمر والحاجة إلى المال كما قال تعالى ‏{الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ}‏ وفي معنى الحديث قول تعالى ‏{وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ}‏ الآية‏.‏ وفي معناه أيضا ما أخرج الترمذي بإسناد حسن وصححه ابن حبان عن أبي الدرداء مرفوعا‏.‏ قال ‏"‏مثل الذي يعتق ويتصدق عند موته مثل الذي يهدي إذا شبع‏"‏ وأخرج أبو داود وصححه ابن حبان من حديث أبي سعيد مرفوعا ‏"‏لأن يتصدق الرجل في حايته وصحته بدرهم خير له من أن يتصدق عند موته بمائة‏"‏‏.‏
3 - وعن أبي هريرة عن رسول اللّه صلى اللّه عليه وآله وسلم قال ‏"‏ان الرجل ليعمل أو المرأة بطاعة اللّه ستين سنة ثم يحضرهما الموت فيضاران في الوصية فيجب لهما النار ثم قرأ أبو هريرة من بعد وصية يوصي بها أو دين غير مضار وصية من اللّه إلى قوله وذلك الفوز العظيم‏"‏‏.‏

ص -37- رواه أبو داود والترمذي‏.‏ ولأحمد وابن ماجه معناه وقالا فيه ‏"‏سبعين سنة‏"‏‏.‏
الحديث حسنه الترمذي وفي إسناده شهر بن حوشب وقد تكلم فيه غير واحد من الأئمة‏.‏ ووثقه أحمد بن حنبل ويحيى بن معين ولفظ أحمد وابن ماجه الذي أشار إليه المصنف ‏"‏أن الرجل ليعمل بعمل أهل الخير سبعين سنة فإذا أوصى حاف في وصيته فيختم له بشر عمله فيدخل النار وان الرجل ليعمل بعمل أهل الشر سبعين سنة فيعدل في وصيته فيدخل الجنة‏"‏ وفيه وعيد شديد وزجر بليغ وتهديد لأن مجرد المضارة في الوصية إذا كانت من موجبات النار بعد العبادة الطويلة في السنين المتعددة فلا شك أنها من الذنوب التي لا يقع في مضيقها الا من سبقت له الشقاوة وقراءة أبي هريرة للآية لتأييد معنى الحديث وتقويته لان اللّه سبحانه قد قيد ما شرعه من الوصية بعدم الضرار فتكون الوصية المشتملة على الضرار مخالفة لما شرعه اللّه تعالى وما كان كذلك فهو معصية‏.‏ وقد تقدم قريبا عن ابن عباس مرفوعا وموقوفا بإسناد صحيح ان وصية الضرار من الكبائر وذلك مما يؤيد معنى الحديث فما أحق وصية الضرار بالابطال من غير فرق بين الثلث وما دونه وما فوقه وقد جمعت في ذلك رسالة مشتملة على فوائد لا يستغني عنها‏.

باب ما جاء في كراهة مجاوزة الثلث والأيصاء للوارث
1 - عن ابن عباس قال ‏"‏لو أن الناس غضوا من الثلث إلى الربع فإن رسول اللّه صلى اللّه عليه وآله وسلم قال "الثلث كثير‏"‏‏.‏ متفق عليه‏.‏
2 - وعن سعد بن أبي وقاص ‏"‏انه قال جاءني رسول اللّه صلى اللّه عليه وآله وسلم يعودني من وجع اشتد بي فقلت يا رسول اللّه اني قد بلغ بي الوجع ما ترى وأنا ذو مال ولا يرثني الا ابنة لي أفأتصدق بثلثي مالي قال لا قلت فالشطر يا رسول اللّه قال لا قلت فالثلث قال "الثلث والثلث كثير أو كبير أنك ان تذر ورثتك أغنياء خير من أن تدعهم عالة يتكففون الناس‏"‏‏.‏ رواه الجماعة‏.‏ وفي رواية أكثرهم ‏"‏جاءني يعودني في حجة الوداع‏"‏ وفي لفظ ‏"‏عادني رسول اللّه صلى اللّه عليه وآله وسلم في مرضي فقال أوصيت قلت نعم قال بكم قلت بمالي كله في سبيل اللّه قال فما تركت لولدك قال هم أغنياء قال أوص بالعشر فما زال يقول وأقول حتى قال أوص بالثلث والثلث كثير أو كبير‏"‏ رواه النسائي وأحمد بمعناه الا أنه قال ‏"‏قلت نعم جعلت

ص -38- مالي كله في الفقراء والمساكين وابن السبيل‏"‏ وهو دليل على نسخ وجوب الوصية للأقربين‏.‏
3 - وعن أبي الدرداء عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏ان اللّه تصدق عليكم بثلث أموالكم عند وفاتكم زيادة في حسناتكم ليجعلها لكم زيادة في أعمالكم‏"‏‏.‏ رواه الدارقطني‏.‏
حديث أبي الدرداء أخرجه أيضا أحمد وأخرجه أيضا البيهقي وابن ماجه والبزار من حديث أبي هريرة بلفظ ‏"‏ان اللّه تصدق عليكم عند موتكم بثلث أموالكم زيادة لكم في أعمالكم‏"‏ قال الحافظ وإسناده ضعيف وأخرجه أيضا الدارقطني والبيهقي من حديث أبي أمامة بلفظ ‏"‏ان اللّه تصدق لكم بثلث أموالكم عند وفاتكم زيادة في حسناتكم ليجعل لكم زكاة في أموالكم‏"‏ وفي إسناده إسماعيل بن عياش وشيخه عتبة بن حميد وهما ضعيفان‏.‏ ورواه العقيلي في الضعفاء عن أبي بكر الصديق وفي إسناده خفص بن عمرو بن ميمون وهو متروك وعن خالد بن عبد اللّه السلمي عند ابن عاصم وابن السكن وابن قانع وأبي نعيم والطبراني وهو مختلف في صحبته رواه عنه ابنه الحرث وهو مجهول وقد ذكر الحافظ في التلخيص حديث أبي الدرداء ولم يتكلم عليه‏.‏ قوله‏:‏ ‏"‏غضوا‏"‏ بمعجمتين أي نقصوا ولو للتمني فلا تحتاج إلى جواب أو شرطية والجواب محذوف ووقع التصريح بالجواب في رواية ابن أبي عمر في مسنده عن سفيان بلفظ ‏"‏كان أحب إليّ‏"‏ وأخرجه الإسماعيلي من طريق ومن طريق أحمد بن عبدة عن سفيان‏.‏ وأخرجه من طريق العباس بن الوليد عن سفيان بلفظ ‏"‏كان أحب إلى رسول اللّه‏"‏‏.‏ قوله ‏"‏إلى الربع‏"‏ زاده أحمد في الوصية وكذا ذكر هذه الزيادة الحميدي‏.‏ قوله ‏"‏فإن رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ هو كالتعليل لما اختاره من النقصان عن الثلث وكأنه أخذ ذلك من وصفه صلى اللّه عليه وآله وسلم للثلث بالكثرة‏.‏ قوله ‏"‏والثلث كثير‏"‏ في رواية مسلم ‏"‏كثير أو كبير‏"‏ بالشك هل هو بالموحدة أو المثلثة والمراد أنه كثير بالنسبة إلى ما دونه وفيه دليل على جواز الوصية بالثلث وعلى أن الأولى أن ينقص عنه ولا يزيد عليه قال الحافظ وهو ما يبتدره الفهم ويحتمل أن يكون لبيان أن التصدق بالثلث هو الأكمل أي كبير أجره ويحتمل أن يكون معناه كثير غير قليل قال الشافعي وهذا أولى معانيه يعني أن الكثرة أمر نسبي وعلى الأول عول ابن عباس كما تقدم والمعروف من مذهب الشافعي استحباب النقص عن الثلث وفي شرح مسلم للنووي ان كان الورثة فقراء استحب ان ينقص منه وان كانوا أغنياء فلا وقد استدل بذلك على انها لا تجوز الوصية بأزيد من الثلث‏.‏ قال في الفتح واستقر الإجماع على منع بأزيد من الثلث لكن اختلف فيمن ليس له وارث خاص فذهب الجمهور إلى منعه من الزيادة على الثلث وجوز له الزيادة الحنفية وإسحاق وشريك وأحمد في رواية وهو قول علي وابن مسعود واحتجوا بأن الوصية مطلقة في الآية فقيدتها السنة لمن له

ص -39- وارث فبقي من لا وارث له على الأطلاق‏.‏ وحكاه في البحر عن العترة‏.‏ قوله ‏"‏قال الثلث والثلث كثير أو كبير‏"‏ يعني بالمثلثة أو الموحدة وهو شك من الراوي‏.‏ قال الحافظ والمحفوظ في أكثر الروايات بالمثلثة قال الثلث بالنصب على الأغراء أو بفعل مضمر نحو عين الثلث وبالرفع على أنه خبر مبتدأ محذوف أو مبتدأ خبره محذوف‏.‏ قوله ‏"‏انك ان تذر‏"‏ بفتح ان على التعليل وبكسرها على الشرطية قال النووي هما صحيحان وقال القرطبي لا معنى للشرط ههنا لأنه يصير لا جواب له ويبقى خير لا رافع له‏.‏ وقال ابن الجوزي سمعناه من رواة الحديث بالكسر وأنكره ابن الخشاب وقال لا يجوز الكسر لأنه لا جواب له لخلو لفظ خير عن الفاء وغيرها مما اشترط في الجواب وتعقب بأنه لا مانع من تقديرها كما قال ابن مالك‏.‏ قوله ‏"‏ورثتك‏"‏ قال ابن المنير إنما عبر له صلى اللّه عليه وآله وسلم بلفظ الورثة ولم يقل بنتك مع أنه لم يكن له يومئذ الا ابنة واحدة لكون الوارث حينئذ لم يتحقق لان سعدا إنما قال ذلك بناء على موته في ذلك المرض وبقائها بعده حتى ترثه وكان من الجائز ان تمون هي قبله فأجابه صلى اللّه عليه وآله وسلم بكلام كلي مطابق لكل حالة وهو قول ورثتك ولم يخص بنتا من غيرها‏.‏ وقال الفاكهي شارح العمدة إنما عبر صلى اللّه عليه وآله وسلم بالورثة لانه اطلع على أن سعدا سيعيش ويحصل له أولاد غير البنت المذكورة فإنه ولد له بعد ذلك أربعة بنين اه وهم عامر ومصعب ومحمد وعمر وزاد بعضهم إبراهيم ويحيى وإسحاق وزاد ابن سعد عبد اللّه وعبد الرحمن وعمر أو عمران وصالحا وعثمان وإسحاق الأصغر وعمرا الأصغر وعميرا مصغرا وذكر له من البنات ثنتي عشرة بنتا‏.‏
قال الحافظ ما معناه أنه قد كان لسعد وقت الوصية ورثة غير ابنته وهم أولاد أخيه عتبة بن أبي وقاص منهم هاشم بن عتبة وقد كان موجودا اذ ذاك‏.‏ قوله ‏"‏عالة‏"‏ أي فقراء وهو جمع عائل وهو الفقير والفعل منه عال يعيل إذا افتقر‏.‏ قوله‏:‏ ‏"‏يتكففون الناس‏"‏ أي يسألونهم باكفهم يقال تكفف الناس واستكف إذا بسط كفه للسؤال أو سأل ما يكف عنه الجوع أو سأل كفافا من طعام قال ابن عبد البر وفي هذا الحديث تقييد مطلق القرآن بالسنة لأنه سبحانه قال ‏{مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ}‏ فأطلق وقيدت السنة الوصية بالثلث قال في الفتح وفيه أن خطاب الشارع للواحد يعم من كان يصفته من المكلفين لاطباق العلماء على الأحتجاج بحديث سعد هذا وإن كان الخطاب إنما وقع له بصيغة الأفراد ولقد أبعد من قال إن ذلك يختص بسعد ومن كان في مثل حاله ممن يخلف وارثا ضعيفا أو كان ما يخلفه قليلا‏.‏ وفي حديث أبي الدرداء وما ورد في معناه دليل على أن الأذن لنا بالتصرف في ثلث أموالنا في أواخر أعمارنا من الألطاف الألهية بنا والتكثير لأعمالنا الصالحة وهو من الأدلة الدالة على اشتراط القربة في الوصية‏.‏
4 - وعن عمرو بن خارجة ‏"‏ان النبي صلى اللّه عليه وآله وسلم خطب على ناقته وأنا تحت جرانها وهي تقصع بجرتها وان لغامها يسيل بين كتفي فسمعته يقول إن اللّه قد أعطى كل ذي حق حقه فلا وصية لوارث‏"‏‏.‏ رواه الخمسة الا أبا داود وصححه الترمذي‏.‏

ص -40- 5 - وعن أبي امامة قال ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول "ان اللّه قد أعطى كل ذي حق حقه فلا وصية لوارث‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
6 - وعن ابن عباس قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا تجوز وصية لوارث الا ان يشاء الورثة‏"‏‏.‏
7 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا وصية لوارث الا أن يجيز الورثة‏"‏‏.‏ رواهما الدارقطني‏.‏
حديث عمرو بن خارجه أخرجه أيضا الدارقطني والبيهقي‏.‏ وحديث أبي أمامة حسنه الترمذي والحافظ وفي إسناده اسماعيل بن عياش وقد قوى حديثه إذا روى عن الشاميين جماعة من الأئمة منهم أحمد والبخاري وهذا من روايته عن الشاميين لأنه رواه عن شرحبيل بن مسلم وهو شامي ثقة وصرح في روايته بالتحديث‏.‏ وحديث ابن عباس حسنه في التلخيص وقال في الفتح رجاله ثقات لكنه معلول فقد قيلا إن عطاء الذي رواه عن ابن عباس هو الخراساني وهو لم يسمع من ابن عباس‏.‏ وأخرج نحوه البخاري من طريق عطاء بن أبي رباح عن ابن عباس موقوفا‏.‏ قال الحافظ الا انه في تفسير وأخبار بما كان من الحكم قبل نزول القرآن فيكون في حكم المرفوع‏.‏ وأخرجه أيضا أبو داود في المراسيل عن مرسل عطاء الخراساني ووصله يونس بن راشد عن عطاء عن عكرمة عن ابن عباس قال الحافظ والمعروف المرسل‏.‏ وحديث عمرو بن شعيب قال في التلخيص إسناده واه‏.‏
ـ وفي الباب ـ عن أنس عند ابن ماجه‏.‏ وعن جابر عند الدارقطني وصوب إرساله وعن علي عنده أيضا وإسناده ضعيف وهو عند ابن أبي شيبة وعن مجاهد مرسلا عند الشافعي قال في الفتح ولا يخلو إسناد كل منهامن مقال لكن مجموعها يقتضي أن للحديث أصلا بل جنح الشافعي في الأم إلى أن هذا المتن متواتر فقال وجدنا أهل الفتيا ومن حفظنا عنهم من أهل العلم بالمغازي من قريش وغيرهم لا يختلفون في أن النبي صلى اللّه عليه وآله وسلم قال عام الفتح لا وصية لوارث ويأثرونه عمن حفظوه فيه ممن لقوه من أهل العلم فكان نقل كافة عن كافة فهو أقوى من نقل واحد وقد نازع الفخر الرازي في كون هذا الحديث متواترا قال وعلى تقدير تسليم ذلك فالمشهور من مذهب الشافعي ان القرآن لا ينسخ بالسنة قال الحافظ لكن الحجة في هذا اجماع العلماء على مقتضاه كما صرح به الشافعي وغيره قال والمراد بعدم صحة وصية الوارث عدم اللزوم لأن الأكثر على أنها موقوفة على إجازة الورثة‏.‏ وقيل أنها لا تصح الوصية لوارث أصلا وهو الظاهر لأن النفي أما أن يتوجه إلى الذات والمراد لا وصية شرعية وأما إلى ما هو أقرب إلى الذات وهو الصحة ولا يصح أن يتوجه ههنا إلى الكمال الذي هو أبعد المجازين‏.‏ وحديث ابن عباس المذكور وان

ص -41- دل على صحة الوصية لبعض الورثة مع رضا البعض الآخر فهو لا يدل على أن النفي غير متوجه إلى الصحة بل هو متوجه إليها وإذا رضى الوارث كانت صحيحة كما هو شأن بناء العام على الخاص وهكذا حديث عمرو بن شعيب‏.‏ وحكي صاحب البحر عن الهادي والناصر وأبي طالب وأبي العباس أنها تجوز الوصية للوارث واستدلوا بقوله تعالى ‏{كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ}‏ قالوا في نسخ الوجوب لا يستلزم نسخ الجواز وأجاب الجمهور عن ذلك بأن الجواز أيضا منسوخ كما صرح بذلك حديث ابن عباس المذكور في الباب وقد اختلف في تعيين ناسخ آية الوصية للوالدين والأقربين فقيل آية الفرائض وقيل الأحاديث المذكورة في الباب وقيل دل الإجماع على ذلك وأن لم يتعين دليله هكذا في الفتح‏.‏ وقد قيل ان الآية مخصوصة لأن الأقربين أعم من أن يكونوا وارثين أم لا فكانت الوصية واجبة لجميهم وخص منها الوارث بآية الفرائض وبأحاديث الباب وبقي حق من لا يرث من الأقربين من الوصية على حاله قاله طاوس وغيره‏.‏ قوله‏:‏ وأنا تحت ‏"‏جرانها‏"‏ بكسر الجيم قال في القاموس جران البعير بالكسر مقدم عنقه من مذبحه إلى منحره‏.‏ قوله‏:‏ ‏"‏وهي تقصع بجرتها‏"‏ الجرة بكسر الجيم وتشديد الراء‏.‏ قال في القاموس الجرة بالكسر هيئة الجر وما يفيض عنه البعير فيأكله ثانية وقد اجتر واجر واللقمة بها البعير إلى وقت علفه والقصع البلع‏.‏ قال في القاموس قصع كمنع ابتلع جرع الماء والناقة بجرتها ردتها إلى جوفها أو مضغتها أو هو بعد الدسع وقبل المضغ أو هو أن تملأ بها فاها أو شدة المضغ اه‏.‏ قوله‏:‏ ‏"‏وإن لغامها‏"‏ بضم اللام بعدها غين معجمة وبعد الألف ميم هو اللعاب‏.‏ قال في القاموس لغم الجمل كمنع رمى بلعابه لزبده‏.‏ قال والملاغم ما حول الفم‏.‏ قوله‏:‏ ‏"‏الا أن يشاء الورثة‏"‏ في ذلك رد على المزني وداود والسبكي حيث قالوا أنها لا تصح الوصية بما زاد على الثلث ولو أجاز الورثة واحتجوا بالأحاديث الآتية في الباب الذي بعد هذا ولكن في هذا الحديث وحديث عمرو بن شعيب المذكور بعده زيادة يتعين القول بها‏.‏
قال الحافظ ان صحت هذه الزيادة فهي حجة واضحة واحتجوا من جهة المعنى بأن المنع إنما كان في الأصل لحق الورثة فإذا أجازوه لم يمتنع واختلفوا بعد ذلك في وقت الإجازة فالجمهور على أنهم إن أجازوا في حياة الموصى كان لهم الرجوع متى شاؤا وإن أجازوا بعد نفذ‏.‏ وفصل المالكية في الحياة بين مرض الموت وغيره فألحقوا مرض الموت بما بعده واستثنى بعضهم ما إذا كان المجيز في عائلة الموصى وخشى من امتناعه انقطاع معروفه عنه لوعاض فإن لمثل هذا الرجوع‏.‏ وقال الزهري وربيعة ليس لهم الرجوع مطلقا واتفقوا على اعتبار كون الموصي له وارثا يوم الموت حتى لو أوصى لأخيه الوراث حيث لا يكون للموصي ابن ثم ولد له ابن قبل موته صحت الوصية للأخ المذكور ولو أوصى لأخيه وله ابن فمات الابن قبل موت الموصي فهي وصية لوارث‏.‏

ص -42- باب في أن تبرعات المريض من الثلث
1 - عن أبي زيد الأنصاري ‏"‏أن رجلا أعتق ستة أعبد عند موته ليس له مال غيرهم فأقرع بينهم رسول اللّه صلى اللّه عليه وآله وسلم فأعتق اثنين وأرق أربعة‏"‏‏.‏ رواه أحمد وأبو داود بمعناه وقال فيه ‏"‏لو شهدته قبل أن يدفن لم يدفن في مقابر المسلمين‏"‏‏.‏
2 - وعن عمران بن حصين ‏"‏أن رجلا أعتق ستة مملوكين له عند موته لم يكن له مال غيرهم فدعا بهم رسول اللّه صلى اللّه عليه وآله وسلم فجزأهم أثلاثا ثم أقرع بينهم فأعتق اثنين وأرق أربعة وقال له قولا شديدا‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏ وفي لفظ ‏"‏ان رجلا أعتق عند موته رجة له فجاء ورثته من الأعراب فأخبروا رسول اللّه صلى اللّه عليه وآله وسلم بما صنع قال أو فعل ذلك لو علمنا إن شاء اللّه ما صلينا عليه فأقرع بينهم فأعتق منهم اثنين وأرق أربعة‏"‏ رواه أحمد واحتج بعمومه من سوى بين متقدم العطايا ومتأخرها لأنه لم يستفصل هل أعتقهم بكلمة أو بكلمات‏.‏
حديث أبي زيد أخرجه أيضا النسائي وسكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح‏.‏ قوله‏:‏ ‏"‏أعتق ستة أعبد عند موته‏"‏ قال القرطبي ظاهره أنه نجز عتقهم في مرضه‏.‏ قوله ‏"‏فأقرع بينهم‏"‏ هذا نص في اعتبار القرعة شرعا وهو حجة لمالك والشافعي وأحمد والجمهور على أبي حنيفة حيث يقول القرعة من القمار وحكم الجاهلية ويعتق من كل واحد من العبيد ثلثه ويستسعي في باقيه ولا يقرع بينهم وبمثل ذلك قالت الهادوية‏.‏ قوله‏:‏ ‏"‏فأعتق اثنين وأرق أربعة‏"‏ في هذا أيضا حجة على أبي حنيفة ومن معه حيث يقولون يعتقون جميعا‏.‏ قال ابن عبد البر في هذا القول ضروب من الخطأ والاضطراب‏.‏ قال ابن رسلان وفيه ضرر كثير لأن الورثة لا يحصل لهم شيء في الحال أصلا وقد لا يحصل في الشهر خمسة دراهم أو أقل وفيه ضرر على العبيد لإلزامهم السعاية من غير اختيارهم‏.‏ قوله ‏"‏لو شهدته قبل أن يدفن‏"‏ الخ هذا تفسير للقول الشديد الذي أبهم في الرواية الأخرى وفيه تغليظ شديد وذم متبالغ وذلك لأن اللّه سبحانه لم يأذن للمريض بالتصرف إلا في الثلث فإذا تصرف في أكثر منه كان مخالفا لحكم اللّه تعالى ومشابها لمن وهب غير ماله‏.‏ قوله‏:‏ ‏"‏فجزأهم‏"‏ بتشديد الزاي وتخفيفها لغتان مشهورتان أي قسمهم وظاهره أنه اعتبر عدد أشخاصهم دون قيمتهم وإنما فعل ذلك لتساويهم في القيمة والعدد‏.‏ قال ابن رسلان فلو اختلفت قيمتهم لم يكن بد من تعديلهم بالقيمة مخافة أن يكون ثلثهم في العدد أكثر من ثلث الميت في القيمة‏.‏ قوله‏:‏ ‏"‏رجلة‏"‏ بفتح الراء وسكون الجيم جمع رجل‏.‏ قوله‏:‏ ‏"‏ما صلينا عليه‏"‏ هذا أيضا من تفسير القول الشديد المبهم في الرواية المتقدمة والحديثان يدلان على تصرفات المريض إنما تنفذ من الثلث ولو كانت منجزة في الحال ولم تضف إلى بعد الموت وقد قدمنا حكاية الإجماع

ص -43- على المنع من الوصية بأزيد من الثلث لمن كان له وارث والتنجيز حال مرض المخوف حكمه حكم الوصية‏.‏ واختلفوا هل يعتبر ثلث التركة حال الوصية أو حال الموت وهما وجهان للشافعية أصحهما الثاني وبه قال أبو حنيفة وأحمد والهادوية وهو قول علي رضي اللّه عنه وجماعة من التابعين وقال بالأول مالك وأكثر العراقيين والنخعي وعمر بن عبد العزيز وتمسكوا بأن الوصية عقد والعقود تعتبر بأولها وبأنه لو نذر أن يتصدق بثلث ماله اعتبر ذلك حال النذر اتفاقا وأجيب بأن الوصية ليست عقدا من كل وجه ولذلك لا يعتبر فيها الفورية ولا القبول وبالفرق بين النذر والوصية بأنها يصح الرجوع فيها والنذر يلزم وثمرة هذا الخلاف تظهر فيما لو حدث له مال بعد الوصية واختلفوا أيضا هل يحسب الثلث من جميع المال أو يتقيد بما علمه الموصى دون ما خفي عيله أو تجدد له ولم يعلم به وبالأول قال الجمهور وبالثاني قال مالك‏.‏ وحجة الجمهور أنه لا يشترط أن يستحضر مقدار المال حال الوصية اتفاقا ولو كان عالما بجنسه فلو كان العلم به شرطا لما جاز ذلك‏.‏

باب وصية الحربي إذا أسلم ورثته هل يجب تنفيذها
1 - عن عمرو بن شعيب عن أبيه عن جده ‏"‏أن العاص بن وائل أوصى أن يعتق عنه مائة رقبة فأعتق ابنه هشام خمسين رقبة فأراد ابنه عمرو أن يعتق عنه الخمسين الباقية فقال يا رسول اللّه إن أبي أوصى بعتق مائة رقبة وإن هشاما أعتق عنه خمسين رقبة وبقيت خمسون رقبة أفأعتق عنه فقال رسول اللّه صلى اللّه عليه وآله وسلم لو كان مسلما فأعتقتم عنه أو تصدقتم عنه أو حججتم عنه بلغه ذلك‏"‏‏.‏ رواه أبو داود‏.‏
الحديث سكت عنه أبو داود وأشار المنذري إلى الأختلاف في حديث عمرو بن شعيب وقد قدمنا غير مرة أن حديثه عن أبيه عن جده من قسم الحسن‏.‏ وقد صحح له الترمذي بهذا الإسناد عدة أحاديث والحديث يدل على أن الكافر إذا أوصى بقربة من القرب لم يلحقه ذلك لأن الكفر مانع وهكذا لا يلحقه ما فعله قرابته المسلمون من القرب كالصدقة والحج والعتق من غير وصية منه ولا فرق بين أن يكون الفاعل لذلك ولدا أو غيره وليس في هذا الحديث ما يدل على عدم صحة وصية الكافر إذ لا ملازمة بين عدم قبول ما أوصى به من القرب وعدم صحة الوصية مطلقا نعم فيه دليل أنه لا يجب على قريب الكافر من المسلمين تنفيذ وصيته بالقرب‏.‏ قال في البحر مسألة ولا تصح يعني الوصية من كافر في معصية كالسلاح لأهل الحرب‏.‏ وبناء البيع في خطط المسلمين‏.‏ وتصح بالمباح إذا لا مانع اهـ‏.‏

ص -44- باب الإيصاء بما يدخله النيابة من خلافة وعتاقة ومحاكمة في نسب وغيره
1 - عن ابن عمر قال ‏"‏حضرت أبي حين أصيب فأثنوا عليه وقالوا جزاك اللّه خيرا فقال راغب وراهب قالوا استخلف فقال اتحمل أمركم حيا وميتا لوددت أن حظي منها الكفاف لا على ولالى فإن استخلف من هو خير مني يعني أبو بكر وأن اترككم فقد ترككم من هو خير مني يعني رسول اللّه صلى اللّه عليه وآله وسلم قال عبد اللّه فعرفت أنه حين ذكر رسول اللّه صلى اللّه عليه وآله وسلم غير مستحلف‏"‏‏.‏ متفق عليه‏.‏
2 - وعن عائشة ‏"‏أن عبد بن زمعة وسعد بن أبي وقاص اختصما إلى النبي صلى اللّه عليه وآله وسلم في ابن أمة زمعة فقال سعد يا رسول اللّه أوصاني أخي إذا قدمت أن أنظر ابن أمة زمعة فاقبضه فإنه ابني وقال ابن زمعة أخي وابن أمة أبي ولد على فراش أبي فرأى النبي صلى اللّه عليه وآله وسلم شبها بينا بعتبة فقال هو لك يا عبد بن زمعة الولد للفراش واحتجبي منه يا سودة ‏"‏‏.‏ رواه البخاري‏.‏
2 - وعن الشريد بن سويد الثقفي ‏"‏أن أمة أوصت أن يعتق عنها رقبة مؤمنة فسأل رسول اللّه صلى اللّه عليه وآله وسلم عن ذلك فقال عندي جارية سوداء فقال أئت بها فدعا بها فجاءت فقال لها من ربك قالت اللّه قال من أنا قالت أنت رسول اللّه قال أعتقها فإنها مؤمنة‏"‏‏.‏ رواه أحمد والنسائي‏.‏
حديث الشريد رواه النسائي من طريق موسى بن سعيد وهو صدوق لابأس به وبقية رجاله ثقات‏.‏ وقد أخرجه أبو داود وابن حبان‏.‏ قوله ‏"‏فقد استخلف من هو خيرا مني‏"‏ استدل بهذا المصنف على جواز الوصية بالخلافة وقد ذهب الأشعرية والمعتزلة إلى أن طريقها العقد والأختيار في جميع الأزمان وذهب العترة إلى أن طريقها الدعوة وللكلام في هذا محل آخر‏.‏ قوله ‏"‏إنه حين ذكر رسول اللّه صلى اللّه عليه وآله وسلم غير مستخلف‏"‏ يعني أنه سيقتدي برسول اللّه صلى اللّه عليه وآله وسلم في ترك الاستخلاف ويدع الاقتداء بأبي بكر وإن كان الكل عنده جائزا ولكن الاقتداء برسول اللّه صلى اللّه عليه وآله وسلم في الترك أولى من الاقتداء بأبي بكر في الفعل‏.‏ قوله ‏"‏وعن عائشة أن عبد بن زمعة‏"‏ سيأتي الكلام على هذا الحديث في باب أن الولد للفراش ان شاء اللّه لأن المصنف رحمه اللّه سيذكره هنالك وهو الموضع الذي يليق به وإنما ذكره ههنا للاستدلال به على جواز الإيصاء بالنيابة في دعوى النسب والمحاكمة‏.‏ ووجه ذلك أن النبي صلى اللّه عليه وآله وسلم لم ينكر على سعد بن أبي وقاص دعواه بوصاية أخيه في ذلك ولو كانت النيابة بالوصية في مثله غير جائزة لا نكر عليه‏.‏ قوله ‏"‏وعن الشريد

ص -45- ابن سويد‏"‏ الخ استدل به المصنف على جواز النيابة في العتق بالوصية وجهه أنه أخبر النبي صلى اللّه عليه وآله وسلم بتلك الوصية ولم يبين أن مثل ذلك لا يجوز ولو كان غير جائز لبينه لما نقرر من عدم جواز تأخر البيان عن وقت حاجة‏.‏ قوله ‏"‏فقال لها من ربك‏"‏ الخ قد اكتفى النبي صلى اللّه عليه وآله وسلم بمعرفة اللّه والرسول في كون تلك الرقبة مؤمنة وقد ثبت مثل ذلك في عدة أحاديث‏.‏ منها حديث معاوية بن الحكم السلمي عند مسلم وغيره‏.‏ ومنها عن رجل من الأنصار عند أحمد ومنها عن أبي هريرة عند أبي داود وعن حاطب عند أبي أحمد الغسان في كتاب السنة وعن ابن عباس عند الطبراني وغير ذلك‏.‏

باب وصية من لا يعيش مثله
1 - عن عمرو بن ميمون قال ‏"‏رأيت عمر بن الخطاب رضي اللّه عنه قبل أن يصاب بأيام بالمدينة وقف على حذيفة بن اليمان وعثمان بن حنيف قال كيف فعلتما أتخافا أن تكونا قد حملتما الأرض مالا تطيق قالا حملناها أمرا هي له مطيقة وما فيها كثير فضل قال أنظرا أن تكونا حملتما الأرض ما لا تطيق قال قالا لا فقال عمر لئن سلمني اللّه لأدعن أرامل أهل العراق لا يحتجن إلي رجل بعدي أبدا قال فما أتت عليه رابعة حتى أصيب قال أني لقائم ما بيني وبينه إلا عبد اللّه بن عباس غداة أصيب وكان إذا مر بين الصفين قال أستووا حتى إذا لم ير فيهن خلل تقدم وكبر وربما قرأ سورة يوسف أو النحل أو نحو ذلك في الركعة الأولى حتى يجتمع الناس فما هو إلا أن كبر فسمعته يقول قتلني أو أكلني الكلب حين طعنه فطار العلج بسكين ذات طرفين لا يمر على أحد يمينا ولا شمالا إلا طعنه حتى طعن ثلاثة عشر رجلا مات منهم تسعة فلما رأى ذلك رجل من المسلمين طرح عليه يرنسا فلما ظن العلج أنه مأخوذ نحر نفسه وتناول عمر يد عبد الرحمن بن عوف فقدمه فمن يلي عمر فقد فقد رأى الذي أرى وأما نواحي المسجد فإنهم لا يدرون غير أنهم قد فقدوا صوت عمر وهو يقول سبحان اللّه سبحان اللّه فصلى بهم عبد الرحمن صلاة خفيفة فلما أنصرفوا قال يا ابن عباس انظر من قتلني فجال ساعة

ص -46- ثم جاء فقال غلام المغيرة فقال الصنع قال نعم قال قاتله اللّه لقد أمرت به معروفا الحمد اللّه الذي لم يجعل منيتي بين ورجل يدعي الإسلام قد كنت أنت وأبوك أن تكثر العلوج بالمدينة وكان العباس أكثرهم رقيقا فقال إن شئت فعلت أي إن شئت قتليا قال كذبت بعدما تكلموا بلسانكم وصلوا قبلتكم وحجوا حجكم فاحتمل إلى بيته فأنطلقا معه وكأن الناس لم تصبهم مصيبه قبل يومئذ فقائل يقول أخاف عليه فأتى بنبيذ فشربه فخرج من جوفه ثم أتى بلبن فشربه فخرج من جرحه فعلموا أنه ميت فدخلنا عليه وجاء الناس يثنون عليه وجاء رجل شاب فقال أبشر يا أمير المؤمنين ببشرى اللّه لك من صحبة رسول اللّه صلى اللّه عليه وآله وسلم وقدم في الإسلام ما قد علمت ثم وليت فعدلت ثم شهادة فقال وددت ذلك كفافا لا على ولا لي فلما أدبر إذا إزاره يمس الأرض فقال ردوا على الغلام قال يا أخي ارفع ثوبك فإنه أبقى لثوبك واتقي لربك يا عبد اللّه بن عمر أنظر ما على من الدين فحسبوه فوجدوه ستة وثمانون ألفا ونحوه وقال إن وفي له مال آل عمر فأدّه من أموالهم وإلا فسل في بني عدي بن كعب فإن لم تف أموالهم فسل في قريش ولا تعدهم إلى غيرهم فأدعني هذا المال إنطلق إلى عائشة أم المؤمنين فقل يقرأ عليكم عمر السلام ولا تقل أمير المؤمنين فإني لست اليوم للمؤمنين أمير وقل يستأذن عمر بن الخطاب أن يدفن مع صاحبيه ، فسلم واستأذن ثم دخل عليها فوجدها قاعدة تبكي فقال يقرأ عمر بن الخطاب عليكم السلام ويستأذن أن يدفن مع صاحبيه فقالت كنت أريده لنفسي ولاؤثرنه به اليوم على نفسي فلما أقبل قيل هذا عبد اللّه بن عمر قد جاء قال أرفعوني فاسنده رجل إليه فقال ما لديك الذي تحب يا أمير المؤمنين أذنت قال الحمد اللّه ما كان شيء أهم إلي من ذلك فإذا قبضت فأحملوني ثم سلم فقل يستأذن عمر بن الخطاب فإن أذنت لي فأدخلوني وإن ردتني فردوني إلى مقابر المسلمين، وجاءت

ص -47- أم المؤمنين حفصة والنساء تسير تتبعها فلما رأيناها قمنا فولجت عليه فبكت عنده ساعة وأستأذن الرجال فولجت داخلا لهم فسمعنا بكاءها من الداخل فقالوا أوص يا أمير المؤمنين استخلف فقال ما أجد أحق بهذا الأمر من هؤلاء النفر أو الرهط الذين توفى رسول اللّه صلى اللّه عليه وآله وسلم عنهم وهو عنهم راض فسمى عليا وعثمان والزبير وطلحة وسعدا وعبد الرحمن وقال يشهدكم عبد اللّه بن عمر وليس له من الأمر شيء كهيئة التعزية له فإن أصابت إلا مرة سعدا فهو ذاك وإلا فليستعن به أيكم ما أمر فإني لم أعز له من عجز ولا خيانة وقال أوصى الخليفة من بعدي بالمهاجرين الأولين أن يعرف لهم حقهم ويحفظ لهم حرمتهم وأوصيه بالأنصار خيرا الذي تبوؤا الدار والإيمان من قبلهم أن يقبل من محسنهم وأن يعفى عن مسئهم وأوصيه بأهل الأمصار خيرا فهم ردء الإسلام وجباة المال وغيظ العدو وإن لا يؤخذ منهم إلا فضلهم عن رضاهم وأوصيه بالأعراب خيرا فإنهم أصل العرب ومادة الإسلام أن يؤخذ من حواشي أموالهم ويرد في فقرائهم وأوصيه بذمة اللّه وذمة رسوله أن يوفي لهم بعهدهم وأن يقاتل من ورائهم ولا يكلف إلا طاقتهم فلما قبض خرجنا به فانطلقنا نمشي فسلم عبد اللّه بن عمر فقال يستأذن عمر بن الخطاب قالت أدخلوه فأدخل فوضع هنالك مع صاحبيه فلما فرغ من دفنه اجتمع هؤلاء الرهط فقال عبد الرحمن اجعلوا أمركم إلى ثلاثة منكم فقال الزبير قد جعلت أمري إلى علي فقال طلحة قد جعلت أمري إلى عثمان وقال سعد قد جعلت أمري إلى عبد الرحمن بن عوف فقال عبد الرحمن بن عوف أيكما تبرأ من هذا الأمر فنجعله إليه واللّه عليه والإسلام ينظرن أفضلهم في نفسه فأسكت الشيخان فقال عبد الرحمن أفتجعلونه إلي واللّه على أن لا آلو عن أفضلكم قالا نعم فأخذ بيد أحدهم فقال لك من قرابة رسول اللّه صلى اللّه عليه وآله وسلم والقدم في الإسلام ما قد علمت فاللّه عليك لئن أمرتك لتعدلن ولئن أمرت عثمان لتسمعن ولتطيعن ثم خلا بالآخر فقال له

ص -48- مثل ذلك فلما أخذ الميثاق قال أرفع يدك يا عثمان وبايعه على وولج أهل الدار فبايعوه‏"‏‏.‏ رواه البخاري وقد تمسك به من رأى للوصي والوكيل أن يوكلا‏.‏
قوله ‏"‏عن عمرو بن ميمون‏"‏ هو الأودي وهذا الحديث بطوله رواه عن عمر بن ميمون جماعة قوله‏:‏ ‏"‏قبل أن يصاب بأيام‏"‏ أي أربعة كما بينا فيما بعد‏.‏ قوله‏:‏ ‏"‏بالمدينة‏"‏ أي بعد أن صدر من الحج‏.‏ قوله ‏"‏أن تكونا حملتما الأرض ما لا تطيق‏"‏ الأرض المشار إليها هي أرض السواد وكان عمرم بعثهما يضربان عليها الخراج وعلى أهلها الجزية كما بين ذلك أبو عبيد في كتاب الأموال من رواية عمرو بن ميمون المذكور والمراد بقوله انظرا أي في التحميل أو هو كناية عن الحذر لأنه يستلزم النظر‏.‏ قوله‏:‏ ‏"‏قال حملناها أمر هي له مطيقة‏"‏ في رواية ابن أبي شيبة عن محمد بن فضيل عن حصين بهذا الإسناد فقال حذيفة لو شئت لأضعفت أرضي أي جعلت خراجها ضعفين وقال عثمان بن حنيف لقد حملت أرضي أمرا هي له مطيقة وفي رواية له أن عمر قال لعثمان ابن حنيف لئن زدت على كل رأس درهمين وعلى كل جريب درهما وقفيزا من طعام لأطاقوا ذلك قال نعم‏.‏ قوله ‏"‏إني لقائم‏"‏ أي في الصف ننتظر صلاة الصبح‏.‏ قوله ‏"‏قتلني أو أكلني الكلب حين طعنه‏"‏ في رواية أخرى ‏"‏فعرض له أبو لؤلؤة غلام المغيرة بن شعبة فناجى عمر غير يعيد ثم طعنه ثلاثة طعنات فرأيت عمر قائلا بيده هكذا يقول دونكم الكلب فقد قتلني واسم أبي لؤلؤة فيروز وروى ابن سعد بإسناد صحيح إلى الزهري قال ‏"‏كان عمر لا يأذن لسبي قد احتلم في دخول المدينة حتى كتب المغيره بن شعبة وعلى الكوفة يذكر له غلاما عنده صنعا ويستأذنه أن يدخله المدينة ويقول ان عنده أعمالا تنفع الناس أنه حداد نقاش نجار فأذن له فضرب عليه المغيرة كل شهر مائة فشكا إلى عمر شدة الخراج فقال له عمر ما خراجك بكثير في جنب ما تعمل فانصرف ساخطا فلبث عمر ليالي فمر به العبد فقال له ألم أحدثك انك تقول لو أشاء لصنعت رحا تطحن بالريح فالتفت إليه عابسا فقال له لاصنعن لك رحا يتحدث الناس بها فأقبل عمر على من معه فقال توعدني العبد فلبث ليالي ثم اشتمل على خنجر ذي رأسين نصابه وسطه فكمن في زاوية من زوايا المسجد في الغلس حتى خرج عمر يوقظ الناس الصلاة وكان عمر يفعل ذلك فلما دنا منه عمر وثب عليه فطعنه ثلاث طعنات إحداهن تحت السرة قد خرقت الصفاق وهي التي قتلته‏.‏ قوله ‏"‏حتى طعن ثلاثة عشر رجلا‏"‏ في رواية ابن إسحاق أثني عشر رجلا معه وهو ثالث عشر وزاد ابن إسحاق من رواية إبراهيم التيمي عن عمر وبن ميمون وعلى عمر ازار أصفر قد رفعه على صدره فلما طعن قال وكان أمر اللّه قدرا مقدورا‏.‏ قوله ‏"‏مات منهم تسعة‏"‏ أي وعاش الباقون‏.‏ قال الحافظ وقفت من أسمائهم على كليب بن البكير الليثي‏.‏ قوله‏:‏ ‏"‏فلما رأى ذلك رجل من المسلمين طرح عليه برنسا‏"‏ وقع في ذيل الاستيعاب لابن فتحون من طريق سعيد بن يحيى الأموي قال

ص -49- حدثنا أبي حدثني من سمع حصين بن عبد الرحمن في هذه القصة قال فلما رأى ذلك رجل من المهاجرين يقال له خطاب التميمي اليربوعي فذكر الحديث‏.‏ وروى ابن سعد بإسناد ضعيف منقطع قال فأخذ أبا لؤلؤة رهط من قريش منهم عبد اللّه بن عوف وهاشم بن عتبة الزهريان ورجل من بني تميم وطرح عليه عبد اللّه بن عوف خمصة كانت عليه‏.‏ قال الحافظ فإن ثبت هذا حمل على أن الكل اشتركوا في ذلك‏.‏ قوله ‏"‏فقدمه‏"‏ أي للصلاة بالناس‏.‏ قوله ‏"‏فصلى بهم عبد الرحمن صلاة خفيفة‏"‏ في رواية ابن إسحاق بأقصر سورتين في القرآن إنا أعطيناك الكوثر وإذا نصر اللّه والفتح‏.‏
زاد في رواية ابن شهاب ثم غلب على عمر النزف فغشى عيله فاحتملته في رهط حتى أدخلته بيته فلم يزل في غشيته حتى اسفر فنظر في وجوهنا فقال أصلي الناس فقلت نعم قال لا اسلام لمن ترك الصلاة ثم توضأ وصلى‏.‏ وفي رواية ابن سعد من طريق ابن عمر قال فتوضأ وصلى الصبح فقرأ في الأولى والعصر وفي الثانية قل يا أيها الكافرون قال وتساند إلى وجرحه يثعب دما اني لا أضع أصبعي الوسطى فما تسد الفتق‏.‏ قوله ‏"‏فلما انصرفوا قال يا بن عباس انظر من قتلني‏"‏ في رواية ابن إسحاق فقال عمر يا عبد اللّه بن عباس اخرج فناد في الناس عن ملأ منكم كان هذا فقالوا معاذ اللّه ماعلمنا ولا اطلعنا‏.‏ وزاد مبارك بن فضالة فظن عمر أن له ذنبا إلى الناس لا يعلمه فدعا ابن عباس وكان يحبه ويدنيه فقال أحب أن تعلم عن ملأ من الناس كان هذا فخرج لا يمر بملأ من الناس الا وهم يبكون فكأنما فقدوا أبكار أولادهم‏.‏ قال ابن عباس فرأيت البشر في وجهه‏.‏ قوله ‏"‏الصنع‏"‏ بفتح المهملة والنون وفي رواية ابن فضيل عن حصين عند ابن أبي شيبة وابن سعد الصناع بتخفيف النون قال أهل اللغة رجل صنع اليد واللسان وامرأة صناع‏.‏ وحكى أبو زيد الصناع والصنع بقعان معا على الرجل والمرأة‏.‏ قوله‏:‏ ‏"‏لم يجعل ميتتي‏"‏ بكسر الميم وسكون التحتانية بعدها مثناة فوقية أي قتلني‏.‏ وفي رواية الكشميهني منيتي بفتح الميم وكسر النون وتشديد التحتانية‏.‏ قوله ‏"‏رجل يدعى الاسلام‏"‏ في رواية ابن شهاب فقال الحمد للّه الذي لم يجعل قاتلي لم يحاجني عند اللّه لسجدة سجدها له قط وفي رواية مبارك بن فضالة يحاجني يقول الا إله إلا اللّه‏.‏ وفي حديث جابر فقال عمر لا تعجلوا على الذي قتلني فقيل إنه قد قتل نفسه فاسترجع عمر فقيل له أنه أبو لؤلؤرة فقال اللّه أكبر‏.‏ قوله ‏"‏قد كنت أنت وأبوك تحبان أن تكثر العلوج بالمدينة‏"‏ في رواية ابن سعد فقال عمر هذا من عمل أصحابك كنت أريد أن لا يدخلها علج من السبي فغلبتموني‏.‏ وروى عمر بن شبة من طريق ابن سيرين قال بلغني إن العباس قال لعمر لما قال لا تدخلوا علينا من السبي إلا الوصف ان عمر أهل المدينة شديد لا يستقيم الا بالعلوج‏.‏ قوله ‏"‏إن شئت فعلت‏"‏ الخ قال ابن التين إنما قاله ذلك لعلمه بإن عمر لا يأمره بقتلهم‏.‏ قوله ‏"‏كذبت‏"‏ الخ هو على ما ألف من شدة عمر في الدين لأنه قهم من ابن عباس ان مراده إن شئت قتلناهم فأجابه بذلك وأهل الحجاز يقولون كذبت في موضع أخطأت ولعل ابن عباس إنما أراد قتل من لم

ص -50- يسلم منهم‏.‏ قوله ‏"‏فأتى بنبيذ فشربه‏"‏ زاد في حديث أبي رافع لنظر ما قدر جرحه‏.‏ قوله ‏"‏فخرج من جرحه‏"‏ هذه رواية الكشميهني وهي الصواب ورواية غيره فخرج من جوفه وفي رواية أبي رافع فخرج النبيذ فلم يدر أنبيذ هو أم دم‏.‏ وفي رواية أيضا فقال لا بأس عليك يا أمير المؤمنين فقال إن يكن القتل بأسا فقد قتلت والمراد بالنبيذ المذكور تمرات نبذن في ماء أن نقعت فيه كانوا يصنعون ذلك لاستعذاب الماء وسيأتي الكلام عليه‏.‏ قوله‏:‏ ‏"‏وجاء رجل شاب‏"‏ في رواية للبخاري في الجنائز وولج عليه شاب من الأنصار وفي إنكار عمر على الشاب المذكور استرسال ازاره مع ما هو فيه من مكابدة الموت أعظم دليل على صلابته في الدين ومراعاته لمصالح المسلمين‏.‏
قوله ‏"‏وقدم‏"‏ بفتح القاف وكسرها فالأول بمعنى الفضل والثاني بمعنى السبق‏.‏ قوله ‏"‏ثم شهادة‏"‏ بالرفع عطفا على ما قد علمت لأنه مبتدأ وخبره لك المتقدم ويجوز عطفه على صحبة فيكون مجرورا ويجوز النصب على أنه مفعول مطلق لمحذوف وفي رواية جرير ثم الشهاة بعد هذا كله‏.‏ قوله‏:‏ ‏"‏لا على ولالي‏"‏ أي سواء بسواء‏.‏ قوله‏:‏ ‏"‏انقي لثوبك‏"‏ بالنون ثم القاف للأكثر وبالموحدة بدل النون للكشميهني‏.‏ قوله ‏"‏فحسبوه فوجدوه ستة وثمانين الفا‏"‏ ونحوه نفي حديث جابر ثم قال يا عبد اللّه أقسمت عليك بحق اللّه وحق العمر إذا مت فدفنتني أن لا تغسل رأسك حتى بيع من رباع آل عمر بثلاثين الفا فتضعها في بيت مال المسلمين فسأله عبد الرحمن ابن عوف فقال انفقتها في حجج حججتها وفي نوائب كانت تنوبني وعرف بهذا جهة دين عمر‏.‏ ووقع في أخبار المدينة لمحمد بن الحسن بن زبالة ان دين عمر كان ستة وعشرين الفا وبه جزم عياض قال الحافظ والأول هو المعتمد‏.‏ قوله‏:‏ ‏"‏فإن وفى له مال آل عمر‏"‏ كأنه يريد نفسه ومثله يقع في كلامهم كثيرا ويحتمل أن يريد رهطه‏.‏ قوله‏:‏ ‏"‏والأفسل في بني عدي بن كعب‏"‏ هو البطن الذي هو منهم وقريش قبيلته‏.‏ قوله ‏"‏لاتعدهم‏"‏ بسكون العين أي لا تتجاوزهم وقد أنكر نافع مولى بن عمر أن يكون على عمر دين فورى عمر بن شبة في كتاب المدينة بإسناد صحيح إن نافعا قال من أين يكون على عمر دين وقد باع رجل من ورثته ميراثه بمائة ألف اه قال في الفتح وهذا لا ينفي أن يكون عند موته عليه دين فقد يكون الشخص كثير المال ولا يستلزم نفي الدين عنه فلعل نافعا أنكر أن يكون دينه لم يقض‏.‏ قوله‏:‏ ‏"‏فأنى لست اليوم للمؤمنين أمير‏"‏ قال ابن التين إنما قال ذلك عندما أيقن بالموت أشار بذلك إلى عائشة حتى لا تحابيه لكونه أمير المؤمنين وأشار ابن التين أيضا إلى أنه أراد أن تعلم أن سؤاله لها بطريق الطلب لا بطريق الأمر‏.‏ قوله‏:‏ ‏"‏ولاؤثر به‏"‏ استدل بذلك على أنها كانت تملك البيت وفيه نظر بل الواقع أنها كانت تملك منفعته بالسكنى فيه والإسكان ولا بورث عنها وحكم أزواج النبي صلى اللّه عليه وآله وسلم كالمعتدات لأنهن لا يتزوجن بعده صلى اللّه عليه وآله وسلم‏.‏ قوله ‏"‏ارفعوني‏"‏ أي من الأرض كأنه كان مضطجعا فأمرهم أن يقعدوه‏.‏ قوله‏:‏ ‏"‏فأسنده رجل إليه‏"‏ قال الحافظ في الفتح لم أقف على اسمه ويحتمل انه ابن عباس‏.‏ قوله ‏"‏فأن أذنت لي فأدخلوني‏"‏ ذكر ابن سعد عن معن بن عيسى عن مالك أن عمر كان يخشى أن تكون أذنت في حياته حياء منه وأن

ص -51- ترجع عن ذلك بعد موته فأراد أن لا يكرهها على ذلك‏.‏ قوله ‏"‏فولجت عليه‏"‏ أي دخلت على عمر في رواية الكشميهني فبكت‏.‏ وفي رواية غيره فمكثت وذكر ابن سعد بإسناد صحيح عن المقدام بن معد يكرب إنها قالت يا صاحب رسول اللّه يا صهير رسول اللّه يا أمير المؤمنين فقال عمر لا صبر لي على ما أسمع أحرج عليك بما لي من الحق عليك أن تندبيني بعد مجلسك هذا فأما عيناك فلن أملكهما‏.‏ قوله ‏"‏فولجت داخلا لهم‏"‏ أي مدخلا كان في الدار‏.‏ قوله ‏"‏أوص يا أمير المؤمنين استخلف‏"‏ في البخاري في كتاب الأحكام منه إن الذي قال ذلك هو عبد اللّه بن عمر‏.‏ قوله ‏"‏من هؤلاء النفر أو الرهط‏"‏ شك من الراوي‏.‏
قوله ‏"‏فسمى عليلا‏"‏ الخ قد استشكل اقتصاره على هؤلاء الستة من العشرة المبشرين بالجنة وأجيب بأنه أحدهم وكذلك أبو بكر ومنهم أبو عبيدة وقد مات قبله وأما سعيد بن زيد فلما كان ابن ابن عم عمر لم يسمه فيهم مبالغة في التبرى من الأمر وصرح المدائني باسانيده إن عمر عد سعيد ابن زيد فيمن توفي النبي صلى اللّه عليه وآله وسلم وهو عنهم راض الا أنه استثناه من أهل الشورى لقرابته منه وقال لا أرب في أموركم فأرغب فيها لاحد من أهلي‏.‏ قوله ‏"‏يشهدكم عبد اللّه بن عمر‏"‏ الخ في رواية للطبري فقال له رجل استخلف عبد اللّه بن عمر قال واللّه ما أردت بهذه وأخرج نحوه ابن سعد بإسناد صحيح من مرسل النخعي ولفظه ‏"‏فقال عمر قاتلك اللّه واللّه ما أردت اللّه بهذا أستخلف من لم يحسن أن يطلق امرأته‏"‏‏.‏
قوله ‏"‏كهيئة التعزية له‏"‏ أي لابن عمر لأنه أخرجه من أهل الشورى في الخلافةى أراد جبر خاطره بأن جعله من أهل المشاورة وزعم الكرماني أن هذا من كلام الرواي لامن كلام عمر قوله‏:‏ ‏"‏الأمرة‏"‏ بكسر الهمزة وللكشميهني الإمارة زاد المدارئني وما أظن أن يلي هذا الأمر الا علي وعثمان فإن ولى عثمان فرجل فيه لين وان ولى علي فستختلف عليه الناس‏.‏ قوله ‏"‏بالمهاجرين الأولين‏"‏ هم من صلى للقبلتين‏.‏ وقيل من شهد بيعة الرضوان‏.‏ قوله ‏"‏الذين تبوؤا‏"‏ أي سكنوا المدينة قبل الهجرة وادعى بعضهم أن الإيمان المذكور هنا من أسماء المدينة وهو بعيد‏.‏ قال الحافظ والراجح أنه ضمن تبوؤا هنا معنى لزموا أو عامل نصبه محذوف تقديره واعتقدوا أو أن الإيمان لشدة ثبوته في قلوبهم كأنه أحاط بهم فكأنهم نزلوه‏.‏ قوله‏:‏ ‏"‏فهم ردء الإسلام‏"‏ أي عون الإسلام الذي يدفع عنه وغيظ العدو أي يغيظون العدو بكثرتهم وقوتهم قوله‏:‏ ‏"‏الا فضلهم‏"‏ أي إلا ما ما فضل عنهم‏.‏ قوله ‏"‏من حواشي أموالهم‏"‏ أي ما ليس يختار والمراد بذمة اللّه أهل الذمة والمراد بالقتال من ورائهم أي إذا قصدهم عدو‏.‏ قوله‏:‏ ‏"‏فانطلقنا‏"‏ في رواية الكشميهني فانقلبنا أي رجعنا‏.‏ قوله‏:‏ ‏"‏فوضع هنالك مع صاحبيه‏"‏ قد اختلف في صفة الثلاثة المكرمة فالأكثر على أن قبر أبي بكر وراء قبر النبي صلى اللّه عليه وآله وسلم وقبر عمر وراء قبر أبي بكر وقيل أن قبره صلى اللّه عليه وآله وسلم تقدم إلى القبلة وقبر أبي بكر حذاء منكبيه وقبر عمر حذاء منكبي أبي بكر‏.‏ وقيل قبر أبي بكر عند رجلي رسول اللّه صلى اللّه عليه وآله وسلم وقبر عمر عند رجلي أبي بكر‏.‏ وقيل غير ذلك‏.‏ قوله ‏"‏اجعلوا أمركم إلى ثلاثة منكم‏"‏ أي في الأختيار ليقل الاختلاف كذا قال ابن التين وصرح ابن المدائني في روايته بخلاف ذلك

ص -52- قوله ‏"‏واللّه عليه والإسلام‏"‏ بالرفع فيهما والخبر محذوف أي عليه رقيب أو نحو ذلك‏.‏ قوله ‏"‏أفضلهم في نفسه‏"‏ أي في معتقده زاد المدائني في روايته فقال عثمان أنا أول من رضى وقال علي أعطني موثقا لتؤثرن الحق ولا تخصن ذا رحم فقال نعم‏.‏ قوله ‏"‏فأسكت‏"‏ بضم الهمزة وكسر الكاف كأن مسكتا أسكتهما ويجوز فتح الهمزة والكاف أو هو بمعنى سكت والمراد بالشيخين علي وعثمان‏.‏
قوله ‏"‏فأخذ بيد أحدهما‏"‏ هو على والمراد بالآخر في قوله ثم خلا بالآخر هو عثمان كما يدل على ذلك سياق الكلام‏.‏ قوله ‏"‏والقدم‏"‏ بكسر القاف وفتحها كما تقدم زاد المدائني أن عبد الرحمن قال لعلي أرأيت لو صرف هذا الأمر عنك فلم تحضر من كنت ترى أحق بها من هؤلاء الرهط قال عثمان ثم قال لعثمان كذلك فقال على وزاد أيا أن سعدا أشار على عبد الرحمن بعثمان وأنه دار تلك الليالي كلها على الصحابة ومن وافي المدينة من أشراف الناس لا يخلو برجل منهم الا أمره بعثمان وفي هذا الأثر دليل على أنه يجوز جعل أمر الخلافة شورى بين جماعة من أهل الفضل والعلم والصلاح كما يجوز الاستخلاف وعقد أهل الحل والعقد‏.‏ قال النووي وغيره أجمعوا على انعقاد الخلافة بالاستخلاف وعلى انعقادها بعقد أهل الحل والعقد لانسان حيث لا يكون هناك استخلاف غيره وعلي جواز جعل الخلافة شورى بين عدد محصور أو غيره وأجمعوا على أنه يجب نصب خليفة وعلى أن وجوبه بالشرع لا بالعقل وخالف بعضهم كالأصم وبعض الخوراج فقالوا لا يجب نصب الخليفة وخالف بعض المعتزلة فقالوا يجب بالعقل لا بالشرع وهما باطلان وللكلام موضع غير هذا‏.

باب أن ولي الميت يقضي دينه إذا علم صحته
1 - عن سعد الأطول ‏"‏أن أخاه مات وترك ثلثمائة درهم وترك عيالا قال فأردت أن أنفقها على عياله فقال النبي صلى اللّه عليه وآله وسلم ان أخاك محتبس بدينه فاقض عنه فقال يا رسول اللّه قد أديت عنه الا دينارين ادعتهما امرأة وليس لها بينة قال فأعطها فإنها محقة‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
الحديث إسناده في سنن ابن ماجه هكذا حدثنا أبو بكر ابن أبي شيبة قال حدثنا عفان قال حدثنا حماد بن سلمة قال أخبرني عبد الملك أبو جعفر عن أبي نضرة عن سعد الأطول فذكره وعبد الملك هو أبو جعفر ولا يعرف اسم أبيه‏.‏ وقيل أنه ابن أبي نضره وقد وثقه ابن حبان ومن عداه من رجال الإسناد فهم رجال الصحيح وأخرجه أيضا ابن سعد وعبد بن حميد وابن قانع والبارودي والطبراني في الكبير والضياء في المختارة وهو في مسند أحمد بهذا الإسناد فإنه قال حدثنا عفان فذكره وفيه دليل على تقديم اخراج الدين على ما يحتاج إليه من نفقة أولاد الميت ونحوها ولا أعلم في ذلك خلافا وهكذا يقدم الدين على الوصية‏.‏ قال في الفتح ولم يختلف العلماء في أن الدين يقدم على الوصية الا في صورة واحده هي ما لو أوصى لشخص بألف مثلا وصدقه

ص -53- الوارث وحكم به ثم ادعى آخر أن له في دمة الميت دينا يستغرف موجوده وصدقه الوارث ففي وجه للشافعية انها تقدم الوصية على الدين في هذه الصورة الخاصة وأما تقديم الوصية على الدين في قوله تعالى ‏{مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ}‏ فقد قيل في ذلك ان الآية ليس فيها صيغة ترتيب بل المراد أن المواريث إنما تقع بعد قضاء الدين وانفاذ الوصية وأتى للإباحة وهي كقولك جالس زيدا أو عمرا أي لك مجالسة كل واحد منهما اجتمعا أو افترقا‏.‏ وإنما قدمت لمعنى اقتضى الأهتمام بتقديمها واختلف في تعيين ذلك المعنى وحاصل ما ذكره أهل العلم من مقتضيات التقديم ستة أمور‏.‏ أحدهما الخفة والثقل كربيعة ومضر فمضر أشرف من ربيعة لكن لفظ ربيعة لما كان أخف قدم في الذكر وهذا يرجع إلى اللفظ‏.‏ ثانيهما بحسب الزمان كعاد وثمود‏.‏ ثالثهما بحسب الطبع كثلاث ورباع رابعها بحسب الرتبة كالصلاة والزكاة لأن الصلاة حق البدن والزكاة حق المال فالبدن مقدم على البدن خامسها تقديم السبب على المسبب كقوله تعالى‏{عَزِيزٌ حَكِيمٌ}‏‏.‏ وقال بعض السلف عز فلما عز حكم‏.‏ سادسها بالشرف والفضل كقوله تعالى{مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ}‏ وإذا تقرر ذلك فقد ذكر السهيلي ان تقديم الوصية في الذكر على الدين لأن الوصية إنما تقع على سبيل البر والصلة بخلاف الدين فإنه يقع غالبا بعد الميت بنوع تفريط فوقعت البداءة بالوصية لكونها أفضل‏.‏ وقال غيره قدمت الوصية لأنها شيء يؤخذ بغير عوض والدين يؤخذ بعوض فكان اخراج الوصية أشق على الوارث من اخراج الدين وكان اداؤها مظنة للتفريط بخلاف الدين فإن الوارث مطمئن بإخراجه فقدمت الوصية لذلك وأيضا فهي حظ فقير ومسكين غالبا والدين غريم يطلبه بقوة وله مقال كما صح عنه صلى اللّه عليه وآله وسلم أنه قال ‏"‏ان لصاحب الدين مقالا‏"‏ وأيضا فالوصية ينشئها الموصي من قبل نفسه فقدمت تحرضا على العمل بها بخلاف الدين‏.‏ قال الزين بن المنير تقديم الوصية في الذكر على الدين لا يقتضي تقديمها في المعنى لانهما معا قد ذكرا في سياق البعدية لكن الميراث يلي الوصية ولا يلي الدين في اللفظ بل هو بعد بعده فيلزم أن الدين يقدم في الأداء باعتبار القبلية فيقدم على الوصية وباعتبار البعدية فتقدم الوصية على الدين اه وقد اخرج أحمد والترمذي وغيرهما من طريق الحرث الأعور عن علي سلام اللّه ورضوانه قال قضى محمد أن الدين قبل الوصية وأنتم تقرءون الوصية قبل الدين والحديث وان كان إسناده ضعيفا لكنه معتضد بالأتفاق الذي سلف قال الترمذي إن العمل عليه عند أهل العلم‏.‏ قوله‏:‏ ‏"‏قد أديت عنه‏"‏ فيه دليل على أنه يجوز للوصي أن يستقل بنفسه في قضاء ديون الميت لان النبي صلى اللّه عليه وآله وسلم لم ينكر عليه ذلك‏.‏ قال في البحر مسألة وللوصي استيفاء ديون الميت وايفاؤها اجماعا لنيابته عنه اه قوله‏:‏ ‏"‏فإنها محقة‏"‏ لعله صلى اللّه عليه وآله وسلم حكم بعلمه أو بوحي‏.‏

ص -54- كتاب الفرائض
1 - عن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "تعلموا الفرائض وعلموها فإنها نصف العلم وهو ينسي وهو أول شيء ينزع من أمتي‏"‏‏.‏ رواه ابن ماجه والدارقطني‏.‏
2 - وعن عبد اللّه بن عمرو ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "العلم ثلاثة وما سوى ذلك فضل أية محكمة أو سنة قائمة أو فريضة عادلة‏"‏‏.‏ رواه أبو داود وابن ماجه‏.‏
3 - وعن الأحوص عن ابن مسعود قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "تعلموا القرآن وعلموه الناس وتعلموا الفرائض وعلموها فإني امرؤ مقبوض والعلم مرفوع ويوشك أن يختلف اثنان في الفريضة والمسألة فلا يجدان أحدا يخبرهما‏"‏‏.‏ ذكره أحمد بن حنبل في رواية ابنه عبد اللّه‏.‏
4 - وعن أنس قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "أرحمن أمتي بأمتي أبو بكر وأشدها في دين اللّه عمر وأصدقها حياء عثمان وأعلمها بالحلال والحرام معاذ بن جبل واقرؤها لكتاب اللّه عز وجل أبي وأعلمها بالفرائض زيد بن ثابت ولكل أمة أمين وأمين هذه الأمة أبو عبيد بن الجراح‏"‏‏.‏ رواه أحمد وابن ماجه والنسائي‏.‏
حديث أبي هريرة أخرجه أيضا الحاكم ومداره على حفص بن عمر بن أبي العطاف وهو متروك وحديث عبد اللّه بن عمرو في إسناده عبد الرحمن بن زياد بن أنعم الأفريقي وقد تكلم فيه غير واحد وفيه أيضا عبد الرحمن بن رافع التنوخي قاضي افريقية وقد غمزه البخاري وابن أبي حاتم‏.‏ وحديث ابن مسعود أخرجه أيضا النسائي والحاكم والدارمي والدارقطني من رواية عن سليمان بن جابر عنه وفيه انقطاع بين عوف وسليمان ورواه النضر بن شميل وشريك وغيرهما متصلا‏.‏ وأخرجه أيضا الطبراني في الأوسط وفي إسناده محمد بن عقبة السدوسي وثقه ابن حبان وضعفه أبو حاتم وفيه أيضا سعيد بن أبي بن كعب وقد ذكره ابن حبان في الثقات وأخرجه أيضا أبو يعلى والبزار وفي إسنادهما من لا يعرف‏.‏ وأخرج نحوه الطبراني في الأوسط عن أبي بكر والترمذي عن أبي هريرة‏.‏ وحديث أنس صححه الترمذي والحاكم وابن حبان وقد أعل بالإرسال وسماع أبي قلاة من أنس صحيح الا أنه قيل لم يسمع منه هذا‏.‏ وقد ذكر الدارقطني الاختلاف على أبي قلابة في العلل ورجح هو والبيهقي والخطيب في المدرج ان الموصول منه ذكر أبي عبيدة والباقي مرسل‏.‏ ورجح ابن المواق وغيره رواية الموصول وله طريق أخرى عن أنس أخرجها الترمذي‏.‏
ـ وفي الباب ـ عن جابر عند الطبراني في الصغير

ص -55- بإسناد ضعيف‏.‏ وعن أبي سعيد عند العقيلي في الضعفاء‏.‏ وعن ابن عمر عند ابن عدي وفي إسناده كوثر وهو متروك‏.‏ قوله ‏"‏الفرائض‏"‏ جمع فريضة كحدائق جمع حديقة وهي مأخوذة من الفرض وهو القطع يقال فرضت لفلان كذا أي قطعت له شيئا من المال وقيل هي من الفرض وهو القطع يقال فرضت لفلان كذا أي قطعت له شيئا من المال وقيل هي من فرض القوس وهو الحز الذي في طرفه حيث يوضع الوتر ليثبت فيه ويلزمه ولا يزول كذا قال الخطابي‏.‏ وقيل الثاني خاص بفرائض اللّه تعالى وهي ما الزم به عباده لمناسبة اللزوم لما كان الوتر يلزم محله قوله‏:‏ ‏"‏فإنه نصف العلم‏"‏ قال ابن الصلاح لفظ النصف ههنا عبارة عن القسم الواحد وان لم يتساويا‏.‏ وقال ابن عيينة إنما قيل له نصف العلم لأ،ه يبتلي به الناس وفيه الترغيب في تعلم الفرائض وتعليمها والتحريض على حفظها لانها كانت تنسى وكانت أول ما ينزع من العلم كان الأعتناء بحفظها أهم من معرفتها لذلك أقوم‏.‏ قوله ‏"‏وما سوى ذلك فضل‏"‏ فيه دليل على أن العلم الذي ينبغي تعلمه وتعليمه هو الثلاثة المذكورة وما عداها ففضل لا تمس إليه حاجة‏.‏ قوله ‏"‏فلا يجدان احدا يخبرهما‏"‏ فيه الترغيب في طلب العلم خصوصا علم الفرائض لما سلف من أنه ينسي وأول ما ينزع قوله‏:‏ ‏"‏وعن أنس‏"‏ الخ فيه دليل على فضيلة كل واحد من الصحابة المذكورين وان زيد بن ثابت أعلمهم بالفرائض فيكون الرجوع إليه عند الاختلاف فيها أولى من الرجوع إلى غيره ويكون قوله فيها مقدما على أقوال سائر الصحابة ولهذا اعتمده الشافعي في الفرائض‏.‏

باب البداءة بذوي الفروض وإعطاء العصبة ما بقي
1 - وعن ابن عباس عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏ألحقوا الفرائض بأهلها فما بقي فهو لأولي رجل ذكر‏"‏‏.‏ متفق عليه‏.‏
قوله ‏"‏ألحقوا الفرائض بأهلها‏"‏ الفرائض الأنصباء المقدرة وأهلها المستحقون لها بالنص‏.‏ قوله ‏"‏فما بقي‏"‏ أي ما فضل بعد إعطاء ذوي الفروض المقدرة فروضهم‏.‏ وقوله ‏"‏لأولي‏"‏ أفعل تفضيل من الولى بمعنى القرب أي لأقرب رجل من الميت‏.‏ قال الخطابي المعنى أقرب رجل من العصبة‏.‏ وقال ابن بطال المراد إن الرجال من العصبة بعد أهل الفروض إذا كان فيهم من هو أقرب من الميت استحق دون من هو أبعد فإن استووا اشتركوا‏.‏ وقال ابن التين المراد به العم مع العمة وابن الأخ مع بنت الأخ وابن العم مع بنت العم فإن الذكور يرثون دون الإناث وخرج من ذلك الأخ مع الأخت لأبوين أو لأب فإنهم يشتركون بنص قوله تعالى ‏{وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}‏ وكذلك الأخوة لأم فإنهم يشتركون هم والأخوات لام لقوله تعالى ‏{فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}‏ قوله ‏"‏رجل ذكر‏"‏ هكذا في جميع الروايات ووقع عند صاحب النهاية والغزالي وغيرهما من أهل الفقه فلأولي عصبة ذكر واعترض ذلك ابن الجوزي والمنذري بأن لفظة العصبة ليست

ص -56- محفوظة‏.‏ وقال ابن الصلاح فيها بعد عن الصحة من حيث اللغة فضلا عن الرواية لأن العصبة اللغة اسم للجمع لا للواحد وتعقب ذلك الحافظ فقال إن العصبة اسم جنس يقع على الواحد فأكثر ووصف الرجل بأنه ذكر زيادة في البيان‏.‏ وقال ابن التين أنه للتوكيد وتعقبه القرطبي بأن العرب تعتبر حصول فائدة في التأكيد ولا فائدة هنا ويؤيد ذلك ما سرح به أئمة المعاني من أن التأكيد لا بد له من فائدة وهي إما دفع توهم التجوز أو السهو أو عدم الشمول وقيل إن الرجل قد يطلق على مجرد النجدة والقوة في الأمر فيحتاج إلى ذكر ذكر وقيل قد يراد برجل معنى الشخص فيعم الذكر الأنثى وقال ابن العربي فائدته هي أن الإحاطة بالميراث جميعه إنما تكون للذكر لا للأنثى وأما البنت المفردة فأخذها للمال جميعه بسببين الفرض والرد‏.‏ وقيل احترز به عن الخنثى‏.‏ وقيل إنه قد يطلق الرجل على الأنثى تغليبا كما في حديث من وجد متاعه عند رجل وحديث ‏"‏أيما رجل ترك مالا‏"‏ وقال السهيلي إن ذكر صفة لقوله أولى لا لقوله رجل وأطال الكلام في تقوية ذلك وتضعيف ما عداه وتبعه الكرماني وقيل غير ذلك‏.‏
والحديث يدل على أن الباقي بعد استيفاء أهل الفروض المقدرة لفروضهم يكون لاقرب العصبات من الرجال لا يشاركه من هو أبعد منه وقد حكى النووي الإجماع على ذلك وقد استدل به ابن عباس ومن وافقه على أن الميت إذا ترك بنتا وأختا وأخا يكون للبنت النصف والباقي للأخت ولا شيء للأخت‏.‏
2 - وعن جابر قال ‏"‏جاءت امرأة سعد بن الربيع إلى رسول اللّه صلى اللّه عليه وآله وسلم بابنتها من سعد فقالت يا رسول اللّه هاتان ابنتا سعد بن الربيع قتل أبوهما معك في أحد شهيدا وأن عمهما أخذ مالهما فلم يدع لهما مالا ولا ينكحان الا بمال فقال يقضي اللّه في ذلك فنزلت آية الميراث فأرسل رسول اللّه صلى اللّه عليه وآله وسلم إلى عمهما فقال أعط ابنتي سعد الثلثين وأمهما الثمن وما بقي فهو لك‏"‏‏.‏ وراه الخمسة إلا النسائي‏.‏
الحديث حسنه الترمذي وأخرجه أيضا الحاكم وفي إسناده عبد اللّه بن محمد بن عقيل بن أبي طالب الهاشمي ولا يعرف الا من حديثه كما قال الترمذي وقد اختلف الأئمة فيه‏.‏ قال الترمذي هو صدوق سمعت محمدا يقول كان أحمد وإسحاق والحميدي يحتجون بحديثه وروى هذا الحديث أبو داود بلفظ ‏"‏فقالت يا رسول اللّه هاتان بنتا ثابت بن قيس قتل معك يوم أحد‏"‏ قال أبو داود أخطأ فيه بشروهما بنتا سعد بن الربيع وثابت بن قيس قتل يوم اليمامة‏.‏ قوله‏:‏ ‏"‏ولا ينكحان الا بمال‏"‏ يعني أن الأزواج لا يرغبون في نكاحهن الا إذا كان معهن مال وكان ذلك معروفا في العرب‏.‏ قوله‏:‏ ‏"‏فنزلت آية الميراث‏"‏ أي قوله تعالى ‏{يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ}‏ الآية‏.‏
الحديث فيه دليل على أن للبنتين الثلثين وإليه

ص -57- ذهب الأكثر‏.‏ وقال ابن عباس بل للثلاث فصاعدا لقوله تعالى ‏{فَوْقَ اثْنَتَيْنِ}‏ وحديث الباب نص في محل النزاع ويؤيده أن اللّه سبحانه جعل للأختين الثلثين والبنتان أقرب إلى الميت منما‏.‏
3 - وعن زيد بن ثابت ‏"‏أنه سئل عن زوج وأخت لأبوين فأعطى الزوج النصف والأخت النصف وقال حضرت رسول اللّه صلى اللّه عليه وآله وسلم قضى بذلك‏"‏‏.‏ رواه أحمد‏.‏
4 - وعن أبي هريرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "ما من مؤمن الا أنا أولى به في الدنيا والآخرة وأقرأ وإن شئتم النبي أولى بالمؤمنين من أنفسهم فأيما مؤمن مات وترك مالا فليرثه عصبته من كانوا ومن ترك دينا أو ضياعا فليأتني فأنا مولاه‏"‏‏.‏ متفق عليه ‏.‏
الحديث الأول في إسناده أبو بكر بن أبي مريم وقد اختلط وبقية رجاله رجال الصحيح وفيه دليل على أن الزوج يستحق النصف والأخت النصف من مال الميت الذي لم يترك غيرهما وذلك مصرح به في القرآن الكريم أما الزوج فقال اللّه تعالى ‏{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ}‏ الأية‏.‏ وأما الأخت فقال اللّه تعالى ‏{إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ}‏ قوله‏:‏ ‏"‏فليرثه عصبته‏‏" في لفظ للبخاري ‏"‏فلورثته‏"‏ وفي رواية لمسلم ‏"‏فهو لورثته‏"‏ وفي لفظ له ‏"‏فالى العصبة‏"‏‏.‏ قوله‏:‏ ‏"‏ومن ترك دينا أو ضياعا‏"‏ الضياع بفتح المعجمة بعدها تحتانية قال الخطابي هو وصف لمن خلفه الميت بلفظ المصدر أي ترك ذوي ضياع أي لا شيء لهم قوله‏:‏ ‏"‏فليأتني‏"‏ في لفظ آخر ‏"‏فعلى والى‏"‏ وقد اختلف هل كان رسول اللّه يقضي دين المديونين من مال المصالح أو من خالص مال نفسه وقد تقدم في كتاب الحوالة حديث جابر بلفظ ‏"‏فلما فتح على رسوله‏"‏ وفي لفظ ‏"‏فلما فتح اللّه عليه‏"‏ وفي ذلك اشعار بأنه كان يقضي من مال المصالح واختلفوا هل كان القضاء واجبا عليه صلى اللّه عليه وآله وسلم أم لا وقد تقدم بقية الكلام على الحديث في كتاب الحوالة‏.‏

باب سقوط ولا الأب بالأخوة من الأبوين
1 - وعن علي رضي اللّه عنه قال ‏"‏إنكم تقرؤن هذه الآية من بعد وصية يوصى به أو دين وان رسول اللّه صلى اللّه عليه وآله وسلم قضى بالدين قبل الوصية وان أعيان بني الأم يتوارثون دون بني العلات الرجل يرث أخاه لأبيه وامه دون أخيه لأبيه‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏ وللبخاري منه تعليقا ‏"‏قضى بالدين قبل الوصية‏"‏‏.‏
الحديث أخرجه الحاكم وفي إسناده الحرث الأعور وهو ضعيف وقد قال الترمذي

ص -58- إنه لا يعرفه الا من حديثه لكن العمل عليه وكان عالما بالفرائض وقد قال النسائي لا بأس به‏.‏ قوله‏:‏ ‏"‏فضى بالدين قبل الوصية‏"‏ قد تقدم الكلام على هذا في آخر كتاب الوصايا‏.‏ قوله‏:‏ ‏"‏وان أعيان بني الأم‏"‏ الأعيان من الأخوة هم الأخوة من أب وأم‏.‏ قال في القاموس في مادة عين وواحد الأعيان للأخوة من أب وأم وهذه الأخوة تسمى المعاينة انتهى‏.‏ قوله‏:‏ ‏"‏دون بني العلات‏"‏ هو أولاد الأمهات المتفرقة من أب واحد‏.‏ قال في القاموس والعلة الضرة وبنو العلات بن أمهات شتى من رجل انتهى‏.‏ ويقال للأخوة لأم فقط أخياف بالخاء المعجمة والياء التحتية وبعد الألف فاء والحديث يدل على أنه تقدم الأخوة لأب وأم على الأخوة لأب ولا أعلم في ذلك خلافا‏.‏

باب الأخوات مع البنات عصبة
1 - عن هزيل بن شرحبيل قال ‏"‏سئل أبو موسى عن ابنه وابنة ابن وأخت فقال للابنة النصف وأثت ابن مسعود فسئل ابن مسعود وأخبر بقول أبي موسى فقال لقد ضللت إذا وما أنا من المهتدين أقضى فيها بما قضى النبي صلى اللّه عليه وآله وسلم للبنت ولابنة الابن السدس تكملة الثلثين وما بقي فللأخت‏"‏ روه الجاعة إلا مسلما والنسائيئز وزاد أحمد والبخاري ‏"‏فأتينا أبا موسى فأخبرناه بقول ابن مسعود فقال لا تسألوني ما دام هذا الحبر فيكم‏"‏‏.‏
2 - وعن الأسود‏:‏ ‏"‏أن معاذ بن ورث أختا وابنة جعل لكل منهما النصف وهو باليمين ونبي اللّه يؤمئذ حي‏"‏‏.‏ رواه أبو داود قوله ‏"‏هزيل‏"‏ قال النووي هو بالزاي اجماعا انتهى‏.‏
ووقع في كلام كثير من الفقهاء هذيل بالذال المعجمة قال الحافظ وهو تحريف‏.‏ قوله‏:‏ ‏"‏سئل أبو موسى‏"‏ هذا لفظ البخاري ولفظ غيره جاء رجل إلى أبو موسى الأشعري وسلمان بن ربيعة فسألهما عن ابنه وابنة ابن وأخت لأب وأم فقالا للابنة النصف وللأخت لأب ولأم النصف ولم يورثا ابنة الابن شيئا‏.‏ وبقية الحديث كلفظ البخاري وفيه دليل على أنه الأخت مع البنت عصبة تأخذ الباقي بعد فرضها إن لم يكن معها ابنة ابن كما في حديث معاذ وتأخذ الباقي بعد فرضها وفرض بنت الابن كما في حديث هزيل وهذا مجمع عليه‏.‏ وقد رجع أبو موسى إلى ما رواه ابن مسعود وكانت هذه الواقعة في أيام عثمان لأن أبا موسى كان وقت السؤال أميرا على الكوفة وسلمان بن ربيعة قاضيا بها وإمارة أبي موسى على الكوفة كانت في ولاية عثمان‏.‏ قال ابن بطال يؤخذ من هذه القصة أن للعالم أن يجتهد إذا ظن أن لا نص في المسألة ولا يترك الجواب إلى أن يبحث عن ذلك وأن الحجة عند التنازع هي السنة فيجب الرجوع

ص -59- إليها قال ولا خلاف بين الفقهاء فيما رواه ابن مسعود‏.‏ قال ابن عبد البر لم يخالف في ذلك إلا أبو موسى وسلمان بن ربيعة الباهلي‏.‏ وقد رجع أبو موسى عن ذلك ولعل سلمان أيضا رجع عن ذلك كأبي موسى انتهى‏.‏ وقد اختلف في صحبة سلمان المذكور‏.‏ قوله ‏"‏لقد ضللت إذا‏"‏ أي إذا وقعت مني المتابعة لهما وترك ما وردت به السنة‏.‏ قوله‏:‏ ‏"‏هذا الحبر‏"‏ بفتح المهملة وبكسرها أيضا وسكون الموحدة ورجح الجوهري الكسر للمهملة وإنما سمي حبرا لتحبيره الكلام وتحسينه قال أبو عبيد الهروي‏.‏ وقيل سمي باسم الحبر الذي يكتب به‏.‏ قال في الفتح وهو بالفتح في رواية جميع المحدثين وأنكر أبو الهيثم الكسر وقال الراغب يسمي العالم حبرا لما يبقي من أثر علومه قوله‏:‏ ‏"‏ونبي اللّه يومئذ حي‏"‏ فيه أشارة إلى أن معاذ لا يقضي بمثل هذا القضاء في حياته صلى اللّه عليه وآله وسلم ألا لدليل يعرفه ولو لم يكن لديه دليل لم يعجل بالقضية‏.‏

باب ما جاء في ميراث الجدة والجد
1 - عن قبيصة بن دؤيب قال ‏"‏جاءت الجدة إلى أبي بكر فسألته ميراثها فقال مالك في كتاب اللّه شيء وما علمت لك في سنة رسول اللّه صلى اللّه عليه وآله وسلم شيئا فأرجعي حتى أسأل الناس فسأل الناس فقال المغيرة بن شعبة حضرت رسول اللّه صلى اللّه عليه وآله وسلم أعطاها السدس فقال هل معك غيرك فقام محمد بن مسلمة الأنصاري فقال مثل ما قال المغيرة بن شعبة فانفذه لها أبو بكر قال ثم جاءت الجدة الأخرى إلى عمر فسألته ميراثها فقال مالك في كتاب شيء ولكن هو ذاك السدس فإن اجتمعما فهو بينكما وأيكما خلت به فهو لها‏"‏‏.‏ رواه الخمسة إلا النسائي وصححه الترمذي‏.‏
2 - وعن عبادة ابن الصامت ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى للجدتين من الميراث بالسدس بينهما‏"‏‏.‏ رواه عبد اللّه بن أحمد في المسند‏.‏
3 - وعن بريدة ‏"‏إن النبي صلى اللّه عليه وآله وسلم جعل للجدة السدس إذا لم يكن دونها أم‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن عبد الرحمن بن يزيد ‏"‏قال أعطى رسول اللّه صلى اللّه عليه وآله وسلم ثلاثة جدات السدس ثنتين من قبل الأب وواحدة من قبل الأم‏"‏‏.‏ رواه الدارقطني هكذا مرسلا‏.‏
5 - وعن القاسم بن محمد قال ‏"‏جاءت الجدتان إلى أبي بكر الصديق فأراد أن يجعل السدس للتي من قبل الأم فقال له رجل من الأنصار

ص -60- أما أنك تترك التي لو ماتت وهو حي كان إياها يرث فجعل السدس بينهما‏"‏‏.‏ رواه مالك في الموطأ‏.‏
حديث قبيصة أخرجه أيضا ابن حبان والحاكم قال الحافظ وإسناده صحيح لثقة رجاله الا أن صورته مرسل فإن قبيصة لا يصح سماعه من الصديق ولا يمكن شهوده القصة قال ابن عبد البر‏.‏ وقد اختلف في مولده والصحيح أنه ولد عام الفتح فيبعد شهوده القصة وقد أعله عبد الحق تبعا لابن حزم بالإنقطا‏.‏ وقال الدارقطني في العلل بعد أن ذكر الأختلاف فيه على الزهري يشبه أن يكون الصواب قوله مالك ومن تابعه‏.‏ وحديث عبادة بن الصامت أخرجه أيضا أبو القاسم بن منده في مستخرجه والطبراني في الكبير بإسناد منقطع لأن إسحاق ابن يحيى لم يسمع من عبادة‏.‏ وحديث بريدة أخرجه أيضا النسائي وفي إسناده عبيد اللّه العتكي وهو مختلف فيه وصححه ابن السكن وابن خزيمة وابن الجارود وقواه ابن عدي‏.‏ وحديث عبد الرحمن بن يزيد هو مرسل كما ذكر المصنف ورواه أبو داود في المراسيل بسند آخر عن إبراهيم النخعي‏.‏ ورواه الدارقطني والبيهقي من مرسل الحسن أيضا‏.‏ وأخرج نحوه الدارقطني من طريق أبي الزناد عن خارجة بن زيد بن ثابت عن أبيه أنه كان يورث ثلاث جدات إذا استوين ثنتان من قبل الأب وواحدة من قبل الأم‏.‏ ورواه البيهقي من طرق عن زيد بن ثابت‏.‏ وروى الدارقطني من حديث قتادة عن سعيد بن المسيب عن زيد بلفظ حديث عبد الرحمن المذكور وحديث القاسم بن محمد روه مالك عن يحيى بن سعيد عن القاسم وهو منقطع لأن القاسم لم يدرك جده أبا بكر‏.‏ ورواه الدارقطني من طريق ابن عيينة وفي الباب عن معقل بن يسار عند أبي القاسم بن منده وقد ذكر القاضي حسين أن الجدة التي جاءت إلى الصديق أم الأم وان التي جاءت إلى عمر أم الأب‏.‏ وفي رواية ابن ماجه ما يدل له والأحاديث المذكورة في الباب تدل على أن فرض الجدة الواحدة السدس وكذلك فرض الجدتين والثلاث وقد نقل محمد بن نصر من أصحاب الشافعي اتفاق الصحابة والتابعين على ذلك حكى ذلك عنه البيهقي‏.‏ قال في البحر مسألة فرضهن يعني الجدات السدس وإن كثرن إذا استوين وتستوي أم الأم وأم الأب لافضل بينهما فإن اختلفن سقط الابعد بالأقرب ولا يسقطهن إلا الأمهات والأب ويسقط الجدات من جهته والأم من الطرفين وكل جدة ادرجت أبا بين امين وأما بين الأبوين فهي ساقطة‏.‏ مثال الأول أم أبي الأم فبينها وبين الميت أب‏.‏ ومثال الثاني أم أبي أم الأب انتهى‏.‏ ولأهل الفرائض في الجدات كلام طويل ومسائل متعدده فمن أحب الوقوف على تحقيق ذلك فليرجع إلى كتب الفن‏.‏
6 - وعن عمران بن حصين ‏"‏أن رجلا أتى النبي صلى اللّه عليه وآله وسلم فقال ان ابن ابني مات فمالي من ميراثه قال لك السدس فلما أدبر دعاه قال لك سدس آخر فلما أدبر دعاه فقال إن السدس الآخر طعمة‏"‏‏.‏ رواه أحمد

ص -61- وأبو داود والترمذي وصححه‏.‏
7 - وعن الحسن ‏"‏أن عمر سأل عن فريضة رسول اللّه صلى اللّه عليه وآله وسلم في الجد فقام معقل بن يسار المزني فقال قضي فيها رسول اللّه صلى اللّه عليه وآله وسلم قال ماذا قال السدس مع من قال لا أدري قال لادريت فما تغني اذن‏"‏‏.‏ رواه أحمد‏.‏
حديث عمران بن حصين هو من رواية الحسن البصري عنه وقد قال علي بن المديني وأبو حاتم الرازي وغيرهما أنه لم يسمع منه‏.‏ وحديث معقف بن يسار أخرجه أيضا أبو داود والنسائي وابن ماجه ولكنه منقطع لأن الحسن البصري لم يدرك السماع من عمر فإنه ولد إحدى وعشرين وقتل عمر في سنة ثلاث وعشرين‏.‏ وقيل سنة أربع وعشرين وذكر أبو حاتم الرازي أنه لم يصح للحسن سماع من معقل بن يسار وقد أخرج البخاري ومسلم في صحيحيما حديث الحسن عن معقل‏.‏ وحديث عمران يدل على أن الجد يستحق ما فرض له رسول اللّه صلى اللّه عليه وآله وسلم قال قتادة لاندري مع أي شيء ورثه قال وأقل ما يرثه الجد السدس‏.‏ قيل هذه المسألة انه ترك الميت بنتين وهذا السائل فللبنتين الثلثان والباقي ثلث دفع صلى اللّه عليه وآله وسلم منه إلى الجد سدسا بالفرض لكونه جدا ولم يدفع إليه السدس الآخر الذي يستحقه بالتعصيب لئلا يظن أن فرضه الثلث وتركه حتى ولى أي ذهب فدعاه وقال لك السدس آخر ثم أخبره إن هذا السدس طعمة أي زائد على السهم المفروض وما زاد على المفروض فليس بلازم كالفرض‏.‏
ـ وقد اختلف ـ الصحابة في الجد اختلافا طويلا ففي البخاري تعليقا يروى عن علي وعمر وزيد بن ثابت وابن مسعود في الجد قضايا مختلفة‏.‏ وقد ذكر البيهقي في ذلك آثارا كثيرة وروى الخطابي في الغريب بإسناد صحيح عن محمد بن سيرين قال سألت عبيدة عن الجد فقال ما يصنع بالجد لقد حفظت فيه عن عمر مائة قضية يخالف بعضها بعضا ثم أنكر الخطابي هذا انكارا شديدا وسبقه إلى ذلك ابن قتيبة‏.‏ قال الحافظ هو محمول على المبالغة كما حكى ذلك البزار وجعله ابن عباس كالأب كما رواه البيهقي عنه وعن غيره وروى أيضا من طريق الشعبي قال كان من رأي أبي بكر وعمر أن الجد أولى من الأخ وكان عمر يكره الكلام فيه ورورى البيهقي أيضا على أنه شبه الجد بالبحر والنهر الكبير والأب بالخليج المأخوذ منه والميت وأخوته كالساقيتين الممتدتين من الخليخ والساقية إلى الساقية أقرب منها إلى البحر الا ترى إذا سدت إحداهما أخذت الأخرى ماءها ولم يرجع إلى البحر وشبهه زيد بن ثابت الأنصاري بساق الشجرة وأصلها والأب كغصن منها والأخوة كغصنين تفرعا من ذلك الغصن وأحد الغصنين إلى الآخر أقرب منه إلى أصل الشجرة الاترى أنه إذا قطع أحدهما امتص الآخر ما كان يمتص المقطوع ولا يرجع إلى الساق هكذا رواه البيهقي‏.‏ ورواه الحاكم بغير هذا السياق

ص -62- وأخرجه ابن حزم في الأحكام من طريق اسماعيل القاضي عن إسماعيل بن أبي أويس عن أبي الزناد عن أبيه عن خارجة بن زيد بن ثابت عن أبيه فذكر قصة زيد بن ثابت قال في البحر مسألة على وابن مسعود وزيد بن ثابت والأكثر ولا يسقط الأخوة الجد بل يقاسمهم بخلاف الأب وإن اختلفوا في كيفية المقاسمة أبو بكر وعائشة وابن الزبير ومعاذ والحسن البصري وبشر بن غياث بل يسقط الأخوة كالأب إذ سماه اللّه أبا فقال ‏{مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}‏ لنا قوله تعالى في الأب ‏{وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ}‏ وهذا عام لا يخرج منه إلا ما خصه دليل ولولا الإجماع لما سقط مع الأب لهذه الآية وان الأخوة كالبنين بدليل تعصيبهم اخواتهم فوجب أن لا يسقط مع الجد وأما تسمية الجدايا فمجاز فلا يلزمنا قال فرع اختلف في كيفية المقاسمة فقال علي وابن أبي ليلى والحسن ين زياد والأمامية يقاسمهم ما لم تنقصه المقاسمة عن السدس فإن نقصته رد إلى السدس وعن علي أنه يقاسم إلى التسع روته الإمامية قلنا روايتنا أشهر إذ راويها زيد بن علي عن أبيه عن جده وقال ابن مسعود وزيد بن علي والشافعي وأبو يوسف ومحمد والناصر ومالك بل يقاسمهم إلى الثلث فإن نقضته المقاسمة عنه رد إليه ثم استدل لهم بحديث عمران بن حصين المذكور وقال الناصر إن الجد يقاسم الأخوة أبدا وقد روى ابن حزم عن قوم من السلف إن الأخوة يسقطون الجد وقد قيل أن المثل الذي ذكره علي والمثل الذي ذكره ابن مسعود يستلزمان أن يكون الأخوة أولى من الأب ولا قائل به وللأب مزايا منها النص على ميراثه في القرآن وتعصيبه لأخته وأجيب عن الأولى بأن الجد مثله فيها لأنه أب وهو منصوص على ميراثه في القرآن ورد بأن ذلك مجاز لا حقيقة وأجيب بأن الأصل في الإطلاق الحقيقة وأيضا للجد مزايا‏.‏ منها أنه يرث مع الأولاد‏.‏ ومنها أنه يسقط الأخوة لأم اتفاقا‏.‏

باب ما جاء في ذوي الأرحام والمولى من أسفل ومن أسلم على يد رجل وغير ذلك
1 - عن المقدام بن معد يكرب عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏من ترك مالا فلورثته وأنا وارث من لا وارث له أعقل عنه وأرث والخال وارث من لا وارث له يعقل عنه ويرثه‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
2 - وعن أبي أمامة بن سهل ‏"‏أن رجلا رمى رجلا بسهم فقتله وليس له وارث الا خال فكتب في ذلك أبو عبيدة بن الجراح إلى عمر فكتب عمر أن النبي صلى اللّه عليه وآله وسلم قال اللّه ورسوله مولى من لا مولى له والخال وارث من لا وارث له‏"‏‏.‏ رواه أحمد وابن ماجه وللترمذي منه المرفوع وقال حديث حسن‏.‏
حديث المقدام أخرجه ايضا النسائي والحاكم وابن حبان وصححاه وحسنه أبو زرعة

ص -63- الرازي وأعله البيهقي بالاضطراب ونقل عن يحيى بن معين أنه كان يقول ليس فيه حديث قوي‏.‏ وحديث عمر ذكره في التلخيص ولم يتكلم عليه وقد حسنه الترمذي كما ذكره المصنف ورواه عن بندار عن أبي أحمد الزبيري عن سفيان عن عبد الرحمن بن الحرث عن حكيم بن حكيم بن عباد بن حنيف عن أبي أمامة بن سهل بن حنيف قال كتب عمر بن الخطاب فذكره في الباب عن عائشة عند الترمذي والنسائي والدارقطني من رواية طاوس عنها قالت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "الخال وارث لا وارث له‏"‏ قال الترمذي حسن غريب وأعله النسائي بالاضطراب ورجح الدارقطني والبيهقي وقفه قال الترمذي وقد أرسله بعضهم ولم يذكر فيه عائشة‏.‏ وقال البزار أحسن إسناد فيه حديث أبي أمامة بن سهل وأخرجه عبد الرزاق عن رجل من أهل المدينة والعقيلي وابن عساكر عن أبي الدرداء وابن النجار عن أبي هريرة كلها مرفوعة‏.‏ وقد استدل بحديثي الباب وما في معناهما على أن الخال من جملة الورثة‏.‏ قال الترمذي واختلف أصحاب النبي صلى اللّه عليه وآله وسلم فورث بعضهم الخال والخالة والعمة وإلى هذا الحديث ذهب أكثر أهل العلم في توريث ذوي الأرحام وأما زيد بن ثابت فلم يورثهم وجعل الميراث في بيت المال اه وقد حكى صاحب البحر القول بتوريث ذوي الأرحام عن علي وابن مسعود وأبي الدرداء والشعبي ومسروق ومحمد بن الحنفية والنخعي والثوري والحسن بن صالح وأبي نعيم ويحيى بن آدم والقاسم بن سلام والعترة وأبي حنيفة وإسحاق والحسن ابن زياد قالوا إذا لم يكن معهم أحد من العصبة وذوي السهام وإلى ذلك ذهب فقهاء العراق والكوفة والبصرة وغيرهم وحكى في البحر أيضا عن زيد بن ثابت والزهري ومكحول والقاسم بن إبراهيم والأمام يحيى ومالك والشافعي أنه لا ميراث لهم وبه قال فقهاء الحجاز احتج الأولون بالأحاديث المتقدمة وبحديث عائشة الآتي وبعموم قوله تعالى ‏{وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}‏ وقوله تعالى ‏{لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ}‏ ولفظ الرجال والنساء والأقربين يشملهم والدليل على مدعي التخصيص‏.‏ وأجاب الآخرون عن ذلك فقالوا عمومات الكتاب محتملة وبعضها منسوخ والأحاديث فيها ما تقدم من المقال ويجاب عن ذلك بأن دعوى الاحتمال إن كانت لأجل العموم فليس ذلك مما يقدح في الدليل والاستلزام ابطال بكل دليل عام وهو باطل وإن كانت لأمر آخر فما هو‏.‏ وأما الاعتذار عن أحاديث الباب بما فيها من المقال فقد عرفت من صححها من الأئمة ومن حسنها ولا شك في انتهاض مجموعها للاستدلال إن لم ينتهض الأفراد‏.‏
ـ ومن جملة ـ ما استدلوا به على ابطال ميراث ذوي الأرحام حديث ان النبي صلى اللّه عليه وآله وسلم ‏"‏قال سألت اللّه عز وجل عن ميراث العمة والخالة فسارني أن لا ميراث لهما‏"‏ أخرجه أبو داود في المراسيل والدارقطني من طريق الدراوردي عن زيد بن أسلم عن عطاء بن يسار مرسلا وأخرجه النسائي من مرسل زيد بن أسلم ويجاب بأن المرسل لا تقوم به الحجة قالوا وصله الحاكم في المستدرك من حديث أبي سعيد والطبراني ويجاب بأن إسناد الحاكم ضعيف وإسناد الطبراني فيه محمد بن الحرث

ص -64- المخزومي‏.‏ قالوا وصله أيضا الطبراني من حديث أبي هريرة‏.‏ ويجاب بأنه ضعفه بمسعدة ابن اليسع الباهلي قالوا وصله الحاكم أيضا من حديث ابن عمر وصححه‏.‏ ويجاب بإن في إسناده عبد اللّه بن جعفر المديني وهو ضعيف قالوا روى له الحاكم شاهدا من حديث شريك بن عبد اللّه ابن أبي نمر عن الحرث بن عبد مرفوعا‏.‏ ويجاب بإن في إسناده سليمان بن داود الشاذكوني وهو متروك قالوا أخرجه الدارقطني من وجه آخر عن شريك‏.‏ ويجاب بأنه مرسل ولك هذه الطرق لا تقوم بها حجة وعلى فرض صلاحيتها للاحتجاج فهي واردة في الخالة والعمة فغايتها أنه لاميراث لهما وذلك لا يستلزم ابطال ذوي الأرحام على أنه قد قيل ان المراد بقوله لا ميراث لهما أي مقدور ومما يؤيد ثبوت ميراث ذوي الأرحام ما سيأتي في باب ميراث ابن الملاعنة من جعله صلى اللّه عليه وآله وسلم ميراثه لورثتها من بعدها وهم أرحام له لا غير ومن المؤيدات لميراث ذوي الأرحام ما أخرجه أبو داود من حديث أبي موسى أنه صلى اللّه عليه وآله وسلم قال ‏"‏ابن أخت القوم منهم‏"‏ وأخرجه النسائي من حديث أنس بلفظ ‏"‏من أنفسهم‏"‏ قال المنذري في مختصر السنن وقد أخرج البخاري ومسلم والنسائي والترمذي قوله صلى اللّه عليه وآله وسلم ‏"‏ابن أخت القوم منهم‏"‏ مختصرا ومطولا‏.‏ ومن الأجوبة المتعسفة قول ابن العربي أن المراد بالخال السلطان وأما ما يقال من أن قوله صلى اللّه عليه وآله وسلم ‏"‏الخال وارث من لاوارث له‏"‏ يدل على انه غير وراث فيجاب عنه بأن المراد من لا وارث له سواه ونظير هذا التركيب كثير في كلام العرب على أن محل النزاع هو إثبات الميراث له وقد أثبته له صلى اللّه عليه وآله وسلم وهو المطلوب‏.‏
3 - وعن ابن عباس ‏"‏أن رجلا مات على عهد رسول اللّه صلى اللّه عليه وآله وسلم ولم يترك وارثا الا عبدا هو أعتقه فأعطاه ميراثه‏"‏‏.‏
4 - وعن قبيصة عن تميم الداري قال ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم ما السنة في الرجل من أهل الشرك يسلم على يد رجل من المسلمين فقال هو أولى الناس بميحاه ومماته‏"‏ وهو مرسل قبيصة لم يلق تميما الداري‏.‏
5 - وعن عائشة ‏"‏أن مولى للنبي صلى اللّه عليه وآله وسلم خر من عذق نخلة فمات فأتى به النبي صلى اللّه عليه وآله وسلم فقال هل له من نسيب أو رحم قالوا الا قال اعطوا ميراثه بعض أهل قريته‏"‏‏.‏ رواهن الخمسة إلا النسائي‏.‏
6 - وعن بريدة قال ‏"‏توفي رجل من الأزد فلم يدع وارثا فقال رسول اللّه صلى اللّه عليه وآله وسلم ادفعوه إلى أكبر خزاعة‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
7 - وعن ابن عباس ‏"‏ان النبي صلى اللّه عليه وآله وسلم آخى بين أصحابه وكانوا يتوارثون بذلك حتى نزلت وأولوا الأرحام بعضهم أولى ببعض في كتاب اللّه فتوارثوا بالنسب‏"‏‏.‏ رواه الدارقطني‏.‏

ص -65- حديث ابن عباس الأول حسنه الترمذي وهو من رواية عوسجة عن ابن عباس‏.‏ قال البخاري عوسجة مولى ابن عباس الهاشمي روى عنه ابن دينار ولم يصح‏.‏ وقال أبو حاتم ليس بالمشهور‏.‏ وقال النسائي عوسجة ليس بالمشهور ولا نعلم أحد يروى عنه غير عمرو‏.‏ وقال أبو زرعة الرازي ثقة‏.‏ وحديث تميم قال الترمذي لا نعرفه الا من حديث عبد اللّه بن موهب ويقال ابنوهب عن تميم الداري وقد أدخل بعضهم بين عبد اللّه بن موهب وتميم الداري قبيصة بن ذؤيب وهو عندي ليس بمتصل اه وقال الشافعي في هذا الحديث ليس بثابت إنما يرويه عبد العزيز بن عمر عن ابن وهب عن تميم الداري وابن وهب ليس بالمعروف عندنا ولا نعلمه لقى تميما‏.‏ ومثل هذا لا يثبت عندنا ولاعندك من قبل أنه مجهول ولا أعلمه متصلا‏.‏ وقال الخطابي ضعف أحمد بن حنبل تميم الداري هذا وقال عبد العزيز رواية ليس من أهل الحفظ والاتقان وقال البخاري في الصحيح وختلفوا في صحة هذا الخبر‏.‏ وقال أبو مسهر عبد العزيز بن عمر بن عبد العزيز ضعيف الحديث وقد احتج بعبد العزيز المذكور البخاري في صحيحه وأخرج له هوومسلم وقال يحيى بن معين عبد العزيز بن عمر بن عبد العزيز ثقة‏.‏ وقال ابن عمار ثقة ليس بين الناس فيه اختلاف‏.‏ وحديث عائشة حسنه الترمذي وقد عزا المنذري في مختصر السنن حديث عائشة هذا والحديثين اللذين قبله إلى النسائي فينظر في قول المصنف رواهن الخمسة إلا النسائي‏.‏ وحديث بريدة أخرجه أيضا النسائي مسندا ومرسلا وقال جبريل بن أحمر ليس بالقوي والحديث منكر اه‏.‏ وقال الموصلي فيه نظر‏.‏ وقال أبو زرعة الرازي شيخ‏.‏ وقال يحيى بن معين كوفي ثقة‏.‏ ولفظ أبي داود عن بريدة قال أتى النبي صلى اللّه عليه وآله وسلم رجل فقال إن عندي ميراث رجل من الأزد ولست أجد أزديا أدفعه إليه قال فأذهب فالتمس أزديا فالتمس أزديا حولا قال فأتاه بعد الحول فقال يا رسول اللّه لم أجد أزديا أدفعه إليه قال فانطلق فانظر أول خزاعي تلقاه فادفعه إليه فلما ولى قال على بالرجل فلما جاء قال انظر أكبر خزاعة فادفعه إليه‏.‏ وفي لفظ له آخر قال مات رجل من خزاعة فأتى النبي صلى اللّه عليه وآله وسلم بميراثه فقال ‏"‏التمسوا وارثا أو ذا رحم فلمن يجدوا له وارثا فقال انظروا أكبر رجل من خزاعة‏"‏ وحديث ابن عباس الثاني أخرجه أيضا أبو داود بلفظ ‏"‏كان الرجل يحالف الرجل ليس بينهما نسب فيرث أحدهما من الآخر فنسخ ذلك الأنفال فقال وأولوا الأرحام بعضهم أولى ببعض‏"‏ وفي إسناده علي بن الحسين بن واقد وفيه مقال‏.‏ وأخرج نحوه ابن سعد عن عروة بن الزبير وفيه فصارت المواريقث بعد للأرحام والقرابة وانقطعت تلك المواريث بالمؤخاة ذكره الأسيوطي في أسباب النزول ومعناه في الدر المنثور‏.‏ قوله‏:‏ ‏"‏فأعطاه ميراثه‏"‏ قيل إن ذلك من باب الصرف لا من باب التوريث‏.‏ قوله‏:‏ ‏"‏هو أولى الناس بمحياه ومماته‏"‏ فيه دليل على أن من أسلم على يد رجل من المسلمين ومات ولا وارث له غيره كان له ميراثه‏.‏ وقال الناصر والشافعي ومالك والأوزاعي لا وارث له بل بصرف الميراث إلى بيت المال

ص -66- دونه وقالت الحنفية والقاسمية وزيد بن علي وإسحاق أنه يرث الا أن الحنفية والمؤيد باللّه يشترطون في إرثه المحالفة‏.‏ قوله‏:‏ ‏"‏هل له من نسيب أو رحم‏"‏ فيه دليل على توريث ذوي الأرحام وقد تقدم الكلام على ذلك‏.‏ قوله ‏"‏أعطوا ميراثه بعض أهل قريته‏"‏ فيه دليل على جواز صرف ميراث من لا وارث له معلوم إلى واحد من أهل بلده وظاهر قوله ادفعوه إلى أكبر خزاعة ان ذلك من باب التوريث لان الرجل إذا كان يجتمع هو وقبيلته في جد معلوم ولم يعلم له وارث منهم على التعيين فأكبرهم سنا أقربهم إليه نسبا لان كبر السن مظنة لعلو الدرجة‏.‏ قوله ‏"‏كانوا يتوارثون بذلك‏"‏ قال في البحر أراد بالآية أن العصبات وذوي السهام أولى بالميراث من الحلفاء والمدعين قال أبو عبيد نسخت ميراثهما وقوله تعالى:{‏إِلاَّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً}‏ أي إلى حلفائكم‏.‏ وقال جابر بن زيد ومقاتل ابن محمد وعطاء بل إلى قرابتهم المشركين فاجازوا الوصية لهم للآية قال المهدي وهو ظاهر البطلان لقوله تعالى ‏{لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}‏ فيكف سماهم أولياء المؤمنين اه‏.‏

باب ميراث ابن الملاعنة والزانية منهما وميراثهم منهم وانقطاعهم من الأب
1 - في حديث المتلاعنين الذي يرويه سهل بن سعد ‏"‏قال وكانت حاملا وكان ابنها ينسب إلى أمه فجرت السنة أنه يرثها وترث منه ما فرض اللّه‏"‏‏.‏ أخرجاه‏.‏
2 - وعن ابن عباس ‏"‏قال قال رسول اللّه صلى اللّه عليه وآله وسلم "لا مساعاة في الإسلام من ساعي في الجاهلية فقد ألحقته بعصبته ومن ادعى ولدا من غير رشدة فلا يرث ولا يورث‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
3 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "ايما رجل عاهر بحرة أو أمة فالولد ولد زنا لا يرث ولا يورث‏"‏‏.‏ رواه الترمذي‏.‏
4 - وعن عمرو بن شعيب عن أبيه عن جده عن النبي صلى اللّه عليه وآله وسلم ‏"‏أنه جعل ميراث ابن الملاعنة لامه ولورثتها من بعدها‏"‏‏.‏ رواه أبو داود‏.‏
حديث ابن عباس في إسناده مجهول في سنن أبي داود وأخرج أبو داود أيضا من حديث عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى إن كل ولد زنا لأهل أمه من كانوا حرة أو أمة‏"‏ وذلك فيما استلحق في أول الإسلام وفي إسناده محمد بن راشد المكحول الشامي وفيه مقال وثقه أحمد وابن معين والنسائي وقال دحيم يذكر بالقدر وحديث

ص -67- عمرو بن شعيب الأول في إسناده أبو محمد عيسى بن موسى القرشي الدمشقي قال البيهقي ليس بمشهور وحديث عمرو بن شعيب الثاني في إسناده ابن لهيعة وفيه مقال معروف قال الترمذي وروى يونس هذا الحديث عن الزهري عن سعيد بن المسيب وأبي سلمة عن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم نحوه‏.‏ وروى مالك عن الزهري عن أبي سلمة وسعيد بن المسيب عن النبي صلى اللّه عليه وآله وسلم مرسلا‏.‏
ـ وفي الباب ـ عن وائلة بن الأسقع عند أبي داود والترمذي والنسائي وابن ماجه ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "المرأة تحوز ثلاثة مواريث عتيقها ولقيطها وولدها الذي لاعنت عنه‏"‏ قال الترمذي حسن غريب لا نعرفه إلا من حديث محمد بن حرب اه وفي إسناده عمر بن رويبة التغلبي قال البخاري فيه نظر وسئل عنه أبو حاتم الرازي فقال صالح الحديث قيل تقوم به الحجة فقال لا ولكن صالح وقال الخطابي هذا الحديث غير ثابت عند أهل النقل‏.‏ وقال البيهقي لم يثبت البخاري ولا مسلم هذا الحديث لجهالة بعض رواته اه‏.‏ وقد صححه الحاكم وأحاديث الباب تدل على أنه لا يرث ابن الملاعنة من الملاعن له ولا من قرابته شيئا وكذلك لا يرثون منه‏.‏ وكذلك ولد الزنا وهو مجمع على ذلك ويكون ميراثه لأمه ولقرابتها كما يدل على ذلك حديث عمرو بن شعيب المذكور وتكون عصبته عصبة أمه‏.‏ وقد روي نحو ذلك عن علي وابن عباس فيكون للأم سهمها ثم لعصبتها على الترتيب وهذا حيث لم يكن غير الأم وقرابتها من ابن الميت أو زوجة فلو كان له ابن أو زوجة أعطي كل واحد ما يستحقه كما في سائر المواريث‏.‏
قوله‏:‏ ‏"‏لا مساعاة في الإسلام‏"‏ المساعاة الزنا وكان الأصمعي يجعلها في الإماء دون الحرائر لأنهن كن يسعين لمواليهن فيكتسبن لضرائب كانت عليهن يقال ساعت الأمة إذا فجرت وساعاها فلان إذا فجر بها كذا في النهاية‏.‏

باب ميراث الحمل
1 - عن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏إذا استهل المولود ورث‏"‏‏.‏ رواه أبو داود‏.‏
2 - وعن سعيد بن المسيب عن جابر بن عبد اللّه والمسور ابن مخرمة قالا قضى رسول اللّه صلى اللّه عليه وآله وسلم لا يرث الصبي حتى يستهل‏"‏‏.‏ ذكره أحمد بن حنبل في رواية ابنه عبد اللّه‏.‏
حديث أبي هريرة في إسناده محمد بن إسحاق وفيه مقال معروف وقد روى عن ابن حبان تصحيح الحديث‏.‏ وحديث جابر اخرجه أيضا الترمذي والنسائي وابن ماجه والبيهقي بلفظ ‏"‏إذا استهل صلى عليه وورث‏"‏ وفي إسناده اسمعيل ابن مسلم وهو ضعيف قال الترمذي وروى مرفوعا والموقوف أصح وبه جزم النسائي وقال الدارقطني في العلل لا يصح رفعه‏.‏ قوله ‏"‏إذا استهل‏"‏ قال ابن الأثير استهل المولود إذا بكى عند ولادته وهو كناية عن ولادته حيا وإن لم يستهل بل وجدت منه إمارة تدل علة حياته وقد تقدم الكلام على الاستهلال في

ص -68- كتاب الجنائز والحديثان يدلان على أن المولود إذا وقع منه الاستهلال أو ما يقوم مقامه ثم مات ورثه قرابته وورث هو منهم وذلك ما لا خلاف فيه‏.‏ وقد اختلف في الأمر الذي تعلم به حياة المولود فأهل الفرائض قالوا بالصوت أو الحركة وهو ول الكرخي وروى عن علي وزفر والشافعي‏.‏ وروى عن ابن عباس وجابر بن عبد اللّه وشريح والنخعي ومالك وأهل المدينة أنه لا يرث مالم يستهل صارخا‏.‏ وفي شرح الإبانة الاستهلال عند الهادي والفريقين الحركة أو الصوت وعند الناصر ومالك ورواية عن أبي حنيفة وأبي طالب الصوت فقط ويكفي عند الهادوية خبر عدلة بالاستهلال وعند مالك والهادي لابد من عدلتين وعند الشافعي أربع‏.‏

باب الميراث بالولاء
1 - صح عن النبي صلى اللّه عليه وآله وسلم أنه قال ‏"‏الولاء لمن أعتق‏"‏ وللبخاري في رواية ‏"‏الولاء لمن أعطى الورق وولى النعمة‏"‏‏.‏
2 - وعن قتادة عن سلمى بنت حمزة ‏"‏أن مولاها مات وترك ابنته فورث النبي صلى اللّه عليه وآله وسلم ابنته النصف وورث يعلى النصف وكان ابن سلمى‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن جابر ابن زيد عن ابن عباس ‏"‏أن مولى لحمزة توفي وتك ابنته حمزة فاعطى النبي صلى اللّه عليه وآله وسلم ابنته النصف وابنة حمزة النصف‏"‏‏.‏ رواه الدارقطني‏.‏ واحتج أحمد بهذا الخبر في رواية أبي طالب وذهب إليه وكذلك روى عن إبراهيم النخعي ويحيى بن آدم وإسحاق بن راهوية إن المولى كان لحمزة‏.‏ وقد روى أنه كان لبنت حمزة فروى محمد بن عبد الرحمن بن أبي ليلى عن الحكم عن عبد اللّه بن شداد عن بنت حمزة وهي أخت ابن شداد لامه ‏"‏قالت مات مولاي وترك ابنته فقسم رسول اللّه صلى اللّه عليه وآله وسلم ماله بيني وبين ابنته فجعل لي النصف ولها النصف‏"‏‏.‏ رواه ابن ماجه‏.‏ وابن أبي ليلى فيه ضعف فإن صح هذا لم يقدح في الرواية الأولى فإن من المحتمل تعدد الواقعة ومن المحتمل أنه أضاف مولى الوالد إلى الولد بناء على القول بانتقاله إليه أو توريثه به‏.‏
الحديث الذي أشار إليه المصنف بقوله صح عن النبي صلى اللّه عليه وآله وسلم قد تقدم في باب من اشترى عبدا بشرط أن يعتقه من كتاب البيع وتقدم أيضا في باب من شرط الولاء أو شرطا فاسدا من كتاب

ص -69- البيع أيضا وسيأتي أيضا في باب المكاتب وحديث قتادة ذكره الحافظ في التلخيص وسكت عنه‏.‏ وقال في مجمع الزوائد رجال أحمد ثقات الا أن قتادة لم يسمع من سلمي بنت حمزة قال وأخرجه يأسانيد رجال بعضها رجال الصحيح‏.‏ وحديث جابر بن زيد ذكره أيضا في التلخيص وسكت عنه‏.‏ وحديث محمد بن عبد الرحمن رواه النسائي من حديث ابنة حمزة أيضا وفي إسناده ابن أبي ليلى المذكور وهو القاضي وهو ضعيف كما قال المصنف وأعل الحديث النسائي بالإرسال وصحح هو والدارقطني الطريق المرسلة وأخرجه أيضا الحاكم وصرح بأن أسمها أمامة وهو يخالف ما في حديث أحمد المذكور في الباب من التصريح بأن اسمها سلمى‏.‏ وفي مصنف ابن أبي شيبة أنها فاطمة قال البيهقي اتفق الرواة على ان ابنة حمزة هي المعتقة وقال إن قول إبراهيم النخعي إنه مولى حمزة غلط والأولى الجمع بين الروايتين بمثل ما ذكره المصنف رحمه اللّه‏.‏ وحديث ابنة حمزة فيه على فرض أنها هي المعتقة دليل على أن المولى الأسفل إذا مات وترك أحدا من ذوي سهامه ومعتقه كان لذوي السهام من قرابته مقدار ميراثهم المفروض والباقي للمعتق ولا فرق بين أن يكون ذكرا أو أنثى ويؤيد ذلك عموم قوله صلى اللّه عليه وآله وسلم ‏"‏الولاء لمن أعتق والولاء لمن أعطى الورق وولى النعمة‏"‏ وقد وقع الخلاف فيمن ترك ذوي أرحامه ومعتقه فروى عن عمر بن الخطاب وابن مسعود وابن عباس وزيد بن علي والناصر أن مولى العتاق لا يرث الا بعد ذوي أرحام الميت وذهب غيرهم إلى أنه يقدم على ذوي أرحام الميت ويأخذ الباقي بعد ذوي السهام ويسقط مع العصبات والرواية المذكورة عن قتادة تدل على أن العتيق إذا مات وترك ذوي سهامه وعصبة مولاه كان لذوي السهام فرضهم والباقي لعصبة المولى‏.‏ ورواية ابن عباس المذكورة تدل على أن العتيق إذا مات وترك ذوي سهامه وذوي سهام مولاه كان لذوي سهامه نصيبهم والباقي لذوي سهام مولاه والذي جزم به جماعة من أهل الفرائض أن ذوي سهام الميت يسقطون ذوي سهام المعتق ويدل على ذلك ما أخرجه ابن أبي شيبة من حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى اللّه عليه وآله وسلم قال ‏"‏ميراث الولاء للأكبر من الذكور ولا ترث النساء من الولاء الا ولاء من أعتقن أو أعتقه من أعتقن‏"‏ وأخرج البيهقي عن علي وعمر وزيد بن ثابت أنهم كانوا لا يورثون النساء من الولاء الا ولاء من أعتقن‏.‏

باب النهي عن بيع الولاء وهبته وما جاء في السائبة
1 - عن ابن عمر عن النبي صلى اللّه عليه وآله وسلم ‏"‏أنه نهى عن بيع الولاء وهبته‏"‏‏.‏ رواه الجماعة‏.‏
2 - وعن علي عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏من والى قوما بغير أذن مواليه لعنة اللّه والملائكة والناس أجمعين لا يقبل اللّه منه يوم القيامة صرفا ولا عدلا‏"‏‏.‏ متفق عليه وليس لمسلم فيه بغير أذن مواليه لكن

ص -70- له مثله بهذه الزيادة من حديث أبي هريرة‏.‏
3 - وعن هزيل بن شرحبيل قال ‏"‏جاء رجل إلى عبد اللّه فقال أني أعتقت عبدا لي وجعلته سائبة فمات وترك مالا ولم يدع وارثا فقال عبد اللّه ان أهل الإسلام لا يسيبون وإنما كان أهل الجاهلية يسيبون وأنت ولى نعمته ولك ميراثه وإن تأثمت وتحرجت في شيء فنحن نقبله ونجعله في بيت المال‏"‏‏.‏ رواه البرقاني على شرط الصحيح‏.‏ وللبخاري منه ‏"‏إن أهل الإسلام لا يسيبون وإن أهل الجاهلية كانوا يسيبون‏"‏‏.‏
في الباب عن عبد اللّه بن عمر عند الحاكم وابن حبان وصححه والبيهقي وأعله قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم الولاء لحمة كلحمة النسب لا يباع ولا يوهب‏"‏‏.‏
قوله‏:‏ ‏"‏نهى عن بيع الولاء وعن هبته‏"‏ فيه دليل على أنه لا يصح بيع الولاء ولا هبته لأنه أمر معنوي كالنسب فلا يتأتى انتقاله قال ابن بطال أجمع العلماء على أنه لا يجوز تحويل النسب وحكم الولاء حكمه لحديث ‏"‏الولاء لحمة كلحمة النسب‏"‏ وحكي في البحر عن مالك أنه يجوز بيع الولاء‏.‏ وقال ابن بطال وغيره جاء عن عثمان جواز بيع الولاء وكذا عن عروة وجاء عن ميمونة جواز هبته قال الحافظ قد أنكر ذلك ابن مسعود في زمن عثمان فأخرج عبد الرزاق عنه أنه كان يقول أيبيع أحدكم نسبه‏.‏ومن طريق علي الولاء شعبة من النسب‏.‏ ومن طريق جابر أنه أنكر بيع الولاء وهبته‏.‏ ومن طريق ابن عمر وابن عباس أنها كانا ينكران ذلك وسنده صحيح ويغني عن ذلك حديث ابن عمر المذكور في الكتاب وحديثه الثاني الذي ذكرناه فإنه حديث صحيح ويغني عن ذلك كله حديث صحيح وقد جمع أبو نعيم طرقه فرواه عن نحوه من خمسين رجلا من أصحاب عبد اللّه بن دينار عنه‏.‏ ورواه أبو جعفر الطبري في تهذيبه والطبراني في الكبير وأبو نعيم أيضا من حديث عبد اللّه بن أبي أوفى فلا وجه لما قاله البيهقي من أنه يروى بأسانيد كلها ضعيفة‏.‏
قوله‏:‏ ‏"‏صرفا ولا عدلا‏"‏ الصرف التوبة‏.‏ وقيل النافلة والعدل الفدية وقيل الفريضة‏.‏
والحديث يدل على أنه يحرم على المولى أن يوالي غيره مواليه لأن اللعن لمن فعل ذلك من الأدلة القاضية بأنه من الذنوب الشديدة‏.‏ قوله ‏"‏وجعلته سائبة‏"‏ قال في القاموس السائبة المهملة والعبد يعتق على أن لا ولاء له انتهى‏.‏ وقد كان أهل الجاهلية يفعلون ذلك ثم هدمه الإسلام‏.‏

باب الولاء هل يورث أو يورث به
1 - عن عمرو بن شعيب عن أبيه عن جده قال ‏"‏تزوج رباب بن حذيفة بن سعيد بن سهم أم وائل بنت معمر الجمحبة فلدت له ثلاثة فتوفيت أمهم فورثها بنوها رباعها وولاء مواليها فخرج بهم عمرو بن العاص معه إلى الشام فماتوا في طاعون عمواس فورثهم عمرو

ص -71- وكان عصبتهم فلما رجع عمرو وجاء بنو معمر بن حبيب يخاصمونه في ولاء أختهم إلى عمر بن الخطاب فقال اقضي بينكم بما سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول ما أحرز الوالد أو الولد فهو لعصبته من كان فقضى لنا به وكتب لنا كتابا فيه شهادة عبد الرحمن بن عوف وزيد بن ثابت‏"‏‏.‏ رواه ابن ماجه وأبو داود بمعناه‏.‏ ولأحمد زسطه من قوله ‏"‏فلما رجع عمرو وجاء بنو معمر إلى قوله فقضى لنا به‏"‏ قال أحمد في رواية ابنه صالح حديث عمر عن النبي صلى اللّه عليه وآله وسلم ما أحرز الوالد أو الولد فهو لعصبته من كان هكذا يرويه عمرو بن شعيب‏.‏ وقد روى عن عمر وعثمان وعلي وزيد وابن مسعود أنهم قالوا الولاء للكبر فهذا الذي نذهب إليه وهو قول أكثر الناس فيما بلغنا‏.‏
الحديث أخرجه أيضا النسائي مسندا ومرسلا وصححه ابن المديني وابن عبد البر وزاد أبو داود بعد قوله وزيد بن ثابت ورجل آخر فلما استخلف عبد الملك اختصموا إلى هشام بن اسمعيل أو إلى اسمعيل بن هشام فرفعهم إلى عبد الملك فقال هذا من القضاء الذي ما كنت أراه قال فقضى لنا بكتاب عمر بن الخطاب فنحن فيه إلى الساعة‏.‏ وأثر عمر وعثمان وعلي وزيد وابن مسعود أخرجه أيضا عبد الرزاق والبيهقي وسعيد بن منصور‏.‏ قوله‏:‏ ‏"‏رياب‏"‏ بكسر الراء المهملة وبعدها ياء مثناة تحتية وبعد الألف باء موحدة وذكره صاحب القاموس في مادة المهموز قوله ‏"‏عمواس‏"‏ هي قرية بين الرملة وبيت المقدس‏.‏ قوله ‏"‏أنهم قالوا الولاء للكبر‏"‏ الخ أراد أحمد بن حنبل أن مذهب الجمهور ذكر معنى ذلك في نهاية المجتهد‏.‏ وحديث عمر وفعله يقتضي تقديم البنين ثم رده إلى الأخوة بعدهم وهو مذهب شريح وجماعة وححتهم ظاهر خبر عمر لأن البنين عصبتها ولما كان عمرو بن العاص ليس بعصبة لها رد الولاء إلى أخواتها لأنهم عصبتها وفي ذلك دلالة على أن الولاء لا يورث وإلا لكان عمرو أحق به منهم‏.‏ قال في البحر مسألة الأكثر ولا يورث يعني الولاء بل تختص العصبات للخبر العترة والفريقان ولا يعصب فيه ذكر أنثى فيختص به ذكور أولاد المعتق وأخوته إذ قد ثبت أن الأعمام لا يعصبون لضعفهم والولاء ضعيف فلم يقع فيه تعصيب بحال شريح وطاوس بل يورث ويعصبون لقوله صلى اللّه عليه وآله وسلم كلحمة النسب قلت مخصص بالقياس‏.‏ وقوله صلى اللّه عليه وآله وسلم ‏"‏لا يورث‏"‏ انتهى ومراده بالقياس القياس على عدم تعصيب الأعمام لأخواتهم‏.‏ ومعنى كون الولاء للكبر أنها لا تجري فيه قواعد الميراث وإنما يختص بارثه الكبر من أولاد المعتق أو غيرهم فإذا خلف رجل ولدين وقد كان أعتق عبدا فمات أحد الولدين وخلف ولدا ثم مات العتيق اختص بولائه ابن المعتق دون ابن ابنه وكذلك لو أعتق رجل عبدا ثم مات وترك

ص -72- أخوين ثم مات أحدهما وترك ابنا ثم مات المعتق فميراثه لأخي المعتق دون ابن أخيه‏.‏ ووجه الاستدلال بما روي عن هؤلاء الصحابة أنهم لا يخالفون التوريث إلا توقيفا‏.‏

باب ميراث المعتق بعضه
1 - عن ابن عباس ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال المكاتب يعتق بقدر ما أدري ويقام عليه الحد بقدر ما عتق منه ويورث بقدر ما عتق منه‏"‏‏.‏ رواه النسائي وكذلك أبو داود والترمذي‏.‏ وقال حديث حسن ولفظهما ‏"‏إذا أصاب المكاتب حدا أو ميراثا ورث بحساب ما عتق منه‏"‏ والدارقطني مثلهما وزاد ‏"‏وأقيم عليه الحد بحساب ما عتق منه‏"‏ وقال أحمد في رواية محمد بن الحكم إذا كان العبد نصفه حرا ونصفه عبدا ورث بقدر الحرية كذلك روى عن النبي صلى اللّه عليه وآله وسلم‏.‏
الحديث رجال إسناده ثقات كما قال الحافظ في الفتح لكنه اختلف في إرساله ووصله وقد اختلف في حكم المكاتب إذا ادى بعض مال الكتابة فذهب أبو دطالب والمؤيد باللّه إلى أنه إذا سلم شيئا من مال الكتابة صار لقدره حكم الحرية فيما يتبعض من الأحكام حيا وميتا كالوصية والميراث والحد والأرش وفيما لا يتبعض كالوقود والرجم والوطء بالملك له حكم العبد‏.‏ وقال أبو حنيفة والشافعي أنه لا يثبت عنه شيء من أحكام الأحرار بل حكمه حكم العبد حتى يستكمل الحرية وحكاه الحافظ في الفتح عن الجمهور‏.‏ وحكى في البحر عن عمرو وابن عباس وزيد بن ثابت وعائشة وأم سلمة والحسن البصري وسعيد بن المسيب والزهري والثوري والعترة وأبي حنيفة والشافعي ومالك أن المكاتب لا يعتق حتى يوفي ولو سلم الأكثر واحتجوا بما أخرجه أبو داود عن جده مرفوعا ‏"‏المكاتب قن ما بقي عليه درهم‏"‏ ورواه النسائي وابن حبان من وجه آخر من حديثه بلفظ ‏"‏ومن كان مكاتبا على مائة درهم فقضاها إلا أوقية فهو عبد‏"‏ وروى عن على المكاتب إذا ادى الشطر عتق ويطالب بالباقي وروى عنه أيضا أنه يعتق منه بقدر ما أدى وعن ابن مسعود لو كتابته عتق‏.‏ وعن شريح إذا ادى ثلثا عتق وما بقي اداه في الحرية‏.‏ وحديث الباب يدل على ما قاله المؤيد باللّه وأبو طالب ويؤيده ما أخرجه النسائي عن عكرمة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏يؤدي المكاتب بحصة ما أدى دية حر وما بقي دية عبد‏"‏ قال البيهقي قال أبو عيسى فيما بلغني عنه سألت البخاري عن هذا الحديث قال روى بعضهم هذا الحديث عن أيوب عن عكرمة عن علي قال البيهقي ما اختلف عن عكرمة فيه وروى عنه مرسلا‏.‏ ورواه حماد بن زيد وإسماعيل بن إبراهيم عن أيوب عن عكرمة عن النبي صلى اللّه عليه وآله وسلم مرسلا وجعله إسماعيل من قول عكرمة وروى موقوفا عن علي

ص -73- أخرجه البيهقي من طرق مرفوعا‏.‏ وفي مسألة مذهب آخر وهو أن المكاتب يعتق بنفس الكتابة ورجح هذا المذهب بأن الحكم الكتابة حكم البيع لأن المكاتب اشترى نفسه من السيد ورجح مذهب الجمهور لبأنه أحوط لأن ملك السيد لا يزول إلا بعد تسليم ما قد رضي به من المال وإذا لم يمكن الجمع بين الحديثين المذكورين فالحديث الذي تمسك به الجمهور ارجح من حديث الباب وسيأتي حديث عمرو بن شعيب في باب المكاتب من كتاب العتق‏.‏

باب امتناع الأرث باختلاف الدين وحكم من أسلم على ميراث قبل أن يقسم
1 - عن أسامة بن زيد عن النبي صلى اللّه عليه وآله وسلم ‏"‏قال لا يرث المسلم الكافر ولا الكافر المسلم‏"‏‏.‏ رواه الجماعة إلا مسلما والنسائي‏.‏ وفي رواية ‏"‏قال يا رسول اللّه أتنزل غدا في دارك بمكة قال وهل ترك لناعقيل من رباع أو دور وكان عقيل ورث أبا طالب هو وطالب ولم يرث جعفر ولا علي شيئا لأنهما كانا مسلمين وكان عقيل وطالب كافرين‏"‏ أخرجاه‏.‏
2 - وعن عبد اللّه بن عمرو ‏"‏ان النبي صلى اللّه عليه وآله وسلم قال لا يتوارث أهل ملتين شتى‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏ وللترمذي مثله من حديث جابر‏.‏
3 - وعن جابر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لا يرث المسلم النصراني الا أن يكون عبده أو أمته‏"‏‏.‏ رواه الدارقطني ورواه من طريق آخر موقوفا على جابر وقال موقوف وهو محفوظ‏.‏ وعن ابن عباس قال ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم "كل قسم قسم في الجاهلية فهو على ما قسم وكل قسم أدركه الإسلام فإنه على ما قسم الإسلام‏"‏ رواه أبو داود وابن ماجه‏.‏
حديث أسامة بن زيد هو باللفظ الأول في مسلم لا كما زعم المصنف قال الحافظ وأغرب ابن تيمية في المنتقي فادعى إن مسلما لم يخرجه وكذا ابن الأثير في الجامع ادعى ان النسائي لم يخرجه اه وحديث عبد اللّه بن عمرو أخرجه ايضا الدارقطني وابن السكن وسند أبي داود فيه إلى عمرو بن شعيب صحيح‏.‏ وحديث جابر الأول استغربه الترمذي وفي إسناده ابن أبي ليلى ولفظه ‏"‏لا يتوارث أهل ملتين‏"‏ وحديث ابن عباس سكت عنه أبو داود والمنذري وأخرجه أيضا أبو يعلى والضياء في المختارة‏.‏
ـ وفي الباب ـ عن ابن عمر عند ابن حبان بنحو حديث عمرو

ص -74- ابن شعيب‏.‏ وعن أبي هريرة عند البزار بلفظ ‏"‏لاترث ملة من ملة" وفيه عمر بن راشد تفرد به وهو لين الحديث وأحاديث الباب تدل على أنه لا يرث المسلم من الكافر ولا الكافر من المسلم قال في البحر إجماعا واختلف في ميراث المرتد فقيل يكون للمسلمين قال في البحر قيل إجماعا إذ هي كموته الأكثر ولا يرث المسلم من الذمي معاذ ومعاوية والناصر والأمامية بل يرث لنا ‏"‏لاتوارث بين أهل ملتين‏"‏ قالوا قال صلى اللّه عليه وآله وسلم ‏"‏الاسلام يعلو ولا يعلى‏"‏ قلنا نقول بموجبه والأرث ممنوع بما رويناه قالوا قال صلى اللّه عليه وآله وسلم "نرثهم ولا يرثونا" قلنا لعله أراد المرتدين جمعا بين الأخبار ثم قال مسألة الهادي وأبو يوسف ومحمد ويرث المرتد ورثته المسلمون الشافعي لا بل لبيت المال أبو حنيفة ما كسبه قبل الردة فلورثته المسلمين وبعدها لبيت المال لنا قتل على عليه السلام المستورد العجلي حين ارتد وجعل ميراثه لورثته المسلمين ولم يفصل‏.‏ قالوا لا يرث المسلم الكافر قلنا مخصوص بعمل علي قالا غنم أموال أهل الردة قلنا كان لهم منعة فصاروا حربيين اه كلام البحر‏.‏ وقوله صلى اللّه عليه وآله وسلم ‏"‏الاسلام يعلو‏"‏ هو حديث أخرجه أبو داود والحاكم وصححه‏.‏ وأما قوله نرث أهل الكتاب ولا يرثونا فليس من قول النبي صلى اللّه عليه وآله وسلم كما زعم في البحر بل هو من قول معاوية كما روى ذلك ابن أبي شيبة وقد قال بقول معاوية ومن معه عبد اللّه بن مغفل ومسروق وسعيد بن المسيب وإبراهيم النخعي ولكنه اجتهاد مصادم لعموم قوله صلى اللّه عليه وآله وسلم ‏"‏لا يرث المسلم الكافر‏"‏ وما في معناه‏.‏ ومصادم أيضا لنص حديث جابر المذكور في الباب ولتقريره صلى اللّه عليه وآله وسلم لما فعله عقيل‏.‏
ـ والحاصل ـ أن أحاديث الباب قاضية بأنه لا يرث المسلم من الكافر من غير فرق بين أن يكون حربيا أو ذميا أو مرتدا فلا يقبل التخصيص الا بدليل‏.‏ وظاهر قوله ‏"‏لا يتوارث أهل ملتين‏"‏ أنه أهل ملة كفرية من أهل ملة كفرية أخرى وبه قال الأوزاعي ومالك وأحمد والهادوية وحمله الجمهور على أن المراد بإحدى الملتين الاسلام وبالأخرى الكفر ولا يخفى بعد ذلك‏.‏ وفي ميراث المرتد أقوال أخر غير ما سلف والظاهر ما قدمنا‏.‏

باب أن القاتل لا يرث وأن دية المقتول لجميع ورثته من زوجة وغيرها
1 - عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏لا يرث القاتل شيئا‏"‏‏.‏ رواه أبو داود‏.‏
2 - وعن عمر قال ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول ليس لقاتل ميراث‏"‏‏.‏ رواه مالك في الموطأ وأحمد وابن ماجه‏.‏
3 - وعن سعيد بن المسيب ‏"‏ان عمر قال الدية للعاقلة لا ترث المرأة من دية زوجها حتى أخبره الضحاك بن سفيان الكلابي إن النبي صلى اللّه عليه وآله وسلم كتب إلى أن أورث امرأة أشيم الضبابي من دية زوجها‏"‏‏.‏ رواه

ص -75- أحمد وأبو داود والترمذي وصححه ورواه مالك من رواية ابن شهاب عن عمر وزاد قال ابن شهاب وكان قتلهم أشيم خطأ‏.‏
4 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى ان العقل ميراث بين ورثة القتيل على فرائضهم‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
5 - وعن قرة بن دعموص قال ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم أنا وعمي فقلت يا رسول اللّه عند هذا دية أبي قمره يعطنيها وكان قتل في الجاهلية فقال أعطه دية أبيه فقلت هل لامي فيها حق قال نعم وكانت ديته مائة من الأبل‏"‏‏.‏ رواه البخاري في تاريخه‏.‏
حديث عمرو بن شعيب أخرجه أيضا النسائي وأعله والدارقطني وقواه ابن عبد البر‏.‏ وحديث عمر أخرجه أيضا الشافعي وعبد الرزاق والبيهقي وهو منقطع قال البيهقي ورواه محمد بن راشد عن سليمان بن موسى عن عمرو بن شعيب عن أبيه عن جده مرفوعا قال الحافظ وكذا أخرجه النسائي من وجه آخر عن عمرو قال أنه خطأ وأخرجه ابن ماجه والدارقطني من وجه آخر عن عمر أيضا
ـ وفي الباب ـ عن ابن عباس عند الدارقطني بلفظ ‏"‏لا يرث القاتل شيئا‏"‏ وفي إسناده كثير بن مسلم وهو ضعيف‏.‏ وعن ابن عباس أيضا حديث آخر عند البيهقي بلفظ ‏"‏من قتل قتيلا فإنه لا يرث وإن لم يكن له وارث غيره‏"‏ وفي لفظ ‏"‏وإن كان والده أو ولده‏"‏ وفي إسناد عمرو بن برق وهو ضعيف وعن أبي هريرة عند الترمذي وابن ماجه بلفظ ‏"‏القاتل لا يرث‏"‏ وفي إسناده إسحاق بن عبد اللّه بن أبي فروة تركه أحمد وغيره وأخرجه النسائي في السنن الكبرى وقال إسحاق متروك وعن عمر بن شيبة بن أبي كثير الأشجعي عند الطبراني في قصة وانه قتل امرأته خطأ فقال صلى اللّه عليه وآله وسلم ‏"‏اعقلها ولا ترثها‏"‏ وعن عدي الجذامي نحوه أخرجه الخطابي وحديث سعيد بن المسيب أخرجه أيضا النسائي وقال الترمذي حسن صحيح زاد أبو داود بعد قوله من دية زوجها فرجع عمرو في رواية ‏"‏وكان النبي صلى اللّه عليه وآله وسلم استعمله على الأعراب‏"‏ وحديث عمرو بن شعيب هو حديث طويل ساقه أبو داود بطوله في باب ديات الأعضاء وفي إسناده محمد بن راشد الدمشقي المكحولي وقد اختلف فيه فتكلم فيه غير واحد ووثقه غير واحد‏.‏ وحديث قرة ابن دعموص يشهد له حديث الضحاك المذكور‏.‏ وحديث عمرو بن شعيب‏.‏ قوله‏:‏ ‏"‏لا يرث القاتل شيئا‏"‏ استدل به من قال بأن القاتل لا يرث سواء كان القتل عمدا أو خطأ وإليه ذهب الشافعي وأبو حنيفة وأصحابه وأكثر أهل العلم قالوا ولا يرث من المال ولا من الدية‏.‏ وقال مالك والنخعي والهادوية إن قاتل الخطأ يرث من المال دون الدية ولا يخفى ان التخصيص لا يقبل الا بدليل‏.‏ وحديث عمر بن شيبة بن أبي كثير الأشجعي نص في محل النزاع فإن النبي صلى اللّه عليه وآله وسلم قال له ولا ترثها‏.‏ وكذلك حديث عدي الجذامي الذي اشرنا إليه ولفظه في سنن البيهقي ‏"‏إن عديا

ص -76- كانت له امرأتان اقتتلنا فرمى احداهما فماتت فلما قدم رسول اللّه صلى اللّه عليه وآله وسلم أتاه فذكر له ذلك فقال له اعقلها ولا ترثها‏"‏ وأخرج البيهقي أيضا ‏"‏ان رجلا رمى بحجر فأصاب أمه فماتت من ذلك فأراد نصيبه من ميراثها فقال له أخوته لا حق لك فأرتفعوا إلى علي رضي اللّه عنه فقال له حقك من ميراثها الحجر أو غرمه الدية ولم يعطه من ميراثها شيئا‏.‏ وأخرج أيضا عن جابر بن زيد أنه قال ‏"‏أيما رجل قتل رجلا أو امرأة عمدا أو خطأ فلا ميراث له منهما وأيما امرأة قتلت رجلا أو امرأة عمدا أو خطأ فلا ميراث لها منهما‏"‏ وقال قضي بذلك عمر بن الخطاب وعلي وشريح وغيرهم من قضاة المسلمين‏.‏ وقد ساق البيهقي في الباب آثارا عن عمر وابن عباس وغيرهما تفيد كلها أنه لا ميراث للقاتل مطلقا قوله‏:‏ ‏"‏اشيم‏"‏ بفتح الهمزة وسكون الشين المعجمة وفتح الياء المثناة من تحت قوله‏:‏ ‏"‏من دية زوجها‏"‏ فيه دليل على أو الزوجة ترث من دية زوجها كما ترث من ماله وكذلك يدل على ذلك حديث عمرو بن شعيب المذكور لعموم قوله فيه ‏"‏بين ورثة القتيل‏"‏ والزوجة من جملتهم‏.‏ وكذلك قوله في حديث قرة المذكور ‏"‏هل لامي فيها حق قال نعم‏"‏‏.‏

باب في أن الأنبياء لا يورثون
1 - عن أبي بكر الصديق عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏لا نورث ما تركناه صدقة‏"‏‏.‏
2 - وعن عمر أنه قال لعثمان وعبد الرحمن بن عوف والزبير وسعد وعلي والعباس ‏"‏أنشدكم اللّه الذي بأذنه تقوم السماء والأرض أتعلمون أن رسول اللّه صلى اللّه عليه وآله وسلم قال لا نورث ماتركنا صدقة قالوا نعم‏"‏‏.‏
3 - وعن عائشة ‏"‏أن أزواج النبي صلى اللّه عليه وآله وسلم حين توفى أردن أن يبعثن عثمان إلى أبي بكر يسألنه ميراثهن فقالت عائشة اليس قال النبي صلى اللّه عليه وآله وسلم لا نورث ماتركناه صدقة‏"‏‏.‏
4 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم لا تقتسم ورثتي دينارا ما تركت بعد نفقة نسائي ومؤنة عاملي فهو صدقة‏"‏‏.‏ متفق عليهن‏.‏ وفي لفظ لأحمد ‏"‏لا يقتسم ورثتي دينارا أو لا درهما‏"‏‏.‏
5 - وعن أبي هريرة ‏"‏أن فاطمة رضي اللّه عنها قالت لأبي بكر من يرثك إذا مت قال ولدي وأهلي قالت فما لنا لانرث النبي صلى اللّه عليه وآله وسلم قال سمعت النبي صلى اللّه عليه وآله وسلم يقول أن النبي لا يورث ولكن أعول من كان رسول اللّه صلى اللّه عليه وآله وسلم يعول وأنفق على من كان رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏

ص -77- قوله‏:‏ ‏"‏لا نورث‏"‏ بالنون وهو الذي توارد عليه أهل الحديث في القديم والحديث كما قال الحافظ في الفتح وما تركنا في موضع الرفع بالابتداء وصدقة خبره وقد زعم الرافضة أن لا نورث بالياء التحتانية وصدقة بالنصب على الحال وماتركناه في محل رفع على النيابة والتقدير لا يورث الذي تركناه حال كونه صدقة وهذا خلاف ما جاءت به الرواية ونقله الحافظ وما ذلك بأول تحريف من أهل تلك النحلة ويوضح بطلانه ما في حديث أبي هريرة المذكور في الباب بلفظ ‏"‏فهو صدقة‏"‏ وقوله ‏"‏لا تقتسم ورثتي دينارا‏"‏ وقوله ‏"‏أن النبي لا يورث‏"‏ ومما ينادى على بطلانه أيضا أن أبا بكر أحتج بهذا الكلام على فاطمة رضي اللّه عنهما فيما ألتمسته منه من الذي خلفه رسول اللّه صلى اللّه عليه وآله وسلم من الأراضي وهما من أفصح الفصحاء وأعلمهم بمدلولات الألفاظ فلوكان اللفظ كما تقرؤه الروافض لم يكن فيما أحتج به أبو بكر حجة ولا كان جوابه مطابقا لسؤالها‏.‏ قوله‏:‏ ‏"‏أنشدكم اللّه‏"‏ أي اسألك رافعا نشدتي أي صوتي وقد قدمنا الكلام على هذا التركيب ومعناه‏.‏ قوله‏:‏ ‏"‏ومؤنة عاملي‏"‏ اختلف في المراد به فقيل هو الخليفة بعده‏.‏ قال الحافظ وهذا هو المعتمد‏.‏ وقيل يريد بذلك العامل على النخل وبه جزم الطبري وابن بطال وأبعده من قال المراد بعامله حافر قبره وقال ابن دحية في الخصائص المراد بعامله خادمه وقيل العامل على الصدقة‏.‏ وقيل العامل فيها كالأخير ونبه بقوله دينارا بالأدنى على الأعلى وظاهر الأحاديث المذكورة في الباب أن الأنبياء لا يورثون وإن جميع ما تركوه من الأموال صدقة ولا يعارض ذلك قوله تعالى ‏{وَوَرِثَ سُلَيْمَانُ دَاوُدَ}‏ فإن المراد بالوراثة المذكورة وراثة العلم لا المال كما صرح بذلك جماعة من أئمة التفسير وقد استشكل ما وقع في الباب عن عمر أنه قال لعثمان وعبد الرحمن والزبير وسعد وعلي والعباس ‏"‏أتعلمون أن رسول اللّه صلى اللّه عليه وآله وسلم قال لا نورث ماتركناه صدقة فقالوا نعم‏"‏ ووجه الاستشكال ان أصل القصة صريح في أن العباس وعليا قد علما بأنه صلى اللّه عليه وآله وسلم قال ‏"‏لانورث‏"‏ فإن كانا سمعاه من النبي صلى اللّه عليه وآله وسلم فكيف يطلبانه من أبي بكر وإن كانا إنما سمعاه من أبي بكر أو في زمنه بحيث أفاد عندهما العلم بذلك فكيف يطلبانه بعد ذلك من عمر وأجيب يحمل ذلك على أنهما اعتقدا أن عموم لانورث مخصوص ببعض ما يخلفه دون بعض ولذلك نسب عمر إلى علي والعباس أنهما كانا يعتقدان ظلم من خالفهما كما وقع في صحيح البخاري وغيره‏.‏ وأما مخاصمتها بعد ذلك عند عمر فقال إسماعيل القاضي فيما رواه الدارقطني من طريقه لم يكن في الميراث إنما تنازعا في ولاية الصدقة وفي صرفها كيف تصرف كذا قال لكن في رواية النسائي وعمر بن شبة من طريق أبي البختري ما يدل على انهما أرادا أن يقسم بينهما على سبيل الميراث ولفظه في آخره ‏"‏ثم جئتماني الآن تختصمان يقول هذا أريد نصيبي من ابن أخي ويقول هذا أريد نصيبي من امرأتي واللّه لا أقضي بينكما إلا بذلك‏"‏ أي إلا بما تقدم من تسليمها لها على سبيل الولاية‏.‏ وكذا وقع عند النسائي من طريق عكرمة بن خالد عن مالك بن أوس نحوه وفي السنن لأبي داود وغيره أراد أن عمر يقسمها بينهما لينفرد كل منهما بنظر ما يتولاه فامتنع عمر من ذلك وأراد أن

ص -78- أن لا يقع عليهما اسم القسمة ولذلك أقسم على ذلك وعلى هذا اقتصر أكثر شراح الحديث واستحسنوه وفيه من النظر ما تقدم‏.‏ وأعجب من ذلك جزم ابن الجوزي والنووي أنهما شرحا اللفظ الوارد في مسلم دون اللفظ الوارد في البخاري‏.‏ وأما ما ثبت في الصحيح في قول عمر جئتني يا عباس تسألني نصيبك من ابن أخيك فإنما عبر بذلك لبيان قسمة الميراث كيف يقسم بينهم لو كان هناك ميراث لا أنه أراد الغض منهما في هذا الكلام وزاد الإمامي عن ابن شهاب عند عمر بن شبة ما لفظه ‏"‏فأصلحا أمركما وإلا لم يرجع واللّه إليكما‏"‏‏.‏ قوله‏:‏ ‏"‏ولكن أعول من كان رسول اللّه صلى اللّه عليه وآله وسلم يعول‏"‏ الخ فيه دليل على أنه يتوجب على الخليفة القائم بعد رسول اللّه صلى اللّه عليه وآله وسلم أن يعول من كان الرسول صلوات اللّه عليه وآله وسلم يعوله وينفق على من كان الرسول ينفق عليه‏.‏

كتاب العتق
باب الحث عليه
1 - عن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏من أعتق رقبة مسلم أعتق اللّه بكل عضو منه عضوا من النار حتى فرجه بفرجه‏"‏‏.‏ متفق عليه‏.‏
2 - وعن سالم ابن أبي الجعد عن أبي أمامة وغيره من أصحاب النبي صلى اللّه عليه وآله وسلم يعني أن النبي صلى اللّه عليه وآله وسلم ‏"‏أيما أمرئ مسلم أعتق أمرأ مسلم كان فكاكه من النار يجزي كل عضو منه عضوا منه وأيما أمرئ مسلم أعتق امراتين مسلمتين كانتا فكاكه من النار يجزى كل عضو منهما عضوا منه‏"‏‏.‏ رواه الترمذي وصححه‏.‏ ولأحمد وأبي داود معناه من رواية كعب بن مرة أو مرة بن كعب السلمي وزاد فيه ‏"‏وأيما امرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار يجزى بكل عضو من أعضائها عضوا من أعضائها‏"‏‏.‏
حديث كعب بن مرة أخرجه أيضا النسائي وابن ماجة وإسناده صحيح وفي الباب عن عمر بن عبسة عن أبي داود والترمذي‏.‏ وعن أبي موسى عند أحمد والنسائي‏.‏ وعن عقبة بن عامر عن الحاكم وعن وائلة عند الحاكم أيضا‏.‏ وعن مالك بن الحرث عنده أيضا‏.‏ قوله‏:‏ ‏"‏كتاب العتق‏"‏ بكسر العين المهملة وسكون الفوقية وهو زوال الملك وثبوت الحرية‏.‏ قال في الفتح يقال عتق يعتق عتقا بكسر أوله ويفتح وعتاقا وعتاقه‏.‏ قال الأزهري هو مشتق من قوله عتق الفرس إذا سبق وعتق الفرخ إذا طار لأن الرقيق يخلص بالعتق ويذهب حيث شاء‏.‏ قوله ‏"‏مسلمه‏"‏

ص -79- هذا مقيد لباقي الروايات المطلقة فلا يستحق الثواب المذكور إلا من أعتق رقبة مسلمة‏.‏ ووقع في حديث عمر بن عبسة ‏"‏من أعتق رقبة مؤمنة‏"‏ وهو أخص من قيد الإسلام ولا خلاف أن معتق الرقبة الكافر مثاب على العتق ولكنه ليس كثواب الرقبة المؤمنه‏.‏ قوله‏:‏ ‏"‏حتى فرجه بفرجه‏"‏ استشكله بن العربي فقال الفرج لا يتعلق به ذنب يوجب النار إلا الزنا فإن حمل على ما يتعاطاه من الصغائر كالمفاخذة لم يشكل عتقه من النار بالعتق وإلا فالزنا كبيرة لا تكفر إلا بالتوبة قال فيحتمل أن يكون المراد أن العتق يرجح عن الموازاة بحيث يكون مرجحا لحسنات المعتق ترجيحا يوازي سيئة الزنا اه قال الحافظ ولا اختصاص لذلك بالفرج بل يأتي في غيره من الأعضاء كاليد في الغصب مثلا‏.‏ قوله‏:‏ ‏"‏أيما امرئ مسلم‏"‏ فيه دليل على أن هذا الأجر مختص بمن كان من المعتقين مسلما فلا أجر للكافر في عتقه إلا إذا انتهى أمره إلى الإسلام فسيأتي قوله ‏"‏فكاكه‏"‏ بفتح الفاء وكسرها لغة أي كانتا خلاصة‏.‏ قوله ‏"‏يجزى‏"‏ بضم الياء وفتح الزاي غير مهموز
ـ وأحاديث الباب ـ فيها دليل على أن العتق من القرب لموجبة للسلامة من النار وإن عتق الذكر أفضل من عتق الأنثى وقد ذهب البعض إلى تفضيل عتق الأنثى على الذكر واستدل على ذلك بأن عتقها يستلزم حرية ولدها سواء تزوجها حر أو عبد ومجرد هذه المناسبة لا يصلح لمعارضة ما وقع التصريح به في الأحاديث من فكاك المعتق إما رجل أو امرأتين وأيضا عتق الأنثى ربما أفضى في الغالب إلى ضياعها لعدم قدرتها على التكسب بخلاف الذكر قال في الفتح وفي قوله أعتق اللّه بكل عضو عضوا منه إشارة إلى أنه ينبغي أن لا يكون في الرقبة نقصان لتحصيل الاستيعاب وأشار الخطابي إلى أنه يغتفر البعض المجبور بمنفعته كالخصي مثلا واستنكره النووي وغيره وقال لا يشك أن في عتق الخصي وكل ناقص فضيلة ولكن الكامل أولي‏.‏
3 - وعن أبي ذكر قال ‏"‏قلت يا رسول اللّه أي الأعمال أفضل قال الإيمان باللّه والجهاد في سبيل اللّه قال قلت أي الرقاب افضل قال أنفسها عند أهلها وأكثرها ثمنا‏"‏‏.‏
4 - وعن ميمونة بنت الحرث ‏"‏أنها أعتقت وليدة لها ولم تستأذن النبي صلى اللّه عليه وآله وسلم فلما كان يومها الذي يدور عليها فيه قالت أشعرت يا رسول اللّه صلى اللّه عليه وآله وسلم أني أعتقت وليدتي قال فعلت قالت نعم قال أما أنك لو أعطيتها أخوالك كان أعظم لأجرك‏"‏‏.‏ متفق عليهما‏.‏ وفي الثاني دليل على جواز تبرع المرأة بدون إذن زوجها وأن صلة الرحم أفضل من العتق‏.‏
5 - وعن حكيم بن حزام قال ‏"‏قلت يا رسول اللّه أرأيت أمورا

ص -80- كنت أتحنث بها في الجاهلية من صدقة وعتاق وصلة رحم هل لي فيها من أجر قال أسلمت على ما سلف لك من خير‏"‏ متفق عليه‏.‏ وقد احتج به على أن الحربي ينفذ عتقه ومتى نفذ فله ولائه بالخبر‏.‏
قوله ‏"‏الإيمان باللّه والجهاد‏"‏ قال النووي ذكر في هذا الحديث الجهاد بعد الإيمان ولم يذكر الحج وذكر العتق وفي حديث آخر ذكر السلامة من اليد واللسان‏.‏ قال العلماء اختلاف الأجوبة في ذلك باختلاف الأحوال واحتياج المخاطبين وذكر ما لا يعلمه السائل والسامعون وترك ما علموه‏.‏ قال في الفتح ويمكن أن يقال أن لفظة من مرادة كما يقال فلان أعقل الناس والمراد من أعقلهم ومنه الحديث ‏"‏خيركم خيركم لأهله‏"‏ ومن المعلوم أنه لا يصير بذلك خير الناس اه‏.‏ قوله ‏"‏أنفسها عند أهلها‏"‏ أي اغتباطهم بها أشد فإن عتق مثل ذلك ما يقع غالبا إلا خالصا وهو كقوله تعالى ‏{لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ}‏‏.‏ قوله وأكثرها ثمنا ‏"‏وأكثرها ثمنا‏"‏ في رواية للبخاري أعلاها ثمنا بالعين المهملة وهي رواية للنسائي أيضا وللكشميهني بالغين المعجمة وكذا النسفي قال ابن قرقول معناهما متقارب ورواية مسلم كما هنا قال النووي محله واللّه أعلم فيمن أراد أن يعتق رقبة واحدة أما لو كان مع شخص ألف درهم مثلا فأراد أن يشتري بها رقبة يعتقها فوجد فوجد رقبة نفيسة ورقبتين مفضولتين فالرقبتان أفضل وهذا بخلاف الأضحية قال الواحدة السمينة فيها أفضل لأن المطلوب هنا فك الرقبة وهناك طيب اللحم‏.‏ قال الحافظ والذي يظهر أن باختلاف الأشخاص فرب شخص واحد إذا عتق انتفع بالعتق أضعاف ما يحصل من النفع لعتق أكثر عددا منه ورب محتاج إلى كثرة اللحم لتفرقته على المحاويج الذين ينتفعون به أكثر مما ينتفع به بطيب اللحم فالضابط أن مهما كان أكثر نفعا كان أفضل سواء قل أو كثر‏.‏ واحتج به لمالك في أن عتق الرقبة الكافرة إذا كانت أعلى ثمنا من المسلمي وقد تقدم تقييده بذلك‏.‏ قوله ‏"‏أشعرت‏"‏ بفتح الشين المعجمة والعين المهملة وهو من الشعور‏.‏ قوله وفي الثاني دليل على جواز تبرع المرأة الخ قد قدمنا الكلام على ذلك في باب ما جاء في تصرف المرأة في مالها ومال زوجها من كتاب الهبة‏.‏ قوله ‏"‏أسلمت على ما سلف لك من خير‏"‏ فيه دليل على أن ما فعله الكافر حال كفره من القرب يكتب له إذا أسلم فيكون هذا الحديث مخصصا لحديث الإسلام يجب ما قبله وقد تقدم في أوائل كتاب الصلاة وجب ذنب الكافر بالإسلام أيضا مشروط بأن يحسن في الإسلام لما أخرجه مسلم في صحيحه من حديث عبد اللّه بن مسعود قال ‏"‏قلنا يا رسول اللّه أنؤاخذ بما عملنا في الجاهلية قال من أحسن في الإسلام لم يؤاخذ بما عمل في الجاهلية ومن أساء في الإسلام أوخذ بالأول والآخر‏"‏ وحديث حكيم المذكور يدل على أنه يصح العتق من الكافر في حال كفره ويثاب عليه إذا أسلم بعد ذلك وكذلك الصدقة وصلة الرحم‏.‏

ص -81- باب من أعتق عبدا وشرط عليه الخدمة
1 - عن سفينة أبي عبد الرحمن قال ‏"‏أعتقتني أم سلمة وشرطت علي أن أخدم النبي صلى اللّه عليه وآله وسلم ما عاش‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏ وفي لفظ ‏"‏كنت مملوكا لأم سلمة فقالت أعتقك واشترط عليك أن تخدم رسول اللّه صلى اللّه عليه وآله وسلم فقلت لو لم تشترطي علي ما فارقت رسول اللّه صلى اللّه عليه وآله وسلم ما عشت فأعتقتني وأشترطت علي‏"‏ رواه أبو داود‏.‏
الحديث أخرجه أيضا النسائي وقال لا بأس بإسناده‏.‏ وأخرجه أيضا الحاكم وفي إسناده سعيد بن جمهان أبو حفص الأسلمي وثقه يحيى بن معين وأبو داود السجستاني‏.‏ وقال أبو حاتم الرازي شيخ يكتب حديثه ولا يحتج به‏.‏ وقد استدل بهذا الحديث بصحة العتق المعلق على شرط‏.‏ قال ابن رشد ولم يختلفوا أن العبد إذا أعتقه سيده على أن يخدمه سنين أنه لا يتم عتقه إلا بخدمته‏.‏ قال ابن رسلان وقد اختلفوا في هذا فكان ابن سيرين يثبت الشرط في مثل هذا وسئل عنه أحمد فقال يشتري هذه الخدمة من صاحبه الذي اشترط له قيل له يشتري بالدراهم قال نعم اه‏.‏ وقال الخطابي هذا وعد عبر عنه باسم الشرط ولا يلزم الوفاء به وأكثر الفقهاء لا يصححون إيقاع الشرط بعد العتق لأنه شرط لا يلاقي ملكا أو منافع الحر لا يملكها غيره إلا في إجارة أو في ما معناها‏.‏ قال في البحر مسألة ومن قال أخدم أولادي في ضيعتهم عشر سنين فإذا مضت فأنت حر عتق باستكمال ذلك إجماعا لحصول الشرط والوقت قبل قلت ولو خدمهم في غير تلك الضيعة إذ القصد الخدمة لا مكانها وكذلك فرق السنين عليهم لم يضر‏.‏ قال الإمام يحيى وللسيد فيه قبل الوفاء كل تصرف إجماعا‏.‏ قال في البحر في دعوى الإجماع نظر قال الإمام يحيى وتلزمه الخدمة إجماعا إذ قد وهبها السيد لهم قال الهادي ويعتق بمضي المدة وإن لم يخدم إذ علق يمضيها حيث قال فإذا مضت قال وإذا مات الأولاد قبل الخدمة ومضى السنين بطل العتق لبطلان شرطه وقيل إن كان لهم أولاد عتق بخدمتهم إذ يعم اللفظ لا غيرهم من الورثة‏.‏

باب ما جاء فيمن ملك ذا رحم محرم
1 - عن أبي هريرة قال ‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا يجزى ولد عن والده إلا أن يجده مملوكا فيشتريه فيعتقه‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏
2 - وعن الحسن عن سمرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "من ملك ذا رحم محرم فهو حر‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏ وفي لفظ لأحمد ‏"‏فهو عتيق‏"‏ ولأبي داود عن عمر بن الخطاب موقوفا مثل حديث سمرة‏.‏ وروى أنس ‏"‏أن رجالا من

ص -82- الأنصار استأذنوا النبي صلى اللّه عليه وآله وسلم فقالوا يا رسول اللّه ائذن لنا فلنترك لابن أختنا عباس فداءه فقال لا تدعوا منه درهما‏"‏ رواه البخاري وهو دليل على أنه إذا كان في الغنيمة ذو رحم لبعض الغانمين ولم يتعين له لم يعتق عليه لأن العباس ذو رحم محرم من النبي صلى اللّه عليه وآله وسلم ومن علي رضي اللّه عليه‏.‏
حديث سمرة قال أبو داود والترمذي لم يروه إلا حماد بن سلمة عن قتادة عن الحسن‏.‏ ورواه شعبة عن قتادة عن الحسن مرسلا وشعبة أحفظ من حماد ولكن الرفع من الثقة زيادة لولا ما في سماع الحسن بن سمرة من مقال‏.‏ وقال علي بن المديني هو حديث منكر‏.‏ وقال البخاري لا يصح‏.‏ وأثر عمر أخرجه أيضا النسائي وهو من رواية قتادة عنه ولم يسمع منه فإن مولده بعد موت عمر بنيف وثلاثين سنة
ـ وفي الباب ـ عن ابن عمر مرفوعا عند النسائي والترمذي وابن ماجه والحاكم قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم من ملك ذا رحم محرم فهو حر‏"‏‏.‏ وهو من رواية ضمرة عن الثوري عن عبد اللّه بن دينار عنه‏.‏ قال النسائي حديث منكر ولا نعلم أحد رواه عن سفيان غير ضمرة‏.‏ وقال الترمذي لم يتابع ضمرة ابن ربيعة على هذا الحديث وهو خطأ عند أهل الحديث‏.‏ وقال البيهقي أنه وهم فاحش وقال الطبراني وهم فيه ضمرة والمحفوظ بهذا الإسناد حديث النهي عن بيع الولاء وعن هبته‏.‏ وقد رد الحاكم هذا وقال أنه روى من طريق ضمرة الحديثين بالإسناد الواحد وضمرة هذا وثقه يحيى بن معين وغيره ولم يخرج له الشيخان وقد صحح حديثه هذا ابن حزم وعبد الحق وابن قطان‏.‏ قوله‏:‏ ‏"‏لا يجزي‏"‏ بفتح أوله أي لا يكافئه بماله من الحقوق عليه إلا بأن يشتريه فيعتقه وظاهره أنه لا يعتق بمجرد الشراء بل لا بد من العتق وبه قالت الظاهرية وخالفهم غيرهم فقالوا أنه يعتق بنفس الشراء‏.‏ قوله ‏"‏ذا رحم‏"‏ بفتح الراء وكسر الحاء وأصله موضع تكوين الولد ثم استعمل للقرابة فيقع على كل من بينك وبينه نسب يوجب تحريم النكاح‏.‏ قوله ‏"‏محرم‏"‏ بفتح الميم وسكون الحاء المهملة وفتح الراء المخففة ويقال محرم بضم الميم وفتح الحاء وتشديد الراء المفتوحة‏.‏ والمحرم من لا يحل نكاحه نكاحه من الأقارب كالأب والأخ والعم ومن في معناهم‏.‏ قال ابن الأثير الذي ذهب إليه أكثر أهل العلم من الصحابة والتابعين وإليه ذهب أبو حنيفة وأصحابه وأحمد أن من ملك ذا رحم محرم عتق عليه ذكرا كان أو أنثى‏.‏ وذهب الشافعي وغيره من الأئمة والصحابة والتابعين إلى أنه يعتق عليه الأولاد والآباء والأمهات ولا يعتق عليه غيرهم من قرابته‏.‏ وذهب مالك إلى أنه يعتق عليه الولد والوالد والأخوة ولا يعتق غيرهم‏.‏ قال البيهقي وافقنا أبو حنيفة في بني الأعمام أنهم لا يعتقون بحق الملك واستدل الشافعي ومن وافقه بأن غير الوالدين والأولاد قرابة لا يتعلق رد الشهادة ولا تجب بها النفقة مع اختلاف الدين فأسبه فرابة ابن العم وبأنه لا يعصبه فلا يعتق عليه بالقرابة كابن العم

ص -83- وبأنه لو استحق العتق عليه بالقرابة لمنع من بيعه إذا اشتراه وهو مكاتب كالوالد والولد ولا يخفى أن نصب مثل هذه الأقيسة في مقابلة حديث سمرة‏.‏ وحديث ابن عمر مما لا يلتفت إليه منصف والاعتذار عنهما بما فيهما من المقال المتقدم ساقط لأنهما يتعاضدان فيصلحان للاحتجاج‏.‏ وحكى في الفتح عن داود الظاهري أنه لا يعتق أحدا على أحد‏.‏ قوله ‏"‏لابن أختنا‏"‏ بالمثناة من فوق والمراد أنهم أخوال أبيه عبد المطلب فإن أم العباس هي نتيلة بالنون والفوقية مصغرا بنت جنان والنون وليست من الأنصار وإنما أرادوا بذلك أن أم عبد المطلب منهم لأنها سلمى بنت عمرو بن أحيجة بمهملتين مصغرا وهي من بني النجار‏.‏ ومثله ما وقع في حديث الهرة أنه صلى اللّه عليه وآله وسلم نزل على أخواله بني النجار وأخواله حقيقة غنما هم بنو زهرة وبنو النجار هم أخوال جده عبد المطلب‏.‏ وقد استدل بحديث أنس هذا من قال أنه لا يعتق ذو الرحم على رحمه وقد ترجم عليه البخاري فقال باب إذا أسر أخو الرجل أو عمه هل يفادي قال في الفتح قيل أنه أشار بهذه الترجمة إلى تضعيف ما ورد فيمن ملك ذا رحم محرم‏.‏

باب أن مثل بعبده عتق عليه
1 - عن ابن جريح عن عمرو بن شعيب عن أبيه عن جده عبد اللّه بن عمرو ‏"‏أن زنباعا أبا روح وجد غلاما له مع جارية له فجدع أنفه وجبه فأتى النبي صلى اللّه عليه وآله وسلم فقال من فعل ذلك بك قال زنباع فدعاه النبي صلى اللّه عليه وآله وسلم فقال ما حملك على هذا فقال كان من أمره كذا وكذا فقال رسول اللّه صلى اللّه عليه وآله وسلم اذهب فأنت حر فقال يا رسول اللّه فمولى من أنا فقال مولى اللّه ورسوله فأوصى به المسلمين فلما قبض جاء إلى أبا بكر فقال وصية رسول اللّه صلى اللّه عليه وآله وسلم فقال نعم نجري عليك النفقة وعلى عيالك فأجراها عليه حتى قبض فلما استخلف عمر جاءه فقال وصية رسول اللّه صلى اللّه عليه وآله وسلم قال نعم أين تريد قال مصر قال فكتب عمر إلى صاحب مصر أن يعطيه ارضا يأكلها‏"‏‏.‏ رواه أحمد‏.‏ وفي رواية أبي حمزة الصيرفي حدثني عمرو بن شعيب عن أبيه عن جده قال ‏"‏جاء رجل إلى النبي صلى اللّه عليه وآله وسلم صارخا فقال له مالك سيدي رآني أقبل جارية له فجب مذاكيري فقال النبي صلى اللّه عليه وآله وسلم علي بالرجل فطلب فلم يقر عليه فقال رسول اللّه صلى اللّه عليه وآله وسلم على بالرجل فطلب فلم يقدر عليه فقال رسول اللّه صلى اللّه عليه وآله وسلم اذهب فأنت حر‏"‏ رواه أبو داود وابن ماجه وزاد ‏"‏قال على من نصرتي يا رسول اللّه قال تقول أرأيت أن استرقني مولاي فقال رسول اللّه صلى اللّه عليه وآله وسلم على كل مؤمن أو مسلم وروى أن رجلا أقعد أمه له في مقلى حار فأحرق

ص -84- عجزها فأعتقها عمر وأوجعه ضربا‏"‏ حكاه أحمد في رواية ابن منصور قال وكذلك أقول‏.‏
حديث عمر بن شعيب سكت عنه أبو داود وقال الترمذي في إسناده عمرو ابن شعيب وقد تقدم اختلاف الأئمة في حديثه وفي إسناده الحجاج بن أرطأة وهو ثقة لكنه مدلس وبقية رجال أحمد ثقات وأخرجه أيضا الطبراني‏.‏ وأثر عمر أخرجه مالك في الموطأ بلفظ ‏"‏أن وليدة أتت عمر وقد ضربها سيدها بنار فأصابها بها فأعتقها عليه‏"‏ وأخرجه أيضا الحاكم في المستدرك وفي الباب عن ابن عمر عند مسلم وأبي داود قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول من لطم مملوكه أو ضربه فكفارته أن يعتقه‏"‏ وعن سويد بن مقرن عند مسلم وأبي داود قال ‏"‏كنا بني مقرن على عهد رسول اللّه صلى اللّه عليه وآله وسلم ليس لنا إلا خادمة واحدة فلطمها أحدنا فبلغ ذلك رسول اللّه صلى اللّه عليه وآله وسلم فقال أعتقوها‏"‏ وفي رواية ‏"‏أنه قيل للنبي صلى اللّه عليه وآله وسلم أنه لا خادمة لبني مقرن غيرها قال فليستخدموها فإذا استغنوا عنها فليخلوا سبيلها‏"‏ وعن سمرة ابن جندب وأبي هريرة ذكرهما ابن الأثير في الجامع وبيض لهما وكلاهما بلفظ ‏"‏من مثل بعبده عتق عليه‏"‏ وعن أبي مسعود البدري عند مسلم وغيره وفيه ‏"‏كنت أضرب غلاما بالصوت فسمعت صوتا من خلفي إلى أن قال فإذا رسول اللّه صلى اللّه عليه وآله وسلم يقول أن اللّه أقدر عليك منك على هذا الغلام‏"‏ وفيه قلت يا رسول اللّه هو حر لوجه اللّه فقال لو لم تفعل للفحتك النار أو لمستك النار‏"‏‏.‏
والأحاديث تدل على أن المثلة من أسباب العتق وقد اختلف هل يقع العتق بمجردها أم لا فحكى في البحر عن علي الهادي والمؤيد باللّه والفريقين أنه لا يعتق بمجردها بل يؤمر السيد بالعتق فإن تمرد فالحاكم‏.‏ وقال مالك والليث وأبو داود والأوزاعي بل يعتق بمجردها‏.‏ وحكي في البحر عن الأكثر أن من مثلة بعبده لم يعتق وعن الأوزاعي أنه يعتق ويصمن القيمة للمالك قال النووي في شرح مسلم عند الكلام علي حديث سويد بن مقرن المتقدم أنه أجمع العلماء أن ذلك العتق ليس واجبا وأنما هو مندوب رجاء الكفارة وإزالة أثم اللطم وذكر من أدلتهم على عدم الوجوب إذنه صلى اللّه عليه وآله وسلم لهم بأن يستخدموها ورد بأن إذنه صلى اللّه عليه وآله وسلم لهم باستخدامها لا يدل على عدم الوجوب بل الأمر قد أفاد الوجوب والإذن بالاستخدام دل على كونه وجوبا متراخيا إلى وقت الاستغناء عنها ولذا أمره عند الاستغناء بالتخلية لها‏.‏ ونقل النووي أيضا عن القاضي عياض أنه أجمع العلماء على أنه لا يجب إعتاق بشيء مما يفعله المولى من مثل هذا الأمر الخفيف يعني اللطم المذكور في حديث سويد بن مقرن واختلفوا فيما كثر من ذلك وشنع من ضرب مبرح لغير موجب أو تحرق بنار أو قطع عضو أو إفساده أو نحو ذلك فذهب مالك والأوزاعي والليث إلى عتق العبد بذلك ويكون ولاؤه له ويعاقبه السلطان على فعله وقال سائر العلماء لا يعتق عليه اه وبهذا يتبين أن الاجتماع الذي أطلقه النووي المقيد بمثل ما ذكره القاضي عياض‏.‏
- واعلم - أن ظاهر حديث ابن عمر الذي ذكرناه يقتضي أن اللطم والضرب يقتضيان العتق من غير فرق بين القليل والكثير والمشروع

ص -85- وغيره ولم يقل بذلك أحد من العلماء وقد دلت الأدلة على أنه يجوز للسيد أن يضرب عبده للتأديب ولكن يجاوز به عشرة أسواط ومن ذلك حديث ‏"‏إذا ضرب أحدكم خادمه فليجتنب الوجه‏"‏ فأفاد بأنه يباح ضربه في غيره ومن ذلك الإذن لسيد الأمة يحدها فلا بد من تقييد مطلق الضرب الوارد في حديث ابن عمر هذا بما ورد من الضرب المأذون به فيكون موجب العتق للعتق هو ما عداه‏.‏

باب من أعتق شركا له في عبد
1 - عن ابن عمر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال من أعتق شركا له في عبد وكان له مال يبلغ ثمن العبد قوم العبد عليه قيمة عدل فأعطى شركاءه حصصهم وعتق عليه العبد وإلا فقد عتق عليه ما عتق‏"‏‏.‏
رواه الجماعة والدارقطني‏.‏ وزاد ‏"‏ورق ما بقي‏"‏ وفي رواية متفق عليها ‏"‏من أعتق عبدا بينه وبين آخر عليه في ماله قيمة عبد لاوكس ولا شطط ثم عتق عليه في ماله إن كان موسرا‏"‏ وفي رواية ‏"‏من أعتق عبدا بين اثنين فإن كان موسرا‏.‏ قوم عليه ثم يعتق‏"‏ رواه أحمد والبخاري‏.‏ وفي رواية ‏"‏من أعتق شركا له في مملوك ووجب عليه أن يعتق كله إن كان له مال قدر ثمنه يقام قيمة عدل ويعطى شركاءه قيمة المعتق‏"‏ رواه البخاري‏.‏ وفي رواية ‏"‏من أعتق نصيبا له في مملوك أو شركا له في عبد وكان له من مال ما يبلغ قيمته بقيمة العدل فهو عتيق‏"‏ رواه أحمد والبخاري‏.‏ وفي رواية ‏"‏من أعتق شركا له في عبد عتق ما بقي في ماله إذا كان له ما يبلغ ثمن العبد‏"‏ رواه مسلم وأبو داود‏.‏
2 - وعن ابن عمر أنه كان يفتى في البعد أو الأمة يكون بين شركاء فيعتق أحدهم نصيبه منه يقول قد وجب عليه عتقه إذا كان للذي أعتق من المال ما يبلغ يقوم من ماله قيمة العدل ويدفع إلى الشركاء انصباءهم ويخلى سبيل المعتق يخبر بذلك ابن عمر عن النبي صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه البخاري‏.‏
3 - وعن أبي المليح عن أبيه ‏"‏أن رجلا من قومنا أعتق شقصا له من مملوكه فرفع ذلك إلى النبي صلى اللّه عليه وآله وسلم فجعل خلاصه عليه في ماله وقال ليس للّه عز وجل شريك‏"‏‏.‏
رواه أحمد‏.‏ وفي لفظ ‏"‏هو حر كله ليس للّه شريك‏"‏ رواه أحمد ولأبي داود معناه‏.

ص -86- 4 - وعن إسماعيل بن أمية عن أبيه عن جده ‏"‏قال كان لهم غلام يقال له طهمان أو ذكوان فأعتق جده نصفه فجاء العبد إلى النبي صلى اللّه عليه وآله وسلم فقال النبي صلى اللّه عليه وآله وسلم تعتق في عتقك وترق في رقك قال فكان يخدم سيده حتى مات‏"‏‏.‏ رواه أحمد‏.‏
5 - وعن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم ‏"‏أنه قال من أعتق شقيصا له من مملوكه فعليه خلاصة في ماله فإن لم يكن له مال قوم المملوك قيمة عدل ثم استسعى في نصيب الذي لم يعتق غير مشقوق عليه‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏
حديث أبي مليح أخرجه أيضا النسائي وابن ماجه وقال النسائي أرسله سعيد بن أبي عروبة وساقه عنه مرسلا وقال هشام وسعيد أثبت من همام في قتادة وحديثهما أولى بالصواب وأبو مليح اسمه عامر ويقال عمر ويقال زيد وهو ثقة محتج بحديثه في الصحيحين وأبو أسامة بن عمير هذلي بصري له صحبة ولا يعلم أن أحدا روى عنه غير ابنه أبي المليح وقوى الحافظ في الفتح اسناد حديث أبي مليح قال وأخرجه أحمد بإسناد حسن من حديث سمرة ‏"‏أن رجلا أعتق شقصا في مملوك فقال النبي صلى اللّه عليه وآله وسلم هو حر كله وليس للّه شريك‏"‏ وحديث إسماعيل بن أمية قال في مجمع الزوائد هو مرسل ورجاله ثقات‏.‏ وأخرجه الطبراني ويشهد له ما في حديث ابن عمر المذكور بلفظ ‏"‏وإلا فقد عنق عليه ما عتق‏"‏ وما أخرجه أبو داود والنسائي بإسناد حسن عن ابن التلب بالتاء الفوقانية عن أبيه ‏"‏أن رجلا أعتق نصيبا له من مملوك فلم يضمنه النبي صلى اللّه عليه وآله وسلم‏"‏‏.‏ وحديث أبي هريرة قال أبو داود ورواه روح بن عبادة عن سعيد بن أبي عروبة لم يذكر السعاية اه ورواه يحيى بن سعيد وابن عدي عن سعيد بن أبي عروبة لم يذكرا فيه السعاية‏.‏ ورواه يزيد بن زريع عن سعيد فذكر فيه السعاية وقال البخاري رواه سعيد عن قتادة فلم يذكر فيه السعاية وقال الخطابي اضطرب سعيد بن أبي عروبة في السعاية مرة يذكرها ومرة لا يذكرها فدل على أنها ليست من متن الحديث عنده وإنما هي من كلام قتادة وتفسيره على ما ذكره همام وبينه قال ويدل ويدل على ذلك حديث ابن عمر يعني الذي فيه وإلا فقد عتق عليه ما عتق‏.‏ وقال الترمذي روى شعبة هذا الحديث عن قتادة ولم يذكر فيه السعاية‏.‏ وقال النسائي أثبت أصحاب قتادة شعبة وهمام على خلاف سعيد بن أبي عروبة وصوب روايتهما قال وقد بلغني أن هماما روى هذا الحديث عن قتادة فجعل قوله وإن لم يكن مال الخ من قول قتادة وقال عبد الرحمن بن مهدي أحاديث همام عن قتادة اصح من حديث غيره لأنه كتبه املاء‏.‏ قال أبو بكر النيسابوري ما أحسن ما رواه همام وضبطه فصل قول قتادة وقال ابن عبد البر الذين لم يذكروا السعاية أثبت ممن ذكرها‏.‏ وقال البيهقي قد اجتمع

ص -87- ههنا شعبة مع فضل حفظه وعلمه بما سمع من قتادة وما لم يسمع وهشام مع فضل حفظه وهمام مع صحة كتابه وزيادة معرفته بما ليس من الحديث على خلاف سعيد بن أبي عروبة ومن تابعه في إدراج السعاية في الحديث‏.‏ وذكر أبو بكر الخطيب أبا عبد الرحمن بن يزيد المقري قال رواه همام وزاد فيه ذكر الاستسعاء وجعله من قول قتادة وميزه من كلام النبي صلى اللّه عليه وآله وسلم‏.‏ قال ابن العربي اتفقوا على أن ذكر الاستسعاء ليس من قول النبي صلى اللّه عليه وآله وسلم وإنما هو من قول قتادة وقد ضعف أحمد رواية سعيد بن أبي عروبة ولكنه قد تابع سعيد على ذكر افستسعاء جماعة على كما ذكر ذلك البخاري‏.‏ ومنهم جرير بن حازم ومنهم حجاج بن حجاج عن قتادة‏.‏ ومنهم أحمد بن حفص أحد شيوخ البخاري عن أبيه عن إبراهيم ابن طهمان عن حجاج وفيها ذكر السعاية ورواه عن قتادة أيضا حجاج بن أرطأ كما روى الطحاوي‏.‏ ورواه أيضا عن قتادة أبان كما في سنن أبي داود ورواه أيضا موسى بن خلف عن قتادة كما ذكر ذلك الخطيب ورواه ايضا شعبة عن قتادة كما في صحيح مسلم والنسائي‏.‏ وقد رحج رواية سعيد للسعاية ورفعها جماعة منهم ابن دقيق العيد قالوا لأن سعيد بن أبي عروبة اعرف بحديث قتادة لكثرة ملازمته له وكثرة أخذه عنه وإن كان همام وهشام أحفظ منه لكنه لا يناف ما روياه وإنما اقتصرا من الحديث على بعضه وليس المجلس متحدا حتى يتوقف في زيادة سعيد ولهذا صحح صاحبا الصحيحين كون الجميع مرفوعا قال في الفتح وأما ما أعل به حديث سعيد من كونه اختلط أو تفرد به فمردود لأنه في الصحيحين وغيرهما من رواية من سمع منه قبل الاختلاط كيزيد بن زريع ووافقه عليه أربعة آخرون معهم لا نطيل بذكرهم وهمام هو الذي انفرد بالتفضيل وهو الذي خالف الجميع في القدر المتفق على رفعه فإنه جعله واقعة عين وهم جعلوه حكما عاما فدل على أنه لم يضبطه بشكل كما ينبغي‏.‏
والعجب ممن طعن في رفع الاستسعاء بكون همام جعله من قول قتادة ولم يطعن فيما يدل على ترك الاستسعاء وهو قوله في حديث ابن عمر ‏"‏وإلا فقد عتق منه ما عتق‏"‏ بكون أيوب جعله من قول نافع وميزه كما صنع همام سواء فلم يجعلوه مدرجا كما جعلوا حديث همام مدرجا مع كون يحيى بن سعيد وافق أيوب في ذلك وهمام ولم يوافقه أحد وقد جزم بكون حديث نافع مدرجا محمد بن وضاح وآخرون والذي يظهر أن الحديثين صحيحان مرفوعان وفاقا لصاحبي الصحيح‏.‏ قال ابن المواق والانصاف أن لا يوهم الجماعة بقول واحد مع احتمال آن يكون سمع قتادة يفتي به فليس بين تحديثه به مرة وفتياه أخرى منافاة‏.‏ ويؤيده أن البيهقي أخرج عن قتادة أنه أفتى به ومما يؤيد الرفع في حديث ابن عمر أعني قوله ‏"‏وإلا فقد عتق عليه ما عتق‏"‏ أن الذي رفعه مالك وهو أحفظ لحديث نافع من أيوب وقد تابعه عبيد اللّه بن عمر بن حفص بن عاصم بن عمر بن الخطاب كما قال البيهقي ولا شك أن الرفع زيادة معتبرة لا يليق إهمالها كما تقرر في الأصول وعلم الاصطلاح وما ذهب إليه بعض أهل الحديث من الإعلال لطريق الرفع بالوقف في طريق أخرى لا ينبغي التعويل عليه وليس له مستند ولا سيما بعد الإجماع على قبول الزيادة التي لم تقع منافية مع تعدد مجالس السماع فالواجب

ص -88- قبول الزيادتين المذكورتين في حديث ابن عمر وحديث أبي هريرة وظاهرهما التعارض والجمع ممكن لا كما قال الإسماعيلي وقد جمع البيهقي بين حديثين بأن معناهما أن المعسر إذا أعتق حصته لم يسر العتق على حصة شريكه بل تبقى حصة شريكه على حالها وهي الرق ثم يستسعي العبد في عتق بقيته فيحصل ثمن الجزء الذي لشريك سيده ويدفعه إليه ويعتق وجعلوه في ذلك كالمكاتب وهو الذي جزم به البخاري قال الحافظ والذي يظهر أنه في ذلك باختياره لقوله ‏"‏غير مشقوق عليه‏"‏ فلو كان ذلك على سبيل اللزوم بأن يكلف العبد الاكتساب والطلب حتى يحصل ذلك لحصل له غاية المشقة وهي لا تلزم في الكتابة بذلك عند الجمهور لأنها غير واجبة فهذه مثلها‏.‏
قال البيهقي لا يبقى بين الحديثين بعد هذا الجمع معارضة أصلا قال الحافظ وهو كما قال إلا أنه يلزم منه أن يبقى الرق في حصة الشريك إذا لم يختر العبد الاستسعاء فيعارضه حديث أبي مليح الذي ذكره المصنف قال ويمكن حمله على ما إذا كان المعتق غنيا أو على ما إذا كان جميعه له فأعتق بعضه واستدل على ذلك بحديث ابن التلب الذي تقدم ثم قال وهو محمول على المعسر وإلا لتعارضا‏.‏ وجمع بعضهم بطريق أخرى فقال أبو عبد الملك المراد بالاستسعاء أن العبد يستمر في حصة الذي لم يعتق رقيقا فيسعى في خدمته بقدر ماله فيه من الرق قال ومعنى قوله ‏"‏غير مشقوق عليه‏"‏ أي من جهة سيده المذكور فلا يكلفه من الخدمة فوق حصة الرق ويؤيد هذا حديث إسماعيل بن أمية الذي ذكره المصنف ولكنه يرد عليه ما وقع في رواية للنسائي وأبي داود في لفظ ‏"‏واستسعى في قيمته لصاحبه‏"‏ واحتج من أبطل السعاية بحديث الرجل الذي أعتق ستة مماليك عند موته فجزأهم رسول اللّه صلى اللّه عليه وآله وسلم ثلاثة أجزاء ثم أقرع بينهم فأعتق اثنين وأرق أربعة وقد تقدم في باب تبرعات المريض من كتاب الوصايا‏.‏ ووجه الدلالة منه أن الاستسعاء لو كان مشروعا لنجز من كل واحد منهم عتق ثلثه واستسعى في بقية قيمته لورثة الميت وأجاب من أثبت السعاية بأنها واقعة عين فيحتمل أن تكون قبل مشروعية السعاية ويحتمل أن تكون السعاية مشروعة في غير هذه الصورة‏.‏ وقد أخرج عبد الرزاق بإسناد رجال ثقات ‏"‏آن رجلا من بني عذرة أعتق مملوكا له عند موته وليس له مال غيره فأعتق رسول اللّه صلى اللّه عليه وآله وسلم ثلثه وأمر أن يسعى في الثلثين‏"‏ واحتجوا أيضا بما أخرجه النسائي عن ابن عمر من حديث وفيه ‏"‏وليس على العبد شيء‏"‏ وأجيب بأن ذلك مختص بصورة اليسار لقوله في هذا الحديث ‏"‏وله وفاء‏"‏ والسعاية إنما هي في صورة الإعسار‏.‏ وقد ذهب إلى الأخذ بالسعاية إذا كان المعتق معسرا أبو حنيفة وصاحباه والأوزاعي والثوري وإسحاق وأحمد في رواية وإليه ذهبت الهادوية وآخرون ثم اختلفوا فقال الأكثر يعتق جميعه في الحال ويستسعي العبد في تحصيل قيمة نصيب الشريك وزاد ابن أبي ليلى فقال ثم يرجع العبد على المعتق الأول بما دفعه إلى الشريك‏.‏ وقال أبو حنيفة وحده يتخير بين السعاية وبين عتق نصيبه وهذا يدل على أنه لا يعتق عنده ابتداء إلا النصيب الأول فقط وعن عطاء يتخير الشريك بين ذلك وبين إبقاء حصته في الرق وخالف الجميع زفر فقال يعتق كله وتقوم

ص -89- حصة الشريك فتؤخذ وإليه ذهبت الهادوية وآخرون ثم اختلفوا فقال الأكثر يعتق جميعه في الحال ويستسعي العبد في تحصيل قيمة نصيب الشريك وزاد ابن أبي ليلى فقال ثم يرجع العبد على المعتق الأول بما دفعه إلى الشريك‏.‏ وقال أبو حنيفة وحده يتخير بين السعاية وبين عتق نصيبه وهذا يدل على أنه لا يعتق عنده ابتداء إلا النصيب الأول فقط وعن عطاء يتخير الشريك بين ذلك وبين إبقاء حصته في الرق وخالف الجميع زفر فقال يعتق كله وتقوم حصة الشريك فتؤخذ إن كان المعتق موسرا وتبقى في ذمته إن كان معسرا وقد حكى في البحر عن الفريقين من الحنفية والشافعية مثل قول زفر فينظر في صحة ذلك‏.‏
وحكي أيضا عن الشافعي أنه يبقي نصيب شريك المعسر رقيقا وعن الناصر أنه يسعى العبد مطلقا‏.‏ وعن أبي حنيفة يسعى عن المعسر ولا يرجع عليه والموسر يخير شريكه بين تضمينه أو السعاية أو إعتاق نصيبه كما مر‏.‏ وعن عثمان البتي أنه لا شيء على العتق إلا أن تكون جارية تراد للوطء فيضمن ما أدخل على شريكه فيها من الضرر‏.‏ وعن ابن شبرمة أن القيمة في بيت المال وعن محمد بن إسحاق أن هذا الحكم للعبيد دون الإماء‏.‏ قوله ‏"‏قيمة عدل‏"‏ بفتح العين أي لا زيادة فيه ولا نقص‏.‏ قوله‏:‏ ‏"‏لاوكس‏"‏ بفتح الواو وسكون الكاف بعدها سين مهملة أي لا نقص ولا الشطط بشين معجمة ثم طاء مهملة مكررة وهو الجور بالزيادة على القيمة من قولهم شطني فلان إذا شق عليك وظلمك حقك‏.‏ قوله ‏"‏أو شركا له في مملوك‏"‏ الشرك بكسر الشين المعجمة وسكون الراء الحصة والنصيب‏.‏ قالابن دقيق العيد هو في الأصل مصدر قوله‏:‏ ‏"‏شقصا‏"‏ بكسر الشين المعجمة وسكون القاف‏.‏ وفي الرواية الثانية شقيصا بفتح الشين وكسر القاف والشقص والشقيص مثل النصف مثل النصف والنصيف وهو القليل من كل شيء وقيل هو النصيب قليلا كان أو كثيرا‏.‏

باب التدبير
1 - عن جابر ‏"‏أن رجلا أعتق غلاما له عن دبر فاحتاج فأخذه النبي صلى اللّه عليه وآله وسلم فقال من يشتريه مني فاشتراه نعيم بن عبد اللّه بكذا وكذا فدفعه إليه‏"‏‏.‏ متفق عليه‏.‏ وفي لفظ ‏"‏قال أعتق رجل من الأنصار غلاما له عن دبر وكان محتاجا وكان عليه دين فباعه رسول اللّه صلى اللّه عليه وآله وسلم بثمانمائة درهم فأعطاه فقال اقض دينك وأنفق على عيالك‏"‏ رواه النسائي‏.‏
2 - وعن محمد بن قيس بن الأحنف عن أبيه عن جده ‏"‏أنه أعتق غلاما له عن دبر وكاتبه فأدى بعضا وبقي بعض ومات مولاه فأتوا ابن مسعود فقال ما أخذ فهو له وما بقي فلا شيء لكم‏"‏‏.‏ رواه البخاري في تاريخه‏.‏
حديث جابر أخرجه أيضا الأربعة وابن حبان والبيهقي من طرق كثيرة بألفاظ متنوعة‏.‏ وفي الباب عن ابن عمر مرفوعا وموقوفا عند البيهقي لفظ ‏"‏المدبر من الثلث‏"‏ ورواه الشافعي والحافظ يقفونه على ابن عمر‏.‏ ورواه الدارقطني مرفوعا بلفظ ‏"‏المدبر لا يباع ولا يوهب وهو حر من الثلث‏"‏ وفي إسناده عبيدة بن حسان وهو منكر الحديث‏.‏ وقال الدارقطني في العلل الأصح وقفه وقال العقيلي لا يعرف غلا بعلي بن بن ظبيان وهو منكر الحديث‏.‏ وقال أبو زرعة الموقوف أصح‏.‏

ص -90- وقال ابن القطان المرفوع ضعيف‏.‏ وقال البيهقي الصحيح موقوف‏.‏ وقد روى نحوه عن علي موقوفا عليه‏.‏ وعن أبي قلابة مرسلا ‏"‏أن رجلا أعتق عبداً له عن دبر فجعله النبي صلى اللّه عليه وآله وسلم من الثلث‏"‏ وروى الشافعي والحاكم عن عائشة أنها باعت مدبرة سحرتها‏.‏ قوله‏:‏ ‏"‏أن رجلا‏"‏ في مسلم أنه أبو مذكور الأنصاري والغلام اسمه يعقوب‏.‏ ولفظ أبي داود ‏"‏أن رجلا يقال له أبو مذكور أعتق غلاما يقال له يعقوب اه وهو يعقوب القبطي كما في رواية مسلم وابن أبي شيبة‏.‏ قوله‏:‏ ‏"‏عن دبر‏"‏ بضم الدال والموحدة وهو العتق في دبر الحياة كأن يقول السيد لعبده أنت حر بعد موتي أو إذا مت فأنت حر وسمي السيد مدبرا بصيغة اسم الفاعل لأنه دبر أمر دنياه باستخدامه ذلك المدبر واسترقاقه ودبر أمر آخرته بإعتاقه وتحصيل أجر العتق‏.‏ قوله‏:‏ ‏"‏فاشتراه نعيم بن عبد اللّه‏"‏ في رواية للبخاري نعيم بن النحام بالنون والحاء المهملة المشددة وهو لقب والد نعيم وقيل أنه لقب لنعيم وظاهر الرواية خلاف ذلك‏.‏
والحديث يدل على جواز بيع المدبر مطلقا من غير تقييد بالفسق والضرورة وإليه ذهب الشافعي وأهل الحديث ونقله البيهقي في المعرفة عن أكثر الفقهاء‏.‏
وحكى النووي عن الجمهور أنه لا يجوز بيع المدبر مطلقا والحديث يريد عليهم‏.‏ وروى عن الحنفية والمالكية أنه لا يجوز بيع الدبر تدبيرا مطلقا لا المدبر تدبيرا مقيدا نحو أن يقول إن مت من مرضي هذا ففلان حر فإنه يجوز بيعه لأنه كالوصية فيجوز الرجوع فيه كما يجوز الرجوع فيها‏.‏ وقال أحمد يمتنع بيع المدبر دون المدير‏.‏ وقال الليث يجوز بيعه أن شرط على المشتري عن\تقه وقال ابن سيرين لا يجوز بيعه إلا من نفسه‏.‏ وقال مالك وأصحابه لا يجوز بيعه إلا إذا كان على السيد دين فيباع له‏.‏ قال النووي وهذا الحديث صريح أو ظاهر في الرد عليهم لأن النبي صلى اللّه عليه وآله وسلم إنما باعه لينفقه سيده على نفسه ولعله لم يقف على رواية النسائي التي ذكرها المصنف نعم لا وجه لقصر جواز البيع على حاجة قضاء الدين بل يجوز البيع لها ولغيرها من الحاجات والرواية المذكورة قد تضمنت أن الرجل المذكور كان محتاجا للبيع لما كان عليه من الدين ومن نفقة أولاده‏.‏ وقد ذهب إلى جواز البيع لمطلق الحاجة عطاء والهادي والقاسم والمؤيد باللّه وأبو طالب كما حكى ذلك عنهم في البحر وإليه مال ابن دقيق العيد فقال من منع البيع مطلقا كان الحديث حجة عليه لأن المنع الكلي يناقضه الجواز الجزئي ومن أجازه في بعض الصور فله أن يقول قلت بالحديث في الصورة التي ورد فيها فلا يلزمه القول به غير ذلك من الصور وأجاب من أجازه مطلقا بأن قوله في الحديث وكان محتاجا لا مدخل له في الحكم وإنما ذكر لبيان السبب في المبادرة لبيعه ليبين للسيد جواز البيع ولا يخفى أن في الحديث إيماء إلى المقتضى لجواز البيع بقوله فاحتاج وبقوله "اقض دينك وأنفق على عيالك‏"‏ "لا يقال‏"‏ الأصل جواز البيع والمنع منه يحتاج إلى دليل ولا يصلح لذلك حديث الباب لأن غايته أن البيع فيه وقع للحاجة ولا دليل على اعتبارها في غيره بل مجرد ذلك الأصل كاف في الجوار لأنا نقول قد عارض ذلك الأصل إيقاع العتق المعلق فصار الدليل بعده على مدعي الجواز ولم يرد الدليل غلا في صورة الحاجة فيبقى ما عداها على أصل المنع‏.‏ واما ما ذهب إليه الهادوية من جواز

ص -91- بيع المدبر للفسق كما يجوز للضرورة فليس على ذلك دليل إلا ما تقدم عن عائشة من بيعها للمدبرة التي سحرتها وهو مع كونه أخص من الدعوى لا يصلح للاحتجاج به لما قررناه غير مرة من أن قول الصحابي وفعله ليس بحجة‏.‏
ـ واعلم ـ أنها قد اتفقت طرق هذا الحديث على أن البيع وقع في حياة السيد إلا ما أخرجه الترمذي بلفظ ‏"‏أن رجلا من الأنصار دبر غلاما له فمات‏"‏ وكذلك رواه الأئمة احم وإسحاق وابن المديني والحميدي وابن أبي شيبة عن ابن عيينة ووجه البيهقي الرواية المذكورة بأن أصلها أن رجلا من الأنصار أعتق مملوكه إن حديث به حدث فمات فدعا به النبي صلى اللّه عليه وآله وسلم فباعه من نعيم كذلك رواه مطر الوراق عن عمر‏.‏ وقال البيهقي فقوله فمات من بقية الشرط أي فمات من ذلك الحدث وليس أخبارا عن أن المدبر مات فحذف من رواية ابن عيينة قوله إن حدث به حدث فوقع الغلط بسبب ذلك اهـ
ـ وقد استدل ـ بحديث الباب وما في معناه على مشروعية التدبير وذلك مما لا خلاف فيه وإنما الخلاف هل ينفذ من رأس المال أو من الثلث فذهب الفريقان من الشافعية والحنفية ومالك والعترة وهو مروي عن علي وعمر أنه ينفذ من الثلث واستدلوا بما قدمنا من قوله صلى اللّه عليه وآله وسلم وهو حر من الثلث وذهب ابن مسعود والحسن البصري وابن المسيب والنخعي وداود ومسروق إلى أنه ينفذ من راس المال قياسا على الهبة وسائر الأشياء التي يخرجها الإنسان من ماله في حال حياته واعتذروا عن الحديث الذي احتج به الأولون بما فيه من المقال المتقدم ولكنه معتضد بالقياس على الوصية ولا شك أنه بالوصية أشبه منه بالهبة لما بينه وبين الوصية من المشابهة التامة‏.‏ قوله ‏"‏ما أخذ فهو له وما بقي فلا شيء لكم‏"‏ استدل به القاضي زيد والهادوية على أن الكتابة لا يبطل بها التدبير ويعتق العبد عندهم بالأسبق منهما وقال المنصور باللّه لا تصح الكتابة بعد التدبير لأنها بيع فلا تصلح إلا حيث يصح البيع ورد بإن ذلك تعجيل للعتق مشروط‏.‏

باب المكاتب
1 - عن عائشة ‏"‏أن بريرة جاءت تستعينها في كتابتها ولم تكن قضت من كتابتها ولم تكن قضت من كتابتها شيئا فقالت لها عائشة ارجعي إلى أهلك فإن أحبوا أن أقضى عنك كتابتك ويكون ولاؤك لي فعلت فذكرت بريرة ذلك لأهلها فأبوا وقالوا إن شاءت أن تحتسب عليك فلتفعل ويكون لنا ولاؤك فذكرت ذلك لرسول اللّه صلى اللّه عليه وآله و سلم فقال لها رسول اللّه صلى اللّه عليه وآله وسلم ابتاعي فأعتقي فإنما الولاء لمن أعتق ثم قام فقال ما أناس يشترطون شروطا ليست في كتاب اللّه تعالى من اشترط شرطا ليس في كتاب اللّه فليس له وإن شرطه مائة مرة شرط اللّه أحق وأوثق‏"‏‏.‏ متفق عليه‏.‏ وفي رواية

ص -92- قالت ‏"‏جاءت بريرة إني كاتبت أهلي على تسع أوراق في كل عام أوقية‏"‏ الحديث متفق عليه‏.‏
قوله ‏"‏باب المكاتب‏"‏ بفتح الفوقانية من تقع له الكتابة وبكسرها من تقع منه والكتابة بكسر الكاف وفتحها قال الراغب اشتقاقها من كتب بمني أوجب ومنه قوله تعالى كتب عليكم الصيام أو بمعنى جمع وضم ومنه كتب الخط‏.‏ قال الحفظ وعلى الأول تكون مأخوذة من معنى الالتزام وعلى الثاني تكون مأخوذة من الخط لوجوده عند عقدها غالبا‏.‏ قال الروائي الكتابة إسلامية ولم تكن تعرف في الجاهلية وقال ابن التين كانت الكتابة متعارفة قبل الإسلام فأقرها النبي صلى اللّه عليه وآله وسلم وقالابن خزيمة وقد كانوا يكاتبون في الجاهلية بالمدينة‏.‏ قوله ‏"‏أن بريرة‏"‏ قد تقدم ضبط هذا الاسم وبيان اشتقاقه في باب من اشترى عبدا بشرط أن يعتقه من كتاب البيع وتقدم أيضا رف من شرح هذا الحديث في باب أن من شرط الولاء أو شرط شرطا فاسدا من كتاب البيع أيضا‏.‏ قوله ‏"‏فإن أحبوا‏"‏ الخ ظاهره أن عائشة طلبت أن يكون الولاء لها إذا بذلت جميع مال الكتابة ولم يقع ذلك إذ لو وقع لكان اللوم على عائشة بطلبها ولاء من أعتقه غيرها‏.‏ وقد رواه أبو أساممة بلفظ يزيل الإشكال فقال ‏"‏ان أعدها لهم عدة واحدة وأعتقك ويكون ولاؤك لي فعلت‏"‏ وكذلك رواه وهيب عن هشام فعرف بذلك أنها أرادت أن تشتريها شراء صحيحا ثم تعتقها إذ العتق فرع ثبوت الملك ويؤيده قول النبي صلى اللّه عليه وآله وسلم ‏"‏ابتاعي فأعتقي‏"‏ والمراد بالأهل هنا في قول عائشة ارجعي إلى أهلك السادة والأهل في الأصل الآل وفي الشرع من تلزم نفقته‏.‏ قوله‏:‏ ‏"‏إن شاءت أن تحتسب‏"‏ هو من الحسبة بكسر الحاء المهملة أي تحتسب الأجر عند اللّه ولا يكون لها ولاء‏.‏ قوله ‏"‏فذكرت ذلك لرسول اللّه صلى اللّه عليه وآله وسلم‏"‏ في رواية للبخاري فسمع بذلك النبي صلى اللّه عليه وآله وسلم فسالني وفي أخرى له فسمع بذلك النبي صلى اللّه عليه وآله وسلم أو بلغه‏.‏ قوله ‏"‏ابتاعي فأعتقي‏"‏ هو كقوله في الحديث ابن عمر لا يمنعك ذلك‏.‏ قوله ‏"‏على تسع أواق‏"‏ في رواية معلقة للبخاري ‏"‏خمي أواق نجمت عليها في خمس سنين‏"‏ ولكن المشهور رواية التسع قد جزم الإسماعيلي بأن رواية الخمس غلط ويمكن الجمع بأن التسع أصل والخمس كانت بقيت عليها وبهذا جزم القرطبي والمحب الطبري ويعكر عليه ما في تلك الرواية بلفظ ‏"‏ولم تكن قضت من كتابتها شيئا‏"‏ وأجيب بأنها كانت حصلت الربع الأواق قبل أن تستعين ثم جاءتها وقد بقيت عليها خمس‏.‏ وقال القرطبي يجاب بأن الخمس هي التي كانت استحقت عليها بحلول نجمها من جملة التسع الأواق المذكورة ويؤيده ما وقع في رواية للبخاري ذكرها في أبواب المساجد بلفظ ‏"‏فقال أهلها إن شئت أعطيت ما يبقى‏"‏ وقد قدمنا بقية الكلام على هذا الحديث في ذلك الباب من كتاب البيع فليرجع إليه وله فوائد أخر خارجة عن المقصود‏.‏ قال ابن بطال أكثر الناس من تخريج الوجوه في حديث بربرة حتى بلغوها نحو مائة وجه‏.‏ وقال النووي صنف فيه ابن خزيمة وابن جرير تصنيفين كبيرين أكثر فيهما من استنباط الفوائد‏.‏

ص -93- 2 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال أيما عبد كوتب بمائة أوقية فادها إلا عشرة أوقيات فهو رقيق‏"‏‏.‏ رواه أبو داود‏.‏
3 - وعن أم سلمة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال إذا كان لإحداكن مكاتب وكان عنده ما يؤدي فلتحتجب منه‏"‏‏.‏ رواه الخمسة إلا النسائي وصححه الترمذي ويحمل الأمر بالاحتجاب على الندب‏.‏
4 - وعن ابن عباس عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏يؤدي المكاتب بحصة ما أدى دية الحر وما بقي دية العبد‏"‏‏.‏ رواه الخمسة إلا ابن ماجه‏.‏
5 - وعن علي عليه السلام عن النبي صلى اللّه عليه وآله وسلم يؤدي المكاتب بقدر ما أدي‏"‏‏.‏ رواه أحمد‏.‏
حديث عمرو بن شعيب باللفظ الأول أخرجه أيضا الحاكم وصححه وقال الترمذي غريب‏.‏ قال الشافعي لم أجد أحدا روى هذا عن النبي صلى اللّه عليه وآله وسلم إلا عمرا ولم أر من رضيت من أهل العلم يثبته وعلى هذا فتا المفتين‏.‏ وأخرجه باللفظ الثاني أيضا النسائي والحاكم وابن حبان وحسن الحافظ إسناده في بلوغ المرام وهو من رواية إسماعيل بن عياش وفيه مقال‏.‏ وقال النسائي هو حديث منكر وهو عندي خطأ اه وفي إسناده عطاء الخراساني عن عمرو بن شعيب ولم يسمع عنه كما قال ابن حزم‏.‏ وحديث أم سلمة قال الشافعي لم أر أحدا ممن رضيت من أهل العلم يثبت واحدا من هذين الحديثين قال البيهقي أراد هذا وحديث عمرو بن شعيب يعني الذي قبله اه من رواية الزهري عن نبهان مولى أم سلمة عنها‏.‏ وقد صرح معمر بسماع الزهري من نبهان‏.‏ وقد أخرجه ابن عزيمة عن نبهان من طريق أخرى‏.‏ وعن ابن عباس سكت عنه أبو داود والمنذري وهو عن النسائي مسند ومرسل ورجال إسناده عند أبي داود ثقات‏.‏ وحديث علي علي عليه السلام أخرجه أيضا أبو داود لأنه قال في السنن بعد إخراجه لحديث ابن عباس ما لفظه ورواه يعني حديث ابن عباس وهيب عن أيوب عن عكرمة عن علي عن النبي صلى اللّه عليه وآله وسلم وجعله إسماعيل بن علية من قول عكرمة وأخرجه البيهقي من طرق‏.‏ قوله‏:‏ ‏"‏فهو رقيق‏"‏ أي تجرى عليه أحكام الرق وفيه دليل على جواز بيع المكاتب لأنه رق مملوك وكل مملوك يجوز بيعه وهبته والوصية به وهو القديم من مذهب الشافعي وبه قال أحمد وابن المنذي قال بيعت بريرة بعلم النبي صلى اللّه عليه وآله وسلم وهي مكاتبة ولم ينكر ذلك ففيه أبين بيان أن بيعه جائز قال ولا أعلم خبر يعارضه قال ولا أعلم دليل علي عجزها وقال الشافعي في الجديد ومالك وأصحاب الرأي أنه لا يجوز بيعه وبه

ص -94- قالت العترة قالوا لأنه قد أخرج عن ملكه بدليل تحريم الوطء والاستخدام وتأول الشافعي حديث بريرة على أنها كانت قد عجزت وكان بيعها فسخا لكتابتها وهذا التأويل يحتاج إلى دليل‏.‏ قوله‏:‏ ‏"‏فلتحتجب منه‏"‏ ظاهر الأمر الوجوب إذا كان مع المكاتب من المال ما يكفي بما عليه من مال الكتابة لأنه قد صار حرا وإن لم يكن قد سلمه إلى مولاته وقيل أنه محمول على الندب قال الشافعي يجوز أن يكون أمر رسول اللّه صلى اللّه عليه وآله وسلم أم سلمة بالاحتجاب من مكاتبها إذا كان عنده ما يؤدي لتعظيم أزواج النبي صلى اللّه عليه وآله وسلم فيكون ذلك مختصا بهن ثم قال مع هذا فاحتجاب المرأة ممن يجوز له أن يراها واسع وقد أمر النبي صلى اللّه عليه وآله وسلم سودة أن تحتجب من رجل قضى أنه أخوها وذلك يشبه أن يكون للاحتياط وإن الاحتجاب ممن له أن يراها مباح اه والقرينة الخاطئة بحمل هذا الأمر على الندب حديث عمرو بن شعيب المذكور فإنه يقتضي حكم المكاتب قبل تسليم جميع مال الكتابة حكم العبد والعبد يجوز له النظر إلى سيدته كما هو مذهب أكثر السلف لقوله تعالى ‏{مَا مَلَكَتْ أَيْمَانُهُنَّ}‏ وذهب جماعة من أهل العلم منهم الهادوية إلى أنه لا يجوز للعبد النظر إلى سيدته‏.‏ ومن متمسكاتهم ما روي عن سعيد بن المسبب أنه قال لا تغرنكم آية النور فالمراد بها الإماء قال في البحر وخصهن بالذكر لتوهم مخالفتهن للحرائر في قوله تعالى ‏{أَوْ نِسَائِهِنَّ‏}‏ اه‏.‏ وقد تمسك بحديث عمرو بن شعيب جمهور أهل العلم من الصحابة وغيرهم فقال حكم المكاتب قبل تسليم جميع مال الكتابة حكم العبد في جميع الأحكام من الأرث والأرش والدية والحد مغير ذلك وتمسك من قال بأنه يعتق من المكاتب بقدر ما أدي من مال الكتابة وتتبعض الأحكام التي يمكن تبعضها في حقه ابن عباس وحديث علي المذكورين وقد قدمنا في باب ميراث المعتق بعضهم من كتاب الفرائض أقوال في المكاتب الذي قد أدى بعض مال كتابته‏.‏ قوله‏:‏ ‏"‏يؤدي المكاتب‏"‏ بضم أوله وفتح الدال المهملة مبنيا للمجهول أي يؤدي الجاني عليه من ديته أو أرشه لما كان منه حر بحساب دية الحر وأرشه ولما كان منه عبدا بحساب دية العبد وأرشه‏.‏
6 - وعن موسى بن أنس ‏"‏أن سيرين سأل أنس بن مالك المكاتبة وكان كثير المال فأبى فانطلق إلى عمر فقال كاتبه فأبى فضربه عمر بالدرة وتلى عمر فكاتبوهم إن علمتم فيهم خيرا‏"‏‏.‏ أخرجه البخاري‏.‏
7 - وعن أبي سعيد المقبر قال ‏"‏اشترتني امرأة من بني ليث بسوق ذي المجاز بسبعمائة درهم ثم قدمت فكاتبتني على أربعين ألف درهم فأذهبت إليها عامة المال ثم حملت ما بقي إليها فقلت هذا مالك فاقبضيه حتى آخذه منك شهرا بشهر وسنة بسنة فخرجت به إلى عمر بن الخطاب فذكرت ذلك له فقال عمر ارفعه إلى بيت المال ثم

ص -95- بعث إليها هذا المالك في بيت المال وقد عتق أبو سعيد فإن شئت خذي شهرا بشهر وسنة بسنة قال فأرسلت فأخذته‏"‏‏.‏ رواه الدارقطني‏.‏
حديث أبي سعيد المقبري هو من رواية ابنه سعيد بن أبي سعيد وأخرجه ايضا البيهقي وأورده صاحب التلخيص وسكت عنه‏.‏ قوله‏:‏ ‏"‏أن سيرين‏"‏ هو والد محمد ابن سيرين الفقيه المشهور وكنيته أبو عمرة وكان من سبى عين التمر اشتراه أنس في خلافته أبي بكر وروى عن عمر وغيره وذكره ابن حبان في ثقات التابعين وموسى بن أنس الراوي عنه لم يدرك وقت سوال سيرين الكتابة من أنس‏.‏ وقد رواه عبد الرزاق والطبراني من وجه آخر متصل من طريق سعيد بن أبي عروبة عن قتادة قال أرادني سيرين على المكاتبة فأبيت فأتى عمر بن الخطاب فذكره نحوه‏.‏ وقد استدل بالآية المذكورة من قال بوجوب الكتابة وقد نقله ابن حزم عن مسروق والضحاك وزاد القرطبي معهما عكرمة وهو قول للشافعي وبه قالت الظاهرية واختاره ابن جرير الطبري وحكاه في البحر عن عطاء وعمرو ابن دينار‏.‏ وقالإسحاق بن راهويه أنها واجبة إذا طلبها العبد وذهبت العترة والشافعية والحنفية وجمهور العلماء إلى عدم الوجوب وأجابوا عن الآية بأجوبة منها ما قاله أبو سعيد الأصطخرى أن القرينة الصارفة للأمر المذكور آخر الآية أعني قوله تعالى ‏{إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً}‏ فإنه وكل الاجتهاد في ذلك إلى المولى ومقتضاه أنه إذا رأى عدمه لم يجبر عليه فدل على أنه غير واجب‏.‏ وقال غيره الكتابة عقد غرر فكان الأصل أن لا تجوز فلما وقع الإذن فيها كان أمرا بعد منع والأمر بعد المنع للإباحة ولا يرد على هذا كونها مستحية لأن استحبابها ثبت بأدلة أخرى قال القرطبي لما ثبت أن رقبة العبد وكسبه ملك لسيده دل على أن الأمر بالكتابة غير واجب لن قوله خذ كسبي وأعتقني يصير بمنزلة أعتقني بلا شيء وذلك غير واج اتفاقا‏.‏ وأجاب عن الآية في البحر بأن القياس على المعاوضات صرفها عن الظاهر كالتخصيص ورد بأن القياس المذكور فاسد الاعتبار لأنه في مقابلة النص ويجاب بأن المراد بالقياس المذكور هو الأصل المعلوم من الأصول المقررة وهو صالح للصرف لا القياس الذي هو إلحاق أصل بفرع حتى يرد بما ذكر واستدل بفعل عمر المذكور في قصة أبي سعيد المقبري من لم يسترط التنجيم في الكتابة وهم أبو حنيفة ومالك والناصر والمؤيد باللّه‏.‏ وذهب الشافعي والهادي وأبو العباس وأبو طالب إلى اشتراط التأجيل والتنجيم واستدلوا على ذلك بأن الكتابة مشتقة من الضم وهو ضم بعض النجوم إلى بعض وأقل ما يحصل به الضم نجمان واحتجوا أيضا بما رواه ابن أبي شيبة عن علي بلفظ ‏"‏إذا تتابع على المكاتب نجمان فلم يؤد نجومه رد إلى الرق‏"‏ ولا يخفى أن مثل هذا لا ينتهض للاحتجاج به على الاشتراط أما أولا فلأنه قول الصحابي وأما ثانيا فليس فيه ما يشعر بأن ذلك على جهة الحتم والتأجيل في الأصل إنما جعل لأجل الرفق بالعبد لا بالسيد فإذا قدر العبد على التعجيل وتسليم المال دفعة فكيف يمنع من ذلك‏.‏ والحاصل أن التنجيم جائز بالاتفاق كما حكي ذلك في الفتح وأما كونه شرطا أو واجبا فلا مستند له‏.‏

ص -96- باب ما جاء في أم الولد
1 - عن ابن عباس عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏من وطئ أمته فولدت له فهي معتقة عن دبر منه‏"‏‏.‏
رواه أحمد وابن ماجه‏.‏ وفي لفظ ‏"‏أيما امرأو ولدت من سيدها فهي معتقة عن دبر منه أو قال من بعده‏"‏ رواه أحمد‏.‏
2 - وعن ابن عباس قال ‏"‏ذكرت أم إبراهيم عند رسول اللّه صلى اللّه عليه وآله وسلم فقال أعتقها ولدها‏"‏‏.‏ رواه ابن ماجه والدارقطني‏.‏
الحديث الأول أخرجه أيضا الحاكم والبيهقي وله طرق وفي إسناده الحسين بن عبد اللّه الهاشمي وهو ضعيف جدا وقد رجح جماعة وقفه على عمرو وفي رواية للدارقطني والبيهقي من حديث ابن عباس أيضا أم الولد حرة وإن كان سقطا وإسناده ضعيف‏.‏ قال الحافظ والصحيح أنه من قول ابن عمر‏.‏ والحديث الثاني في إسناده أيضا حسين بن عبد اللّه الهاشمي وهو ضعيف جدا كما تقدم‏.‏ قال البيهقي وروي عن ابن عباس من قوله قال وله علة ورواه مسروق عن عكرمة عن عمرو عن خصيف عن عكرمة عن ابن عمر قال فعاد الحديث إلى عمر وله طرق أخرى رواه البيهقي من حديث ابن لهيعة عن عبيد اللّه بن جعفر أن رسول اللّه صلى اللّه عليه وآله وسلم قال لأم إبراهيم أعتقك ولدك وهو معضل وقال ابن حزم صح هذا بسند رواته ثقات عن ابن عباس ثم ذكره من طريق قاسم بن أصبغ عن محمد بن مصعب عن عبيد اللّه بن عمر عن عبد الكريم الجزري عن عكرمة عن ابن عباس وتعقبه ابن قطان بأن قوله عن محمد بن مصعب خطأ وإنما هو عن محمد وهو ابن وضاح عن مصعب وهو ابن سعيد المصيصي وفيه ضعف‏.‏
والحديثان يدلان على أن الأمة تصير حرة إذا ولدت من سيدها وسيأتي الكلام على ذلك قريبا والخلاف فيه‏.‏ وأم الولد هي الأمة التي علقت من سيدها بحمل ووضعته متخلقا وادعاه‏.‏
3 - وعن أبي سعيد قال ‏"‏جاء رجل من النصار فقال يا رسول اللّه أنا نصيب سبيا فنحب الأثمان فكيف ترى في العزل فقال النبي صلى اللّه عليه وآله وسلم وإنكم لتفعلون ذلكم لا عليكم أن تفعلوا ذلكم فإنها ليست نسمة كتب اللّه عز وجل أن تخرج إلا وهي خارجة‏"‏‏.‏ رواه أحمد والبخاري‏.‏
الحديث فيه دليل على جواز العزل عن الإماء وسيذكر المصنف حديث أبي سعيد هذا في باب ما جاء في العزل من كتاب الوليمة والبناء ويأتي شرحه إن شاء اللّه تعالى هنالك فإن الموضع الأليق به وفي مطلق العزل خلاف طويل وكذلك في خصوص العزل عن الحرة أو الأمة أو أم الولد وسيأتي هنالك مبسوطا بمعونة اللّه ولعل مراد المصنف رحمه اللّه بإيراد الحديث الاستدلال بقوله فنحب الأثمان على منع بيع الأمهات الأولاد وهو محتمل‏.‏

ص -97- 4 - وعن ابن عمر عن النبي صلى اللّه عليه وآله وسلم ‏"‏أنه نهى عن بيع أمهات الأولاد وقال لا يبعن ولا يوهبن ولا يورثن يستمتع بها السيد ما دام حيا وإذا مات فهي حرة‏"‏‏.‏ رواه الدارقطني ورواه مالك في الموطا والدارقطني من طريق آخر عن ابن عمر عن عمر من قوله وهو أصح‏.‏
5 - وعن أبي الزبير عن جابر ‏"‏أنه سمعه يقول كنا نبيع سرارينا أمهات أولادنا والنبي صلى اللّه عليه وآله وسلم فينا حي لا نرى بذلك بأسا‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
6 - وعن عطاء عن جابر ‏"‏قال بعنا أمهات الأولاد على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر فلما كان عمر نهانا فانتهينا‏"‏‏.‏ رواه أبو داود‏.‏ قال بعض العلماء إنما وجه هذا أن يكون ذلك مباحا ثم نهي عنه ولم يظهر النهي لمن باعها ولا علم أبو بكر بمن باع في زمانه لقصر مدته واشتغاله بأهم أمور الدين ثم ظهر ذلك زمن عمر فأظهر النهي والمنع وهذا مثل حديث جابر أيضا في المتعة قال ‏"‏كنا نستمتع بالقبضة من التمر والدقيق الأيام على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر حتى نهانا عنه عمر في شأن عمرو بن حريث‏"‏ رواه مسلم وإنما وجه ما سبق لامتناع النسخ بعد وفاة النبي صلى اللّه عليه وآله وسلم‏.‏
7 - وعن الخطاب بن صالح عن أمه قالت ‏"‏حدثتني سلامة بنت معقل قالت كنت للحباب بن عمر ولي منه غلام فقالت لي امرأته الآن تباعين في دينه فأتيت رسول اللّه صلى اللّه عليه وآله وسلم فذكرت ذلك له فقال من صاحب تركة الحباب بن عمر قالوا أخوه أبو اليسر كعب بن عمر فدعاه فقال لا تبيعوا وأعتقوها فإذا سمعتم برقيق قد جاءني فأتوني أعوضكم ففعلوا فاختلفوا فيما بينهم بعد وفاة رسول اللّه صلى اللّه عليه وآل وسلم فقال قوم أم الولد مملوكة لولا ذلك لم يعوضكم رسول اللّه صلى اللّه عليه وآله وسلم وقال بعضهم هي حرة قد أعتقها رسول اللّه صلى اللّه عليه وآله وسلم ففي كان الاختلاف‏"‏‏.‏ رواه أحمد في مسنده قال الخطابي وليس إسناده بذلك‏.‏

ص -98- حديث ابن عمر أخرجه أيضا البيهقي مرفوعا وموقوفا وقال الصحيح وقفه على عمر وكذا قال عبد الحق‏.‏ وقال صاحب الإلمام المعروف فيه الوقوف والذي رفعه ثقة قيل ولا يصح مسندا‏.‏ وحديث جابر الأول أخرجه أيضا الشافعي والبيهقي وحديثه الثاني أخرجه أيضا ابن حبان والحافظ‏.‏ وحديث سلامة بنت معقل أخرجه أيضا أبو داود وفي إسناده محمد بن إسحاق بن يسار وفيه مقال‏.‏ وذكر البيهقي أنه أحسن شيء روي في هذا الباب عن النبي صلى اللّه عليه وآله وسلم قال هذا بعد أن ذكر أحاديث في أسانيدها مقال
ـ وفي الباب ـ عن أبي سعيد عند الحاكم بنحو حديث جابر الآخر وإسناده ضعيف‏.‏ قال البيهقي وليس في شيء من الطرق أن النبي صلى اللّه عليه وآله وسلم أطلع علي ذلك يعني بيع أمهات الأولاد وأقرهم عليه‏.‏ وقال الحافظ أنه روى ابن أبي شيبة في مصنفه من طريق أبي سلمة عن جابر ما يدل على ذلك يعني الإطلاع والتقرير‏.‏ قوله‏:‏ ‏"‏قال بعض العلماء‏"‏ قد روى نحو هذا الكلام عن الخطاب فقال يحتمل أن يكون بيع أمهات الأولاد كان مباحا ثم نهى عنه صلى اللّه عليه وآله وسلم في آخر حياته ولم يشهر ذلك فلما بلغ ذلك عمر نهاهم قوله‏:‏ ومثل هذا حديث جابر سيأتي الكلام عليه في النكاح إن شاء اللّه تعالى‏.‏ قوله‏:‏ ‏"‏عن الخطاب بن صالح‏"‏ هو المدني مولى النصار معدود في الثقات توفي سنة ثلاث وأربعين ومائة وسلامة بتخفيف اللام وهي امرأة من قيس عيلان والحباب بضم الحاب المهملة وتخفيف الباء الموحدة وأبو اليسر بفتح التحتية والسين المهملة اسمه كعب يعد في أهل المدينة وهو صحابي أنصاري بدري عقبي‏.‏ وقد استدل بحديثي ابن عباس المذكورين في الباب وحديث ابن عمر القائلون بأنه لا يجوز بيع أمهات الأولاد وهم الجمهور وقد حكي ابن قدامة إجماع الصحابة على ذلك ولا يقدح في صحة هذه الحكاية ما روي عن علي وابن عباس وابن الزبير من الجواز لأنه قد روي عنهم الرجوع عن المخالفة كما حكي ذلك ابن رسلان في شرح السنن‏.‏ وأخرج عبد الرزاق عن علي بإسناد صحيح أنه رجه عن رأيه الآخر إلى قول جمهور الصحابة وأخرج أيضا عن معمر عن أيوب عن ابن سيرين عن عبيدة السلماني قال ‏"‏سمعت عليا يقول اجتمع رأيي ورأي عمر في أمهات الأولاد أن لا يبعن ثم رأيت بعد أن يبعن قال عبيدة فقلت له فرأيك ورأي عمر في الجماعة أحب إلي من رأيك وحدك في الفرقة‏"‏ وهذا الإسناد معدود في أصح الأسانيد ورواه البيهقي عن طريق أيوب‏.‏ وأخرج نحوه ابن أبي شيبة وروى ابن قدامة في الكافي أن عليا لم يرجع رجوعا صريحا إنما قال لعبيدة وشريح اقضوا كما كنتم تقضون فإني أكره الخلاف وهذا واضح في أنه لم يرجع عن اجتهاده وإ،ما أذن لهم أن يقضوا باجتهادهم الموافق لرأي من تقدم‏.‏ قال ابن قدامة أيضا وقد روى صالح عن أحمد أنه قال أكره بيعهن وقد باع علي بن أبي طالب قال أبو الخطاب فظاهر هذا أنه يصح مع الكراهة وروى البيهقي من طرق منها عن الثوري عن عبد اللّه بن دينار قال جاء رجلان إلى ابن عمر فقال من أين أقبلتما قال من قبل ابن الزبير فأحل لنا أشياء كانت تحرم علينا قال ما أحل لكم قالا أحل لنا بيع أمهات الأولاد قال أتعرفان أبا حفص عمر فإنه نهى أن تباع أو تورث يستمتع بها ما كان

ص -99- حيا فإذا مات فهي حرة ومن القائلين بجواز البيع الناصر والباقر والصادق والإمامية وبشر المريسي ومحمد بن المطهر وولده المزني وداود الظاهري قتادة ولكنه إنما يجوزعند الباقر و الصادق و الامامية بشرط أن بيعها في حياة سيدها فإن مات ولها منه ولد باق عتقت عندهم و قد قيل إن هذا مجمع عليه و قد روي في جامع آل محمد عن القاسم بن إبراهيم أن من أدرك من أهله لم يكونوا يثبتون رواية بيع أمهات الأولاد و قد ادعى بعض المتأخرين الإجماع على تحريم بيع أم الولد مطلقا وهو مجازفة ظاهرة‏.‏
وادعى بعض أهل العلم أن تحريم بيعهن قطعي وهو فاسد لأن القطع بالتحريم إت كان لأجل الأدلة القاضية بالتحريم ففيها ما عرفت من المقال السالف وإن كان لأجل الإجماع المدعي ففيه ما عرفت وكيف يصح الاحتجاج بمثل ذلك والخلاف ما زال منذ أيام الصحابة إلى الآن وقد تمسك القائلون بالجواز بحديثي جابر المذكورين وحديث سلامة وقد عرفت أن حديثي جابر ليس فيهما ما يدل على إطلاع النبي صلى اللّه عليه وآله وسلم على البيع وتقريره كما تقدم عن البيهقي وأيضا قوله فلا نرى بذلك باسا الرواية فيه بالنون التي للجماعة ولو كانت بالياء التحتية لكان فيه دلالة على التقرير‏.‏ وأما حديث سلامة فدلالته على عدم الجواز أظهر لأن النبي صلى اللّه عليه وآله وسلم نهاهم عن البيع وامرهم بالإعتاق وتعويضهم عنها ليس فيه دليل على أنه كان يجوز بيعها لاحتمال أنه عوضهم لما رأى من احتياجهم وهذه المسألة طويلة الذيل‏.‏ وقد افردها ابن كثير بمصنف مستقل‏.‏ وحكي عن الشافعي فيها أربعة أقوال وذكر أن جملة ما فيها من الأقوال للعلماء ثمانية ولا شك أن الحكم بعتق أم الولد مستلزم لعدم جواز بيعها فلو صلحت الأحاديث القاضية بأنها تصير حرة بالولادة لكانت دليلا على عدم جواز البيع ولكن فيها ما سلف والأحوط اجتناب البيع لأن أقل أحواله أن يكون من الأمور المشتبهة والمؤمنون واقفون عندها كما أخبرنا بذلك الصادق المصدوق صلى اللّه عليه وآله وسلم واللّه أعلم‏.‏

كتاب النكاح
باب الحث عليه وكراهة تركه للقادر عليه
1 - عن ابن مسعود رضي اللّه تعالى عنه قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء‏"‏‏.‏ رواه الجماعه‏.‏
2 - وعن سعد بن أبي وقاص قال ‏"‏رد رسول اللّه صلى اللّه عليه وآله وسلم على عثمان بن مظعون التبتل ولو أذن له لاختصينا‏"‏‏.‏
3 - وعن أنس ‏"‏أن نفرا من أصحاب النبي صلى اللّه عليه وآله وسلم قال بعضهم لا أتزوج وقال بعضهم أصلي ولا أنام وقال بعضهم أصوم ولا أفطر فبلغ ذلك

ص -100- النبي صلى اللّه عليه وآله وسلم فقال ما بال أقوام قالوا كذا وكذا لكني أصوم وأفطر وأصلي وأنام وأتزوج النساء فمن رغب عن سنتي فليس مني‏"‏‏.‏ متفق عليهما‏.‏
4 - وعن سعيد بن جبير قال ‏"‏قال لي ابن عباس هل تزوجت قلت لا قال تزوج فإن خير هذه الأمة أكثرها نساء‏"‏‏.‏
رواه أحمد والبخاري‏.‏
5 - وعن قتادة عن الحسن عن سمرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن التبتل وقرأ قتادة {وقد رسلنا رسلا من قبلك وجعلنا لهم أزواجا وذرية‏}"‏‏.‏ رواه الترمذي وابن ماجه‏.‏
حديث سمرة قال الترمذي أنه حسن غريب قال وروى الأشعث بن عبد الملك هذا الحديث عن الحسن عن سعد بن هشام عن عائشة عن النبي صلى اللّه عليه وآله وسلم ويقال كلا الحديثين صحيح انتهى‏.‏ وفي سماع الحسن عن سمرة خلاف مشهور قد ذكرناه فيما تقدم‏.‏ وحديث عائشة الذي أشار إليه الترمذي أخرجه أيضا النسائي
ـ وفي الباب ـ عن ابن عمر عند الديلمي في مسند الفردوس قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم حوا تستغنوا وسافروا تصحوا وتناكحوا تكثروا فإني أباهي بكم الأمم‏"‏ وفي إسناده محمد بن الحرث عن محمد بن عبد الرحمن البيلماني وهما ضعيفان‏.‏ ورواه البيهقي أيضا عن الشافعي أنه ذكره بلاغا وزاد في آخره حتى بالسقط‏.‏ وعن أبي أمامة عند البيهقي بلفظ ‏"‏تزوجوا فإني مكاثر بكم الأمم ولا تكونوا كرهبانية النصارى‏"‏ وفي إسناده محمد بن ثابت وهو ضعيف‏.‏ وعن حرملة بن النعمان عند الدارقطني في المؤتلف وابن قانع في الصحابة بلفظ ‏"‏امرأة ولود أحب إلى اللّه من امرأة حسناء لا تلد إني مكاثر بكم الأمم يوم القيامة‏"‏ قال الحافظ وإسناده ضعيف‏.‏ وعن عائشة أيضا عند ابن ماجه ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال النكاح من سنتي فمن لم يعمل بسنتي فليس مني وتزوجوا فإني مكاثر بكم الأمم ومن كان ذا طول فلينحك ومن لم يجد فعليه بالصوم فإن الصوم له وجاء‏"‏ وفي إسناده عيسى بن ميمون وهو ضعيف‏.‏ وعن عمرو بن العاص عند مسلم عن النبي صلى اللّه عليه وآله وسلم ‏"‏حبب إلي من الدنيا النساء والطيب وجعلت قرة عيني في الصلاة‏"‏ وقد تقدم الكلام على هذا الحديث في باب الاكتحال والأدهان والتطيب من كتاب الطهارة‏.‏ وعن عائشة أيضا عند الحاكم وأبي داود في المراسيل بلفظ ‏"‏تزوجوا النساء فإنهن يأتينكم بالمال‏"‏ وقد اختلف في وصله وغرساله ورجح الدارقطني المرسل على الموصول‏.‏ وعن أبي هريرة عند الترمذي والحاكم والدارقطني وصححه بلفظ ‏"‏ثلاثة حق على اللّه إعانتهم المجاهد في سبيل اللّه والناكح يريد أن

ص -101- يستعفف والمكاتب يريد الأداء‏"‏ وعن أنس أيضا عند الحاكم بلفظ ‏"‏من رزقه اللّه امرأة صالحة فقد أعانه على شطر دينه فليتق اللّه في الشطر الثاني‏"‏ قال الحافظ وسنده ضعيف‏.‏ وعنه أيضا ‏"‏من تزوج امرأة صالحة فقد أعطى نصف العبادة‏"‏ وفي إسناده زيد العمي وهو ضعيف‏.‏ وعن ابن عباس عند أبي داود والحاكم بلفظ ‏"‏ألا أخبركم بخير مما يكنز المرء المرأة الصالحة إذا نظر إليها سرته وإذا غاب عنها حفظته وإذا أمرها أطاعته‏"‏ وعن ثوبان عند الترمذي نحوه ورجاله ثقات إلا أن انقطاعا‏.‏
وعن أبي نجيح عند البيهقي والبغوي في معجم الصحابة بلفظ ‏"‏من كان موسرا فلم ينكح فليس منا‏"‏ قال البيهقي هو مرسل وكذا جزم به أبو داود والدولابي وغيرهما‏.‏ وعن ابن عباس عند ابن ماجه والحاكم ‏"‏لم ير للمتحابين مثل التزويج‏"‏ وعنه أيضا عند أحمد وأبي داود والحاكم وصححه والطبراني ‏"‏ولا صرورة في الإسلام‏"‏ وهو من رواية عطاء عن عكرمة عنه‏.‏ قال ابن طاهر هو ابن وراز وهو ضعيف‏.‏ وفي رواية الطبراني ابن أبي الجوار وهو موثوق هكذا في التلخيص أنه من رواية عطاء عن عكرمة ولا رواية له ولعله من رواية عمرو بن عطاء بن وراز وهو مجهول من السادسة أو عمرو بن عطاء بن أبي الجوار وهو مقبول من الخامسة وكأنه سقط من التلخيص اسم عمرو‏.‏ والصرورة بفتح الصاد المهملة الذي لم يتزوج والذي لم يحج‏.‏ وعن عياض بن غنم عند الحاكم بلفظ ‏"‏لا تزوجوا عاقرا ولا عجوزا فإني مكاثر بكم الأمم‏"‏ وإسناده ضعيف‏.‏ وفيه أيضا عن الصنابح بن الأعسر وسهل بن حنيف وحرملة بن النعمان ومعاوية بن حيدة أشار إلى ذلك الحافظ في الفتح‏.‏
ـ وفي الباب ـ عن أنس أيضا وعبد اللّه بن عمرو‏.‏ ومعقل بن يسار‏.‏ وأبي هريرة أيضا وجابر وسيأتي ذلك في الباب الذي بعد هذا‏.‏ قوله ‏"‏كتاب النكاح‏"‏ هو في اللغة الضم والتداخل‏.‏ وفي الشرع عقد بين الزوجين يحل به الوطء وهو حقيقة في العقد مجاز في الوطء وهو الصحيح لقوله تعالى ‏{فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ‏}‏ والوطء لا يجوز بالأذن وقال أبو حنيفة هو حقيقة في الوطء مجاز في العقد لقوله صلى اللّه عليه وآله وسلم ‏"‏تناكحوا تكثروا‏"‏ وقوله ‏"‏لعن اللّه ناكح يده‏"‏ وقال الإمام يحيى وبعض أصحاب أبي حنيفة أنه مشترك بينهما وبه قال أبو القاسم الزجاجي‏.‏ وقال الفارسي إنه إذا قيل نكح فلانة أو بنت فلان فالمراد به العقد وإذا قيل نكح زوجته فالمراد به الوطء ويدل على القول الأول ما قيل أنه لم يرد في القرآن إلا للعقد كما صرح بذلك الزمخشري في كشافه في أوائل سورة النور ولكنه منتقض لقوله تعالى ‏{حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}‏ وقال أبو الحسين بن فارس إن النكاح لم يرد في القرآن إلا للتزويج إلا قوله تعالى ‏{وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ}‏ فإن المراد به الحلم‏.‏
قوله ‏"‏يا معشر الشباب‏"‏ المعشر جماعة يشملهم وصف ما والشباب جمع شاب قال الأزهري لم يجمع فاعل علي فعال غيره وأصله الحركة والنشاط‏.‏ وهو اسم لمن بلغ إلى أن يكمل ثلاثين هكذا أطلق الشافعية حكى ذلك عنهم صاحب الفتح‏.‏ وقال القرطبي في المفهم يقال له حدث إلى ست عشرة سنة ثم شاب إلى اثنين وثلاثين ثم كهل‏.‏ قال الزمخشري إن الشباب من لدن البلوغ إلى اثنين وثلاثين‏.‏ وقال ابن شاس المالكي في الجواهر إلى أربعين‏.‏ وقال

ص -102- النووي الأصح المختار إن الشباب من لدن البلوغ إلى اثنين وثلاثي‏.‏ وقال ابن شاس المالكي في الجواهر إلى أربعين‏.‏ وقال النووي الأصح المختار أن الشباب من بلغ ولم يجاوز الثلاثين ثم هو كهل إلى أن يجاوز الأربعين ثم هو شيخ‏.‏ وقال الروياني وطائفة من جاوز الثلاثين سمي شيخا زاد ابن قتيبة إلى أن يبلغ الخمسين وقال أبو إسحاق الأسفرايني عن الأصحاب المرجع في ذلك اللغة وأما بياض الشعر فيختلف باختلاف الأمزجة هكذا في الفتح‏.‏ قوله‏:‏ ‏"‏الباءة‏"‏ بالهمز وتاء التأنيث ممدودا وفيها لغة أخرى بغير همز ولا مد وقد تهمز وتمد بلا هاء‏.‏ قال الخطابي المراد بالباء النكاح وأصله الموضع يتبوؤه ويأوي إليه‏.‏ وقال النووي اختلف العلماء في المراد بالباءة هنا على قولين يرجعان إلى معنى واحد أصحهما أن المراد معناها اللغوي وهو الجماع فتقديره من استطاع منكم الجماع لقدرته على مؤنة وهي مؤنة النكاح فليتزوج ومن لم يستطع الجماع لعجزه عن مؤنة فعليه بالصوم ليدفع شهوته ويقطع شر منية مكا يقطعه الوجاء‏.‏ والقول الثاني إن المراد بالباءة مؤنة النكاح سميت باسم ما يلازمها وتقديره من استطاع منكم مؤنة النكاح فليتزوج ومن لم يستطع فليصم قالوا والعاجز عن الجماع لا يحتاج إلى الصوم لدفع الشهوة فوجب تأويل الباءة على المؤن‏.‏ وقال القاضي عياض لا يبعد أن تختلف الاستطاعتان فيكون المراد بقوله من استطاع الباءة أي بلغ الجماع وقدر عليه فليتزوج ويكون‏.‏ قوله ‏"‏ومن لم يستطع‏"‏ أي لم يقدر على التزويج وقيل الباءة بالمد القدرة على مؤن النكاح وبالقصر الوطء‏.‏
قال الحافظ ولا مانع من الحمل على المعنى الأعم بأن يراد بالباءة القدرة على الوطء ومؤن التزويج وقد وقع في رواية عند الإسماعيلي من طريق أبي عوانة بلفظ ‏"‏من استطاع منكم أن يتزوج فليتزوج‏"‏ وفي رواية للنسائي ‏"‏من كان ذا طول فلينكح‏"‏ ومثله لابن ماجه من حديث عائشة والبزار من حديث أنس‏.‏ قوله ‏"‏أغض للبصر‏"‏ الخ أي أشد غضا وأشد إحصانا له ومنعا من الوقوع في الفاحشة‏.‏ قوله‏:‏ ‏"‏فعليه‏"‏ قيل هذا من اغراء الغائب ولا تكاد العرب تغري إلا الشاهد تقول عليك زيدا ولا تقول عليه زيدا‏.‏ قال الطيبي وجوابه أنه لما كان الضمير للغائب راجعا إلى لفظة من وهي عبارة عن المخاطبين في قوله ‏"‏يا معشر الشباب‏"‏ وبيان لقوله ‏"‏منكم‏"‏ جاز قوله عليه لانه بمنزلة الخطاب‏.‏ وأجاب القاضي عياض بأن الحديث ليس فيه إغراء الغائب بل الخطاب للحاضرين الذي خاطبهم أولا بقوله ‏"‏من استطاع منكم‏"‏ وقد استحسنه القرطبي والحافظ والارشاد إلى الصوم لما فيه من الجوع والامتناع عن مثيرات الشهوة ومستدعيات طغيانها‏.‏ قوله‏:‏ ‏"‏وجاء‏"‏ بكسر الواو والمد وأصله الغمز ومنه وجأ في عنقه إذا غمزه وجأه بالسيف إذا طعنه به وجأه الثييه غمزهما حتى رضهما‏.‏ وتسمية الصيام وجاء استعارة والعلامة المشابهة لأن الصوم لما كان مؤثرا في ضعف شهوة النكاح شبه بالوجاء‏.‏ وقد استدل بهذا الحديث على أن من لم يستطع الجماع فالمطلوب منه ترك التزويج لإرشاده صلى اللّه عليه وآله وسلم من كان كذلك إلى مافيه ويضعف داعيه‏.‏ وذهب بعض أهل العلم إلى أنه مكروه في حقه‏.‏ قوله‏:‏ ‏"‏رد رسول اللّه صلى اللّه عليه وآله وسلم على عثمان ابن مظعون التبتل‏"‏ هو في الأصل الإنقطاع والمراد به هذا الإنقطاع من النكاح وما يتبعه من الملاذ إلى العبادة والمراد بقوله تعالى ‏{وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً‏}‏ انقطع إليه انقطاعا

ص -103- وفسره مجاهد بالإخلاص وهو لازم للإنقطاع‏.‏ قوله ‏"‏ولو أذن له لاختصينا‏"‏ الخصى هو شق الأنثيين وانتزاع البيضتين‏.‏ قال الطيبي كان الظاهر أن يقول ولو أذن له لتبتلنا لكنه عدل عن هذا الظاهر إلى قوله لاختصينا لإرادة المبالغة أي لبالغنا في التبتل حتى يفضي بنا الأمر إلى الاختصاء ولم يرد به حقيقة الاختصاء لانه حرام وقيل بل هو على ظاهره وكان ذلك قبل النهي عن الاختصاء‏.‏ وأصل حديث عثمان ابن مظعون أنه قال ‏"‏يا رسول اللّه أني رجل يشق على العزوبة فأذن لي في الاختصاء قال لا ولكن عليك بالصيام‏"‏‏.‏
الحديث في لفظ آخر ‏"‏أنه قال يا رسول اللّه أتأذن لي في الاختصاء قال إن اللّه أبدلنا بالرهبانية الحنيفية السمحة‏"‏ وأخرج ذلك من طريق عثمان بن مظعون الطبري‏.‏ قوله‏:‏ ‏"‏إن نفرا من أصحاب النبي صلى اللّه عليه وآله وسلم‏"‏ الخ أصل الحديث ‏"‏جاء ثلاثة رهط إلى بيوت أزواج النبي صلى اللّه عليه وآله وسلم يسألون عن عبادة النبي صلى اللّه عليه وآله وسلم فلما أخبروا كأنهم تقالوها فقالوا وأين نحن من النبي صلى اللّه عليه وآله وسلم قد غفر اللّه له ما تقدم من ذنبه ما تأخر فقال بعضهم‏"‏ الحديث‏.‏ قوله‏:‏ ‏"‏لكني أصوم وأفطر‏"‏ الخ فيه دليل على أن المشروع هو الاقتصاد في الطاعات لأن أتعاب النفس فيها والتشديد عليها يفضي إلى ترك الجميع والدين يسر ولن يشاد أحد الدين الا غلبه والشريعة المطهرة مبنية على التيسير وعدم التنفير‏.‏ قوله‏:‏ ‏"‏فمن رغب عن سنتي فليس مني‏"‏ المراد بالسنة الطريقة‏.‏ والرغبة الاعراض‏.‏ وأراد صلى اللّه عليه وآله وسلم أن التارك لهديه القويم المائل إلى الرهبانية خارج عن الاتباع إلى الابتداع وقد أسلفنا الكلام على مثل هذه العبارة في مواطن من هذا الشرح‏.‏ قوله‏:‏ ‏"‏فإن خير هذه الأمة أكثرها نساء‏"‏ قيل مراد ابن عباس بخير هذه الأمة النبي صلى اللّه عليه وآله وسلم كما يدل على ذلك ما وقع عند الطبراني بلفظ ‏"‏فان خيرنا كان أكثرنا نساء‏"‏ وعلى هذا فيكون التقييد بهذه الأمة لاخراج مثل سليمان فإنه كان أكثر نساء‏.‏ وقيل أراد ابن عباس ان خير أمة محمد من كان أكثرها نساء من غيره ممن يساويه فيما عدا ذلك من الفضائل‏.‏
قال الحافظ والذي يظهر ان مراد ابن عباس بالخير النبي صلى اللّه عليه وآله وسلم وبالأمة أخصاء أصحابه وكأنه أشار إلى ان ترك التزويج مرجوح إذ لو كان راجحا ما آثر النبي صلى اللّه عليه وآله وسلم غيره‏"‏‏.‏ قوله ‏"‏نهى عن التبتل‏"‏ قد استدل بهذا النهي‏.‏ وبقوله في الحديث الأول ‏"‏فليتزوج‏"‏ وبقوله ‏"‏فمن رغب عن سنتي‏"‏ وبسائر ما في أحاديث الباب من الأوامر ونحوها من قال بوجوب النكاح‏.‏ قال في الفتح وقد قسم العلماء الرجل في التزويج إلى أقسام‏.‏ التائق إليه القادر على مؤنة الخائف على نفسه فهذا يندب له النكاح عند الجميع وزاد الحنابلة في رواية أنه يجب وبذلك قال أبو عوانة الأسفرايني من الشافعية وصرح به في صحيحه أنه يجب بذلك قال أبو عوانة الاسفرايني من الشافعية وصرح به في صحيحه ونقله المصعبي في شرح مختصر الجويني وجها وهو قول داود وأتباعه انتهى‏.‏ وبه قالت الهادوية مع الخشية على النفس من المعصية‏.‏ قال ابن حزم وفرض على كل قادر على الوطء إن وجد ما يتزوج به أو يتسري ان يفعل أحدهما فإن عجز عن ذلك فليكثر من الصوم وهو قول جماعة من السلف انتهى‏.‏ والمشهور عن أحمد أنه لا يجب على القادر التائق الا إذا خشي العنت وعلى هذه الرواية اقتصر ابن هبيرة‏.‏ وقال الماوردي الذي نطق به

ص -104- مذهب مالك أنه مندوب وقد يجب عندنا في حق من لا ينكف عن الزنا الا به‏.‏ وقال القرطبي المستطيع الذي يخاف الضرر على نفسه ودينه من العزوبة لا يرتفع عنه ذلك الا بالتزويج لا يختلف في وجوب التزويج عليه‏.‏ وحكى ابن دقيق العيد الوجوب على من خاف العنت عن المازري وكذلك حكى عنه التحريم على من يخل بالزوجة في الوطء والانفاق مع عدم قدرته عليه‏.‏ والكراهة حيث لا يضر بالزوجة مع عدم التوقان إليه وتزداد الكراهة إذا كان ذلك يفضي إلى الإخلال بشيء من الطاعات التي يعتادها والاستحباب فيما إذا حصل به معنى مقصود من كسر شهوة واعفاف نفس وتحصين فرج ونحو ذلك والأباحة فيما إذا اتفقت الدواعي والموانع‏.‏ وقد ذهبت الهادوية إلى مثل هذا التفضيل‏.‏ ومن العلماء من جزم بالأستحباب فمن هذه صفته لما تقدم من الأدلة المقتضية للترغيب في مطلق النكاح‏.‏ قال القاضي عياض هو مندوب في حق كل من يرجى منه النسل ولو لم يكن له في الوطء شهوة وكذا في حق من له رغبة في نوع من الاستمتاع بالنساء غير الوطء فاما من لانسل له ولا أرب له في النساء ولا في الاستمتاع فهذا مباح في حقه إذا علمت المرأة بذلك ورضيت‏.‏ وقد يقال انه مندوب أيضا لعموم ‏"‏لا رهبانية في الإسلام‏"‏ قال الحافظ لم أره بهذا اللفظ لكن في حديث سعد بن أبي وقاص عند الطبراني إن اللّه أبدلنا بالرهبانية الحنيفية السمحة‏.‏

باب صفة المرأة التي يستحب خطبتها
1 - عن أنس ‏"‏ان النبي صلى اللّه عليه وآله وسلم كان يأمر بالباءة وينهي عن التبتل نهيا شديدا ويقول تزوجوا الودود الولود فإني مكائر بكم الأنبياء يوم القيامة‏"‏‏.‏
2 - وعن عبد اللّه بن عمر ان رسول اللّه صلى اللّه عليه وآله وسلم قال ‏"‏انكحوا أمهات الأولاد فأني اباهي بكم يوم القيامة‏"‏‏.‏ رواهما أحمد‏.‏
3 - وعن معقل بن يسار قال ‏"‏جاء رجل إلى النبي صلى اللّه عليه وآله وسلم فقال أني أصبت امرأة ذات حسب وجمال وأنها لا تلد فاتزوجها قال لا ثم أتاه الثانية فنهاه ثم أتاه الثالثة فقال تزوجوا الودود الولود فأن مكاثر بكم‏"‏‏.‏
رواه أبو داود والنسائي‏.‏
حديث أنس أخرجه أيضا ابن حبان وصححه وذكره في مجمع الزوائد في موضعين فقال في أحدهما رواه أحمد والطبراني في الأوسط من طريق حفص بن عمر عن أنس وقد ذكره ابن أبي حاتم وروى عنه جماعة وبقية رجاله رجال الصحيح وقال في موضع آخر وإسناده حسن‏.‏ وحديث عبد اللّه بن عمرو أشار إليه الترمذي وقال في مجمع الزوائد وفيه جريربن عبد اللّه العامري وقد وثق وهو ضعيف‏.‏ وحديث معقل أخرجه أيضا ابن حبان وصححه الحاكم‏.‏
ـ وفي الباب ـ أحاديث قد قدمت الإشارة وقد تقدم تفسير التبتل‏.‏ والولود كثيرة الولد والودود المودودة

ص -105- لما هي عليه من حسن الخلق والتودد إلى الزوج وهو فعول بمعنى مفعول‏.‏ والمكائرة يوم القيامة إنما تكون بكثرة أمته صلى اللّه عليه وآله وسلم وهذه الأحاديث وما في معناها تدل على مشروعية النكاح ومشروعية أن تكون المنكوحة ولودا‏.‏ قال الحافظ في الفتح بعد أن ذكر بعض أحاديث الباب ما لفظه وهذه الأحاديث وإن كان في الكثير منها ضعف فمجموعها يدل على أن لما يحصل به المقصود من الترغيب في الزويج أصلا لكن في حق من يتأتى منه النسل انتهى‏.‏ وقد تقدم الكلام على أقسام النكاح‏.‏
4 - وعن جابر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال له يا جابر تزوجت بكرا أم ثيبا قال ثيبا قال هلا تزوجت بكرا تلاعبها وتلاعبك‏"‏‏.‏ رواه الجماعة‏.‏
5 - وعن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏تنكح المرأة لأربع لمالها ولحسبها ولجمالها ولدينها فأظفر بذات الدين تربت يداك‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏
6 - وعن جابر ان النبي صلى اللّه عليه وآله وسلم قال ‏"‏إن المرأة تنكح على دينها ومالها وجمالها فعليك بذات الدين تربت يداك‏"‏‏.‏ رواه مسلم والترمذي وصححه‏.‏
قوله ‏"‏بكرا‏"‏ هي التي لم توطأ والثيب هي التي قد وطئت قوله‏:‏ ‏"‏تلاعبها وتلاعبك‏"‏ زاد البخاري في رواية له في النفقات ‏"‏وتضاحكها وتضاحكك‏"‏ وفي رواية لأبي عبيد ‏"‏تداعبها تداعبك‏"‏ بالدال المهملة مكان اللام وفيه دليل على استحباب نكاح الأبكار الا لمقتض لنكاح الثيب كما وقع لجابر فإنه قال للنبي صلى اللّه عليه وآله وسلم لما قال له ذلك ‏"‏هلك أبي وترك سبع بنات أوتسع بنات فتزوجت ثيبا كرهت أن أجيئهن بمثلهن فقال بارك اللّه لك‏"‏ هكذا في البخاري في النفقات وفي رواية له ذكرها في المغازي من صحيحه ‏"‏كن لي تسع أخوات فكرهت أن أجمع إليهن جارية خرقاء مثلهن ولكن امرأة تقوم عليهن وتمشطهن قال أصبت‏"‏‏.‏
قوله ‏"‏تنكح المرأة لأربع‏"‏ أي لأجل أربع‏.‏ قوله ‏"‏لحسبها‏"‏ بفتح الحاء والسين المهملتين بعدها باء موحدة أي شرفها والحسب في الأصل الشرف بالآباء وبالأقارب مأخوذ من الحساب لأنهم كانوا إذا تفاخروا عدوا مناقبهم ومآثر آبائهم وقومهم وحسبوها فيحكم لمن زاد عدده على غيره‏.‏ وقيل المراد بالحسب ههنا الأفعال الحسنة وقيل المال وهو مردود بذكره قبله ويؤخذ منه أن الشريف النسيب يستحب له أن يتزوج نسيبة الا أن تعارض نسيبة غير دينة وغير نسيبة دينة فتقدم ذات الدين وهكذا في كل الصفات‏.‏ وأما ما أخرجه أحمد والنسائي وصححه ابن حبان والحاكم من حديث بريدة رفعه ‏"‏ان أحساب أهل الدنيا الذي يذهبون إليه المال" فقال الحافظ يحتمل أن يكون المراد أنه حسب من لا حسب له فيقوم النسب الشريف لصاحبه مقام المال لمن لا نسب له ومنه حديث سمرة رفعه ‏"‏الحسب المال

ص -106- والكرم التقوى‏"‏ أخرجه أحمد والترمذي وصححه هو والحاكم قوله‏:‏ ‏"‏وجمالها‏"‏ يؤخذ منه استحباب نكاح الجميلة ويلحق بالجمال في الذات الجمال في الصفات قوله‏:‏ ‏"‏فاظفر بذات الدين‏"‏ فيه دليل على أن اللائق بذي الدين والمروءة أن يكون الدين مطمح نظره في كل شيء لا سيما فيما تطول صحبته كالزوجة وقد وقع في حديث عبد اللّه بن عمرو عند ابن ماجه والبزار والبيهقي رفعه ‏"‏لا تزوجوا النساء لحسنهن فعسى حسنهن أن يرديهن ولا تزوجهن لأموالهن فعسى أموالهن أن تطغيهن ولكن تزوجوهن على الدين ولأمة سوداء ذات دين أفضل‏"‏ ولهذا قيل إن معنى حديث الباب الاخبار منه صلى اللّه عليه وآله وسلم بما يفعله الناس في العادة فإنهم يقصدون هذه الخصال الأربع وآخرها عندهم ذات الدين فاظفر أيها المسترشد بذات الدين‏.‏ قوله‏:‏ ‏"‏تربت يداك‏"‏ أي لصقت بالتراب وهي كناية عن الفقر قال الحافظ وهو خبر بمعنى الدعاء لكن لا يراد به حقيقته وبهذا جزم صاحب العمدة وزاد غيره ان صدور ذلك من النبي صلى اللّه عليه وآله وسلم في حق مسلم لا يستجاب لشرطه ذلك على ربه‏.‏ وحكى ابن العربي ان المعنى استغنت ورد بأن المعروف أترب إذا استغنى وترب إذا افتقر‏.‏ وقيل معناه ضعف عقلك وقيل افتقرت من العلم وقيل فيه شرط مقدر أي وقع لك ذلك لم تفعل ورجحه ابن العربي‏.‏ وقيل معنى تربت خابت قال القرطبي معنى الحديث ان هذه الخصال الأربع هي التي يرغب في نكاح المرأة لاجلها فهو خير عما في الوجود من ذلك لا انه وقع الأمر به بل ظاهره إباحة النكاح لقصد كل من ذلك قال ولا يظن من هذا الحديث إن هذه الأربع يؤخذ منها الكفاءة أي تنحصر فيها فإن ذلك لم يقل به أحد فيما علمت وإن كانوا اختلفوا في الكفاءة ما هي وسيأتي الكلام على الكفاءة‏.‏

باب خطبة المجبرة إلى وليها والرشيدة إلى نفسها
1 - عن عراك عن عروة ‏"‏أن النبي صلى اللّه عليه وآله وسلم خطب عائشة إلى أبي بكر فقال له أبو بكر إنما أنا أخوك فقال أنت أخي في دين اللّه وكتابه وهي لي حلال‏"‏‏.‏ رواه البخاري هكذا مرسلا‏.‏
2 - وعن أم سلمة قالت ‏"‏لما مات أبو سلمة أرسل إليّ النبي صلى اللّه عليه وآله وسلم حاطب بن أبي بلتعة يخطبني له فقلت له إن لي بنتا وأنا غيور فقال أما ابنتها فتدعو اللّه أن يغنيها عنها وأدعو اللّه أن يذهب بالغيرة‏"‏‏.‏
مختصر من مسلم‏.‏
الحديث الأول فيه دليل على أن خطبة المرأة الصغيرة البكر تكون إلى وليها قال ابن بطال وفيه أن النهي عن انكاح البكر حتى تستأمر مخصوص بالمبالغة التي يتصور منها الأذن‏.‏ وأما الصغيرة فلا أذن لها وسيأتي الكلام على ذلك في باب ما جاء في الإجبار والاستئمار قوله‏:‏ ‏"‏وأنا غيور‏"‏ هذه الصيغة يستوي فيها المذكر والمؤنث فيقول كل واحد منهما أنا غيور والمراد بالغيرة

ص -107- التي وصفت بها نفسها أنها تغار إذا تزود زوجها امرأة أخرى والنبي صلى اللّه عليه وآله وسلم قد كان له زوجات قبلها‏.‏ قال في القاموس واغار أهله تزوج عليها فغارت انتهى‏.‏ وفيه دليل على أن المرأة البالغة الثيبة تخطب إلى نفسها وسيأتي الكلام على هذا‏.‏

باب النهي أن يخطب الرجل على خطبة أخيه
1 - عن عقبة بن عامر ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال المؤمن أخو المؤمن فلا يحل للمؤمن أن يبتاع على بيع أخيه ولا يخطب على خطبة أخيه حتى يذر‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2 - وعن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏لا يخطب الرجل على خطبة أخيه حتى ينكح أو يترك‏"‏‏.‏ رواه البخاري والنسائي‏.‏
3 - وعن ابن عمر ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال ‏"‏لا يخطب الرجل على خطبة الرجل حتى يترك الخاطب قبله أو يأذن له الخاطب‏"‏‏.‏ رواه أحمد والبخاري والنسائي‏.‏
قوله ‏"‏أن يبتاع على بيع أخيه‏"‏ قد تقدم الكلام على هذا من كتاب البيع قوله ‏"‏ولا يخطب‏"‏ الخ استدل بهذا الحديث على تحريم الخطبة على الخطبة لقوله في أول الحديث ‏"‏لا يحل‏"‏ وكذلك استدل بالنهي المذكور في حديث أبي هريرة وحديث ابن عمر وفي لفظ للبخاري ‏"‏نهى أن يبيع بعضكم على بيع بعض أو يخطب‏"‏ وفي لفظ لأحمد من حديث الحسن عن سمرة ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى أن يخطب الرجل على خطبة أخيه‏"‏ وقد ذهب إلى هذا الجمهور وجزموا بأن النهي التحريم كما حكى ذلك الحافظ في فتح الباري‏.‏ وقال الخطابي ان النهي ههنا للتأديب وليس بنهي تحريم يبطل العقد عند أكثر الفقهاء‏.‏ قال الحافظ ولاملازمة بين كونه للتحريم وبين البطلان عند الجمهور بل هو عندهم للتحريم ولا يبطل العقد وحكى النووي ان النهي فيه للتحريم بالإجماع ولكنهم اختلفوا في شروطه فقالت الشافعية والحنابلة محل التحريم إذا صرحت المخطوبة بالإجابة أو وليها الذي أذنت له وبذلك قال الهادوية فلو وقع التصريح بالرد فلا تحريم وليس في الأحاديث ما يدل على اعتبار الإجابة‏.‏ وأما ما احتج به من قول فاطمة بنت قيس للنبي صلى اللّه عليه وآله وسلم إن معاوية وأبا جهم خطباها فلم ينكر النبي صلى اللّه عليه وآله وسلم ذلك عليهما بل خطبها لأسامة فليس فيه حجة كما قال النووي لاحتمال أن يكونا خطباها معا أو لم يعلم الثاني بخطبة الأول والنبي صلى اللّه عليه وآله وسلم أشار بأسامة ولم يخطب كما سيأتي‏.‏ وعلى تقدير أن يكون ذلك خطبة فلعله كان بعد ظهور رغبتها عنهما‏.‏ وظاهر حديث فاطمة الآتي قريبا أن أسامة خطبها مع معاوية وأبي جهم قبل مجيئها إلى النبي صلى اللّه عليه وآله وسلم وعن بعض المالكية لا تمتنع الخطبة إلا بعد التراضي على الصداق ولا دليل على ذلك‏.‏ وقال داود الظاهري إذا تزوجها الثاني فسخ النكاح قبل الدخول وبعده

ص -108- وللمالكية في ذلك قولان فقال بعضهم يفسخ قبله لا بعده قال في الفتح وحجة الجمهور أن المنهي عنه الخطبة وهي ليست شرطا في صحة النكاح فلا يفسخ النكاح بوقوعها غير صحيحة‏.‏ قوله ‏"‏لا يخطب الرجل على خطبة الرجل‏"‏ ظاهره أنه لا يجوز للرجل أن يخطب على خطبة الفاسق ولا على خطبة الكافر نحو أن يخطب ذمية فلا يجوز لمن يجوز نكاحها أن يخطبها ولكنه يقيد هذا الإطلاق بقوله في حديث أبي هريرة ‏"‏لا يخطب الرجل على خطبة أخيه‏"‏ فإنه لا أخوة بين المسلم والكافر وبقوله في حديث عقبة ‏"‏المؤمن أخو المؤمن‏"‏ الخ فإنه يخرج بذلك الفاسق وإلى المنع من الخطبة على خطبة الكافر والفاسق ذهب الجمهور قالوا والتعبير بالاخ خرج مخرج الغالب فلا مفهوم له وذهب الأوزاعي وجماعة من الشافعية إلى أنها تجوز الخطبة على خطبة الكافر وهو الظاهر‏.‏ قوله‏:‏ ‏"‏حتى يترك‏"‏ وفي حديث عقبة حتى يذر في ذلك دليل على أنه يجوز للآخر أن يخطب بعد أن علم رغبة الأول عن النكاح وأخرج أبو الشيخ من حديث أبي هريرة مرفوعا ‏"‏حتى ينكح أو يدع‏"‏ قال الحافظ وإسناده صحيح‏.‏

باب التعريض بالخطبة في العدة
1 - عن فاطمة بنت قيس ‏"‏أن زوجها طلقها ثلاثا فلم يجعل لها رسول اللّه سكنى ولا نفقة قالت وقال لي رسول اللّه صلى اللّه عليه وآله وسلم إذا حللت فآذنيني فآذنته فخطبها معاوية وأبو جهم وأسامة بن زيد فقال رسول اللّه أما معاوية فرجل ترب لامال له وأما أبو جهم فرجل ضراب للنساء ولكن أسامة فقالت بيدها هكذا أسامة أسامة فقال لها رسول اللّه صلى اللّه عليه وآله وسلم طاعة اللّه وطاعة رسوله قالت فتزوجته فاغتبطت‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏
2 - وعن ابن عباس ‏"‏فيما عرضتم به من خطبة النساء يقول أني أريد التزويج ولوددت أنه يسر لي امرأة صالحة‏"‏‏.‏ رواه البخاري‏.‏
3 - وعن سكينة بنت حنظلة قالت ‏"‏استأذن عليّ محمد بن علي ولم ينقض عدتي من مهلكه زوجي فقال قد عرفت قرابتي من رسول اللّه صلى اللّه عليه وآله وسلم وقرابتي من علي وموضعي من العرب قلت غفر اللّه لك يا أبا جعفر إنك رجل يؤخذ عنك وتخطبني في عدتي فقال إنما أخبرتك بقرابتي من رسول اللّه صلى اللّه عليه وآله وسلم ومن علي وقد دخل رسول اللّه صلى اللّه عليه وآله وسلم على أم سلمة وهي متأيمة من أبي سلمة فقال لقد علمت انى رسول اللّه صلى اللّه عليه وآله وسلم وخيرته من خلقه وموضعي من قومي كانت تلك خطبته‏"‏‏.‏ رواه الدارقطني‏.‏

ص -109- حديث سكينة رواه الدارقطني من طريق عبد الحمن بن سليمان بن الغسيل عنها وهي عمته وهو منقطع لان محمد بن علي هو الباقر ولم يدرك النبي صلى اللّه عليه وآله وسلم‏.‏ قوله ‏"‏لا سكنى ولانفقة‏"‏ سيأتي الكلام على ذلك‏.‏ قوله‏:‏ ‏"‏معاوية‏"‏ اختلف فيه فقيل هو ابن أبي سفيان وقيل غيره‏.‏ وفي صحيح مسلم بأنه هو‏.‏ قوله‏:‏ ‏"‏فرجل ضراب‏"‏ في رواية ‏"‏لا يضع عصاه عن عاتقه‏"‏ وهو كناية عن كثرة ضربه للنساء كما وقع التصريح بذلك في حديث الباب‏.‏ قوله‏:‏ ‏"‏فاغتبطت‏"‏ الغبطة بكسر الغين المعجمة حسن الحال والمسرة كما في القاموس‏.‏ قوله ‏"‏يقول أني أريد التزويج‏"‏ هو تفسير التعريض المذكور في الآية‏.‏ قال الزمخشري التعريض أن يذكر المتكلم شيئا يدل به على شيء لم يذكره وتعقب بأن هذا التعريف لا يخرج المجاز وأجاب سعد الدين بأنه لم يقصد التعريف ثم حقق التعريض بأنه ذكر شيء مقصود بلفظ حقيقي أو مجازي أو كنائي ليدل به على شيء آخر لم يذكر في الكلام مثل أن يذكر المجيء للتسليم ومراده التقاضي فالسلام مقصود والتقاضي عرض أي ميل إليه الكلام عن عرض أي جانب وامتاز عن الكناية فلم يشتمل على جميع أقسامها‏.‏ والحاصل أنهما يجتمعان ويفترقان فمثل جئت لا سلم عليك كناية وتعريض‏.‏ ومثل طويل النجاد كناية لا تعريض ومثل آذيتني فستعرف خطايا لغير المؤذى تعريض بتهديد المؤذى لا كناية وقد قيل في تفسير التعريض المذكور في الآية أن يقول لها أني فيك لراغب ولا يستلزم التصريح بالرغبة التصريح بالخطبة‏.‏ ومن التعريض ما وقع في حديث فاطمة بنت قيس عند أبي داود ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لها لا تفوتينا بنفسك‏"‏‏.‏ ومنه قول الباقر المذكور في الباب‏.‏ ومنه قوله صلى اللّه عليه وآله وسلم لام سلمة كما في الحديث المذكور‏.‏ قال في الفتح واتفق العلماء على أن المراد بهذا الحكم من مات زوجها واختلفوا في المعتدة من الطلاق البائن وكذا من وقف نكاحها‏.‏ وأما الرجعية فقال الشافعي لا يجوز لأحد أن يعرض لها بالخطبة فيها والحاصل أن التصريح بالخطبة حرام لجميع المعتدات والتعرض مباح للأولى وحرام في الأخيرة مختلف فيه في البائن‏.‏ واختلف فيمن صرح بالخطبة في العدة لكن لم يعقد الا بعد انقضائها فقال مالك يفارقها دخل أو لم يدخل‏.‏ وقال الشافعي يصح العقد وان ارتكب النهي بالتصريح المذكور لاختلاف الجهة‏.‏ وقال المهلب علة المنع من التصريح في العدة أن ذلك ذريعة إلى المواقعة في المدة التي هي محبوسة فيها على ماء الميت أو المطلق وتعقب بأن هذه العلة تصلح أن تكون لمنع العقد لا لمجرد التصريح الا أن يقال التصريح ذريعة إلى العقد والعقد ذريعة إلى الوقاع وقد وقع الاتفاق على أنه إذا وقع العقد في العدة لزم التفريق بينهما‏.‏ واختلفوا هل تحل له بعدذلك فقال مالك والليث والأوزاعي لا يحل نكاحها بعد وقال الباقون بل يحل له إذا انقضت العدة أن يتزوجها إذا شاء‏.‏

باب النظر في الخطوبة
1 - في حديث الواهبة المتفق عليه فصعد فيها النظر وصوبه‏.‏ وعن المغيرة بن شعبة أنه خطب امرأة فقال النبي صلى اللّه عليه وآله وسلم انظر إليها فإنه

ص -110- أحرى أن يؤدم بينكما‏"‏‏.‏ رواه الخمسة إلا أبا داود‏.‏
2 - وعن أبي هريرة قال ‏"‏خطب رجل امرأة فقال النبي صلى اللّه عليه وآله وسلم انظر إليها فإن في أعين الأنصار شيئا‏"‏‏.‏ رواه أحمد والنسائي‏.‏
3 - وعن جابر قال سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول ‏"‏إذا خطب أحدكم المرأة فقدر أن يرى منها بعض ما يدعوه إلى نكاحها فليفعل‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
4 - وعن موسى بن عبد اللّه عن أبي حميد أو حميدة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم إذا خطب أحدكم أحدكم إمرأة فلا جناح عليه أن ينظر منها إذا كان إنما ينظر إليها لخطبة وإن كانت لا تعلم‏"‏‏.‏ رواه أحمد‏.‏
5 - وعن محمد بن مسلمة قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول إذا ألقي اللّه عز وجل في قلب امرئ خطبة امرأة فلا بأس أن ينظر إليها‏"‏‏.‏ رواه أحمد وابن ماجة‏.‏
حديث الواهبة نفسها سيأتي في باب جعل تعليم القرآن صداقا ويأتي الكلام عنه هنالك إن شاء اللّه‏.‏ وحديث المغيرة أخرجه أيضا الدارمي وابن حبان وصححه‏.‏ وحديث أبي هريرة أخرجه أيضا مسلم في صحيحه من حديث أبي حازم عنه ولفظه ‏"‏كنت عند النبي صلى اللّه عليه وآله وسلم فأتاه رجل فأخبره أنه تزوج امرأة من الأنصار فقال رسول اللّه صلى اللّه عليه وآله وسلم انظرت إليها قال لا قال فاذهب فانظر إليها فإن في أعين الأنصار شيئا‏"‏ وحديث جابر أخرجه أيضا الشافعي وعبد الرزاق والبزار والحاكم وصحه‏.‏ قال الحافظ ورجاله ثقات وفي إسناده محمد بن إسحاق وأعله ابن القطان بواقد بن عبد الرحمن وقال المعروف واقد بن عمرو‏.‏ ورواية الحاكم فيها واقد بن عمرو وكذلك رواية الشافعي وعبد الرزاق وحديث أبي حميدة أخرجه أيضا الطبراني والبزار وأورده الحافظ في التلخيص وسكت عنه‏.‏ وقال في مجمع الزوائد رجال أحمد رجال الصحيح‏.‏ وحديث محمد بن سلمة أخرجه أيضا ابن حبان والحاكم وصححاه وسكت عنه الحافظ في التلخيص‏.‏
ـ وفي الباب ـ عن أنس عند ابن حبان والدارقطني والحاكم وابن عوانة وصححوه وهو مثل حديث المغيرة‏.‏ وعنه أيضا عند أحمد والطبراني والحاكم والبيهقي ‏"‏أن النبي صلى اللّه عليه وآله وسلم بعث أم سلمة إلى امرأة فقال انظري إلى عرقوبيها وشمي معاطفها‏"‏ واستنكره احمد والمشهور فيه من طريق عمارة عن ثابت عنه‏.‏ ورواه أبو داود في المراسيل عن موسى بن اسمعيل عن حماد مرسلا‏.‏ قال ورواه محمد بن كثير الصنعاني عن حماد موصولا‏.‏
وعن محمد بن الحنفية عن عبد الرزاق وسعيد بن منصور ‏"‏أن عمر خطب إلى علي ابنته أم كلثوم فذكر له صغرها فقال أبعث بها أليك فإن رضيت فهي امرأتك

ص -111- فارسل بها إليه فكشف عن ساقها فقالت لولا أنك أمير المؤمنين لصككت عينيك‏"‏‏.‏
قوله‏:‏ ‏"‏أن يؤدم بينكما‏"‏ أي تحصل الموافقة والملائمة بينكما قوله‏:‏ ‏"‏فإن في أعين الأنصار شيئا‏"‏ قيل عمش وقيل صغر قال في الفتح الثاني وقع في رواية أبي عوانة في مستخرجه فهو المعتمد وأحاديث الباب فيها دليل على أن لا بأس بنظر الرجل إلى المرأة التي يريد أن يتزوجها والأمر المذكور في حديث أبي هريرة وحديث المغيرة وحديث جابر للإباحة بقرينة قوله في حديث أبي حميد فلا جناح عليه وفي حديث محمد بن مسلمة فلا بأس وإلى ذلك ذهب جمهور العلماء‏.‏ وحكى القاضي عياض كراهته وهو خطأ مخالف للأدلة المذكورة ولأقوال أهل العلم‏.‏ وقد وقع الخلاف في المواضع الذي يجوز النظر إليه من المخطوبة فذهب الأكثر إلى أنه يجوز إلى الوجه والكفين فقط وقال داود يجوز النظر إلى جميع البدن وقال الأوزاعي ينظر إلى مواضع اللحم وظاهر الأحاديث أن يجوز له النظر إليها سواء كان ذلك بإذنها أم لا وروى عن مالك اعتبار الإذن‏.‏

باب النهي عن الخلوة بالأجنبية والأمر بغض النظر والعفو عن نظر الفجاة
1 - عن جابر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "من كان يؤمن باللّه واليوم الآخر فلا يخلون بامراة ليس معها ذو محرم منها فإن ثالثهما الشيطان‏"‏‏.‏
2 - وعن عامر بن ربيعة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا يخلون رجل بامرأة لا تحل له فإن ثالثهما الشيطان إلا محرم‏"‏‏.‏ رواهما أحمد‏.‏ وقد سبق معناه لابن عباس في حديث متفق عليه‏.‏
3 - وعن أبي سعيد ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا ينظر الرجل إلى عورة الرجل ولا تنظر المرأة إلى عورة المرأة ولا يفضي الرجل إلى الرجل في الثوب الواحد ولا المرأة إلى المرأة في الثوب الواحد‏".‏
4 - وعن جرير بن عبد اللّه قال ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم عن نظر الفجأة فقال "أصرف بصرك‏"‏‏.‏ رواهما أحمد ومسلم وأبو داود والترمذي‏.‏
5 - وعن بريدة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم لعلي "يا علي لا تتبع النظرة النظرة فإن لك الأولى وليست لك الآخرة‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
6 - وعن عقبة بن عامر ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "إياكم والدخول على النساء" فقال رجل من الأنصار يا رسول اللّه أفرأيت الحمو فقال "الحمو الموت‏"‏‏.‏ رواه أحمد والبخاري والترمذي وصححه‏.‏ قال ومعنى الحمو يقال أخو الزوج كأنه كره أن يخلو بها‏.‏

ص -112- حديث جابر وعامر يشهد لهما حديث ابن عباس الذي أشار إليه المصنف وقد تقدم في باب النهي عن سفر المرأة للحج من كتاب الحج وقد أشار الترمذي إلى حديث عامر‏.‏ وحديث بريدة قال الترمذي حديث غريب لا نعرفه إلا من حديث شريك وأخرجه بهذا اللفظ من حديث علي البزار والطبراني في الأوسط قال في مجمع الزوائد ورجال الطبراني ثقات والخلوة بالأجنبية مجمع على تحريمها كما حكى ذلك الحافظ في الفتح‏.‏ وعلى التحريم ما في الحديث من كون الشيطان ثالثهما وحضوره يوقعهما في المعصية وأما مع وجود المحرم فالخلوة بالأجنبية جائزة لامتناع وقوع المعصية مع حضوره واختلفوا هل يقوم غيره مقامه في ذلك كالنسوة الثقات فقيل يجوز لضعف التهمة‏.‏ وقيل لا يجوز وهو ظاهر الحديث‏.‏ حديث أبي سعيد أخرج نحوه أحمد والحاكم من حديث جابر وأخرجه أيضا أحمد وابن حبان والحاكم من حديث ابن عباس وأخرجه أيضا الطبراني في الأوسط من حديث أبي موسى وأخرجه أيضا البزار من حديث سمرة‏.‏
قوله‏:‏ ‏"‏لا ينظر الرجل إلى عورة الرجل‏"‏ الخ فيه دليل على أنه يحرم على الرجل نظر عورة الرجل وعلى المرأة نظر عورة المرأة وقد تقدم في كتاب الصلاة بيان العورة من الرجل والعورة من المرأة‏.‏ والمراد هنا العورة المغلظة‏.‏ فقال في البحر فصل يجب ستر العورة المغلظة من غير له الوطء إجماعا لقوله صلى اللّه عليه وآله وسلم ‏"‏احفظ عورتك‏"‏ الخبر ونحوه انتهى‏.‏
قوله‏:‏ ‏"‏ولا يفضي الرجل‏"‏ الخ فيه دليل على أنه يحرم أن يضطجع الرجل مع الرجل أو المرأة مع المرأة في ثوب واحد من الإفضاء ببعض البدن لأن ذلك مظنة لوقوع المحرم من المباشرة أو مس العورة أو غير ذلك‏.‏ وحديث بريدة فيه دليل على أن النظر الواقع فجأة من دون قصد وتعمل لا يوجد اثم الناظر لأن التكليف به خارج عن الاستطاعة وإنما الممنوع منه النظر الواقع على طريقة التعميد أو ترك صرف البصر بعد الفجأة وقد استدل بذلك من قال بتحريم النظر إلى الأجنبية ولم يحكه في البحر إلا عن المؤيد باللّه وأبي طالب‏.‏ وحكى في البحر أيضا عن الفقهاء والإمام يحيى أنه يجوز ولو لشهوة وتعقبه صاحب المنار أن كتب الفقهاء ناطقة بالتحريم قال ففي منهاج النووي وهو عمدتهم ويحرم نظر فحل لالغ إلى عورة حرة أجنبية وكذا وجهها وكفيها عند خوف فتنة وكذا عند الأمن على الصحيح ثم قال في نظر الأجنبية إلى الأجنبي كهو اليها‏.‏ وفي المنتهى من كتب الحنابلة ولشاهد ومعامل نظر وجه مشهود عليها ومن تعامله وكفيها لحاجة والحنفية لا يجيزون النظر إلى الوجه والكفين مع الشهوة ولفظ الكنز ولا ينظر من اشتهى‏.‏ قال الشارح العيني في الشاهد لا يجوز له وقت التحمل أن يننظر إليها لشهوة هذا ما تعقب به صاحب المنار قال بهجة المحافل للعامري الشافعي في حوادث السنة الخامسة ما لفظه‏.‏ وفيها نزول الحجاب وفيه مصالح جليلة وعوائد في الإسلام جميلة ولم يكن لأحد بعده النظر إلى أجنبية لشهوة أو لغير شهوة وعفى عن نظر الفجأة انتهى‏.‏ وفي شرح السيلفية للإمام يحيى في شرح الحديث الرابع والعشرين في شرح‏.‏ قوله ‏"‏إياكم وفضول النظر فإنه يبذر الهوى ويولد الغفلة‏"‏ التصريح بتحريم النظر إلى النساء

ص -113- الأجانب الشهوة أو الغير شهوة‏.‏ وقال ابن مظفر في البيان إنه يحرم النظر إلى الأجنبية مع الشهوة اتفاقا‏.‏ وقال الإمام عز الدين في جواب له والصحيح المعمول عليه رواية شرح الأزهار وهي رواية البحر أن الإمام يحيى ومن يجوزون النظر ولو مع شهوة انتهى‏.‏ ومن جملة ما استدل به المانعون من النظر مطلقا قوله تعالى ‏{قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ}‏ وقوله تعالى ‏{فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ‏}‏ وأجيب بأن ذلك خاص بأزواج النبي صلى اللّه عليه وآله وسلم لأنه إنما شرع قطعا لذريعة وقوف أصحاب رسول اللّه صلى اللّه عليه وآله وسلم في بيته ولا يخفى أن الاعتبار بعموم اللفظ لا بخصوص السبب‏.‏
ـ ومن جملة ـ ما استدلوا به حديث ابن عباس عند البخاري ‏"‏أن النبي صلى اللّه عليه وآله وسلم أردف الفضل بن العباس يوم النحر خلفه وفيه قصة المرأة الوضيئة الخثعمية فطفق الفضل ينظر إليها فأخذ النبي صلى اللّه عليه وآله وسلم بذقن الفضل فحول وجهه عن النظر إليها‏"‏‏.‏ وأجيب بأن النبي صلى اللّه عليه وآله وسلم إنما فعل ذلك لمخافة الفتنة لما أخرجه الترمذي وصححه من حديث علي وفيه فقال العباس لويت عنق ابن عمك فقال رأيت شابا وشابة فلم آمن عليهما الفتنة‏.‏
وقد استنبط منه ابن القطان جواز النظر عند أمن الفتنة حيث لم يأمرها بتغطية وجهها فلو لم يفهم العباس أن النظر جائز ما سأل ولو لم يكن ما فهمه جائزا ما أقره عليه‏.‏ وهذا الحديث أيضا يصلح للاستدلال به على اختصاص آية الحجاب السابقة بزوجات النبي صلى اللّه عليه وآله وسلم لأن قصة الفضل في حجة الوداع وآية الحجاب في نكاح زينب في السنة الخامسة من الهجرة كما تقدم‏.‏ وأما قوله تعالى ‏{وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا}‏ فروى البيهقي عن ابن عباس أن المراد بما ظهر الوجه والكفان وروى البيهقي أيضا عن عائشة نحوه وكذلك روى الطبراني عنها‏.‏ وروى الطبراني أيضا عن ابن عباس قال هي الكحل‏.‏ وروى نحو ذلك عنه البيهقي‏.‏ وقال في الكشاف الزينة ما تزينت به المرأة من حلي أو كحل أو خضاب فما كان ظاهرا منها كالخاتم والفتخة والكحل والخضاب فلا بأس بابدائه للأجانب وما خفي منها كالسوار والخلخال والدملج والقلادة والأكليل والوشاح والقرط فلا تبديه الا لهؤلاه المذكورين وذكر الزينة دون مواقعها للمبالغة في الأمر بالتصون والتستر لان هذه الزين واقعة على مواضع من الجسد لا يحل النظر إليها لغير هؤلاء وهي الذراع والساق والعضد والعنق والرأس والصدر والأذن فنهى عن ابداء الزين نفسها ليعلم أن النظر إليها إذا لم يحل لملابستها تلك المواقع بدليل أن النظر إليها غير ملابسة لها لا مقال في حله كان النظر إلى المواقع أنفسها متمكنا في الحظر ثابت القدم في الحرمة شاهدا على أن النساء حقهن أن يحتطن في سترها ويتقين اللّه في الكشف عنها انتهى‏.‏
ـ والحاصل ـ أن المرأة تبدي من مواضع الزينة ما تدعو الحاجة إليه عند مزاولة الأشياء والبيع والشراء والشهادة فيكون ذلك مستثنى من عموم النهي عن إبداء مواضع الزينة وهذا على فرض عدم ورود تفسير مرفوع وسيأتي في الباب الذي الذي بعد هذا ما يدل على أن الوجه والكفين مما يستثني‏.‏ قوله ‏"‏الحمو الموت‏"‏ أي الخوف منه أكثر من غيره كما أن الخوف من

ص -114- الموت أكثر من الخوف من غيره قال الترمذي يقال هو أخو الزوج وروى مسلم عن الليث أنه‏.‏ قال الحمو أخو الزوج وما أشبهه من أقارب الزوج ابن العم ونحوه‏.‏ وقال النووي اتفق أهل اللغة على أن الأحماء أقارب زوج المرأة كأبيه وأخيه وابن أخيه وابن عمه ونحوهم وأن الأختان أقارب زوجة الرجل وأن الأصهار تقع على النوعين انتهى‏.‏

باب أن المرأة عورة إلا الوجه والكفين وأن عبدها كمحرمها في نظر ما يبدو منها غالبا
1 - عن خالد بن دريك عن عائشة ‏"‏أن أسماء بنت أبي بكر دخلت على رسول اللّه صلى اللّه عليه وآله وسلم وعليها ثياب رقاق فأعرض عنها وقال يا أسماء إن المرأة إذا بلغت المحيض لم يصلح لها أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه‏"‏‏.‏ رواه أبو داود وقال هذا مرسل خالد بن دريك لم يسمع من عائشة‏.‏
2 - وعن أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم أتى فاطمة بعبد قد وهبه لها قال وعلى فاطمة ثوب إذا قنعت به رأسها لم يبلغ رجليها وإذا غطت به رجليها لم يبلغ رأسها فلما رأى النبي صلى اللّه عليه وآله وسلم ما تلقى قال إنه ليس عليك بأس إنما هو أبوك وغلامك‏"‏‏.‏ رواه أبو داود ويعضد ذلك قوله ‏"‏إذا كان أحدا كن مكاتب وكان عنده ما يؤدي فلتحتجب منه‏"‏‏.‏
حديث عائشة في إسناده سعيد بن بشير أبو عبد الرحمن النصري نزيل دمشق مولى بني نصر وقد تكلم فيه غير واحد‏.‏ وذكر الحافظ أبو أحمد الجرجاني هذا الحديث ولا أعلم رواه عن قتادة غير سعيد بن بشير وقال مرة فيه عن خالد بن دريك عن أم سلمة بدل عائشة‏.‏ وحديث أنس أخرجه أيضا البيهقي وابن مردويه وفي إسناده أبو جميع سالم بن دينار الهجيمي البصري‏.‏ قال ابن معين ثقة‏.‏ وقال أبو زرعة الرازي بصري لين الحديث والحديث الذي أشار إليه المصنف وجعله عاضدا لحديث أنس قد تقدم في باب المكاتب من كتاب العتق‏.‏
قوله ‏"‏دريك‏"‏ بضم الدال مصغرا وهو ثقة‏.‏ وقيل بفتح الدال والضم أكثر‏.‏ قوله ‏"‏لم يصلح‏"‏ بفتح الياء وضم اللام قوله‏:‏ ‏"‏الا هذا وهذا‏"‏ فيه دليل لمن قال أنه يجوز نظر الأجنبية‏.‏ قال ابن رسلان وهذا عند أمن الفتنة مما تدعو الشهوة إليه من جماع أو ما دونه أماعند خوف الفتنة فظاهر إطلاق الآية والحديث عدم اشتراط الحاجة ويدل على تقييده بالحاجة اتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه لا سيما عند كثرة الفساق‏.‏ وحكى القاضي عياض عن العلماء أنه لا يلزمها ستر وجهها في طريقها وعلى الرجال غض البصر للآية وقد تقدم الخلاف في أصل المسألة‏.‏ قوله‏:‏ ‏"‏إذا قنعت‏"‏ بفتح النون المشددة سترت وغطت‏.‏ قوله ‏"‏إنما هو أبوك وغلامك‏"‏ فيه

ص -115- دليل على أنه يجوز للعبد النظر إلى سيدته وأنه من محارمها يخلو بها ويسافر معها وينتظر منها ما ينظر إليه محرمها وإلى ذلك ذهبت عائشة وسعيد بن المسيب والشافعي في أحد قوليه وأصحابه وهو قول أكثر السلف وذهب الجمهور إلى أن المملوك كالأجنبي بدليل صحة تزوجها اياه بعد العتق وحمل الشيخ أبو حامد هذا الحديث على أن العبد كان صغيرا لإطلاق لفظ الغلام ولأنها واقعة حال واحتج أهل القول الأول أيضا بحديث الاحتجاب من المكاتب الذي أشار إليه المصنف وبقوله تعالى ‏{أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}‏ وقد تقدم ما أجاب به سعيد بن المسيب من أن الآية خاصة بالأماء كما رواه عنه ابن أبي شيبة‏.‏

باب في غير أولي الأربة
1 - عن أم سلمة ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان عندها وفي البيت مخنث فقال لعبد اللّه بن أبي أمية أخي أم سلمة يا عبد اللّه إن فتح اللّه عليكم الطائف فإني أدلك على ابنة غيلان فإنها تقبل بأربع وتدبر بثمان وقال النبي صلى اللّه عليه وآله وسلم "لا يدخلن هؤلاء عليكم‏"‏‏.‏ متفق عليه‏.‏
2 - وعن عائشة ‏"‏قالت كان يدخل على أزواج النبي صلى اللّه عليه وآله وسلم مخنث قالت وكانوا يعدونه من غير أولي الأربة فدخل النبي صلى اللّه عليه وآله وسلم يوما وهو عند بعض نسائه وهو ينعت امرأة قال إذا أقبلت أقبلت بأربع وإذا أدبرت أدبرت بثمان فقال النبي صلى اللّه عليه وآله وسلم أرى هذا يعرف ما هنا لا يدخلن عليكم هذا فاحجبوه‏"‏‏.‏ رواه أحمد ومسلم وأبو داود وزاد في رواية له ‏"‏وأخرجه وكان بالبيداء كل جمعة يستطعم‏"‏‏.‏
3 - وعن الاوزاعي في هذه القصة ‏"‏فقيل يا رسول اللّه إنه إذ يموت من الجوع فأذن له أن يدخل في كل جمعة مرتين فيسأل ثم يرجع‏"‏‏.‏ رواه أبو داود‏.‏
قوله ‏"‏مخنث‏"‏ بفتح والنون وكسرها والفتح المشهور وهو الذي يلين في قوله ويتكسر في مشيته ويتثنى فيها كالنساء وقد يكون خلقة وقد يكون تصنعا من الفسقة ومن كان ذلك فيه خلقة فالغالب من حاله أنه لا أرب له في النساء ولذلك كان أزواج النبي صلى اللّه عليه وآله وسلم يعددن هذا المخنث من غير أولى الاربة وكن لا يحجبنه إلا أن ظهر منه ما ظهرمن هذا الكلام واختلف في اسمه فقال القاضي الأشهر أن اسمه هيت بكسر الهاء ثم تحتية ثم فوقية وقيل صوابه هنب بالنون والباء الموحدة قاله ابن درستويه وقال أن ماسواه تصحيف وأنه الأحمق المعروف وقيل اسمه ماتع بالمثناة فوق مولى فاختة المخزومية بنت عمرو بن بن عائد‏.‏ قوله ‏"‏تقبل بأربع وتدبر بثمان‏"‏

ص -116- المراد بالأربع هو العكن جمع عكنة وهي الطية التي تكون في البطن يقال تعكن البطن إذا صار ذلك فيه ولكل عكنة طرفان فإذا رأهن الرائي من جهة البطن وجدهن أربعا وإذا رآهن من جهة الظهر وجدهن ثمانيا‏.‏ وقال ابن حبيب عن مالك معناه أن أعكانها ينعطف بعضها على بعض وهي في بطنها أربع طرائق وتبلغ أطرافها أي خاصرتها وفي كل جانب أربع‏.‏ قال الحافظ وتفسير مالك المذكور تبعه فيه الجمهور وحاصله أنه وصفها بأنها مملوءة البدن بحيث يكون لبطنها عكن وذلك لا يكون إلا للسمينة من النساء وجرت عادة الرجال غالبا في الرغبة فمن تكون بتلك الصفة وقيل الأربع هي الشعب التي هي اليدان والرجلان والثمان الكتفان والمتنتان والليتان والساقان ولا يخفي ضعف ذلك لأن كل امرأة فيها ما ذكر فلا وجه لجعله من صفات المدح المقصودة في المقام‏.‏ قوله ‏"‏هؤلاء‏"‏ اشارة إلى جميع المخنثين وروى البيهقي أنه كان المخنثون على عهد رسول اللّه صلى اللّه عليه وآله وسلم ثلاثة ماتع وهدم وهيت‏.‏ قوله ‏"‏من غير أولي الأربة‏"‏ الأربة والأرب الحاجة والشهوة إلى النساء لكبر أو تخنيث أو عنة‏.‏ قوله‏:‏ ‏"‏أرى هذا‏"‏ الخ بفتح الهمزة الراء قال القرطبي هذا يدل على أنهم كانوا يظنون أنه لا يعرف شيئا من أحوال النساء ولا يخطر له ببال ويشبه بأن التخنيث فيه خلقة وطبيعة ولم يعرف إلا ذلك ولهذا كانوا يعدونه من غير الأربة‏.‏ قوله‏:‏ ‏"‏وأخرجه‏"‏ لفظ البخاري ‏"‏أخرجوهم من بيوتكم قال فأخرج فلانا وفلانا‏"‏ ورواه البيهقي وزاد وأخرج عمر مخنثا وفي رواية وأخرج أبو بكر أخر‏.‏ قال العلماء إخراج المخنث ونفيه كان لثلاثة معان أحدها أنه كان يظن أنه من غير أولي الأربة ثم لما وقع منه ذلك الكلام زال الظن‏.‏ والثاني وصفه النساء ومحاسنهم وعوراتهن بحضرة الرجال وقد نهى أن يصف المرأة زوجها فكيف إذا وصفها غيره من الرجال لسائرهم‏.‏ الثالث أنه ظهر له منه أنه كان يطلع من النساء وأجسامهن وعوراتهن على مالا يطلع عليه كثير من النساء‏.‏ قوله ‏"‏فيسأل ثم يرجع‏"‏ أي يسأل الناس شيئا ثم يرجع إلى البادية والبيداء بالمد القفر وكل صحراء فهي بيداء كأنها تبيد سالكها أي تكاد تهلكه وفي ذلك دليل على جواز العقوبة بالإخراج من الوطن لما يخاف من الفساد والفسق وجواز الأذن بالدخول في بعض الأوقات للحاجة‏.‏

باب في نظر المرأة للرجل
1 - عن أم سلمة قالت ‏"‏كنت عند النبي صلى اللّه عليه وآله وسلم وميمونة فأقبل ابن أم مكتوم حتى دخل عليه وذلك بعد أن أمر بالحجاب فقال رسول اللّه صلى اللّه عليه وآله وسلم احتجبا منه فقلنا يا رسول اللّه أليس أعمى لا يبصرنا ولا يعرفنا فقال أفعميا وأن أنتما ألستما تبصرانه‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وصححه‏.‏

ص -117- 2 - وعن عائشة قالت ‏"‏رأيت النبي صلى اللّه عليه وآله وسلم يسترني بردائه وأنا أنظر إلى الحبشة يلعبون في المسجد حتى أكون أنا الذي أسأمه فاقدروا وأقدر الجارية الحديثة السن الحريصة على اللّهو‏"‏‏.‏ متفق عليه‏.‏
ولأحمد ‏"‏أن الحبشة كانوا يلعبون عند رسول اللّه صلى اللّه عليه وآله وسلم في يوم عيد قالت فاطلعت من فوق عاتقه فطأطأ لي منكبيه فجعلت أنظر اليهم من فوق عاتقه حتى شبعت ثم انصرفت‏"‏‏.‏
حديث أم سلمة أخرجه أيضا النسائي وابن حبان وفي إسناده نبهان مولى أم سلمة شيخ الزهري وقد وثق‏.‏ وفي الباب عن عائشة عند مالك في الموطأ أنها احتجبت من أعمى فقيل لها أنه لا ينظر اليك قالت لكني أنظر إليه‏.‏ وقد استدل بحديث أم سلمة هذا من قال انه يحرم على المرأة نظر الرجل كما يحرم على الرجل نظر المرأة وهو أحد قولي الشافعي وأحمد والهادوية‏.‏ قال النووي وهو الأصح ولقوله تعالى ‏{وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ}‏ ولأن النساء أحد نوعي الآدميين فحرم عليهن النظر إلى النوع الآخر قياسا على الرجال ويحققه أن المعنى المحرم للنظر هو خوف الفتنة وهذا في المرأة أبلغ فإنها اشد شهوة وأقل عقلا فتسارع إليها الفتنة أكثر من الرجل واحتج من قال بالجواز فيما عدا ما بين سرته وركبته بحديث عائشة المذكور في الباب ويجاب عنه بأنها كانت يومئذ غير مكلفة على ما تقضي به العبارة المذكورة في الباب ويؤيد هذا احتجابها من الأعمى كما تقدم وقد جزم النووي بأن عائشة كانت صغيرة دون البلوغ أو كان ذلك قبل الحجاب وتعقبه الحافظ بأن في بعض طرق الحديث ان ذلك كان بعد قدوم وفد الحبشة وان قدومهم كان سنة سبع‏.‏ ولعائشة يومئذ ست عشرة سنة‏.‏ واحتجوا ايضا بحديث فاطمة بنت قيس المتفق عليه انه صلى اللّه عليه وآله وسلم امرها ان تعتد في بيت أم مكتوم وقال انه رجل أعمى تضعين ثيابك عنده ويجاب بأنه يمكن ذلك مع غض البصر منها ولا ملازمة بين الأجتماع في البيت والنظر واحتجوا أيضا بالحديث الصحيح في مضى رسول اللّه صلى اللّه عليه وآله وسلم إلى النساء في يوم العيد عند الخطبة فذكرهن ومعه بلال فأمرهن بالصدقة وقد تقدم ويجاب أيضا بأن ذلك لا يستلزم النظر منهن لامكان سماع الموعظة ودفع الصدقة مع غض البصر وقد جمع أبو داود بين الأحاديث فجعل حديث أم سلمة مختصا بازواج النبي صلى اللّه عليه وآله وسلم‏.‏ وحديث فاطمة وما في معناه لجميع النساء‏.‏ قال الحافظ في التلخيص قلت وهذا جمع حسن وبه جمع المنذري في حواشيه واستحسنه شيخنا انتهى‏.‏ وجمع في الفتح بأن الأمر بالأحتجاب من ابن أم مكتوم لعله لكون الأعمى مظنة أن ينكشف منه شيء ولا يشعر به فلا يستلزم عدم جواز النظر مطلقا‏.‏ قال ويؤيد الجواز استمرار العمل على جواز خروج النساء إلى المساجد والأسواق والأسفار منتقبات لئلا يراهن الرجال ولم يؤمر الرجال قد بالأنتقاب لئلا يراهم النساء فدل على مغايرة الحكم بين الطائفتين

ص -118- وبهذا احتج الغزالي‏.‏
قوله ‏"‏يلعبون في المسجد‏"‏ فيه دليل على جواز ذلك في المسجد وحكى ابن التين عن أبي الحسن اللخمي أن اللعب بالحراب في المسجد منسوخ في القرآن والسنة أما القرآن فقوله تعالى ‏{فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ}‏ وأما السنة فحديث ‏"‏جنبوا مساجدكم صبيانكم ومجانينكم‏"‏ وتعقب بأن الحديث ضعيف وليس فيه ولا في الآية تصريح بما أدعاه ولا عرف التاريخ فيثبت النسخ‏.‏ وحكى بعض المالكية عن مالك أن لعبهم كان خارج المسجد وكانت عائشة في المسجد وهذا لا يثبت عن مالك فإنه خلاف ما صرح به في طرق هذا الحديث كذا قال في الفتح‏.‏ وفي الحديث أيضا جواز النظر إلى اللّهو المباح وفيه حسن خلقه مع أهله وكرم معاشرته قوله‏:‏ ‏"‏حتى شبعت‏"‏ فيه استعارة الشبع لقضاء الوطر من النظر‏.‏

اب لا نكاح الا بولي
1 - عن أبي موسى عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏لا نكاح إلا بولي‏"‏‏.‏
2 - وعن سليمان بن موسى عن الزهري عن عروة عن عائشة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال أيما امرأة نكحت بغير أذن وليها فنكاحها باطل فنكاحها باطل فنكاحها باطل فإن دخل بها فلها المهر بما استحل من فرجها فإن اشتجروا فالسلطان ولي من لا ولي له‏"‏‏.‏ رواهما الخمسة إلا النسائي‏.‏ وروى الثاني أبو داود الطيالسي ولفظه ‏"‏لانكاح إلا بولي وأيما امرأة نكحت بغير أذن وليها فنكاحها باطل باطل باطل فإن لم يكن لها ولي فالسلطان ولي من لا ولي له‏"‏‏.‏
3 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا تزوج المرأة المرأة ولا تزوج المرأة نفسها فإن الزانية هي التي تزوج نفسها‏"‏‏.‏ رواه ابن ماجه والدارقطني‏.‏ وعن عكرمة بن خالد ‏"‏جمعت الطريق ركبا فجعلت امرأة منهن ثيب أمرها بيد رجل غير ولي فأنكحها فبلغ ذلك عمر فجلد الناكح والمنكح ورد نكاحها‏"‏ رواه الشافعي والدارقطني‏.‏ وعن الشعبي ‏"‏ما كان أحد من أصحاب النبي صلى اللّه عليه وآله وسلم أشد في النكاح بغير ولي من علي كان يضرب فيه‏"‏ رواه الدارقطني‏.‏
حديث أبي موسى أخرجه أيضا ابن حبان والحاكم وصححاه وذكر له الحاكم طرقا‏.‏ قال وقد صحت الرواية فيه عن أزواج النبي صلى اللّه عليه وآله وسلم عائشة وأم سلمة وزينب بنت جحش ثم سرد تمام ثلاثين صحابيا وقد طرقه الدمياطي من المتأخرين وقد اختلف في وصله وإرساله فرواه

ص -119- شعبة والثوري عن أبي إسحاق مرسلا ورواه اسرائيل عنه فأسنده وأبو إسحاق مشهور بالتدليس وأسند الحاكم من طريق علي بن المديني ومن طريق البخاري والذهلي وغيرهم أنهم صححوا حديث اسرائيل‏.‏ وحديث عائشة أخرجه أيضا أبو عوانة وابن حبان والحاكم وحسنه الترمذي وقد أعل بالإرسال وتكلم فيه بعضهم من جهة أن ابن جريج قال ثم لقيت الزهري فسألته عنه فأنكره وقد عد أبو القاسم بن منده عدة من رواه عن ابن جريج فبلغوا عشرين رجلا وذكر أن معمرا وعبيد اللّه بن زحر تابعا ابن جريج على روايته اياه عن سليمان بن موسى وأن قرة وموسى بن عقبة ومحمد بن إسحاق وأيوب بن موسى وهشام بن سعد وجماعة تابعوا سليمان بن موسى عن الزهري‏.‏ قال ورواه أبو مالك الجنبي ونوح بن دراج ومندل وجعفر بن برقان وجماعة عن هشام بن عروة عن أبيه عن عائشة‏.‏ وقد أعل ابن حبان وابن عدي وابن عبد البر والحاكم وغيره الحكاية عن ابن جريج بإنكار الزهري وعلى تقدير الصحة لا يلزم من نسيان الزهري له أن يكون سليمان بن موسى وهم فيه‏.‏ وحديث أبي هريرة أخرجه أيضا البيهقي قال ابن كثير الصحيح وقفه على أبي هريرة وقال الحافظ رجاله ثقات وفي لفظ للدارقطني كنا نقول التي تزوج نفسها هي الزانية‏.‏ قال الحافظ فتبين أن هذه الزيادة من قول أبي هريرة وكذلك رواها البيهقي وقوفة في طريق ورواها مرفوعة في أخرى
ـ وفي الباب ـ عن ابن عباس عند أحمد وابن ماجه والطبراني بلفظ ‏"‏لانكاح إلا بولي‏"‏ وفي إسناده الحجاج بن أرطأة وهو ضعيف ومداره عليه قال الحافظ وغلط بعض الرواة فرواه عن ابن المبارك عن خالد الحذاء عن عكرمة والصواب حجاج بدل خالد‏.‏ وعن أبي بردة عند أبي داود الطيالسي بلفظ حديث ابن عباس‏.‏ وعن غيرهما كما تقدم في كلام الحاكم‏.‏ قوله ‏"‏لا نكاح إلا بولي‏"‏ هذا النفي يتوجه إما إلى الذات الشرعية لأن الذات الموجودة أعني صورة العقد بدون ولي ليست بشرعية أو يتوجه إلى الصحة التي هي أقرب المجازين إلى الذات فيكون النكاح بغير ولي باطل كما هو مصرح بذلك في حديث عائشة المذكور وكما يدل عليه حديث أبي هريرة المذكور لأن النهي يدل على الفساد المرادف للبطلان‏.‏ وقد ذهب إلى هذا علي وعمر وابن عباس وابن عمر وابن مسعود وأبو هريرة وعائشة والحسن البصري وابن المسيب وابن شبرمة وابن أبي ليلى والعترة وأحمد وإسحاق والشافعي وجمهور أهل العلم فقالوا لا يصح العقد بدون ولي‏.‏ قال ابن المنذر إنه لا يعرف عن أحد من الصحابة خلاف ذلك‏.‏ وحكى في البحر عن أبي حنيفة أنه لا يعتبر الولي مطلق لحديث الثيب أحق بنفسها من وليها وسيأتي وأجيب بأن المراد اعتبار الرضى منها جمعا بين الإخبار كذا في البحر‏.‏ وعن أبي يوسف ومحمد للولي الخيار في غير الكفء وتلزمه الإجازة في الكفء وعن مالك يعتبر الولي في الرفيعة دون الوضيعة وأجيب عن ذلك بأن الأدلة لم تفصل وعن الظاهرية أنه يعتبر في البكر فقط وأجيب عنه بمثل ما أجيب به عن الذي قبله ‏.‏ وقال أبو ثور يجوز لها أن تزوج نفسها بإذن وليها آخذا بمفهوم‏.‏ قوله ‏"‏أيما امرأة نكحت

ص -120- بغير أذن وليها‏"‏ ويجاب عن ذلك بحديث أبي هريرة المذكور والمراد بالولي هو الأقرب من العصبة من النسب ثم من السبب ثم من عصبته وليس لذوي السهام ولا لذوي الأرحام ولاية وهذا مذهب الجمهور وروي عن أبي حنيفة أن ذوي الأرحام من الأولياء فإذا لم يكن ثم ولى أو كان موجودا وعضل انتقل الأمر إلى السلطان لأنه ولي من لا ولي له كما أخرجه الطبراني من حديث ابن عباس وفي إسناده الحجاج بن أرطاة‏.‏

باب ما جاء في الإجبار والاستئمار
1 - عن عائشة ‏"‏أن النبي صلى اللّه عليه وآله وسلم تزوجها وهي بنت ست سنين وأدخلت عليه وهي بنت تسع سنين ومكثت عنده تسعا‏"‏‏.‏ متفق عليه‏.‏ وفي رواية ‏"‏تزوجها وهي بنت سبع سنين وزفت إليه وهي بنت تسع سنين‏"‏رواه أحمد ومسلم‏.‏
الحديث أورده المصنف للاستدلال به على أنه يجوز للأب أن يزوج ابنته الصغيرة بغير استئذانها ولعله أخذ ذلك من عدم ذكر الاستئذان وكذلك صنع البخاري قال الحافظ وليس بواضح الدلالة بل يحتمل أن يكون ذلك قبل ورود الأمر باستئذان البكر وهو الظاهر فإن القصة وقعت بمكة قبل الهجرة‏.‏ وفي الحديث أيضا دليل على أنه يجوز للأب أن يزوج ابنته قبل البلوغ‏.‏ قال المهلب أجمعوا أنه يجوز للأب تزويج ابنته الصغيرة البكر ولو كانت لا يوطأ مثلها الا أن الطحاوي حكى عن ابن شبرمة منعه فيمن لا توطأ وحكى ابن حزم عن ابن شبرمة مطلقا إن الأب لا يزوج ابنته الصغيرة حتى تبلغ وتأذن وزعم أن تزوج النبي صلى اللّه عليه وآله وسلم عائشة وهي بنت ست سنين كان من خصائصة ويقابله تجويز الحسن والنخعي للأب أن يجبر ابنته كبيرة كانت أو صغيرة بكرا كانت أو ثيبا‏.‏ وفي الحديث أيضا دليل على أنه يجوز تزويج الصغيرة بالكبير وقد بوب لذلك البخاري وذكر حديث عائشة وحكى في الفتح الإجماع على جواز ذلك‏.‏ قال ولو كانت في المهد لكن لا يمكن منها حتى تصلح للوطء‏.‏
2 - وعن ابن عباس قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "الثيب أحق بنفسها من وليها والبكر تستأذن في نفسها وأذنها صمائها‏"‏‏.‏ رواه الجماعة إلا البخاري وفي رواية لأحمد ومسلم وأبي داود والنسائي ‏"‏والبكر يستأمرها أبوها‏"‏ وفي رواية لأحمد والنسائي ‏"‏واليتيمة تستأذن في نفسها‏"‏ وفي رواية لأبي داود والنسائي ‏"‏ليس للولي مع الثيب أمر واليتيمة تستأمر وصمتها إقرارها‏"‏‏.‏
3 - وعن خنساء بنت خدام الأنصارية ‏"‏إن أباها زوجها وهي ثيب

ص -121- فكرهت ذلك فأتت رسول اللّه صلى اللّه عليه وآله وسلم فرد نكاحها‏"‏‏.‏ أخرجه الجماعة إلا مسلما‏.‏
4 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا تنكح الأيّم حتى تستأمر ولا البكر حتى تستأذن قالوا يا رسول اللّه وكيف أذنها قال أن تسكت‏"‏‏.‏ رواه الجماعة‏.‏
5 - وعن عائشة ‏"‏قالت قلت يا رسول اللّه تستأمر النساء في ابضاعهن قال نعم قلت ان البكر تستأمر فتستحي فتسكت فقال "سكاتها أذنها‏"‏‏.‏ وفي رواية قالت ‏"‏قال رسول اللّه "البكر تستأذن" قلت أن البكر تستأذن وتستحي قال "أذنها صماتها‏"‏‏.‏ متفق عليه‏.‏
6 - وعن أبي موسى ‏"‏إن النبي صلى اللّه عليه وآله وسلم قال "تستأمر اليتيمة في نفسها فإن سكتت فقد أذنت وإن أبت لم تكره‏"‏‏.‏ رواه أحمد‏.‏
7 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم تستأمر اليتيمة في نفسها فان سكتت فهو أذنها وان أبت فلا جواز عليها‏"‏‏.‏ رواه الخمسة الا ابن ماجه‏.‏
8 - وعن ابن عباس ‏"‏ان جارية بكرا أتت رسول اللّه صلى اللّه عليه وآله وسلم فذكرت ان أباها زوجها وهي كارهة فخيرها النبي صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه والدارقطني‏.‏ ورواه الدارقطني أيضا عن عكرمة عن النبي صلى اللّه عليه وآله وسلم مرسلا وذكر أنه أصح‏.‏
9 - وعن ابن عمر قال ‏"‏توفي عثمان بن مظعون وترك ابنة له من خولة بنت حكيم بن أمية بن حارثة بن الأوقص وأوصى إلى أخيه قدامة بن مظعون قال عبد اللّه وهما خالاي فخطبت إلى قدامة بن مظعون ابنة عثمان بن مظعون فزوجنيها ودخل المغيرة بن شعبة يعين إلى أمها فارغبها في المال فحطت إليه وحطت الجارية إلى هوى أمها فأبتا حتى ارتفع أمرها إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال قدامة بن مظعون يا رسول اللّه ابنة أخي أوصى بها إلي فزوجتها ابن عمتها فلم اقصر بها في الصلاح ولا في الكفاءة ولكنها امرأة وإنما حطت إلى هوى أمها قال فقال رسول اللّه

ص -122- صلى اللّه عليه وآله وسلم هي يتيمة ولا تنكح إلا بأذنها قال فانتزعت واللّه مني بعد أن ملكتها فزوجوها المغيرة بن شعبة‏"‏‏.‏ رواه أحمد والدارقطني وهو دليل على أن اليتيمة لا يجبرها وصي ولا غيره‏.‏
10 - وعن ابن عمر ‏"‏ان النبي صلى اللّه عليه وآله وسلم قال آمروا النساء في بناتهن‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث أبي موسى أخرجه أيضا ابن حبان والحاكم وأبو يعلى والدارقطني والطبراني قال في مجمع الزوائد ورجال أحمد رجال الصحيح‏.‏ وحديث أبي هريرة أخرجه أيضا ابن حبان والحاكم وحسنه الترمذي‏.‏ وحديث ابن عباس أخرجه أيضا ابن أبي شيبة‏.‏ قال الحافظ ورجاله ثقات واعل بالإرسال ويتفرد جرير بن حازم عن أيوب ويتفرد حسين عن جرير وأجيب بأن أيوب بن سويد رواه عن الثوري عن أيوب موصولا وكذلك رواه معمر بن سليمان الرقي عن زيد بن حباب عن أيوب موصولا وإذا اختلف في وصل الحديث وإرساله حكم لمن وصله على طريقة الفقهاء وعن الثاني بأن جريرا توبع عن أيوب كما ترى‏.‏ وعن الثالث بأن سليمان بن حرب تابع حسين بن محمد عن جرير وانفصل البيهقي عن ذلك بأنه محمول على أنه زوجها من غير كفء‏.‏ وحديث ابن عمر الأول أورده الحافظ في التلخيص وسكت عنه‏.‏ قال في مجمع الزوائد ورجال أحمد ثقات‏.‏ وحديثه الثاني فيه رجل مجهول‏.‏
ـ وفي الباب ـ عن جابر عند النسائي وعن عائشة غير ما ذكره المصنف عند النسائي أيضا قوله يستأمرها أبوها الاستئمار طلب الأمر والمعنى لا يعقد عليها حتى يطلب الأمر منها‏.‏ قوله‏:‏ ‏"‏خنساء بنت خدام‏"‏ هي بخاء معجمة ثم نون مهملة على وزن حمراء وأبوها بكسر الخاء المعجمة وتخفيف المهملة كذا في الفتح‏.‏ قوله ‏"‏لاتنكح الأيّم حتى تستأمر ولا البكر حتى تستأذن‏"‏ عبر للثيب بالاستئمار والبكر بالاستئذان ويؤخذ منه فرق بينهما من جهة إن الاستئمار يدل على تأكيد المشاورة وجعل الأمر إلى المستأمرة ولهذا يحتاج الولي إلى صريح أذنها فإذا صرحت بمنعه امتنع اتفاقا والبكر بخلاف ذلك والأذن دائر بين القول والسكوت بخلاف الأمر فإنه صريح في القول هكذا في الفتح ويعكر عليه ما في رواية حديث ابن عباس من ان البكر يستأمرها أبوها وان اليتيمة تستأمر وصمتها إقرارها‏.‏ وفي حديث عائشة ان البكر تستأمر الخ وكذلك في حديث أبي موسى وأبي هريرة‏.‏ قوله‏:‏ ‏"‏فحطت إليه‏"‏ أي مالت إليه وأسرعت بفتح الحاء المهملة وتشديد الطاء المهملة أيضا وقد استدل بأحاديث الباب على اعتبار الرضا من المرأة التي يراد تزويجها وأنه لا بد من صريح الأذن من الثيب ويكفي السكوت من البكر والمراد بالبكر التي أمر الشارع باستئذانها هي البالغة إذ لا معنى لاستئذان الصغيرة لأنها لا تدري ما الأذن‏.‏ قال ابن المنذر يستحب اعلام البكر أن سكوتها أذن لكن لو قالت بعد العقد ما علمت ان صمتي أذن لم يبطل العقد بذلك عند الجمهور وأبطله

ص -123- بعض المالكية‏.‏ وقال ابن شعبان منهم يقال لها ثلاثا إن رضيتي فاسكتي وإن كرهتي فانطقي‏.‏ ونقل ابن عبد البر عن مالك ان سكوت البكر اليتيمة قبل أذنها وتفويضها لا يكون رضا منها بخلاف ما إذا كان بعد تفويضها إلى وليها وخص بعض الشافعية الاكتفاء بسكوت البكر البالغ بالنسبة إلى الأب والجد دون غيرهما لأ،ها تستحي منهما أكثر من غيرهما والصحيح الذي عليه الجمهور استعمال الحديث في جميع الابكار وظهر أحاديث الباب ان البكر البالغة إذا زوجت بغير إذنها لم يصح العقد وإليه ذهب الأوزاعي والثوري والعترة والحنفية وحكاه الترمذي عن أكثر أهل العلم وذهب مالك والشافعي والليث وابن أبي ليلى وأحمد وإسحاق إلى أنه يجوز للأب أن يزوجها بغير استئذان ويرد عليهم ما في أحاديث الباب من قوله ‏"‏وللبكر يستأمرها أبوها‏"‏ ويرد عليهم أيضا حديث عبد اللّه بن بريدة الذي سيأتي في باب ما جاء في الكفاءة وأما ما احتجوا به من مفهوم‏.‏
قوله صلى اللّه عليه وآله وسلم ‏"‏الثيب أحق بنفسها من وليها‏"‏ فدل على أن ولي البكر أحق بها منها فيجاب عنه بأن المفهوم لا ينتهض للتمسك به في مقابلة المنطوق وقد أجابوا عن دليل أهل القول الأول بما قاله الشافعي من أن المؤامرة قد تكون على استطابة النفس ويؤيده حديث ابن عمر المذكور بلفظ ‏"‏وآمروا النساء في بناتهن‏"‏ قال ولا خلاف انه ليس للأم أمر لكنه على معنى استطابة النفس وقال البيهقي زيادة ذكر الأب في حديث ابن عباس غير محفوظة قال الشافعي زادها ابن عيينة في حديثه وكان ابن عمر والقاسم وسالم يزوجون الأبكار لا يستأمرونهن‏.‏
قال الحافظ وهذا لا يدفع زيادة الثقة الحافظ انتهى‏.‏ وأجاب بعضهم بأن المراد بالبكر المذكورة في حديث ابن عباس اليتيمة لما وقع في الرواية الأخرى من حديثه واليتيمة تستأمر فيحمل المطلق على المقيد واجيب بأن اليتيمة هي البكر وأيضا الروايات الواردة بلفظ تستأمرها وتستأذن بضم أوله هي تفيد مفاد قوله يستأمرها أبوها وزيادة بأنه يدخل فيه الأب وغيره فلا تعارض بين الروايات ومما يؤيد ما ذهب إليه الأولون حديث ابن عباس المذكور إن جارية بكرا الخ وأما الثيب فلا بد من رضاها من غير فرق بين أن يكون الذي زوجها هو الأب أو غيره وقد حكى في البحر الاجماع على اعتبار رضاها وحكى أيضا الإجماع على أنه لا بد من تصريحها بالرضا بنطق أو ما في حكمه والظاهر ان استئذان الثيب والبكر شرط في صحة العقد لرده صلى اللّه عليه وآله وسلم لنكاح خنساء بنت خدام كما في الحديث المذكور وكذلك تخييره صلى اللّه عليه وآله وسلم للجارية كما في حديث ابن عباس المذكور وكذلك حديث ابن عمر المذكور أيضا ويدل على ذلك أيضا حديث أبي هريرة المذكور لما فيه من النهي‏.‏ وظاهر قوله الثيب أحق بنفسها أنه لا فرق بين الصغيرة والكبيرة وبين من زالت بكارتها توطء حلال أو حرام وخالف في ذلك أبو حنيفة فقال هي كالبكر واحتج بأن علة الأكتفاء بسكوت البكر هي الحياء وهو باق فيمن زالت بكارتها بزنا لأن المسألة مفروضة فيمن لم يتخذ الزنا ديدنا وعادة وأجيب بأن الحديث نص على أن الحياء يتعلق بالبكر وقابلها بالثيب فدل على أن حكمهما مختلف وهذه ثيب لغة وشرعا وأما بقاء حيائها كالبكر فممنوع‏.‏

ص -124- باب الابن يزوج أمه
1 - عن أم سلمة ‏"‏أنها لما بعث النبي صلى اللّه عليه وآله وسلم يخطبها قالت ليس أحد من أوليائي شاهد فقال رسول اللّه صلى اللّه عليه وآله وسلم ليس أحد من أوليائك شاهد ولا غائب يكره ذلك فقالت لابنها يا عمر قم فزوج رسول اللّه صلى اللّه عليه وآله وسلم فزوجه‏"‏‏.‏ رواه أحمد والنسائي‏.‏
الحديث قد أعل بأن عمر المذكور كان عند تزوجه صلى اللّه عليه وآله وسلم بأمه صغيرا له من العمر سنتان لأنه ولد في الحبشة في السنة الثانية من الهجرة وتزوجه صلى اللّه عليه وآله وسلم بأمه كان في السنة الرابعة‏.‏ قيل رواية قم يا غلام فزوج أمك فلا أصل لها وقد استدل بهذا الحديث من قال بأن الولد من جملة الأولياء في النكاح وهم الجمهور‏.‏ وقال الشافعي ومحمد بن الحسن وروى عن الناصر ان ابن المرأة إذا لم يجمعها وأياه جد فلا ولاية له ورد بأن الابن يسمي عصبة اتفاقا وبأنه داخل في عموم قوله تعالى ‏{وَأَنْكِحُوا الأَيَامَى مِنْكُمْ}‏ لأنه خطاب للأقارب وأقربهم الأبناء وأجاب عن هذا الرد في ضوء النهار بأن ظاهر انكحوا صحة عقد غير الأقارب وإنما خصصهم الإجماع استنادا إلى العادة والمعتادة إنما هو غير الابن كيف والابن متأخر عن التزويج في الغالب والمطلق يقيد بالعادة كما عرف في الأصول والعموم لا يشمل النادر ولان نكاح العاقلة خاصة مفوض إلى نظرها وإنما الولي وكيل في الحقيقة ولهذا لو لم يمتثل الولي أمرها بالعقد لكفء لصح توكيلها غيره والوكالة لا تلزم لمعين ودفع بأن هذا يستلزم أن لا يبقى للولي حق وأنه خلاف الإجماع والتحقيق أنه ليس إلى نظر المكلفة إلا الرضا ويجاب عن دعوى خروج الابن بالعادة بالمنع أن أراد عدم الوقوع وان أراد الغلبة فلا يضرنا ولا ينفعه ومن جملة ما أجاب به القائلون بأنه لا ولاية للابن أن هذا الحديث لا يصح الاحتجاج به لأنه صلى اللّه عليه وآله وسلم لا يفتقر في نكاحه إلى ولي ومن جملة ما يستدل به على عدم ولاية الابن في النكاح قول أم سلمة ليس أحد من أوليائي شاهد مع كون ابنها حاضرا ولم ينكر عليها صلى اللّه عليه وآله وسلم ذلك‏.‏

باب العضل
1 - عن مقعل بن يسار قال ‏"‏كانت لي أخت تخطب إلى فأتاني ابن عم لي فانحكهتها أياه ثم طلقها طلاقا له رجعة ثم تركها حتى انقضت عدتها فلما خطبت إلى أتاني يخطبها فقلت لا واللّه لا أنكحكها أبدا‏.‏ قال ففي نزلت هذه الآية {وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن ان ينكحن أزواجهن} الآية‏.‏ قال فكفرت عن يميني وأنكحتها إياه‏"‏‏.‏ رواه البخاري وأبو داود والترمذي وصححه

ص -125- ولم يذكر التكفير‏.‏ وفيه رواية للبخاري ‏"‏وكان رجلا لا بأس به وكانت المرأة تريد أن ترجع إليه‏"‏ وهو حجة في اعتبار الولي‏.‏
قوله ‏"‏كانت لي أخت اسمها جميل‏"‏ بالضم مصغرا بنت يسار ذكره الطبري وجزم به ابن ماكولا وقيل اسمها ليلى حكاه السهيلي في مبهمات القرآن وتبعه المنذري‏.‏ وقيل فاطمة ذكره ابن إسحاق ويحمل على التعدد بأن يكون لهما اسمان ولقب أو لقبان واسم قوله‏:‏ ‏"‏ففي نزلت هذه الآية‏"‏ هذا تصريح بنزول هذه الآية في هذه القصة ولا يمنع ذلك كون ظاهر الخطاب في السياق للأزواج حيث وقع فيها وإذا طلقتم النساء لكن قوله فيها نفسها أن ينكحن أزواجهن ظاهر في أن ذلك يتعلق بالأولياء‏.‏ قوله ‏"‏فكفرت عن يميني وأنكحتها‏"‏ في لفظ للبخاري فقلت ‏"‏الآن أفعل يا رسول اللّه‏"‏‏.‏ قوله ‏"‏وكان رجلا لا بأس به‏"‏‏.‏ قال ابن التين أي كان جيدا وقد غيرته العامة فكنوا به عمن لا خير فيه
والحديث يدل على أنه يشترط الولي في النكاح ولو لم يكن شرطا لكان رغوب الرجل في زوجته ورغوبها فيه كافيا وبه يرد القياس الذي احتج به أبو حنيفة على عدم الأشتراط فإنه احتج بالقياس على البيع لأن المرأة تستقل به بغير أذن وليها فكذلك النكاح وحمل الأحاديث الواردة في اشتراط الولي المتقدمة على الصغيرة وخص بهذا القياس عمومها ولكنه قياس فاسد الأعتبار لحديث معقل هذا وانفصل بعضهم عن هذا الأيراد بالتزامهم اشتراط الولي ولكن لا يمنع ذلك تزويجها نفسها ويتوقف النفوذ على اجازة الولي كما في البيع وهو مذهب الأوزاعي وكذلك قال أبو ثور ولكنه يشترط أذن الولي لها في تزويج نفسها وتعقب بأن أذن الولي لا يصح الا لمن ينوب عنه والمرأة لا تنوب عنه في ذلك لأن الحق لها ولو أذن لها في انكاح نفسها صارت كمن أذن لها في البيع من نفسها ولا يصح وفي حديث معقل هذا دليل على أن السلطان لا يزوج المرأة إلا بعد أن يأمر وليها بالرجوع عن العضل فأن أحاب فذاك وإن أصر زوجها‏.‏

باب الشهادة في النكاح
1 - عن ابن عباس ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "البغايا اللاتي ينكحن أنفسهن بغير بينة‏"‏‏.‏ رواه الترمذي وذكر أنه لم يرفعه غير عبد الأعلى وأنه قد وقفه مرة وأن الوقف أصح وهذا لا يقدح لأن عبد الأعلى ثقة فيقبل رفعه وزيادته وقد يرفع الراوي الحديث وقد يقفه‏.‏
2 - وعن عمران بن حصين عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏لانكاح الا بولي وشاهدي عدل‏"‏‏.‏ ذكره أحمد بن حنبل في رواية ابنه عبد اللّه‏.‏
3 - وعن عائشة قالت ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لانكاح إلا بولي

ص -126- وشاهدي عدل فإن تشاجروا 1 فالسلطان ولي من لا ولي له‏"‏‏.‏ رواه الدارقطني‏.‏ ولمالك في الموطأ عن أبي الزبير المكي ‏"‏أن عمر بن الخطاب أتى بنكاح لم يشهد عليه إلا رجل وامرأة فقال هذا نكاح السر ولا أجيزه ولو كنت تقدمت فيه لرجمت‏"‏‏.‏
حديث ابن عباس قال الترمذي هذا حديث غير محفوظ لا نعلم أحدا رفعه إلا ما روى عن عبد الأعلى عن سعبد عن قتادة مرفوعا‏.‏ وروى عن عبد الأعلى عن سعبد هذا الحديث موقوفا والصحيح ما روى عن ابن عباس ‏"‏لانكاح الا ببينة‏"‏ وهكذا روى غير واحد عن سعيد بن أبي عروبة نحو هذا موقوفا‏.‏ وحديث عمران ابن حصين أشار إليه الترمذي وأخرجه الدارقطني والبيهقي في العلل من حديث الحسن عنه وفي إسناده عبد اللّه بن محرز وهو متروك‏.‏ ورواه الشافعي من وجه آخرعن الحسن مرسلا‏.‏ وقال هذا وان كان مقطعا فإن أكثر أهل العلم يقولون به‏.‏ وحديث عائشة أخرجه أيضا البيهقي من طريق محمد بن أحمد بن الحجاج الرقي عن عيسى بن يونس عن الزهري عن عروة عن عائشة كذلك وقد توبع الرقي عن عيسى‏.‏ ورواه سعيد بن خالد بن عبد اللّه بن عمرو بن عثمان ويزيد بن سنان ونوح بن دراج وعبد اللّه بن حكيم عن هشام بن عروة عن أبيه عن عائشة كذلك وقد ضعف ابن معين كله واقره البيهقي وقد تقدم في باب لانكاح الا بولي طرف منه
ـ وفي الباب ـ عن ابن عباس غير حديثه المذكور عند الشافعي والبيهقي من طريق ابن خيثم عن سعيد بن جبير عنه موقوفا بلفظ ‏"‏لانكاح الا بولي مرشد وشاهدي عدل‏"‏ وقال البيهقي بعد أن رواه من طريق أخرى عن أبي خيثم بسنده مرفوعا بلفظ ‏"‏لانكاح الا بأذن ولي مرشد أو سلطان‏"‏ قال والمحفوظ الموقوف ثم رواه من طريق الثوري عن أبي خيثم به ومن طريق عدي بن الفضل عن أبي خيثم بسنده مرفوعا بلفظ ‏"‏لانكاح الا بولي وشاهدي عدل فإن نكحها ولي مسخوط عليه فنكاحها باطل‏"‏ وعدي بن الفضل ضعيف‏.‏ وعن أبي هريرة مرفوعا وموقوفا عند البيهقي بلفظ ‏"‏لانكاح الا بأربعة خاطب وولي وشاهدين‏"‏ وفي إسناده المغيرة بن موسى البصري قال البخاري منكر الحديث‏.‏ وعن عائشة غير حديث الباب عند الدارقطني بلفظ ‏"‏لابد النكاح من أربعة الولي والزوج والشاهدين‏"‏ وفي إسناده أبو الخصيب نافع بن ميسرة مجهول وروي نحوه البيهقي في الخلافيات عن ابن عباس موقوفا وصححه وابن أبي شيبة بنحوه عنه أيضا‏.‏ وعن أنس أشار إليه الترمذي وقد استدل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ـ قوله‏:‏ فإن تشاجروا، الضمير عائد إلى الأولياء الدال عليه ذكر الولي والسياق والمراد بالاشتجار منع الأولياء عن العقد عليها وهذا هو العضل وبه تنتقل الولاية إلى السلطان ان عضل الأقرب وقيل بل تنتقل إلى الأكبر وانتقالها إلى السلطان مبني على منع الأقرب والأبعد وهو محتمل واللّه أعلم

ص -127- بأحاديث الباب من جعل الأشهاد شرطا وقد حكى ذلك في البحر عن علي وعمر وابن عباس والعترة والشعبي وابن المسيب والأوزاعي والشافعي وأبي حنيفة أحمد بن حنبل‏.‏ قال الترمذي والعمل على هذا عند أهل العلم من أصحاب النبي صلى اللّه عليه وآله وسلم ومن بعدهم من التابعين وغيرهم قالوا ‏"‏لانكاح الابشهود‏"‏ لم يختلفوا في ذلك من مضى منهم الا قوم من المتأخرين من أهل العلم وإنما اختلف أهل العلم في هذا إذا شهد واحد بعد واحد فقال أكثر أهل العلم من الكوفة وغيرهم لا يجوز النكاح حتى يشهد الشاهدان معا عند عقدة النكاح وقد روى بعض أهل المدينة إذا شهد واحد بعد واحد فإنه جائز إذا أعلنوا ذلك وهو قول مالك بن أنس وغيره‏.‏ وقال بعض أهل العلم يجوز شهادة رجل وامرأتين في النكاح وهو قول أحمد وإسحاق انتهى كلام الترمذي‏.‏ وحكى في البحر عن ابن عمر وابن الزبير وعبد الرحمن ابن مهدي وداود انه لا يعتبر الاشهاد‏.‏ وحكى أيضا عن مالك أنه يكفي الاعلان بالنكاح والحق ما ذهب إليه الأولون لأن أحاديث الباب يقوي بعضها بعضا والنفي في قوله لانكاح يتوجه إلى الصحة وذلك يستلزم أن يكون الأشهاد شرطا لأنه قد استلزم عدمه عدم الصحة وما كان كذلك فهو شرط‏.‏ واختلفوا في اعتبار العدالة في شهود النكاح فذهبت القاسمية والشافعي إلى أنها تعتبر‏.‏ وذهب زيد بن علي وأحمد بن عيسى وأبو عبد اللّه الداعي وأبوحنيفة أنها لا تعتبر والحق القول الأول لتقييد الشهادة المعتبرة في حديث عمران بن حصين وعائشة اللذين ذكرهما المصنف وكذلك حديث ابن عباس الذي ذكرناه بالعدالة‏.

باب ما جاء في الكفاءة في النكاح
1 - عن عبد اللّه بن بريدة عن أبيه قال ‏"‏جاءت فتاة إلى رسول اللّه صلى اللّه عليه وآله وسلم فقالت ان أبي زوجني ابن أخيه ليرفع بي خسيسته قال فجعل الأمر إليها فقالت قد أجزت ما صنع أبي ولكن أردت أن اعلم النساء ان ليس إلى الآباء من الأمر شيء‏"‏‏.‏ رواه ابن ماجه ورواه أحمد والنسائي من حديث ابن بريدة‏.‏
2 - وعن عائشة وعن عمر قال ‏"‏لأمنعن تزوج ذوات الأحساب الا من الأكفاء‏"‏‏.‏ رواه الدارقطني‏.‏
3 - وعن أبي حاتم المزني قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا أتاكم من ترضون دينه وخلقه فانكحوه الا تفعلوه تكن فتنة في الأرض وفساد كبير" قالوا يا رسول اللّه وإن كان فيه قال "إذا جاءكم من ترضون دينه وخلقه فانكحوه ثلاث مرات‏"‏‏.‏ رواه الترمذي وقال هذا حديث حسن غريب‏.‏

ص -128- 4 - وعن عائشة ‏"‏ان أبا حذيفة بن عتبة بن ربيعة بن عبد شمس وكان ممن شهد بدرا مع النبي صلى اللّه عليه وآله وسلم تبنى سالما وأنكحه ابنة أخيه الوليد بن عتبة ابن ربيعة وهو مولى امرأة من الأنصار‏"‏‏.‏ رواه البخاري والنسائي وأبو داود‏.‏
5 - وعن حنظلة بن أبي سفيان الجمحي عن أمه قالت ‏"‏رأيت أخت عبد الرحمن بن عوف تحت بلال‏"‏‏.‏ رواه الدارقطني‏.‏
حديث عبد اللّه بن بريدة أخرجه ابن ماجه بإسناد رجاله رجال الصحيح فإنه قل في سننه حدثنا هنا دين السري حدثنا وكيع عن كهمس بن الحسن عن ابن بريدة عن أبيه وأخرجه النسائي من طريق زياد بن أيوب وهو ثقة عن علي بن غراب وهو صدوق عن كهمس بهذا الإسناد ويشهد له ابن عباس في الجارية البكر التي زوجها أبوها وهي كارهة فخيرها النبي صلى اللّه عليه وآله وسلم وكذلك تشهد له الأحاديث الواردة في استئمار النساء على العموم وكذلك حديث خنساء بنت خدام وقد تقدم جميع ذلك في باب ما جاء في الأجبار والاستئمار وإنما ذكر المصنف حديث بريدة ههنا لقولها فيه ليرفع بي خسيسته فإن ذلك مشعر بأنه غير كفؤ لها‏.‏ وحديث أبي حاتم المزني ذكر المصنف ان الترمذي حسنه ووافقه المناوي على نقل التحسين عن الترمذي ثم نقل البخاري أنه لم يعده محفوظا وعده أبو داود في المراسيل وأعله ابن القطان بالأرسال وضعف رواية وأبو حاتم المزني له صحبة ولا يعرف له عن النبي صلى اللّه عليه وآله وسلم غير هذا الحديث وقد أخرج الترمذي أيضا هذا الحديث من حديث أبي هريرة ولفظه قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا خطب اليكم من ترضون دينه وخلقه فزوجوه الا تفعلوا تكن فتنة في الأرض وفساد عريض‏"‏ وقال قد خولف عبد الحميد بن سليمان في هذا الحديث ورواه الليث بن سعد عن أبي عجلان عن النبي صلى اللّه عليه وآله وسلم قال البخاري وحديث الليث أشبه ولم يعد حديث عبد الحميد محفوظا‏.‏
ـ وفي الباب ـ عن أبي هريرة عند أبي داود ‏"‏ان أبا هند حجم النبي صلى اللّه عليه وآله وسلم في اليافوخ فقال النبي صلى اللّه عليه وآله وسلم "يا بني بياضة أنكحوا أبا هند وأنكحوا إليه‏"‏ وأخرجه ايضا الحاكم وحسنه الحافظ في التلخيص‏.‏ وعن علي عند الترمذي ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال له "ثلاث لا تؤخر.‏ الصلاة إذا أتت والجنازة إذا حضرت والأيم إذا وجدت لها كفؤا‏"‏ وعن ابن عمر عند الحاكم أنه صلى اللّه عليه وآله وسلم قال ‏"‏العرب اكفاء بعضهم لبعض قبيلة لقبيلة وحي لحي ورجل لرجل الاحائك أو حجام‏"‏ وفي إسناده رجل مجهول وهو الراوي له عن ابن جريج وقد سأل ابن أبي حاتم اباه عن هذا الحديث فقال هذا كذب لا أصل له وقال في موضع أخر باطل ‏.‏ورواه ابن عبد البر في التمهيد من طريق أخرى عنه قال الدار قطني في العلل لا يصح انتهى‏.‏ وفي اسناد ابن عبد البر عمران بن أبي الفضل قال ابن حبان يروي الموضوعات عن الثقات وقال ابن أبي حاتم سألت عنه أبي

ص -129- فقال منكر وقد حدث به هشام بن عبيد اللّه الرازى فزاد فيه بعد أوحجام او دباغ قال فاجتمع به الدباغون وهموا به‏.‏ وقال ابن عبد البر هذا منكرموضوع وذكره في العلل المتناهية من طريقين إلى ابن عمر في أحدهما علي بن عروة وقد رماه ابن حبان بالوضع وفي الأخرى محمد بن الفضل بن عطية وهو متروك والأولى في ابن عدي والثانية في الدارقطني وله طريق أخرى عن غير ابن عمر رواها البزار في مسنده من حديث معاذ بن جبل رفعه ‏"‏العرب بعضها لبعض اكفاء‏"‏ وفيه سليمان بن أبي الجون‏.‏ قال ابن القطان لا يعرف ثم هو من رواية خالد بن معدان عن معاذ ولم يسمع منه وفي المتفق عليه من حديث أبي هريرة ‏"‏خياركم في الجاهلية خياركم في الإسلام إذا فقهوا‏"‏‏.‏
قوله ‏"‏إلا من الأكفاء‏"‏ جمع كفء بضم أوله وسكون الفاء بعدها همزة وهو المثل والنظير قوله ‏"‏من ترضون دينه وخلقه‏"‏ فيه دليل على اعتبار الكفاءة في الدين والخلق وقد جزم بأن اعتبار الكفاءة مختص بالدين مالك‏.‏ ونقل عن عمر وابن مسعود ومن التابعين عن محمد بن سيرين وعمر بن عبد العزيز ويدل علهي قوله تعالى ‏{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ‏}‏ واعتبر الكفاءة في النسب الجمهور‏.‏
وقال أبو حنيفة قريش أكفاء بعضهم بعضا والعرب كذلك وليس أحد من العرب كفؤا لقريش كما ليس أحد من غير العرب كفؤا للعرب وهو وجه للشافعية‏.‏ قال في الفتح والصحيح تقديم بني هاشم والمطلب على غيرهم ومن عدا هؤلاء أكفاء بعضهم لبعض‏.‏ وقال الثوري إذا نكح المولى العربية يفسخ النكاح وبه قال أحمد في رواية وتوسط الشافعي فقال ليس نكاح غير الأكفاء حراما فأردبه النكاح وإنما هو تقصير بالمرأة والأولياء فإذا رضوا صح ويكون حقا لهم تركوه فلو رضوا الاواحدا فله فسخه قال ولم يثبت في اعتبار الكفاءة بالنسب من حديث وأما ما أخرجه البزار من حديث معاذ رفعه ‏"‏العرب بعضهم أكفاء بعض والموالي بعضهم أكفاء بعض‏"‏ فإسناده ضعيف‏.‏ واحتج البيهقي بحديث ‏"‏ان اللّه اصطفى بني كنانة من بني اسماعيل‏"‏ الحديث وهو صحيح أخرجه مسلم لكن في الأحتجاج به لذلك نظر وقد ضم إليه بعضهم حديث قدموا قريشا ولا تقدموها ونقل ابن المنذر عن البويطي ان الشافعي قال الكفاءة في الدين وهو كذلك في مختصر البويطي قال الرافعي وهو خلاف المشهور قال في الفتح واعتبار الكفاءة في الدين متفق عليه فلاتحل المسلمة لكافر قال الخطابي إن الكفاءة معتبرة في قول أكثر العلماء بأربعة أشياء الدين والحرية والنسب والصناعة ومنهم من أعتبر السلامة من العيوب وأعتبر بعضهم اليسار ويدل على ذلك ما أخرجه أحمد والنسائي وصححه ابن حبان والحاكم من حديث بريدة رفعه أن احساب أهل الدنيا الذين يذهبون إليه المال وما أخرجه أحمد والترمذي وصححه هو والحاكم من حديث سمرة رفعه ‏"‏الحسب المال والكرم التقوي‏"‏ قال في الفتح أن يكون المراد أنه حسب من لاحسب له فيقوم النسب الشريف لصاحبه مقام المال لمن لانسب له أو أن شأن أهل الدنيا رفعة من كان كثير المال ولو كان وضيعا وضعة من

ص -130- كان مقلا ولو كان رفيع النسب كما هو موجود مشاهد فعلى الاحتمال الأول يمكن أن يؤخذ من الحديث اعتبار الكفاءة بالمال لا على الثاني وقد قدمنا الأشارة إلى شيء من هذا في باب صفة المرأة التي تستحب خطبتها‏.‏ قوله ‏"‏تبنى سالما‏"‏ بفتح المثناة الفوقية والموحدة وتشديد النون أي اتخذه ابنا وسالم هو ابن معقل مولى أبي حذيفة ولم يكن مولاه وإنما كان يلازمه بل هو مولى امرأة من الأنصار كما وقع في حديث الباب وهذا الحديث فيه دليل على أن الكفاءة تغتفر برضا الأعلى لا مع الرضا فقد خير النبي صلى اللّه عليه وآله وسلم بريرة لما لم يكن زوجها كفؤا لها بعد الحرية وقد قدمنا الخلاف هل كان عبدا أو حرا والراجح أنه كان عبدا كما سيأتي في باب الخيار للأمة إذا عتقت تحت عبد‏.‏ قال الشافعي اصل الكفاءة في النكاح حديث بريرة يعني هذا ومن جملة الأمور الموجبة لرفعة المتصف بها الصنائع العالية وأعلاها على الإطلاق العلم لحديث ‏"‏العلماء ورثة الأنبياء‏"‏ أخرجه أحمد وأبو داود والترمذي وابن حبان من حديث أبي الدرداء وضعفه الدارقطني في العلل‏.‏ قال المنذري وهومضطرب الإسناد وقد ذكرنا فمن ذلك قوله تعالى ‏{هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}‏ وقوله تعالى:{‏يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}‏ وقوله تعالى ‏{شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ‏}‏ وغير ذلك من الآيات والاحاديث المتاكثرة منها حديث ‏"‏خياركم في الجاهلية‏"‏ وقد تقدم‏.‏

باب استحباب الخطبة وما يدعى به المتزوج
1 - عن ابن مسعود قال ‏"‏علمنا رسول اللّه صلى اللّه عليه وآله وسلم التشهد في الصلاة والتشهد في الحاجة وذكر تشهد الصلاة قال والتشهد في الحاجة إن الحمد للّه نستغفره ونعوذ باللّه من شرور أنفسنا من يهده اللّه فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا اللّه وأشهد أن محمدا عبده ورسوله قال ويقرأ ثلاث آيات ففسرها سفيان الثوري {واتقوا اللّه حق تقاته ولا تموتن الا وأنتم مسلمون} {اتقوا اللّه الذي تساءلون به والأرحام إن اللّه كان عليكم رقيبا اتقوا اللّه وقولوا قولا سديدا}‏"‏ الآية‏.‏ رواه الترمذي وصححه‏.‏
2 - وعن اسمعيل بن اراهيم عن رجل من بني سليم قال ‏"‏خطبت إلى النبي صلى اللّه عليه وآله وسلم أمامة بنت عبد المطلب فانكحني من غير أن يتشهد‏"‏‏.‏ رواه أبو داود‏.‏
3 - وعن أبي هريرة ‏"‏ان النبي صلى اللّه عليه وآله وسلم كان إذا رفا انسانا إذا تزوج

ص -131- قال "بارك اللّه لك وبارك عليك وجمع بينكما في خير‏"‏‏.‏ رواه الخمسة إلا النسائي وصححه الترمذي‏.‏
4 - وعن عقيل ابن أبي طالب ‏"‏أنه تزوج امرأة من بني جشم فقالوا بالرفاء والبنين فقال لا تقولوا هكذا ولكن قولوا كما قال رسول اللّه صلى اللّه عليه وآله وسلم بارك لهم وبارك عليهم‏"‏‏.‏ رواه النسائي وابن ماجه وأحمد بمعناه‏.‏ وفي رواية له ‏"‏لاتقولوا ذلك فإن النبي صلى اللّه عليه وآله وسلم قد نهانا عن ذلك قولوا بارك اللّه فيك وبارك لك فيها‏"‏‏.‏
حديث ابن مسعود أخرجه أيضا أبو داود والنسائي والحاكم والبيهقي وهو من رواية أبي عبيدة بن عبد اللّه بن مسعود عن أبيه ولم يسمع منه‏.‏ وقد رواه الحاكم من طريق أخرى عن قتادة عن عبد ربه عن أبي عياض عن ابن مسعود وليس فيه الآيات‏.‏ ورواه أيضا من طريق اسرائيل عن أبي إسحاق عن أبي الأحوص وأبي عبيدة أن عبد اللّه قال فذكر نحوه ورواه البيهقي من حديث واصل الأحدب عن شقيق عن ابن مسعود بتمامه‏.‏ وفي رواية للبيهقي ‏"‏إذا أراد أحدكم أن يخطب لحاجة من النكاح أو غيره فليقل الحمد للّه نحمده ونستعينه‏"‏ الخ وروى المصنف عن الترمذي أنه صحح حديث ابن مسعود والذي رأيناه في نسخة صحيحة منه التحسين فقط وكذلك روى الحافظ عنه في بلوغ المرام والمنذري في مختصر السنن التحسين فقط ولكنه قال الترمذي بعد أن ذرك أن الحديث حسن مالفظه رواه الأعمش عن أبي إسحاق عن أي الأحوص عن عبد اللّه عن النبي صلى اللّه عليه وآله وسلم وكلا الحديثين صحيح لأن اسرائيل جمعهما فقال عن أبي إسحاق عن أبي الأحوص وأبي عبيدة عن عبد اللّه عن النبي صلى اللّه عليه وآله وسلم‏.‏ وحديث إسماعيل بن ابراهيم أخرجه ايضا البخاري في تاريخه الكبير وقال إسناده مجهول ووقع عند في رواية أمامة بنت ربيعة بن الحرث بن عبد المطلب فكأنها نسبت في رواية أبي داود إلى جدها انتهى‏.‏ وأما جهالة الصحابي المذكور فغير قادحة كما قررنا في هذا الشرح غير مرة‏.‏ وحديث أبي هريرة سكت عنه أبو داود والمنذري وقال الترمذي حسن صحيح وصححه أيضا ابن حبان والحاكم‏.‏ وحديث عقيل أخرجه أيضا أبو يعلى والطبراني وهو من رواية الحسن عن عقيل قال في الفتح ورجاله ثقات الا أن الحسن لم يسمع من عقيل فيما يقال‏.‏
ـ وفي الباب ـ عن هبار عند الطبراني ‏"‏ان النبي صلى اللّه عليه وآله وسلم شهد نكاح رجل فقال على الخير والبركة والألفة والطائر الميمون والسعة والرزق بارك اللّه لكم‏"‏‏.‏ قوله ‏"‏إن الحمد للّه‏"‏ جاء في رواية بحذف ان وفي رواية للبيهقي بحذف إن وإثباتها بالشك فقال الحمد للّه أو أن الحمد للّه وفي آخره قال شعبة قلت لابي إسحاق هذه القصة في خطبة النكاح وفي غيرها قال في كل حاجة‏.‏ ولفظ ابن ماجه في أول هذا الحديث ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أوتى جوامع الخير وخواتيمه فعلمنا خطبة الصلاة وخطبة

ص -132- الحاجة فذكر خطبة الصلاة ثم خطبة الحاجة‏.‏ قوله ‏"‏وأشهد أن محمدا عبده ورسوله‏"‏ زاد أبو داود في رواية ‏"‏ومن يطع اللّه ورسوله فقد فاز فوزا عظيما‏"‏ وفي رواية أخرى بعد‏.‏ قوله ‏"‏ورسوله أرسله بالحق بشيرا ونذيرا بين يدي الساعة من يطع اللّه ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولا يضر اللّه شيئا‏"‏ وقد استدل بحديث ابن مسعود هذا على مشروعية الخطبة عند عقد النكاح وعند كل حاجة قال الترمذي في سننه وقد قال أهل العلم إن النكاح جائز بغير خطبة وهو قول سفيان الثوري وغيره من أهل العلم انتهى‏.‏ ويدل على الجواز حديث اسمعيل بن إبراهيم المذكور فيكون على هذا الخطبة في النكاح مندوبة‏.‏ قوله‏:‏ ‏"‏رفأ‏"‏ قال في الفتح بفتح الراء وتشديد الفاء مهموز معناه دعا له‏.‏ وفي القاموس رفأه ترفئة وترفيا قال له بالرفاء والبنين أي بالالتئام وجمع الشمل انتهى‏.‏ وذلك لأن الترفئة في الأصل الالتئام يقال رفأ الثوب لأم خرقه وضم بعضه إلى بعضه وكانت هذه ترفئة الجاهلية ثم نهى النبي صلى اللّه عليه وآله وسلم عن ذلك وأرشد إلى ما في أحاديث الباب‏.‏ قوله‏:‏ ‏"‏تزوج امرأة من بني جشم‏"‏ في جامع الأصول عن الحسن أن عليا هو المتزوج من بني جشم وعزاه إلى النسائي واختلف في علة النهي عن الترفئة التي كانت تفعلها الجاهلية فقيل لأنه لأحمد فيها ولا ثناء ولا ذكر للّه‏.‏ وقيل لما فيه من الإشارة إلى بعض البنات لتخصيص البنين بالذكر وإلا فهو دعاء للزوج بالالتئام والائتلاف فلا كراهة فيه‏.‏ وقال ابن المنير الذي يظهر أنه صلى اللّه عليه وآله وسلم كره اللفظ لما فيه من موافقة الجاهلية لأنهم كانوا يقولونه تفاؤلا لادعاء فيظهر أنه لو قيل بصورة الدعاء لم يكره كأن يقول اللّهم ألف بينما وارزقهما بنين صالحين‏.‏

باب ما جاء في الزوجين يوكلان واحدا في العقد
1 - عن عقبة بن عامر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لرجل أترضى أن أزوجك فلانة قال نعم وقال للمرأة أترضين أن أزوجك فلانا قالت نعم فزوج أحدهما صاحبه فدخل بها ولم يفرض لها صداقا ولم يعطها شيئا وكان ممن شهد الحديبية وكان من شهد الحديبية له سهم بخيبر فلما حضرته الوفاة قال إن رسول اللّه صلى اللّه عليه وآله وسلم زوجني فلانة ولم أفرض لا صداقا ولم أعطها شيئا وأني أشهدكم أني أعطيتها من صداقها سهمي بخيبر فأخذت سهمه فباعته بمائة ألف‏"‏‏.‏ رواه أبو داود وقال عبد الرحمن بن عوف لأم حكيم بنت قارظ ‏"‏أتجعلين أمرك إلى قالت نعم قال فقد تزوجتك‏"‏ ذكره البخاري في صحيحه وهو يدل على أن مذهب عبد الرحمن ان من وكل في تزويج أو بيع شيء فله أن يبيع ويزوج من نفسه وأن يتولى ذلك بلفظ واحد‏.‏

ص -133- حديث عقبة بن عامر سكت عنه أبو داود والمنذري وفي إسناده عبد العزيز بن يحيى صدوق يهم‏.‏ وأثر عبد الرحمن ذكره البخاري معلقا ووصله ابن سعد من طريق ابن أبي ذئب عن سعد بن خالج ان أم حكيم ينت قارظ قالت لعبد الرحمن ابن عوف أنه قد خطبني غير واحد فزوجني أيهم رأيت قال وتجعلين ذلك إلي فقالت نعم قال قد تزوجتك قال ابن أبي ذئب فجاز نكاحه‏.‏ وقد ذكر ابن سعد أم حكيم المذكورة في النساء اللواتي لم يدركن النبي صلى اللّه عليه وآله وسلم وروين عن أزواجه وهي بنت قارظ بن خالد بن عبيد حليف بني زهرة‏.‏ وقد استدل بحديث عقبة من قال أنه يجوز أن يتولى طرفي العقد واحد وهو مروى عن الأوزاعي وربيعة والثوري ومالك وأبي حنيفة وأكثر أصحابه والليث والهادوية وأبي ثور وحكى في البحر عن الناصر والشافعي وزفر أنه لا يجوز لقوله صلى اللّه عليه وآله وسلم ‏"‏كل نكاح لا يحضره أربعة‏"‏ وقد تقدم‏.‏ وأجيب بأنه أراد أومن يقوم مقامهم قال في الفتح وعن مالك لو قالت الثيب لوليها زوجني بمن رأيت فزوجها من نفسه أوممن أختار لزمها ذلك ولو لن تعلم عين الزوج‏.‏ وقال الشافعي يزوجه السلطان أو ولي آخر مثله أو أبعد منه ووافقه زفر وداود وحجتهم إن الولاية شرط في العقد فلا يكون الناكح منكحا كما لا يبيع من نفسه وروى البخاري عن المغيرة تعليقا أنه خطب امرأة هو أولى الناس بها فأمر رجلا فزوجه ووصل هذا الأثر وكيع في مصنفه‏.‏ وللبيهقي من طريقه عن الثوري عن عبد الملك بن عميران المغيرة بن شعبة أراد أن يتزوج امرأة هو وليها فجعل أمرها إلى رجل المغيرة أولى منه فزوجه‏.‏ وأخرجه عبد الرزاق عن الثوري وقال فيه فأمر أبعد منه فزوجه‏.‏ وأخرجه سعيد بن منصور من طريق الشعبي ولفظه أن المغيرة خطب بنت عمه عروة بن مسعود فأرسل إلى عبد اللّه بن أبي عقيل فقال زوجنيها فقال ما كنت لأفعل أنت أمير البلد وابن عمها فأرسل المغيرة إلى عثمان بن أبي العاص فزوجها منه‏.‏ والمغيرة هو ابن شعبة بن مسعود من ولد عوف بن ثقيف فهي بنت عمه وعبد اللّه بن أبي عقيل هو ابن عمها أيضا لأن جده هو مسعود المذكور‏.‏ وأما عثمان بن أبي العاص فهو وإن كان ثقفيا لكنه لا يجتمع معهم إلا في جدهم الأعلى ثقيف لأنه من ولد جشم ابن ثقيف‏.‏ وقد استدل محمد بن الحسن على الجواز بأن اللّه لما عاتب الأولياء في تزويج من كانت من أهل المال والجمال بدون صداقها وعاتبهم على ترك تزويج من كانت قليلة المال والجمال دل على أن الولي يصح منه تزويجها من نفسه إذ لا يعاتب أحدا على ترك ما هو حرام عليه‏.‏

باب ما جاء في نكاح المتعة وبيان نسخه
1 - عن ابن مسعود قال ‏"‏كنا نغزو مع رسول اللّه صلى اللّه عليه وآله وسلم ليس معنا نساء فقلنا ألا نختصى فنهانا عن ذلك ثم رخص لنا بعد أن تنكح المرأة بالثوب إلى أجل ثم قرأ عبد اللّه {يا أيها الذين آمنوا لا تحرموا طيبات ما أحل اللّه لكم}‏"‏ الآية‏.‏ متفق عليه‏.‏

ص -134- 2 - وعن أبي جمرة قال ‏"‏سألت ابن عباس عن متعة النساء فرخص فقال له مولى له إنما ذلك في الحال الشديد وفي النساء قلة أو نحوه فقال ابن عباس نعم‏"‏‏.‏ رواه البخاري‏.‏
3 - وعن محمد بن كعب عن ابن عباس قال ‏"‏إنما كانت المتعة في أول الإسلام كان الرجل يقدم البلدة ليس له بها معرفة فيتزوج المرأة بقدر ما يرى أنه يقيم فتحفظ له متاعه وتصلح له شأنه حتى نزلت هذه الآية إلا على أزواجهم أوما ملكت أيمانهم قال ابن عباس فكل فرج سواهما حرام‏"‏‏.‏ رواه الترمذي‏.‏
4 - وعن علي رضي اللّه عنه ‏"‏إن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن نكاح المتعة وعن لحوم الحمر الأهل زمن خيبر‏"‏ وفي رواية ‏"‏نهى عن متعة النساء يوم خيبر وعن لحوم الحمر الأنسية‏"‏‏.‏ متفق عليهما‏.‏
5 - وعن سلمة بن الأكوع قال ‏"‏رخص لنا رسول اللّه صلى اللّه عليه وآله وسلم في متعة النساء عام أوطاس ثلاثة أيام ثم نهى عنها‏"‏‏.‏
6 - وعن سبرة الجهني ‏"‏أنه غزا مع النبي صلى اللّه عليه وآله وسلم فتح مكة قال فأقمنا بها خمسة عشر فأذن لنا رسول اللّه صلى اللّه عليه وآله وسلم في متعة النساء‏"‏ وذكر الحديث إلى أن قال ‏"‏فلم أخرج حتى حرمها رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وفي رواية ‏"‏أنه كان مع النبي صلى اللّه عليه وآله وسلم فقال يا أيها الناس أني كنت أذنت لكم في الأستمتاع من النساء وإن اللّه قد حرم ذلك إلى يوم القيامة فمن كان منهن شيء فليخل سبيله ولا تأخذوا مما آتيتموهن شيئا‏"‏‏.‏ رواهن أحمد ومسلم‏.‏ وفي لفظ عن سبرة قال ‏"‏أمرنا رسول اللّه صلى اللّه عليه وآله وسلم بالمتعة عام الفتح حين دخلنا مكة ثم لم نخرج منها حتى نهانا عنها‏"‏‏.‏ رواه مسلم‏.‏ وفي رواية عنه ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم في حجة الوداع نهى عن نكاح المتعة‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث ابن عباس الذي رواه المصنف من طريق أبي جمرة ونسبه إلى البخاري قيل ليس هو في البخاري‏.‏ قال الحافظ في التلخيص وأغرب المجد بن تيمية يعني المصنف فذكره عن أبي جمرة الضبعي أنه سأل ابن عباس عن متعة النساء فرخص فيه فقال له مولى إنما ذلك في الحال الشديد وفي النساء قلة فقال نعم ورواه البخاري وليس هذا في صحيح البخاري بل استغربه ابن

ص -135- الأثير في جامع الأصول فعزاه إلى رزين وحده ثم قال الحافظ قلت قد ذكره المزي في الأطراف في ترجمة أبي جمرة عن ابن عباس وعزاه إلى البخاري بللفظ الذي ذكره ابن تيمية سواء ثم راجعته من الأصل فوجدته في باب النهي عن نكاح المتعة أخيرا ساقه بهذا الإسناد والمتن فأعلم ذلك‏.‏ وحديث ابن عباس الثاني الذي رواه المصنف من طريق محمد بن كعب في إسناده موسى بن عبيد الربذي وهو ضعيف‏.‏ وقد ورى الرجوع عن ابن عباس جماعة منهم محمد بن خلف القاضي المعروف بوكيع في كتابه الغرر من الأخبار بسنده المتصل بسعيد بن جبير قال قلت لابن عباس ما تقول في المتعة فقد أكثر الناس فيها حتى قال فيها الشاعر‏.‏ قال‏:‏ وما قال‏.‏ قال‏:‏ قال‏:‏
قد قلت للشيخ لما طال محبسـه ** يا صاح هل لك في فتوى ابن عباس
وهل ترى رخصة الأطراف أنسة ** تكون مثواك حتى مصدر الناس
قال‏:‏ وقد قال في الشاعر‏.‏ قلت‏:‏ نعم‏.‏ قال‏:‏ فكرهها أو نهى عنها‏.‏
ورواه الخطابي أيضا بإسناده إلى سعيد بن جبير قال‏:‏ قلت لابن عباس قد سارت بفتياك الركبان وقالت فيها الشعراء‏.‏ قال‏:‏ وما قالوا‏؟‏ فذكر البيتين‏.‏ فقال‏:‏ سبحان اللّه واللّه ما بهذا أفتيت وما هي الا كالميتة لا تحل الا للمضطر‏.‏ وروى الرجوع أيضا البيهقي وأبو عوانة في صحيحه قال في الفتح بعد أن ساق عن ابن عباس روايات الرجوع وساق حديث سهل بن سعد عند الترمذي بلفظ إنما رخص النبي صلى اللّه عليه وآله وسلم في المتعة لعزبة كانت بالناس شديدة ثم نهى عنها بعد ذلك ما لفظه فهذه أخبار يقوى بعضها بعضها‏.‏ وحاصلها أن المتعة إنما رخص فيها بسبب العزبة في حال السفر ثم قال وأخرج البيهقي من حديث أبي ذر بإسناد حسن إنما كانت المتعة لحربنا وخوفنا وروى عبد الرزاق في مصنفه أن ابن عباس يراها حلالا ويقرأ فما استمتعتم به منهن‏.‏ قال وقال ابن عباس في حرف أبي بن كعب إلى أجل مسمى قال وكان يقول يرحم اللّه عمر ما كانت المتعة الا رحمة رحم اللّه بها عباده ولولا نهي عمر لما احتيج إلى الزنا أبدا وذكر ابن عبد البر عن عمارة مولى الشريد سألت ابن عباس عن المتعة اسفاح هي أم نكاح فقال لا نكاح ولاسفاح قلت فما هي قال المتعة كما قال اللّه تعالى قلت وهل عليها حيضة قال نعم قلت ويتوارثان قال لا وقد روى ابن حزم في المحلى عن جماعة من الصحابة غير ابن عباس فقال وقد ثبت على تحليلها بعد رسول اللّه صلى اللّه عليه وآله وسلم جماعة من السلف منهم من الصحابة أسماء بنت أبي بكر وجابر بن عبد اللّه وابن مسعود وابن عباس ومعاوية وعمرو بن حريث وأبو سعيد وسلمة ابنا أمية بن خلف‏.‏ ورواه جابر عن الصحابة مدة رسول اللّه صلى اللّه عليه وآله وسلم ومدة أبي بكر ومدة عمر إلى قرب آخر خلافته وروى عنه إنما أنكرها إذا لم يشهد عليها عد لأن فقط وقال بها من التابعين طاوس وعطاء وسعيد بن جبير وسائر فقهاء مكة انتهى كلامه‏.‏ ثم ذكر الحافظ في التلخيص بعد أن نقل هذا الكلام عن ابن حزم من روى من المحدثين حل المتعت عن المذكورين ثم قال ومن المشهورين بإباحتها ابن جريج فقيه مكة ولهذا قال الأوزاعي فيما رواه الحاكم في علوم الحديث يترك من قول أهل الحجاز خمس فذكر منها متعة النساء من

ص -136- قول أهل مكة واتيان النساء في أدبارهن من قول أهل المدينة ومع ذلك فقد روى أبو عوانة في صحيحه عن ابن جريج أنه قال لهم بالبصرة اشهدوا أني قد رجعت عنها بعد أن حدثهم فيها ثمانية عشر حديثا أنه لا بأس بها‏.‏ وممن حكى القول بجواز المتعة عن ابن جريج الإمام المهدي في البحر وحكاه عن الباقر والصادق والأمامية انتهى‏.‏ وقال ابن المنذر جاء عن الأوائل الرخصة فيها ولا أعلم اليوم أحدا يحيزها الابعض الرافضة ولامعنى لقول يخالف كتاب اللّه وسنة رسوله‏.‏ وقال عياض ثم وقع الإجماع من جميع العلماء على تحريمها إلا الروافض وأما ابن عباس فروى عنه أنه أباحها وروى عنه أنه رجع عن ذلك‏.‏ قال ابن بطال روى أهل مكة واليمن عن ابن عباس إباحة المتعة وروى عنه الرجوع بأسانيد ضعيفة وإجازة المتعة عنه أصح وهو مذهب الشيعة قال وأجمعوا على أنه متى وقع الآن أبطل سواء كان قبل الدخول أم بعده إلا قول زفر أنه جعلها كالشروط الفاسدة ويرده‏.‏
قوله صلى اللّه عليه وآله وسلم ‏"‏فمن كان عنده شيء فليخل سبيله‏"‏ وقال الخطابي تحريم المتعة كالإجماع الا عن بعض الشيعة ولا يصح على قاعدتهم في الرجوع في المخالفات إلى على صح عن علي أنها نسخت ونقل البيهقي عن جعفر بن محمد أنه سئل عن المتعة فقال هي الزنا بعينه‏.‏ وقال ابن دقيق العيد ما حكاه بعض الحنفية عن مالك من الجواز خطأ فقد بالغ المالكية في منع النكاح المؤقت حتى أبطلوا توقيت الحل بسببه فقالوا لوعلق على وقت لا بد من مجيئه وقع الطلاق الآن لأنه توقيت للحل فيكون في معنى نكاح المتعة قال عياض وأجمعوا على أن شرط البطلان التصريح بالشرط فلو نوى عند العقد أن يفارق بعد مدة صح نكاحه إلا الأوزاعي فأبطله واختلفوا هل يحد ناكح المتعة أو يعذر على قولين‏.‏ وقال القرطبي الروايات كلها متفقة على أن زمن إباحة المتعة لم يطل وأنه حرم ثم أجمع السلف والخلف على تحريمها الا من لا يلتفت إليه من الروافض وجزم جماعة من الأئمة بتفرد ابن عباس بإباحتها ولكن قال ابن عبد البر أصحاب ابن عباس من أهل مكة واليمن على إباحتها ثم اتفق فقهاء الأمصار على تحريمها وقد ذكر الحافظ في فتح الباري بعد ما حكى عن ابن حزم كلامه السالف المتضمن لرواية جواز المتعة عن جماعة من الصحابة ومن بعدهم مناقشات فقال وفي جميع ما أطلقه نظر أما ابن مسعود إلى آخر كلامه فليراجع‏.‏
وقال الحازمي في الناسخ والمنسوخ بعد أن ذكر حديث ابن مسعود المذكور في الباب مالفظه وهذا الحكم كان مباحا مشروعا في صدر الإسلام وإنما أباحه النبي صلى اللّه عليه وآله وسلم للسبب الذي ذكره ابن مسعود وإنما ذلك يكون في أسفارهم ولم يبلغنا أن النبي صلى اللّه عليه وآله وسلم إباحة لهم وهم في بيوتهم ولهذا نهاهم عنه غير مرة ثم إباحه لهم في أوقات مختلفة حتى حرمه عليهم في آخر أيامه صلى اللّه عليه وآله وسلم وذلك في حجة الوداع وكان تحريم تأييد لا توقيت فلم يبق اليوم في ذلك خلاف بين فقهاء الأمصار وأئمة الأمة الا شيئا ذهب إليه بعض الشيعة ويروى أيضا عن ابن جرير جوازه انتهى‏.‏ إذا تقرر لك معرفة من قال بإباحة المتعة فدليلهم على الإباحة ما ثبت من إباحته صلى اللّه عليه وآله وسلم في مواطن متعددة‏.‏ منها في عمرة القضاء كما أخرجه

ص -137- عبد الرزاق عن الحسن البصري وابن حبان في صحيحه من حديث سبرة‏.‏ ومنها في خيبر كما في حديث علي المذكور في الباب‏.‏ ومنها عام الفتح كما في حديث سبرة بن معبد المذكور أيضا‏.‏ ومنها يوم حنين رواه النسائي من حديث علي قال الحافظ ولعله تصحيف عن خيبر وذكره الدارقطني عن يحيى بن سعيد بلفظ حنين‏.‏ ووقع في حديث سلمة المذكور في الباب في عام أوطاس‏.‏ قال السهيلي هو موافق في رواية من روى عام الفتح فإنهما كانا في عام واحد‏.‏ ومنها في تبوك رواه الحازمي والبيهقي عن جابر ولكنه لم يبحها لهم النبي صلى اللّه عليه وآله وسلم هنالك فإن لفظ حديث جابر عند الحازمي ‏"‏قال خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم إلى غزوة تبوك حتى إذا كنا عند الثنية مما بلى الشام جاءتنا نسوة تمتعنا بهن يطفن برحالنا فسألنا رسول اللّه صلى اللّه عليه وآله وسلم عنهم فأخبرناه فغضب وقام فينا خطيبا فحمد اللّه وأثنى عليه ونهى عن المتعة فتوادعنا يومئذ ولم نعد ولا نعود فيها أبدا فلهذا سميت ثنية الوداع‏"‏‏.‏ قال الحافظ وهذا إسناد ضعيف لكن عند ابن حبان من حديث أبي هريرة ما يشهد له وأخرجه البيهقي أيضا وأجيب بما قاله الحافظ في الفتح أنه لا يصح من روايات الأذن بالمتعة شيء بغير علة إلا في غزوة الفتح وذلك لأن الأذن في عمرة القضاء لا يصح لكونه من مراسيل الحسن ومراسيله ضعيفة لأنه كان يأخذ عن كل أحد وعلى تقدير ثبوته فلعله أراد أيام خيبر لأنهما كانا في سنة واحدة كما في الفتح وأوطاس أنهما في غزوة واحدة ويبعد كل البعد أن يقع الأذن في غزوة أوطاس بعد أن يقع التصريح في أيام الفتح قبلها فإنها حرمت إلى يوم القيامة وأما في غزوة خيبر فطريق توجيه الحديث وإن كانت صحيحة ولكنه قد حكى البيهقي عن الحميدي ان سفيان كان يقول أن قوله في الحديث يوم خيبر يتعلق بالحمر الأهلية لا بالمتعة‏.‏ وذكر السهيلي أن ابن عيينة روى عن الزهري بلفظ نهى عن أكل الحمر الأهلية عام خيبر وعن المتعة بعد ذلك أو في غير ذلك اليوم انتهى‏.‏
وروى ابن عبد البر أن الحميدي ذكر عن ابن عيينة أن النهي زمن خيبر عن لحوم الحمر الأهلية وأما المتعة فكان في غير يوم خيبر قال ابن عبد البر وعلى هذا أكثر الناس وقال أبو عوانة في صحيحه سمعت أهل العلم يقولون معنى حديث على أنه نهى يوم خيبر عن لحوم الحمر الأهلية وأما المتعة فسكت عنها وإنما نهى عنها يوم الفتح انتهى‏.‏ قال في الفتح والحامل لهؤلاء على هذا ما ثبت من الرخصة فيها بعد زمن خيبر كما أشار البيهقي ولكنه يشكل على كلام هؤلاء ما في البخاري في الذبائح من طريق مالك بلفظ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم يوم خيبر عن متعة النساء وعن لحوم الحمر الأهلية‏"‏ وهكذا أخرجه مسلم من رواية ابن عيينة‏.‏ وأما في غزوة حنين فهو تصحيف كما تقدم والأصل خيبر وعلى فرض عدم ذلك التصحيف فيمكن أن يراد ما وقع في غزوة أوطاس لكونها هي وحنين واحدة وأما في غزوة تبوك لم يقع منه صلى اللّه عليه وآله وسلم أذن بالاستمتاع كما تقدم وإذا تقرر هذا فالأذن الواقع منه صلى اللّه عليه وآله وسلم بالمتعة يوم الفتح منسوخ بالنهي عنها المؤبد كما في حديث سبرة الجهني وهكذا لو فرض وقوع الأذن منه صلى اللّه عليه وآله وسلم في موطن من المواطن قبل يوم الفتح كان نهيه عنها يوم الفتح ناسخا له‏.‏ وأما رواية النهي عنها في حجة الوداع فهو

ص -138- اختلاف على الربيع بن سبرة والرواية عنه بأن النهي في يوم الفتح أصح وأشهر ويمكن الجمع بأنه صلى اللّه عليه وآله وسلم أراد إعادة النهي ليشيع ويسمعه من لم يسمعه قبل ذلك ولكنه يعكر على ما في حديث سبرة من التحريم المؤبد ما أخرجه مسلم وغيره عن جابر قال كنا نستمتع بالقبضة من الدقيق والتمر الأيام على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر وصدرأ من خلافة عمر حتى نهانا عنها عمر في شأن حديث عمر وبن حريث فإنه يبعد كل البعد أن يجهل جمع من الصحابة النهي المؤبد الصادر عنه صلى اللّه عليه وآله وسلم في جمع كثير من الناس ثم يستمرون على ذلك حياته صلى اللّه عليه وآله وسلم وبعد موته حتى ينهاهم عنها عمر‏.‏ وقد اجيب عن حديث جابر هذا بأنهم فعلوا ذلك في زمن رسول اللّه صلى اللّه عليه وآله وسلم ثم لم يبلغه النسخ حتى نهى عنها عمر وأعتقد أن الناس باقون على ذلك لعدم الناقل وكذلك يحمل فهل غيره من الصحابة ولذا ساغ لعمر ان ينهى ولهم الموافقة‏.‏
وهذا الجواب وإن كان لا يخلو عن تعسف ولكنه أوجب المصير إليه حديث سبرة الصحيح المصرح بالتحريم المؤبد وعلى كل حال فنحن متعبدون بما بلغنا عن الشارع وقد صح لنا عنه التحريم المؤبد ومخالفة طائفة من الصحابة له غير قادحة في حجيته ولا قائمة لنا بالمعذرة عن العمل به كيف والجمهور من الصحابة قد حفظوا التحريم وعملوا به ورووه لنا حتى قال ابن عمر فيما أخرجه عنه ابن ماجه بإسناد صحيح ‏"‏إن رسول اللّه صلى اللّه عليه وآله وسلم أذن لنا في المتعة ثلاثا ثم حرمها واللّه لا أعلم أحد تمتع وهو محصن إلا رجمته بالحجارة‏"‏ وقال أبو هريرة فيما يرويه عن النبي صلى اللّه عليه وآله وسلم ‏"‏هدم المتعة الطلاق العدة والميراث‏"‏ أخرجه الدارقطني وحسنه الحافظ ولا يمنع من كونه حسنا كون في إسناده مؤمل بن إسماعيل لأن الاختلاف فيه لا يخرج حديثه عن حد الحسن إذا أنضم إليه من الشواهد ما يقويه كما هو الشأن الحسن لغيره وأما ما يقال من أن تحليل المتعة مجمع عليه والمجمع عليه قطعى وتحريمها مختلف فيه المختلف فيه ظني والظني لا ينسخ القطعى فيجاب عنه أولا بمنع هذه الدعوى أعني كون القطعي لا ينسخه الظني فما الدليل عليها ومجرد كونها مذهب الجمهور غير مقنع لمن قام في مقام المنع يسائل خصمه عن دليل العقل والسمع بإجماع المسلمين وثانيا بأن النسخ بذلك الظني إنما هو لاستمرار الحل لا لنفس الحل والاستمرار ظني لا قطعي‏.‏ وأما قراءة ابن عباس وابن مسعود وأبي بن كعب وسعيد بن جبير ‏{فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ إلى أجل مسمى‏}‏ فليست بقرآن عند مشترطي التواتر ولا سنة لأجل روايتها قرآنا فيكون من قبيل التفسير للآية وليس ذلك بحجة‏.‏ وأما عند من لم يشترط التواتر فلا مانع من نسخ ظني القرآن بظني السنة كما تقرر في الأصول‏.‏

باب نكاح المحلل
1 - عن ابن مسعود قال ‏"‏لعن رسول اللّه صلى اللّه عليه وآله وسلم المحلل والمحلل له‏"‏‏.‏ رواه أحمد والنسائي والترمذي وصححه والخمسة إلا النسائي من حديث علي مثله‏.‏
2 - وعن عقبة بن عامر قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم ألا أخبركم

ص -139- تحته مملوكة فطلقها تطليقتين ثم عتقا يتزوجها ويكون على واحدة على حديث عمر بن معتب وقال في رواية أبي طالب في هذه المسألة يتزوجها ولا يبالي في العدة عتقاً أو بعد العدة قال وهو قول ابن عباس وجابر بن عبد اللّه وأبي سلمة وقتادة‏.‏
حديث ابن عباس أخرجه أيضاً الطبراني وابن عدي وفي إسناد ابن ماجه ابن لهيعة وكلام الأئمة فيه معروف وفي إسناد الطبراني يحيى الحماني وهو ضعيف وفي إسناد ابن عدي والدارقطني عصمة بن مالك كذا قيل وفي التقريب إنه صحابي وطرقه يقوي بعضها بعضاً‏.‏
وقال ابن القيم‏:‏ إن حديث ابن عباس وإن كان في إسناده ما فيه فالقرآن يعضده وعليه عمل الناس وأراد بقوله القرآن يعضده نحو قوله تعالى‏:‏ ‏{إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} ‏ وقوله تعالى‏:‏ ‏{إِذَا طَلَّقْتُمُ النِّسَاءَ}‏ الآية‏.‏
وحديث عمر بن معتب أخرجه أيضاً النسائي وابن ماجه وقد ذكر أبو الحسن المذكور بخير وصلاح ووثقه أبو حاتم وأبو زرعة الرازيان غير أن الراوي عنه عمر بن معتب وقد قال علي بن المديني‏:‏ إنه منكر الحديث وسئل عنه أيضاً فقال‏:‏ مجهول لم يرو عنه غير يحيى بن أبي كثير وقال النسائي‏:‏ ليس بالقوي وقال الأمير أبو نصر‏:‏ منكر الحديث وقال الذهبي‏:‏ لا يعرف‏.‏ ومعتب بضم الميم وفتح العين المهملة وتشديد المثناة الفوقية وكسرها وبعدها باء موحدة‏.‏
وقد استدل بحديث ابن عباس المذكور من قال إن طلاق امرأة العبد لا يصح إلا منه لا من سيده وروي عن ابن عباس أنه يقع طلاق السيد على عبده والحديث المروي من طريقه حجة عليه وابن لهيعة ليس بساقط الحديث فإنه إمام حافظ كبير ولهذا أورده الذهبي في تذكرة الحفاظ وقال أحمد بن حنبل من كان مثل ابن لهيعة بمصر في كثرة حديثه وضبطه وإتقانه‏.‏ وقال أحمد بن صالح‏:‏ كان ابن لهيعة صحيح الكتاب طلاباً للعلم وقال يحيى بن القطان وجماعة‏:‏ إنه ضعيف‏.‏ وقال ابن معين‏:‏ ليس بذاك القوي وهذا جرح مجمل لا يقبل عند بعض أئمة الجرح والتعديل‏.‏ وقد قيل إن السبب في تضعيفه احتراق كتبه وأنه بعد ذلك حدث من حفظه فخلط وأن من حدث عنه قبل احتراق كتبه كابن المبارك وغيره حديثهم عنه قوي وبعضهم يصححه وهذا التفصيل هو الصواب وقال الذهبي‏:‏ إنها تؤدى أحاديثه في المتابعات ولا يحتج به‏.‏
وأما يحيى الحماني فقال في التذكرة‏:‏ وثقه يحيى بن معين وقال ابن عدي‏:‏ أرجو أنه لا بأس به‏.‏ وقال ابن حبان‏:‏ يكذب جهاراً ويسرق الأحاديث واستدل أيضاً بحديث ابن عباس الثاني أيضاً أن العبد يملك من الطلاق ثلاثاً كما يملك الحر وقال الشافعي‏:‏ إنه لا يملك من الطلاق إلا اثنتين حرة كانت زوجته أو أمة وقال أبو حنيفة والناصر‏:‏ إنه لا يملك في الأمة إلا اثنتين لا في الحرة فكالحر‏.‏
واستدلوا بحديث ابن مسعود الطلاق بالرجال والعدة بالنساء عند الدارقطني والبيهقي وأجيب بأنه موقوف‏.‏ قالوا أخرج الدارقطني والبيهقي أيضاً عن ابن عباس نحوه وأجيب بأنه موقوف أيضاً وكذلك روى نحوه أحمد من حديث علي وهو أيضاً موقوف قالوا

ص -140- شرط عليه ذلك قبل العقد أو لم يشرط نوى ذلك أو لم ينوه‏.‏ قال أبو ثور وهو مأجور‏.‏ وروى بشر بن الوليد عن أبي يوسف عن أبي حنيفة مثل هذا سواء‏.‏ وروى أيضا عن محمد وأبي يوسف عن أبي حنيفة أنه إذا نوى الثاني والمرأة التحليل للأول لم تحل له بذلك‏.‏ وروى الحسن بن زياد عن زفر وأبي حنيفة أنه إن شرط عليه في نفس العقد أنه إنما تزوجها ليحلها للأول فإنه نكاح صحيح ويبطل الشرط وله أن يقيم معها فهذه ثلاث روايات عن أبي حنيفة قالوا وقد قال اللّه تعالى: {‏فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}‏ وهذا زوج قد عقد بمهر وولى ورضاها وخلوها عن الموانع الشرعية وهو راغب في ردها إلى زوجها الأول فيدخل في حديث ابن عباس ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "لا إلا نكاح رغبة‏"‏ وهذا نكاح رغبة في تحليلها للمسلم كما أمر اللّه تعالى بقوله ‏{حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}‏ والنبي صلى اللّه عليه وآله وسلم إنما شرط في عودها إلى الأول مجرد ذوق العسيلة بينهما فالعسيلة حلت له بالنص‏.‏
وأما لعنه صلى اللّه عليه وآله وسلم للمحلل فلا ريب أنه لم يرد كل محلل ومحلل له فإن الولي محلل لما كان حراما قبل العقد والحاكم المزوج محلل بهذا الاعتبار والبائع أمته محلل للمشتري وطأها فإن قلنا العام إذا خصص صار مجملا فلا احتجاج بالحديث وإن قلنا هو حجة فيما عدا التخصيص فذلك مشروط ببيان المراد منه ولسنا ندري المحلل المراد من هذا النص أهو الذي نوى التحليل أو شرطه قبل العقد أو شرطه في صلب العقد أو الذي أحل ما حرمه اللّه تعالى ورسوله ووجدنا كل من تزوج مطلقة ثلاثا فإنه محلل ولو لم يشترط التحليل أو لم ينوه فإن الحل حصل بوطئه وعقده ومعلوم قطعا أنه لم يدخل في النص فعلم أن النص إنما أراد به من أحل الحرام بفعله أو عقده وكل مسلم لا يشك في أنه أهل للعنة وأما من قصد الإحسان إلى أخيه المسلم ورغب في جمع شمله بزوجته ولم شعثه وشعث أولاده وعياله فهو محسن وما على المحسنين من سبيل فضلا عن أن يلحقهم لعنة رسول اللّه صلى اللّه عليه وآله وسلم ولا يخفاك أن هذا كله بمعزل عن الجواب بل هو من المجادلة بالباطل البحث ودفعه لا يخفى على عارف‏.‏

باب نكاح الشغار
1 - عن نافع عن ابن عمر ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن الشغار والشغار أن يزوج الرجل ابنته على ان يزوّجه ابنته وليس بينهما صداق‏"‏‏.‏ رواه الجماعة لكن الترمذي لم يذكر تفسير الشغار وأبو داود جعله من كلام نافع وهو كذلك في رواية متفق عليه‏.‏
2 - وعن ابن عمر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا شغار في الإسلام‏"‏‏.‏ رواه مسلم‏.‏
3 - وعن أبي هريرة قال ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن الشغار والشغار أن يقول الرجل زوجني ابنتك وأزوجك ابنتي أو

ص -141- زوجني أختك وأزوجك أختي‏"‏‏.‏ رواه أحمد ومسلم‏.‏
4 - وعن عبد الرحمن بن هرمز الأعرج ‏"‏أن العباس بن عبد اللّه بن عباس أنكح عبد الرحمن بن الحكم ابنته وأنكحه عبد الرحمن ابنته وقد كانا جعلاه صداقا فكتب معاوية بن أبي سفيان إلى مروان بن الحكم يأمره بالتفريق بينما وقال في كتابه هذا الشغار الذي نهى عنه رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
5 - وعن عمران بن حصين ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا جلب ولا جنب ولا شغار في الاسلام ومن انتهب فليس منا‏"‏‏.‏ رواه أحمد والنسائي والترمذي وصححه‏.‏
حديث معاوية في إسناده محمد بن إسحاق وقد تقدم اختلاف الأئمة في الأحتجاج بحديثه
ـ وفي الباب ـ عن أنس عند أحمد والترمذي وصححه والنسائي وعن جابر عند مسلم وأخرج البيهقي عن جابر أيضا نهى عن الشغار والشغار أن تنكح هذه بهذه بغير صداق بضع هذه صداق هذه وبضع هذه صداق هذه وأخرج عبد الرزاق عن أنس أيضا مرفوعا لا شغار في الاسلام والشغار أن يزوج الرجل الرجل أخته بأخته‏.‏ وأخرج أبو الشيخ من حديث أبي ريحانة أن النبي صلى اللّه عليه وآله وسلم نهى عن المشاغرة والمشاغرة أن يقول زوج هذا من هذه وهذه من هذا بلا مهر‏.‏ وأخرج الطبراني عن أبيّ بن كعب مرفوعا ‏"‏لا شغار قالوا يا رسول اللّه وما الشغار قال إنكاح المرأة بالمرأة لا صداق بينهما‏"‏ قال الحافظ وإسناده وإن كان ضعيفا لكنه يستأنس به في هذا المقام‏.‏ قوله ‏"‏الشغار‏"‏ بمعجمتين الأولى مكسورة‏.‏ قوله‏:‏ ‏"‏والشغار ان يزوج‏"‏ الخ قال الشافعي لا أدري التفسير عن النبي صلى اللّه عليه وآله وسلم أو عن ابن عمر أو عن نافع أو عن مالك هكذا حكى عن الشافعي البيهقي في المعرفة قال الخطيب تفسير الشغار ليس من كلام النبي صلى اللّه عليه وآله وسلم وإنما هو من قول مالك وهكذا قال غير الخطيب قال القرطبي تفسير الشغار وصحيح موافق لما ذكره أهل اللغة فإن كان مرفوعا فهو المقصود وإن كان من قول الصحابي فمقبول أيضا لأنه أعلم بالمقال وأقعد بالحال‏.‏ وللشغار صورتان إحداهما المذكورة في الأحاديث وهي خلو بضع كل منهما من الصداق والثانية أن يشرط كل واحد من الوليين على الآخر أن يزوجه وليته فمن العلماء من اعتبر الأولى فقط فمنعها دون الثانية وليس المقتضي للبطلان عندهم مجرد ترك ذكر الصداق لأن النكاح يصح بدون تسميته بل المقتضى لذلك جعل البضع صداقا واختلفوا فيما إذا لم يصرح بذكر البضع فالأصح عندهم الصحة‏.‏ قال القفال العلة في البطلان التعليق والتوقيف وكأنه يقول لا ينعقد لك نكاح ابنتي حتى ينعقد لي نكاح ابنتك وقال الخطابي كان ابن أبي هريرة يشبهه برجل تزوج امرأة ويستثني عضوا منها وهذا مما لا خلاف في فساده‏.‏ قال الحافظ

ص -142- وتقرير ذلك أنه يزوج وليته ويستثني بضعها حيث يجعله صداقا للأخرى وقال المؤيد باللّه وأبو طالب العلة كون البضع صار ملكا للأخرى‏.‏ قال ابن عبد البر أجمع العلماء على أن نكاح الشغار لا يجوز ولكن اختلفوا في صحته فالجمهور على البطلان‏.‏ وفي رواية عن مالك يفسخ قبل الدخول لا بعده وحكاه ابن المنذر عن الأوزاعي وذهبت الحنفية إلى صحته ووجوب المهر وهو قول الزهري ومكحول والثوري والليث ورواية عن أحمد وإسحاق وأبي ثور هكذا في الفتح قال وهو قوي على مذهب الشافعي لاختلاف الجهة لكن قال الشافعي النساء محرمات إلا ما أحل اللّه أو ملك يمين فإذا ورد النهي عن نكاح تأكد التحريم انتهى‏.‏ وظاهر ما في الأحاديث من النهي والنفي إن الشغار حرام باطل وهو غير مختص بالبنات والأخوات قال النووي اجمعوا على ان غير البنات من الأخوات وبنات الأخ وغيرهن كالبنات في ذلك انتهى‏.‏ وتفسير الجلب والجنب قد تقدم في الزكاة‏.‏

باب الشروط في النكاح وما نهى عنه منها
1 - عن عقبة بن عامر قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "أحق الشروط أن يوفي به ما استحللتم به الفروج‏"‏‏.‏ رواه الجماعة‏.‏
2 - وعن أبي هريرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى أن يخطب الرجل على خطبة أخيه أو يبيع على بيعه ولا تسأل المرأة طلاق أختها لتكتفي ما في صحفتها أو إنائها فإنما رزقها على اللّه تعالى‏"‏‏.‏ متفق عليه‏.‏ وفي لفظ عليه ‏"‏نهى أن تشترط المرأة طلاق أختها‏"‏‏.‏
3 - وعن عبد اللّه بن عمرو ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا يحل أن تنكح امرأة بطلاق أخرى‏"‏‏.‏ رواه أحمد‏.‏
قوله ‏"‏أحق الشروط أن يوفى به‏"‏ في رواية للبخاري ‏"‏أحق ما أوفيتم من الشروط‏"‏ وفي أخرى له ‏"‏أحق الشروط أن توفوا به‏"‏‏.‏ قوله ‏"‏ما استحللتم به الفروج‏"‏ أي أحق الشروط بالوفاء شروط النكاح لان أمره أحوط وبابه أضيق‏.‏ قال الخطابي الشروط في النكاح مختلفة فمنها ما يجب الوفاء به اتفاقا وهو ما أمر اللّه به من أمساك بمعروف أو تسريح بإحسان وعليه حمل بعضهم هذا الحديث ومنها ما لا يوفى به اتفاقا كسؤال المرأة طلاق أختها‏.‏ ومنها اختلف فيه كاشتراط أن لا يتزوج عليها أو لا يتسرى أو لا ينقلها من منزلها إلى منزله وعند الشافعية الشروط في النكاح على ضربين منها ما يرجع إلى الصداق فيجب الوفاء به وما يكون خارجا عنه فيختلف الحكم فيه‏"‏‏.‏ قوله ‏"‏نهى أن يخطب الرجل على خطبة أخيه‏"‏ قد تقدم الكلام على هذا في أول الكتاب النكاح‏.‏ قوله‏:‏ ‏"‏أو يبيع على بيعه‏"‏ قد تقدم الكلام عليه في كتاب البيع‏.‏ قوله ‏"‏ولا تسأل المرأة طلاق أختها‏"‏ ظاهر هذا التحريم وهو محمول على ما إذا لم يكن هناك سبب يجوز ذلك لريبة

ص -143- في المرأة لا ينبغي معها أن تستمر في عصمة الزوج ويكون ذلك على سبيل النصيحة المحضة أو لضرر يحصل لها من الزوج أو للزوج منها أو يكون سؤالها ذلك تفويضا وللزوج رغبة في ذلك فيكون كالخلع من الأجنبي إلى غير ذلك من المقاصد المختلفة‏.‏ وقال ابن حبيب حمل العلماء هذا النهي على الندب فلو فعل ذلك لم يفسخ النكاح وتعقبه ابن بطال بأن نفي الحل صريح في التحريم ولكن لا يلزم منه فسخ النكاح وإنما فيه التغليظ على المرأة أن تسأل طلاق الأخرى ولترض بما قسم اللّه لها والتصريح بنفي الحل وقع في رواية أحمد المذكورة في الباب ووقع أيضا في رواية للبخاري‏.‏ قوله‏:‏ ‏"‏لتكتفي‏"‏ بفتح التاء المثناة الأولى وسكون الكاف من كفأت الاناء إذا قلبته وأفرغت ما فيه‏.‏ وفي رواية للبخاري ‏"‏لتستفرغ ما في صحفتها‏"‏ وفي رواية له ‏"‏لتكفأ‏"‏ وأخرجه أبو نعيم في المستخرج بلفظ ‏"‏لا يصلح لامرأة أن تشترط طلاق أختها لتكتفيء إناءها‏"‏ وأخرجه الإسماعيلي وقال ‏"‏لتكتفيء‏"‏ وكذا البيهقي وهو بفتح المثناة وسكون الكاف وبالهمزة‏.‏ وفي رواية للبخاري ‏"‏لتكفيء‏"‏ بضم المثناة من أكفأته بمعنى أملته والمراد بقوله ما في صحفتها ما يحصل لها من الزوج وكذلك معنى أوانائها‏.‏ قوله ‏"‏طلاق أختها‏"‏ قال الثوري معنى هذا الحديث نهى المرأة الأجنبية أن تسأل رجلا طلاق زوجته وأن يتزوجها هي فيصير لها من نفقته ومعونته ومعاشرته ما كان للمطلقة فعبر عن ذلك بقوله لتكتفيء ما في صفحتها والمراد بأختها غيرها سواء كانت أختها من النسب أو الرضاع أو الدين‏.‏ وحمل ابن عبد البر الأخت هنا على الضرة ومن الشروط التي هي من مقتضيات النكاح ومقاصده شرطها عليه العشرة بالمعروف والإنفاق والكسوة والسكنى وأن لا يقصر في شيء من حقها من قسمة ونحوها وشرطه عليها أن لا تخرج إلا بأذنه ولا تمنعه نفسها ولا تتصرف في متاعه إلا برضاه‏.‏ وأما الشروط التي تنافي مقتضى العقد كأن تشترط عليه أن لا يقسم لضرتها أولا ينفق علياه أولا يتسرى أو يطلق من كانت تحته فلا يجب الوفاء بشيء من ذلك ويصح النكاح‏.‏ وفي قول للشافعي يبطل النكاح‏.‏وقال أحمد وجماعة يجب الوفاء بالشروط مطلقا وقد استشكل ابن دقيق العيد حمل الحديث على الشروط التي هي من مقتضيات النكاح‏.‏ وقال تلك الأمور لا تؤثر الشروط في ايجادها وسياق الحديث يقتضي الوفاء بها والشروط التي هي من مقتضى العقد مستوية في وجوب الوفاء بها
ـ واختلف ـ أهل العلم في اشتراط المرأة أن لا يخرجها زوجها من بلدها‏.‏ فحكى الترمذي عن أهل العلم من الصحابة قال ومنهم عمر أنه يلزم قال وبه يقول الشافعي وأحمد واسحاق‏.‏ وروى ابن وهب بإسناد جيد أن رجلا تزوج امرأة فشرط أن لا يخرجها من دارها فارتفعوا إلى عمر فوضع الشرط وقال المرأة مع زوجها قال أبو عبيدة تضادت الروايات عن عمر في هذا‏.‏ وحكى الترمذي عن علي أنه قال سبق شرط اللّه شرطها قال وهو قول الثوري وبعض أهل الكوفة قال أبو عبيدة وقد قال بقول عمر عمرو بن العاص ومن التابعين طاوس وأبو الشعثاء وهو قول الأوزاعي‏.‏
وقال الليث والثوري والجمهور بقول

ص -144- علي حتى لو كان صداق مثلها مائة مثلا فرضيت بخمسين على أن لا يخرجها فله إخراجها ولا يلزمه إلا المسمى‏.‏ وقالت الحنفية لها أن ترجع عليه بما نقصت له من الصداق‏.‏ وقال الشافعي يصح النكاح ويلغو الشرط ويلزمه مهر المثل وعنه يصح وتستحق الكل كذا في الفتح قال أبو عبيدة والذي نأخذ به انا نأمره بالوفاء بشرطه من غير أن نحكم عليه بذلك‏.‏ قال وقد أجمعوا على أنها لو اشترطت عليه أن لا يطأها لم يجب الوفاء بذلك عليه أن لا يطأها لم يجب الوفاء بذلك اشترط فكذلك هذا ومما يقوي حمل حديث عقبة على الندب حديث عائشة في قصة بريرة المتقدم بلفظ ‏"‏كل شرط ليس في كتاب اللّه فهو باطل‏"‏ وقد تقدم أيضا حديث ‏"‏المسلمون عند شروطهم إلا شرطا أحل حراما أو حرم حلالا‏"‏ وأخرج الطبراني في الصغير بإسناد حسن عن جابر ‏"‏إن النبي صلى اللّه عليه وآله وسلم خطب أم مبشر بنت البراء بن معرور فقالت إني شرطت لزوجي أن لا أتزوج بعده فقال النبي صلى اللّه عليه وآله وسلم "أن هذا لا يصلح‏"‏‏.‏

باب نكاح الزاني والزانية
1 - عن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "الزاني المجلود لا ينكح إلا مثله‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن عبد اللّه بن عمرو بن العاص ‏"‏أن رجلا من المسلمين أستأذن رسول اللّه صلى اللّه عليه وآله وسلم في امرأة يقال لها أم مهزول كانت تسافح وتشترط له أن تنفق عليه قال فاستأذن نبي اللّه صلى اللّه عليه وآله وسلم أو ذكر له أمرها فقرأ عليه نبي اللّه صلى اللّه عليه وآله وسلم {والزانية لا ينكحها إلا زان أو مشرك}‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن مرثد بن أبي مرثد الغنوي كان يحمل الأساري بمكة وكان بمكة بغي يقال لها عناق وكانت وكانت صديقته قال فجئت النبي صلى اللّه عليه وآله وسلم فقلت يا رسول اللّه أنكح عناقا قال فسكت عني فنزلت {والزانية لا ينكحها إلا زان أو مشرك} فدعاني فقرأها عليّ وقال "لا تنكحها‏"‏‏.‏ رواه أبو داود والنسائي والترمذي‏.‏
حديث أبي هريرة قالا لحافظ في بلوغ المرام رجال ثقات‏.‏ وحديث عبد اللّه بن عمرو أخرجه أيضا الطبراني في الكبير والأوسط‏.‏ قال في مجمع الزوائد ورجال أحمد ثقات وحديث عمرو بن شعيب حسنه الترمذي‏.‏
ـ وفي الباب ـ عن عمرو بن الأحوص ‏"‏أنه شهد حجة الوداع مع النبي صلى اللّه عليه وآله وسلم فحمد اللّه وأثنى عليه وذكر ووعظ ثم قال "استوصوا في النساء خيرا فإنما هن عندكم عوان ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع

ص -145- واضربوهن ضربا غير مبرح فإن أطعنكم فلا تبغوا عليهن سبيلا‏"‏ أخرجه ابن ماجه والترمذي وصححه‏.‏ وعن ابن عباس عند أبي داود والنسائي قال ‏"‏جاء رجل إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال إن امرأتي لا تمنع يد لامس قال غربها قال أخاف أن تتبعها نفسي قال فاستمتع بها‏.‏ قال المنذري ورجال إسناده يحتج بهم في الصحيحين‏.‏ وذكر الدارقطني أن الحسن بن واقد تفرد به عن عمارة ابن أبي حفصة وأن الفضل بن موسى السيناني بكسر المهملة ثم التحتية ثم نونين بينهما ألف تفرد به عن الحسن بن واقد وأخرجه النسائي من حديث عبد اللّه بن عبيد بن عمير عن ابن عباس وبوب عليه في سننه تزويج الزانية‏.‏ وقال هذا الحديث ليس بثابت وذكر أن المرسل فيه أولى بالصواب وقال الإمام أحمد يدلامس تعطي من ماله قلت فإن أبا عبيد يقول من الفجور قال ليس عندنا إلا أنها تعطى من ماله ولم يكن النبي صلى اللّه عليه وآله وسلم ليأمره بإمساكها وهي تفجر‏.‏ وسئل عنه ابن الأعرابي فقال من الفجور‏.‏ وقال الخطابي معناه الزانية وأنها مطاوعة لمن أراد لا ترد يده‏.‏ وعن جابر عند البيهقي بنحو حديث ابن عباس‏.‏
قوله‏:‏ ‏"‏الزاني المجلود‏"‏ الخ هذا الوصف خرج مخرج الغالب باعتبار من ظهر منه الزنا وفيه دليل على أنه لا يحل للمرأة أن تتزوج من ظهر منه الزنا وكذلك لا يحل للرجل أن يتزوج بمن ظهر منها الزنا ويدل على ذلك الآية المذكورة في الكتاب لأن في آخرها ‏{وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}‏ فإنه صرح في التحريم قال في نهاية المجتهد اختلفوا في قوله تعالى ‏{وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ‏}‏ هل خرج مخرج الذم أو مخرج التحريم وهل الإشارة في قوله ذلك على الزنا أو إلى النكاح قال وإنما صار الجمهور إلى حمل الآية على الذم لا على التحريم لحديث ابن عباس الذي قدمناه‏.‏ وقد حكى في البحر عن علي وابن عباس وابن عمر وجابر وسعيد بن المسيب وعروة والزهري والعترة ومالك والشافعي وربيعة وأبي ثور أنها لا تحرم المرأة على من زنى بها لقوله تعالى ‏{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}‏ وقوله صلى اللّه عليه وآله وسلم ‏"‏لا يحرم الحلال الحرام‏"‏ أخرجه ابن ماجه من حديث ابن عمر‏.‏ وحكى عن الحسن البصري أنه يحرم على الرجل نكاح من زنى بها واستدل بالآية‏.‏ وحكاه أيضا عن قتادة وأحمد الا إذا تابا لارتفاع سبب التحريم وأجاب عنه في البحر بأنه أراد بالآية الزاني المشرك واستدل على ذلك بقوله تعالى ‏{أَوْ مُشْرِكَةً‏}‏ قال وهي تحرم على الفاسق المسلم بالإجماع‏.‏ وأراد أيضا الزانية المشركة بدليل قوله أو مشرك وهو يحرم على الفاسقة المسلمة بالإجماع‏.‏ ولا يخفى ما في هذا الجواب لأن حاصله أن المراد المشرك الزاني والمشركة الزانية وهذا تأويل يفضي إلى تعطيل فائدة الآية إذ منع النكاح مع المشرك والزنا حاصل بغير هذه الآية ويستلزم أيضا امتناع عطف المشرك والمشركة على الزاني والزانية إذ قد ألغى خصوصية الزنا وأيضا قد تقرر في الأصول إن الاعتبار بعموم اللفظ لا بخصوص السبب‏.‏ قال ابن القيم وأما نكاح الزانية فقد صرح اللّه بتحريمه في سورة النور وأخبر أن من نكحها فهو زان أو مشرك فهو إما أن يلتزم حكمه تعالى ويعتقد وجوبه عليه أولا فإن لم يعتقد

ص -146- فهو مشرك وإن التزمه واعتقد وجوبه وخالفه فهو زان ثم صرح بتحريمه فقال ‏{وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}‏ وأما جعل الإشارة في قوله ‏{وَحُرِّمَ ذَلِكَ‏}‏ إلى الزنا فضعيف جدا إذ يصير معنى الآية الزاني لا يزني الا بزانية أو مشركة والزانية لا يزني بها الا زان أو مشرك وهذا مما ينبغي أن يصان عنه القرآن ولا يعارض ذلك حديث عمرو بن الأحوص‏.‏
وحديث ابن عباس المذكوران فإنهما في الأستمرار على نكاح الزوجة الزانية والآية وحديث أبي هريرة في ابتداء النكاح فيجوز للرجل أن يستمر على نكاح من زنت وهي تحته ويحرم عليه أن يتزوج بالزانية وأما ما ذكره المقبلي في المنار من أنه لا يصح أن يراد به لقوله لا ترد يد لامس الزنا بل عدم نفورها عن الريبة فقصر للفظ المحتمل على أحد المحتملات بغير دليل فالأولى أن ينزل ترك استفصاله صلى اللّه عليه وآله وسلم عن مراده بقوله لا ترد يدلامس منزلة العموم ولا ريب أن العرب تكنى بمثل هذه العبارة عن عدم العفة عن الزنا‏.‏ وأيضا حديث عمرو بن الأحوص من أعظم الأدلة الدالة على جواز إمساك الزانية لقوله فيه ‏{‏الا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن‏}‏ الخ فتفسير حديث لا ترد يدلامس بغير الزنا لا يأتي بفائدة باعتبار محل النزاع‏.‏ وقد حكى صاحب البحر عن الأكثر ان من زنت لم ينفسخ نكاحها‏.‏ وحكى أيضا عن المؤيد باللّه أنه يجب تطليقها ما لم تتب‏.‏ قوله‏:‏ ‏"‏إن مرثد‏"‏ بفتح الميم وسكون الراء وفتح المثلثة بعدها دال مهملة‏.‏ والغنوى بفتح الغين المعجمة وبعدها نون مفتوحة نسبة إلى غني بفتح الغين وكسر النون وهو غني بن يعصر وقال أعصر بن سعد بن قيس عيلان‏.‏ عناق بفتح العين المهملة وبعدها نون وبعد الألف قاف‏.‏ قال المنذري وللعلماء في الآية خمسة أقوال‏:‏ أحدها أنها منسوخة قاله سعيد بن المسيب وقال الشافعي في الآية القول فيها كما قال سعيد أنها منسوخة وقال غيره الناسخ ‏{وَأَنْكِحُوا الأَيَامَى مِنْكُمْ}‏ فدخلت الزانية في أيامي المسلمين وعلى هذا أكثر العلماء يقولون من زنى بامرأة فله أن يتزوجها ولغيره أن يتزوجها والثاني أن النكاح ههنا الوطء والمراد أن الزاني لا يطاوعه على فعله ويشاركه في مراده إلا زانية مثله أو مشركة لا تحرم الزنا وتمام الفائدة في قوله سبحانه ‏{وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}‏ يعني الذين امتثلوا الأوامر واجتنبوا النواهي‏.‏ الثالث أن الزاني المجلود لا ينكح إلا زانية مجلودة أو مشركة وكذلك الزانية‏.‏ الرابع أن هذا كان في نسوة كان الرجل يتزوج إحداهن على أن تنفق عليه مما كسبته من الزنا واحتج بأن الآية نزلت في ذلك‏.‏ الخامس أنه عام في تحريم نكاح الزانية على العفيف والعفيف على الزانية انتهى‏.‏

باب النهي عن الجمع بين المرأة وعمتها أو خالتها
1 - عن أبي هريرة قال ‏"‏نهى النبي صلى اللّه عليه وآله وسلم أن تنكح المرأة على عمتها أو خالتها‏"‏‏.‏ رواه الجماعة‏.‏ وفي رواية ‏"‏نهى أن يجمع بين المرأة وعمتها وبين المرأة وخالتها‏"‏ رواه الجماعة إلا ابن ماجه والترمذي‏.‏ ولأحمد والبخاري والترمذي من حديث جابر مثل اللفظ الأول‏.‏

ص -147- 2 - وعن ابن عباس ‏"‏أنه جمع بين امرأة رجل وابنته من غيرها بعد طلقتين وخلع‏"‏‏.‏
3 - وعن رجل من أهل مصر ‏"‏كانت له صحبة يقال له جبلة أنه جمع بين امرأة رجل وابنته من غيرها‏"‏‏.‏ رواهما الدارقطني قال البخاري وجمع عبد اللّه بن جعفر بين ابنة علي وامرأة علي‏.‏
حديث أبي هريرة قال ابن عبد البر أكثر طرقه متواترة عنه وزعم قوم أنه تفرد به وليس كذلك‏.‏ وقال البيهقي عن الشافعي إن هذا الحديث لم يروى من وجه يثبته أهل الحديث إلا عن أبي هريرة وروى من وجوه لا يثبتها أهل العلم بالحديث‏.‏ قال البيهقي هوكما قال جاء من حديث علي وابن مسعود وابن عمر وابن عباس وعبد اللّه بن عمرو وأنس وأبي سعيد وعائشة وليس فيها شيء على شرط الصحيح وإنما اتفقا على إثبات حديث أبي هريرة‏.‏ وأخرج البخاري رواية عاصم عن الشعبي عن جابر وبين الأختلاف علي الشعبي فيه قال والحفاظ يرون رواية عاصم خطأ والصواب رواية ابن عون وداود بن أبي هند انتهى‏:‏ قال الحافظ وهذا الاختلاف لم يقدح عند البخاري لأن الشعبي أشهر بجابر منه بأبي هريرة وللحديث طريق أخرى عن جابر بشرط الصحيح أخرجها النسائي من طريق ابن جريج عن أبي الزبير عن جابر‏.‏ وقول من نقل عنهم البيهقي تضعيف حديث جابر معارض بتصحيح الترمذي وابن حبان وغيرهما له وكفي بتخريج البخاري له موصولا قوة‏.‏ قال ابن عبد البر كان بعض أهل الحديث يزعم أنه لم يرو هذا الحديث غير أبي هريرة يعني من وجه يصح وكأنه لم يصح حديث الشعبي عن جابر وصححه عن أبي هريرة والحديثان جميعا صحيحان‏.‏ قال الحافظ وأما من نقل البيهقي أنهم رووه من الصحابة غير هذين فقد ذكر مثل ذلك الترمذي بقوله وفي الباب لكن لم يذكر ابن مسعود ولا ابن عباس ولا أنسا وزاد بدلهم أبا موسى وأبا أمامة وسمرة قال ووقع لي أيضا من حديث أبي الدرداء ومن حديث عتاب بن أسيد ومن حديث سعد بن أبي وقاص ومن حديث زينب امرأة ابن مسعود‏.‏ قال وأحاديثهم موجودة عند ابن أبي شيبة وأحمد وأبي داود والنسائي وابن ماجه وأبي يعلى والبزار والطبراني وابن حبان وغيرهم ولو لا خشية التطويل لأوردها مفصلة قال لكن في لفظ حديث ابن عباس عند أبي داود أنه كره أن يجمع بين العمة والخالة وبين العمتين والخالتين‏.‏ وفي رواية عند ابن حبان نهى أن تزوج المرأة على العمة والخالة وقال إنكن إذا فعلتن ذلك قطعتن أرحامكن انتهى‏.‏ وأخرج أبو داود في المراسيل عن عيسى بن طلحة قال ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن أن تنكح المرأة على قرابتها مخافة القطيعة‏"‏ وأخرجه أيضا ابن أبي شيبة وأخرج الخلال من طريق إسحاق بن عبد اللّه بن أبي طلحة عن أبيه عن أبي بكر وعمر وعثمان أنهم كانوا يكرهون الجمع بين القرابة مخافة الضغائن‏.‏
وأحاديث الباب تدل على تحريم الجمع بين من ذكر

ص -148- في حديث أبي هريرة لأن ذلك هو معنى النهي حقيقة وقد حكاه الترمذي عن عامة أهل العلم وقال لا نعلم بينهم اخلافا في ذلك وكذلك حكاه الشافعي عن جميع المفتين وقال لا اختلاف بينهم في ذلك وقال ابن المنذر لست أعلم في منع ذلك اختلافا اليوم وإنما قال بالجواز فرقة من الخوارج وهكذا حكى الإجماع القرطبي استثنى الخوارج‏.‏ قال ولا يعتد بخلافهم لأنهم مرقوا من الدين وهكذا نقل الإجماع ابن عبد البر ولم يستثن‏.‏
ونقله أيضا ابن حزم واستثنى عثمان البتي‏.‏ ونقله أيضا النووي واستثنى طائفة من الخوارج والشيعة‏.‏ ونقله ابن دقيق العيد عن جمهور العلماء ولم يعين المخالف وحكاه صاحب البحر عن الأكثر وحكى الخلاف عن البتي وبعض الخوارج والروافض واحتجوا بقوله تعالى ‏{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}‏ وحملوا النهي المذكور في الباب على الكراهة فقط وجعلوا القرينة ما في حديث ابن عباس من التعليل بلفظ ‏"‏فإنكن إذا فتلتن ذلك قطعتن أرحامكن‏"‏ وقد رواه ابن حبان هكذا بلفظ الخطاب للنساء‏.‏ وفي رواية ابن عدي بلفظ الخطاب للرجال‏.‏ والمراد بذلك أنه إذا جمع الرجل بينهما صارا من نسائه كارحامه فيقطع بينهما بما ينشأ بين الضرائر من التشاحن فنسب القطع إلى الرجل لأنه السبب وأضيفت إليه الرحم لذلك‏.‏ وحديث ابن عباس هذا المصرح بالعلة في إسناده أبو حريز بالحاء المهملة ثم الزاي اسمه عبد اللّه بن حسين وقد ضعفه جماعة ولكنه قد علق له البخاري ووثقه ابن معين وأبو زرعة قال في التلخيص فهو حسن الحديث ويقويه المرسل الذي ذكرنا قالوا ولا شك إن مجرد مخافة القطيعة لا يستلزم حرمة النكاح والالزم حرمة الجمع بين بنات عمين وخالين لوجود علة النهي في ذلك ولا سيم مع التصريح بذلك كما في مرسل عيسى بن طلحة فإنه يعم جميع القرابات وأجيب بأن قطيعة الرحم من الكبائر بالأتفاق فما كان مفضيا إليها من الأسباب يكون محرما وأما الإلزام بتحريم الجمع بين سائر القرابات فيرده الإجماع على خلافه فهو مخصص لعموم العلة أو لقياسها وأما قوله تعالى ‏{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}‏ فعموم مخصص بأحاديث الباب‏.‏ قوله‏:‏ ‏"‏وجمع عبد اللّه بن جعفر‏"‏ هذا وصله البغوي في الجعديان وسعيد بن منصور من وجه آخر وبنت علي هي زينب وامرأته هي ليلى بنت مسعود النهتلية وفي رواية سعيد بن منصور أن بنت علي هي أم كلثوم بنت فاطمة ولا تعارض بين الروايتين في زينب وأم كلثوم لأنه تزوجهما عبد اللّه بن جعفر واحدة بعد أخرى مع بقاء ليلى في عصمته وقد وقع مبينا عند ابن سعد وحكى البخاري عن ابن سيرين أنه قال لا بأس به يعني الجمع بين زوجة الرجل وبنته من غيرها ووصله سعيد بن منصور بسند صحيح والأثر عن الرجل الذي من أهل مصر أخرجه أيضا ابن أبي شيبة مطولا من طريق أيوب عن عكرمة بن خالد أن عبد اللّه بن صفوان تزوج امرأة رجل من ثقيف وابنته أي من غيرها‏.‏ قال أيوب فسئل عن ذلك ابن سيرين فلم ير به بأسا وقال نبئت أن رجلا كان نمصر اسمه جبلة جمع بين امرأة رجل وبنته من غيرها‏.‏ وروى البخاري عن الحسن البصري أنه كرهه مرة ثم قال لابأس به ووصله الدارقطني وأخرج ابن أبي شيبة عن عكرمة أنه كرهه‏.‏ وعن

ص -149- سليمان بن يسار ومجاهد والشعبي أنهم قالوا لا بأس به واعتبرت الهادوية في الجمع المحرم أن يكون بين من لو كان أحدهما ذكرا حرم على الآخر من الطرفين وزوجة الرجل وابنته من غيرها التحريم إنما هو طرف واحد لانا لو فرضنا فإنه أجنبي عن البنت ضرورة فتحل له وحكى البخاري عن الحسن بن الحسن بن علي أنه جمع بين ابنتي عمر قال وكره جابر بن زيد القطيعة وليس فيه تحريم لقوله ‏{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}‏ وحكى في الفتح عن ابن المنذر أنه قال لا أعلم أحدا أبطل هذا النكاح قال وكان يلزم من يقول بدخول القياس في مصل هذا أن يحرمه‏.‏

باب العدد المباح للحر والعبد وما خص به النبي صلى اللّه عليه وآله وسلم في ذلك
1 - عن قيس بن الحرث قال ‏"‏أسلمت وعندي ثمان نسوة فأتيت النبي صلى اللّه عليه وآله وسلم فذكرت ذلكك له فقال اختر منهن أربعا‏"‏‏.‏ رواه أبو داود وابن ماجه‏.‏
2 - وعن عمر بن الخطاب قال ‏"‏ينكح العبد أمرأتين ويطلق تطليقتين وتعتد الأمة حيضتين‏"‏‏.‏ رواه الداقطني‏.‏
3 - وعن قتادة عن أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان يطوف على نسائه في الليلة الواحدة وله يومئذ تسع نسوة‏"‏‏.‏ وفي رواية ‏"‏كان النبي صلى اللّه عليه وآله وسلم يدور على نسائه في الساعة الواحدة من الليل والنهار وهن إحدى عشرة قلت لأنس وكان يطيقه قال كنا نتحده أنه أعطي قوة ثلاثين‏"‏‏.‏ رواهما أحمد والبخاري‏.‏
حديث قيس بن الحرث وفي رواية الحرث بن قيس في إسناده محمد بن عبد الرحمن بن أبي ليلى وقد ضعفه غير واحد من الأئمة‏.‏ وقال أبو اقاسم البغوي ولا أعلم للحرث بن قيس حديثاغير هذا‏.‏ وقال أبو عمر النمري ليس له إلا حديث واحد ولم يأت من وجه صحيح‏.‏ وفي معنى هذا الحديث غيلان الثقفي لما أسلم وتحته عشر نسوة وسيأتي في باب من أسلم وتحته أختان أو أكثر من أربع ويأتي الكلام عليه هنالك وفي الباب عن نوفل بن معاوية عند الشافعي أنه أسلم وتحته خمس نسوة فقال له النبي صلى اللّه عليه وآله وسلم أمسك أربعا وفارق الأخرى‏.‏ وفي إسناده رجل مجهول لان الشافعي قال حدثنا بعض أصحابنا عن أبي الزناد عن عبد المجيد بن سهل عن عوف بن الحرث عن نوفل بن معاوية قال أسلمت فذكره‏.‏ وفي الباب أيضا عن عروة بن مسعود وصفوان بن أمية عند البيهقي وأثر عمر يقويه مارواه البيهقي وابن أبي شيبة من طريق الحكم بن عتيبه أنه أجمع الصحابة على أنه لا ينكح العبد أكثر من أثنتين‏.‏ وقال الشافعي بعد أن روى عن علي وعمر وعبد الرحمن بن عوف أنه لا يعرف لهم من الصحابة مخالف وأخرجه ابن أبي شيبة عن جماهير

ص -150- التابعين عطاء والشعبي والحسن وغيرهم‏.‏ قوله‏:‏ ‏"‏اختر منهن أربعا‏"‏ استدل به الجمهور على تحريم الزيادة على أربع‏.‏ وذهبت الظاهرية إلى أنه يحل للرجل أن يتزوج تسعا وحكى ذلك عن ابن الصباغ والعمراني وبعض الشيعة وحكى أيضا عن القاسم بن إبراهيم وأنكر الإمام يحيى الحكاية عنه وحكام صاحب البحر عن الظاهرية وقوم مجاهيل وأجابوا عن حديث غيلان الثقفي بما سيأتي فيه من المقال وكذلك أجابوا عن حديث نوفل بن معاوية بما قدمنا من كون في إسناده مجهول قالوا ومثل هذا الأصل العظيم لا يكتفي فيه بمثل ذلك وولا سيما وقد ثبت أن رسول اللّه صلى اللّه عليه وآله وسلم جمع بين تسع أو إحدى عشرة‏.‏ وقد قال تعالى ‏{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}‏ وأما دعوى اختصاصه بالزيادة على الأربع فهو محل النزاع ولم يقم عليه دليل وأما قوله تعالى ‏{مَثْنَى وَثُلاثَ وَرُبَاعَ}‏ قالوا وفيه للجمع لا للتخيير وأيضا لفظ مثنى معدول به عن اثنين اثنين وهو يدل على تناول ما كان متصفا من الأعداد بصفة الاثنينية وإن كان في غاية الكثرة البالغة إلى ما فوق الألوف فإنك تقول جاءني القوم مثنى أي اثنين اثنين وهكذا ثلاث ورباع وهذا معلوم في لغة العرب لا يشك فيه أحد فالآية المذكورة تدل بأصل الوضع على أنه يجوز للإنسان أن يتزوج من النساء اثنتين اثنتين وثلاثا ثلاثا وأربعا أربعا وليس من شرط ذلك أن لا تأتي الطائفة الأخرى من العدد إلا بعد مفارقته للطائفة التي قبلها فإنه لا شك أنه يصح لغة وعرفا أن يقول الرجل لألف رجل عنده وجاءني هؤلاء اثنين اثنين أو ثلاثة ثلاثة أو أربعة أربعة‏.‏ فحينئذ الآية تدل على إباحة الزواج بعدد من النساء‏.‏ كثير سواء كانت الواو للجمه أو للتخيير لأن خطاب الجماعة بحكم من الأحكام بمنزلة الخطاب به لكل واحد منهم فكأن اللّه سبحانه قال لكل فرد من الناس انكح ما طاب لك من النساء مثنى وثلاث ورباع ومع هذا فالبراءة الأصلية مستصحبة وهي بمجردها كافية في الحل حتى يوجد ناقل صحيح ينقل عنها‏.‏ وقد يجاب بأن مجموع الأحاديث المذكورة في الباب لا يقتصر عن رتبة الحسن لغيره فتنتهض بمجموعها للاحتجاج وإ، كان كل واحد منها لا يخلو عن مقال‏.‏ ويؤيد ذلك كون الأصل في الفروج الحرمة كما صرح به الخطابي فلا يجوز الإقدام على شيء منها إلا بدليل وأيضا هذا الخلاف مسبوق بالإجماع على عدم جواز الزيادة على الأربع كما صرح بذلك في البحر وقال في الفتح اتفق العلماء على أن من خصائصه صلى اللّه عليه وآله وسلم الزيادة على أربع نسوة يجمه بينهن‏.‏ قوله‏:‏ ‏"‏ينكح العبد امرأتين‏"‏ قد تمسك بهذا من قال أنه لا يجوز للعبد أن يتزوج فوق اثنتين وهو مروي عن علي وزيد بن علي والناصر والحنفية والشافعية‏.‏
ولا يخفى أن قول الصحابي لا يكون حجة على من لم يقل بحجيته نعم لو صح إجماع الصحابة على ذلك كما أسلفنا لكان دليلا عند القائلين بحجية الإجماع‏.‏ ولكنه قد روى عن أبي الدرداء ومجاهد وربيعة وأبي ثور والقاسم بن محمد وسالم والقاسمية أنه يجوز له أن ينكح أربعا كالحر حكى ذلك عنهم صاحب البحر فالأولى الجزم بدخوله تحت قوله تعالى ‏{فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ}

ص -151- والحكم له وعليه بما للأحرار وعليهم إلا أن يقوم دليل يقتضي المخالفة كما في المواضع المعروفة بالتخالف بين حكميهما‏.‏ قوله‏:‏ ‏"‏ويطلق تطليقتين‏"‏ سيأتي الكلام على هذا في باب ما جاء في طلاق العبد وكذلك يأتي الكلام على عدة الأمة‏.‏ قوله ‏"‏تسع نسوة هن‏"‏ عائشة وسودة وحفصة وأم سلمة وزينب بنت جحش وصفية وجويرية وأم حبيبة وميمونة هؤلاء الزوجات اللاتي مات عنهن واختلف في ريحانة هل كانت زوجة أو سرية وهل ماتت في حياته أو بعده ودخل أيضا بخديجة ولم بتزوج عليها حتى ماتت وبزينب أم المساكين وماتت في حياته قبل أن يتزوج صفية ومن بعدها قال الحافظ في التلخيص‏.‏ وأما حديث أنس أنه تزوج خمس عشرة امرأة ودخل منهمن بإحدى عشرة ومات عن تسعة فقد قواه الضياء في المختارة‏.‏ قال وأما من عقد عليها ولم يدخل بها أو خطبها ولم يعقد عليها فضبطنا منهن نحوا من ثلاثين امرأة وقد حررت ذلك في كتابي في الصحابة‏.‏ وقد ذكر الحافظ في الفتح والتلخيص الحكمة في تكثير نسائه صلى اللّه عليه وآله وسلم فليراجع ذلك‏.

باب العبد يتزوج بغير إذن سيده
1 - عن جابر قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "أيما عبد تزوج بغير إذن سيده فهو عاهر‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وقال حديث حسن‏.‏
الحديث أخرجه أيضا ابن حبان والحاكم وصححاه وأخرجه أيضا ابن ماجه من حديث ابن عمر‏.‏ قال الترمذي لا يصح إنما هو عن جابر وأخرجه أيضا أبو داود من حديث العمري عن نافع عن ابن عمر بلفظ ‏"‏فنكاحه باطل‏"‏ وتعقبه بالتضعيف وبتصويب وقفه ورواه ابن ماجه من حديث ابن عمر وفي إسناده مندل بن علي وهو ضعيف وقال أحمد بن حنبل هذا حديث منكر وصوب الدارقطني وقفه على ابن عمر وأخرجه ايضا عبد الرزاق عن ابن عمر موقوفا‏.‏ وقد استدل بحديث جابر من قال أن نكاح العبد لا يصح إلا بإذن سيده وذلك للحكم عليه بأنه عاهر والعاهر الزاني والزنا باطل وقال الإمام ييى أراد أنه كالعاهر وليس بزان حقيقة لاستناده إلى عقد قال في البحر قلت بل زان إن علم بالتحريم فيحد ولا مهر وقال داود أن نكاح العبد بغير أذن مولاه صحيح لأن النكاح عنده فرض عين وفروض الأعيان لا تحتاج إلى أذن وهو قياس في مقابلة النص واختلفوا هل ينفذ بالإجازة من السيد أم لا فذهبت العترة والحنفية إلى أن عقد العبد بغير أذن مولاه موقوف ينفذ بالإجازة‏.‏ وقال الناصر والشافعي أنه لا ينفذ بالإجازة بل هو باطل والإجازة لا تلحق العقود الباطلة‏.‏ وقال مالك أن العقد نافذ وللسيد فسخه ورد بأنه لا وجه لنفوذه مع قوله صلى اللّه عليه وآله وسلم باطل كما وقع في رواية من حديث جابر قالت العترة والشافعي ولا يحتاج في طلانه إلى فسخ وخالف في ذلك مالك

ص -152- باب الخيار للأمة إذا عتقت تحت عبد
1 - عن القاسم عن عائشة ‏"‏أن بريرة كانت تحت عبد فلما أعتقها قال لها رسول اللّه صلى اللّه عليه وآله وسلم اختاري فإن شئت أن تمكثي تحت هذا العبد وإن شئت أن تفارقيه‏"‏‏.‏ رواه أحمد والدارقطني‏.‏
2 - عن القاسم عن عائشة ‏"‏أن بريرة خبرها النبي صلى اللّه عليه وآله وسلم وكان زوجها عبداً‏"‏‏.‏ رواه مسلم وأبو داود وابن ماجة‏.‏
3 - وعن عروة عن عائشة ‏"‏أن بريرة أعتقت وهي عند مغيث عبد لآل أبي أحمد فخيرها رسول اللّه صلى اللّه عليه وآله وسلم وقال إن قربك فلا خيار عليك‏"‏‏.‏ رواه أبو داود وهو دليل على أن الخيار على التراخي ما لم تطأ‏.‏
5 - وعن ابن عباس قال ‏"‏كان زوج بريرة عبداً أسود يقال له مغيث عبداً لبني فلان كأني أنظر إليه يطوف وراءها في سكك المدينة‏"‏‏.‏ رواه البخاري‏.‏ وفي لفظ ‏"‏أن زوج بريرة كان عبداً أسود لبني مغيرة يوم أعتقت بريرة واللّه لكأني به في المدينة ونواحيها وإن دموعه لتسيل على لحيته يترضاها لتختاره فلم تفعل‏"‏ رواه الترمذي وصححه وهو صريح ببقاء عبوديته يوم العتق‏.‏
6 - وعن إبراهيم عن الأسود عن عائشة قالت ‏"‏كان زوج بريرة حراً فلما أعتقت خيرها رسول اللّه صلى اللّه عليه وآله وسلم فاختارت نفسها‏"‏‏.‏ رواه الخمسة‏.‏ قال البخاري قول الأسود منقطع ثم عائشة عمة القاسم وخالت عروة فروايتهما عنها أولى من رواية أجنبي يسمع من وراء الحجاب‏.‏ رواية أنه كان عبداً ثابتة أيضاً عن طريق ابن عمر عن الدارقطني والبيهقي كان زوج بريرة وفي اسناده ابن أبي ليلى وهو ضعيف ومن طريق صفية بنت أبى عبيد عند النسائي والبيهقي باسناد صحيح‏.‏ وروى ابن سعد في الطبقات عن عبد الوهاب عن داود بن عطاء عن أبي هند عن عامر الشعبي ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لبريرة لما عتقت قد عتق بضعك فاختاري‏"‏ ووصل هذا المرسل الدارقطني من طريق ابان بن صالح عن هشام عن أبيه وهذه رواية مطلقة

ص -153- ليس فيها ذكر أنه كان عبداً أو حراً‏.‏ وروى شعبة عن عبد الرحمن أنه قال ما أدرى احرام عبد وهذا شك وهو غير قادح في روايات الجزم وكذلك الرواية المطلقة تحمل على الروايات المقيدة‏.‏
ـ والحاصل ـ أنه قد ثبت من طريق ابن عباس وابن عمر وصفية بنت أبي عبيد أنه كان عبد ولم يرو عنهم ما يخالف ذلك وثبت عن عائشة من طريق القاسم وعروة أنه كان عبدا ومن طريق الأسود أنه كان حرا ورواية اثنين أرجح من رواية واحد على فرض صحة الجمع فكيف إذا كانت رواية الواحد معلولة بالإنقطاع كما قال البخاري‏.‏ وروى عن البخاري أيضا أنه قال هي من قول الحكم وقول ابن عباس أنه كان عبدا أصح‏.‏ وقال البيهقي روينا عن القاسم ابن أخيها وعن عروة ومجاهد وعمرة كلهم عن عائشة أن النبي صلى اللّه عليه وآله وسلم قال لها أن شئت أن تثوي تحت العبد‏.‏ قال المنذري وروى عن الأسود أنه كان عبدا فاختلف عليهمع أن بعضهم يقول أن لفظ أنه كان حرا من قول إبراهيم وإذا تعارضت الرواية عن الأسود فتطرح ويرجع إلى رواية لجماعة عن عائشة على أنا لو فرضنا أن الروايات عن عائشة متعارضة ليس لبعضها مرجح على بعض كان الرجوع إلى رواية غيرها بعد اطراح روايتها وقد روى غيرها أنه كان عبدا على طريق الجزم فلم يبق حينئذ شك في رجحان عبوديته وقال أحمد بن حنبل إنما يصح أنه كان حرا عن الأسود وحده وما جاء عن غيره فليس بذاك وصح عن ابن عباس وغيره أنه كان عبدا ورواه علماء المدينة وإذا روى علماء المدينة شيئا وعملوا به فهو أصح وقال الدارقطني قال عمران بن جرير عن عكرمة عن عائشة كان حرا وهو وهم في شيئين في قوله كان حرا وفي قوله عن عائشة وإنما هو من رواية عكرمة عن ابن عباس ولم يختلف على ابن عباس أنه كان عبدا وكذا جزم الترمذي عن ابن عمر‏:‏ وقال ابن القيم في الهدى إن حديث عائشة رواه ثلاثة‏:‏ الأسود وعروة والقاسم‏.‏ فأما الأسود فلم يختلف عنه أنه كان حرا‏.‏ وأما عروة فعنه روايتان صحيحتان متعارضتان إحداهما أنه كان حرا والثانية أنه كان عبدا‏.‏ وأما عبد الرحمن بن القاسم فعنه روايتان صحيحتان إحداهما أنه كان حرا والثانية الشك انتهى‏.‏ وقد عرفت مما سلف ما يخالف هذا وعلى فرض صحته فغاية الأمر أن الروايات عن عائشة متعارضة فيرجع إلى رواية غيرها وقد عرفت أنها عرفت أنهات متفقة على الجزم بكونه عبدا‏.‏ وقد اختلف أهل العلم فيما إذا كان الزوج حرا هل يثبت للزوجة الخيار أم لا فذهب الجمهور إلى أنه لا يثبت وجعلوا العلة في الفسخ عدم الكفاءة لأن المرأة إذا صارت حرة وكان زوجها عبدا لم يكفؤا لها ويؤيد هذا قول عائشة في حديث الباب ولوكان حرا لم يخيرها ولكنه قد تعقب ذلك بأن هذه الزيادة مدرجة من قول عروة كما صرح بذلك النسائي في سننه وبينه أيضا أبو داود في رواية مالك ولو سلم أنه من قولها فهو اجتهاد وليس بحجة‏.‏ وذهبت العترة والشعبي والنخعي والثوري والحنفية إلى أنه يثبت الخيار ولو كان الزوج حرا وتمسكوا أولا بتلك الرواية التي فيها أنه كان زوج بريرة حرا وقد عرفت عدم صلاحية ذلك للتمسك به ومما يصلح للتمسك به ما وقع في بعض روايات حديث بريرة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لها ملكت نفسك فاختارى‏"‏ فإن ظهر هذا مشعر

ص -154- بأن السبب في التخيير هو ملكها لنفسها وذلك مما يستوي فيه الحر والعبد‏.‏ وقد أجيب عن ذلك بأنه يحتمل أن المراد من ذلك أنها استقلت بأمر النظر في مصالحها من غير إجبار عليها من سيدها كما كانت من قبل يحبرها سيدها على الزوج‏.‏
ومن جملة ما يصلح للاحتجاج به على عدم الفسخ إذا كان الزوج حراما في سنن النسائي ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "أيما أمة كانت تحت عبد فعتقت فهي بالخيار مالم يطأها زوجها‏"‏ وفي إسناده حسين بن عمرو بن أمية الضمري وهو مجهول وأخرج النسائي أيضا عن القاسم بن محمد قال ‏"‏كان لعائشة غلام وجارية قالت فأردت أن أعتقها فذكرت ذلك لرسول اللّه صلى اللّه عليه وآله وسلم فقال أبدئي بالغلام قبل الجارية‏"‏ قالوا ولم يكن التخيير ممتنعا إذا كان الزوج حرا لم يكن للبداءة بعتق الغلام فائدة فإذا بدأت به عتقت تحت حر فلا يكون لها اختيار وفي إسناد هذا الحديث عبد اللّه بن عبد الرحمن وهو ضعيف‏.‏ قال العقيلي لا يعرف الا به قال ابن حزم لا يصح هذا الحديث ولو صح لم يكن فيه حجة لأنه ليس فيه إنهما كانا زوجين ولو كانا زوجين يحتمل أن تكون البدائة بالرجل لفضل عتقه على الأنثى كما في الحديث الصحيح‏.‏ قوله‏:‏ ‏"‏وهي عند مغيث‏"‏ بضم الميم وكسر المعجمة ثم تحتية ساكنة ثم مثلثة‏.‏ ووقع عند العسكري بفتح المهملة وتشديد التحتية وآخره باء موحدة وجزم ابن ماكولا وغيره بالأول ووقع عند المستغفري في الصحابة ان اسمه مقسم‏.‏ قال الحافظ وما أظنه الا تصحيفا‏.‏ قوله‏:‏ ‏"‏ان قربك فلا خيار لك‏"‏ فيه دليل على ان خيار من عتقت على التراخي وأنه يبطل إذا مكنت الزوج من نفسها وإلى ذلك ذهب مالك وأبو حنيفة وأحمد والهادوية وهو قول للشافعي وله قول آخر أنه على الفور‏.‏ وفي رواية عنه أنه إلى ثلاثة أيام‏.‏ وقيل بقيامها من مجلس الحاكم وقيل من مجلسها وهذان القولان للحنفية والقول الأول هو الظاهر لإطلاق التخيير لها إلى غاية هي تمكينها من نفسها‏.‏ ويؤيد ذلك ما أخرجه أحمد عن النبي صلى اللّه عليه وآله وسلم بلفظ ‏"‏إذا عتقت الأمة فهي بالخيار ما لم يطأها أن تشأ فارقته وان وطئها فلا خيار لها ولا تستطيع فراقه‏"‏ وفي رواية للدارقطني ‏"‏ان وطئك فلا خيار لك‏"‏‏.‏

باب من أعتق أمة ثم تزوجها
1 - عن أبي موسى قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "أيما رجل كانت عنده وليدة فعلمها فأحسن تعليمها وأدبها فأحسن تأديبها ثم أعتقها وتزوجها فله أجران وأيما رجل من أهل الكتاب آمن بنبيه وآمن بي فله أجران وأيما رجل مملوك أدى حق مواليه وحق ربه فله أجران‏"‏‏.‏ رواه الجماعة الا أبا داود فإنما له منه ‏"‏من أعتق أمته ثم تزوجها كان له أجران‏"‏ ولأحمد قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا أعتق الرجل أمته ثم تزوجها بمهر جديد كان له أجران‏"‏‏.‏

ص -155- 2 - وعن أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم أعتق صفية وتزوجها فقال له ثابت ما أصدقها قال نفسها أعتقها وتزوجها‏"‏‏.‏ رواه الجماعة إلا الترمذي وأبا داود وفي لفظ ‏"‏أعتق صفية وتزوجها وجعل عتقها صداقها‏"‏‏.‏ رواه البخاري‏.‏ وفي لفظ ‏"‏أعتق صفية ثم تزوجها وجعل عتقها صداقها‏"‏ رواه الدارقطني‏.‏ وفي لفظ ‏"‏أعتق صفية وجعل عتقها صداقها‏"‏ رواه أحمد والنسائي وأبو داود والترمذي وصححه‏.‏ وفي رواية ‏"‏أن النبي صلى اللّه عليه وآله وسلم اصطفى صفية بنت يحيى فأتخذها لنفسه وخيرها أن يعتقها وتكونه زوجته أو يلحقها بأهلها فأختارت أن يعتقها وتكون زوجته‏"‏ رواه أحمد وهو دليل على أن من مجرى عليه ملك المسلمين من السبي يجوز رده إلى الكفار إذا كان على دينه‏.‏
حديث أبي موسى فيه دليل على مشروعية تعليم الإماء وإحسان تأديبهن ثم اعتاقهن والتزوج بهن وأن ذلك مما يستحق به فاعله أجرين كما أن من آمن من أهل الكتاب يستحق أجرين بإيمانه بالنبي الذي كان على دينه وأجرا بإيمانه بنبينا صلى اللّه عليه وآله وسلم وكذلك المملوك الذي يؤدي حق اللّه وحق مواليه يستحق أجرين وليس في هذا الحديث ما يدل على أنه يصح أن يجعل العتق صداق المعتقة ولكن الذي يدل على ذلك حديث أنس المذكور لقوله فيه ‏"‏ما أصدقها قال نفسها‏"‏ وكذلك سائر الألفاظ المذكورة في بقية الروايات‏.‏ وقد أخذ بظاهر ذلك من القدماء سعيد بن المسيب وإبراهيم النخعي وطاوس والزهري ومن فقهاء الأمصار الثوري وأبو يوسف وأحمد وإسحاق‏.‏ وحكاه في البحر عن العترة والأوزاعي والشافعي والحسن بن صالح فقالوا إذا أعتق أمته على أن يجعل عتقها صداقها صح العقد والعتق والمهر‏.‏ وذهب من عدا هؤلاء إلى أنهم لا يصح أن يكون العتق مهرا لم يحك هذا القول في البحر إلا عن مالك وابن شبرمة‏.‏ وحكى في موضع آخر عن أبي حنيفة ومحمد أنها تستحق مهر النمثل لأنها قد صارت حرة فلا يستباح وطؤها إلا بالمهر‏.‏ وحكى بعضهم عدم صحة جعل العتق مهرا عن الجمهور وأجابوا عن ظاهر الحديث بأجوبة ذكرها في الفتح الباري‏.‏ منها أنه أعتقها بشرط أن يتزوجها فوجب له عليها قيمتها وكانت معلومة فتزوجها ولكنه لا يخفى أن ظاهر الروايات أنه جعل المهر نفس العتق لا قيمة المعتقة‏.‏ ومنها أنه جعل نفس العتق مهرا ولكنه من خصائصه ويجاب عنه بأن دعوى الاختصاص تفتقر إلى دليل‏.‏ ومنها أن معنى قوله أعتقها وتزوجها أنه أعتقها ثم تزوجها ولم يعلم أنه ساق لها صداقا فقال أصدقها نفسها أي لم يصدقها شيئا فيما أعلم ولم ينف الصداق ويجاب بأنه يبعد أن يأتي الصحابي الجليل بمثل هذه العبارة في مقام التبليغ ويكون مريدا لما ذكرتم فإن هذا لو صح لكان من باب الألغاز والتعمية وقد أيدوا هذا التأويل البعيد بما أخرجه البيهقي من حديث أميمة بنت زريبة عن أمها أن النبي صلى اللّه عليه وآله وسلم أعتق صفية وخطبها

ص -156- وتزوجها وأمهرها رزينة وكان أتى بها سبية من بني قريظة والنظير‏.‏ قال الحافظ وهذا لا يقوم به حجة لضعف اسناده ويعارضه ما أخرجه الطبراني وأبو الشيخ من حديث صفية نفسها قالت ‏"‏أعتقني النبي صلى اللّه عليه وآله وسلم وجعل عتقي صداقي‏"‏ قال الحافظ وهذا موافق لحديث أنس وفيه رد على من قال أن أنسا قال ذلك بناء على ما ظنه‏.‏ ومنها أنه يحتمل أن يكون أعتقها بشرط أن ينكحها بغير مهر فلزمها الوفاء بذلك ويكون خاصا به صلى اللّه عليه وآله وسلم ولا يخفى أن هذا تعسف لا مجئ إليه‏.‏ ومنها ما قاله ابن صلاح من أن العتق حل محل المهر وليس بمهر قال وهذا كقولهم ‏"‏الجوع زاد من لا زاد له‏"‏ وجعل هذا أقرب الوجوه إلى لفظ الحديث وتبعه النووي والحامل لمن خالف الحديث على هذه التآويل ظن مخالفته للقياس قالوا لأن العقد إما أن يقع قبل عتقها وهو محال لتناقض حكم الحرية والرق أو بعده وذلك غير لازم لها وأجيب بأن العقد يكون بعد العتق فإذا وقع منها الامتناع لزمتها السعاية بقيمتها ولا محذور في ذلك بالجملة فالدليل قد ورد بهذا ومجرد الاستبعاد لا يصلح لابطال ما صح من الأدلة والأقيسة مطرحة في مقابلة النصوص الصحيحة فليس بيد المانع برهان‏.‏ ويؤيد الجواز ما أخرجه الطحاوي عن ابن عمران أن النبي صلى اللّه عليه وآله وسلم جعل عتق جويرية بنت الحرث المصطلقية صداقها وأخرج نحوه أبو داود من طريق عائشة وقد نسب القول بالجواز ابن القيم في الهدى إلى علي بن أبي طالب وأنس بن مالك والحسن البصري وأبي سلمة قال وهو صحيح والموافق للسنة وأقوال الصحابة والقياس وأطال البحث في المقام بما لا يزيد عليه فليرجع‏.‏

باب ما يذكر في رد المنكوحة بالعيب
1 - عن جميل بن زيد قال حدثني شيخ من الأنصار ذكر أنه كانت له صحبة يقال له كعب بن زيد أو زيد بن كعب ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم تزوج امرأة من بني غفار فلما دخل عليها فوضع ثوبه وقعد على الفراش أبصر بكشحها بياضا فانحاز عن الفراش ثم قال خذي عليك ثيابك ولم يأخذ مما آتاها شيئا‏"‏‏.‏ رواه أحمد ورواه سعيد في سننه‏.‏ وقال زيد بن كعب بن عجرة ولم يشك‏.‏
2 - وعن عمر ‏"‏أنه قال أيما امرأة غرّ بها رجل بها جنون أو جزام أو برص فلها مهرها بما أصاب منها وصداق الرجل على غره‏"‏‏.‏ رواه مالك في الموطأ والدارقطني‏.‏ وفي لفظ ‏"‏قضى عمر في البرصاء والجذماء والمجنونة إذا دخل بها فرق بينهما والصداق لها بمسيسه إياها وهو له على وليها‏"‏‏.‏ رواه الدارقطني‏.

ص -157- حديث كعب بن زيد أو زيد بن كعب قد اختلف فيه فقيل هكذا وقيل إنه من حديث كعب بن عجرة وقيل من حديث ابن عمر وقد أخرجه أيضا من حديث كعب بن زيد أو زيد بن كعب والبيهقي ومن حديث كعب بن عجرة الحاكم في المستدرك‏.‏ ومن حديث ابن عمر أبو نعيم في الطب والبيهقي‏.‏ وجميل بن زيد المذكور هو ضعف وقد اضطرب في هذا الحديث‏.‏ وأثر عمر أخرجه أيضا سعيد ابن منصور عن هشيم عن يحيى بن سعيدعن ابن المسيب عنه ورواه الشافعي من طريق مالك وابن أبي شيبة عن أبي ادريس عن يحيى قال الحافظ في بلوغ المرام ورجاله ثقات‏.‏
ـ وفي الباب ـ عن علي أخرجه سعيد بن منصور‏.‏ قوله ‏"‏امرأة من بني غفار‏"‏ قيل اسمها الغالية وقيل أسماء بنت النعمان قاله الحاكم يعني الجونية وقال الحافظ الحق أ،ها غيرها‏.‏
ـ وقد استدل ـ بحديثي الباب على أن البرص والجنون والجذام عيوب يفسخ بها النكاح ولكن حديث كعب ليس بصريح في الفسخ لأن قوله ‏"‏خذي عليك ثيابك‏"‏ وفي رواية ‏"‏الحقي بأهلك‏"‏ يمكن أن يكون كناية طلاق‏:‏ وقد ذهب جمهور أهل العلم من الصحابة فمن بعجهم إلى أنه يفسخ النكاح بالعيوب وأن اختلفوا في تفاصيل ذلك وفي تعيين العيوب التي يفسخ بها النكاح‏.‏ وقد روى عن علي وعمر وابن عباس أنها لا ترد النساء إلا بأربعة عيوب الجنون والجزام والبرص والدار في الفرج وخالف الناصر في البرص فلم يجعله عيبا يرد به النكاح والرجل يشارك المرأة في الجنون والجذام والبرص وتفسخه المرأة بالجب والعنة‏.‏ وذهب بعض الشافعية إلى أن المرأة ترد بكل عيب ترد به الجارية في البيع ورجحه ابن القيم واحتج له في الهدى بالقياس على البيع وقال الزهري يفسخ الناكح بكل داء عضال وقال أبو حنيفة وأبو يوسف وهو قول للشافعي أن الزوج لا يرد الزوجة بشيء لأن الطلاق بيده والزوجة لا ترده بشيء إلا الجب والعنة وزاد محمد الجذام والبرص وزادت الهادوية على ما سلف الرق وعدم الكفاءة في الرجل أو المرأة والرتق والعقل والقرن في المرأة والجب والخصاء والسل في الرجل والكلام مبسوط على العيوب التي يثبت بها الرد والمقدار المعتبر منها وتعدادها في الكتب الفقهية ومن أمعن النظر لم يجد في الباب ما يصلح للاستدلال به على الفسخ بالمعنى المذكور عند الفقهاء‏.‏ أما حديث كعب فلما اسلفنا من كونه غير صريح في محل النزاع لذلك الاحتمال وأما أثر عمر فلما تقرر من أن قول الصحابي ليس بحجة نعم حديث بريرة الذي سلف دليل على ثبوت الفسخ للرق إذا أعتق وأما غير ذلك فيحتاج إلى دليل‏.‏ قوله ‏"‏وصداق الرجل على من غره‏"‏ قد ذهب إلى هذا مالك وأصحاب الشافعي والهادوية فقالوا إنه يرجع الزوج بالمهر على من غرر عليه بأن أوهمه أن المرأة لا عيب فيها فانكشف أنها معيبة بأحد تلك العيوب لكن بشرط أن يعلم بذلك العيب لا إذا جهل وذهب أبو حنيفة والشافعي أنه لا رجوع للزوج على أحد لأنه قد لزمه المهر بالمسيس‏.‏ وقال المؤيد باللّه وأبو طالب أنه يرجع الزوج بالمهر على المرأة ولا يخفي أن قول عمر لا يصلح للاحتجاج به وتضمين الغير بلا دليل لا يحل فإن كان الفسخ بعد الوطء فقد استوفى الزوج ما في مقابلة المهر

ص -158- فلا يرجع به على أحد وإن كان قبل الوطء فالرجوع على المرأة أولى لأنه لم يستوف منها في مقابلة المهر ولا سيما على أصل الهادوية لأن الفسخ بعيب من جهة الزوجة ولا شيء لها عندهم فيما كان كذلك‏.‏

أبواب أنكحة الكفار
باب ذكر أنكحة الكفار وإقرارهم عليها
1 - عن عروة ‏"‏أن عائشة أخبرته أن النكاح في الجاهلية كان على أربعة أنحاء فنكاح منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته أو ابنته فيصدقها ثم ينكحها ونكاح آخر كان الرجل يقول لأمرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه ويعتزلها زوجها ولا يمسها حتى يتبين حملها من ذلك الرجل الذي تستبضع منه فإذا تبين حملها أصابها زوجها إذا أحب وإنما يفعل ذلك رغبة في نجابة الولد فكان هذا النكاح يسمى نكاح الاستبضاع‏.‏ ونكاح آخر يجتمع الرهط فيه دون العشرة فيدخلون على المرأة كلهم فيصيبونها فإذا حملت ووضعت ومر ليال بعد أن تضع حملها أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها فتقول لهم قد عرفتم الذي كان من أمركم وقد ولدت فهو ابنك يا فلان فتسمي من أحبت باسمه فيلفحق به ولدها لا يستطيع أن يمتنع عنه الرجل ونكاح رابع يجتمع الناس الكثير فيدخلون على المرأة لا تمتنع ممن جاءها وهن البغايا ينصبن على أبوابهن الرايات وتكون علما فمن أرادهن دخل عليهن فإذا حملت إحداهن ووضعت جمعوا لها ودعوا لها الفاقة ثم ألحقوا ولدها بالذي يرون فالتاط به ودعى ابنه لا يمتنع من ذلك فلما بعث اللّه محمدا صلى اللّه عليه وآله وسلم بالحق هدم نكاح الجاهلية كله إلا نكاح الناس اليوم‏"‏‏.‏ رواه البخاري وأبو داود‏.‏
قوله ‏"‏أربعة أنحاء‏"‏ جمع نحو أي ضرب وزنا ومعنى ويطلق النحو أيضا على الجهة والنوع وعلى العلم المعروف اصطلاحا قال الداودي وغيره بقي عليها أنحاء لم تذكرها الأول نكاح الخدن وهو قوله تعالى ‏{وَلا مُتَّخِذَاتِ أَخْدَانٍ}‏ كانوا يقولون ما استثر فلا بأس به وما ظهر فهو لوم‏.‏ الثاني نكاح المتعة قد تقدم الثالث نكاح البدل وقد أخرج الدارقطني من حديث أبي هريرة

ص -159- كان البدل في الجاهلية أن يقول الرجل للرجل انزلي عن امرأتك وأنزل لك عن امرأتي وإسناده ضعيف جدا قال الحافظ الأول لا يرد لأنها أرادت ذكر بيان نكاح من لا زوج لها أو من أذن لها زوجها في ذلك والثاني يحتمل أن لا يرد لأن الممنوع منه كونه مقدرا بوقت لا أن عدم الولي فيه شرط وعدم ورود الثالث أظهر من الجميع انتهى‏.‏ قوله‏:‏ ‏"‏وليته أو ابنته‏"‏ التخيير للتنويع لا للشك‏.‏ قوله‏:‏ ‏"‏فيصدقها‏"‏ بضم أوله ثم ينكحها أي يعين صداقها ويسمى مقداره ثم يعقد عليها‏.‏ قوله‏:‏ ‏"‏من طمثها‏"‏ بفتح الطاء المهملة وسكون الميم بعدها مثلثة أي حيضها وكأن السر في ذلك أن يسرع علوقها منه‏.‏ قوله‏:‏ ‏"‏فاستبضعي منه‏"‏ بموحدة بعدها ضاد معجمة أي اطلبي منه المباضعة وهو الجماع‏.‏ ووقع في رواية الدارقطني استرضعي براء بدل الباء الموحدة قال محمد بن إسحاق الصغاني الأول هو الصواب والمعنى اطلبي الجماع منه لتحملي والمباضعة المجامعة مشتقة من البضع وهو الفرج‏.‏ قوله‏:‏ ‏"‏في نجابة الولد‏"‏ لأنهم كانوا يطلبون ذلك من أكابرهم ورؤسائهم في الشجاعة أو الكرم أو غير ذلك‏.‏ قوله‏:‏ ‏"‏فهو ابنك يا فلان‏"‏ هذا إذا كان الولد ذكرا أو تقول هي ابنتك إذا كانت انثى قال في الفتح لكن يحتمل أن لا يفعل ذلك إلا إذا كان ذكرا لما عرف من كراهتهم في البنت وقد كان منهم من يقتل ابنته التي يتحقق أنها ابنته فضلا عمن يكون بمثل هذه الصفة‏.‏ قوله‏:‏ ‏"‏علما‏"‏ بفتح اللام أي علامة‏.‏ وأخرج الفاكهي من طريق ابن أبي مليكة قال تبرز عمر باجياد فدعا بماء فأتته أم مهزول وهي من البغايا التسع اللاتي كن في الجاهلية فقالت هذا ماء ولكنه في إناء لم يدبغ فقال هلم فإن اللّه جعل الماء طهورا‏.‏ وروى الدارقطني أيضا من طريق مجاهد قال في قوله تعالى ‏{الزَّانِي لا يَنْكِحُ إِلاَّ زَانِيَةً}‏ هن بغاياكن في الجاهلية معلومات لهن رايات يعرفن بها‏.‏ ومن طريق عاصم بن المنذر عن عروة مثله وزاد كرايات البيطار‏.‏ وقد ساق هشام بن الكلبي في كتاب المثالب أسامى صواحبات الرايات في الجاهلية فسمى منهن أكثر من عشرة نسوة مشهورات‏.‏ قوله‏:‏ ‏"‏القافة‏"‏ بقاف ثم فاء جمع قائف وهو الذي يعرف شبه الولد بالوالد بالآثار الخفية‏.‏ قوله‏:‏ ‏"‏فالتاط به‏"‏ بالمثناة الفوقية بعدها طاء مهملة أي استلحقه‏.‏ واصل اللوط بفتح اللام اللصوق‏.‏ قوله‏:‏ ‏"‏الا نكاح الناس اليوم‏"‏ أي الذي بدأت بذكره وهو أن يخطب الرجل فتزوجه وقد احتج بهذا الحديث على اشتراط الولي وتعقب بأن عائشة وهي الراوية كانت تجيز النكاح بغير ولي ويجاب بأن فعلها ليس بحجة‏.‏

باب من أسلم وتحته أختان أو أكثر من أربع
1 - عن الضحاك بن فيروز عن أبيه قال ‏"‏أسلمت وعندي امرأتان أختان فأمرني النبي صلى اللّه عليه وآله وسلم أن أطلق أحداهما‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏ وفي لفظ الترمذي ‏"‏اختر أيتهما شئت‏"‏‏.‏ وعن الزهري عن سالم عن ابن عمر قال ‏"‏أسلم غيلان الثقفي وتحته عشر نسوة

ص -160- في الجاهلية فأسلمن معه فأمره النبي صلى اللّه عليه وآله وسلم أن يختار منهن أربعا‏"‏ رواه أحمد وابن ماجه والترمذي وزاد أحمد في رواية ‏"‏فلما كان في عهد عمر طلق نساءه وقسم ماله بين بنيه فبلغ ذلك عمر فقال أني لأظن الشيطان فيما يسترق من السمع وسمع موتك فقذفه في نفسك ولعلك لا تمكث إلا قليلا وأيم اللّه لتراجعن نساءك ولترجعن مالك أو لأورثهن منك ولآمرن بقبرك أن يرجم كما رجم قبر أبي رغال‏"‏‏.‏ قوله ‏"‏لتراجعن نساءك‏"‏ دليل على أنه كان رجعيا وهو يدل على أن الرجعية ترث وإن انقضت عدتها في المرض وإلا فنفس الطلاق الرجعي لا يقطع ليتخذ حيلة في المرض‏.‏
حديث الضحاك أخرجه أيضا الشافعي وصححه ابن حبان والدارقطني والبيهقي وحسنه الترمذي وأعله والعقيلي‏.‏
ـ وفي الباب ـ عن أم حبيبة عند الشيخين ‏"‏أنها عرضت على رسول اللّه صلى اللّه عليه وآله وسلم أن ينكح أختها فقال لا تحل لي‏"‏ وحديث ابن عمر أخرجه أيضا الشافعي عن الثقة عن معمر عن الزهري بإسناده المذكور وأخرجه أيضا ابن حبان والحاكم وصححاه قال البزرا جوده معمر بالبصرة وأفسده باليمن فأرسله‏.‏ وحكى الترمذي عن البخاري أنه قال هذا الحديث غير محفوظ‏.‏ قال البخاري وأما حديث الزهري عن سالم عن أبيه فإنما هو أن رجلا من ثقيف طلق نساءه فقال له عمر لتراجعن نساءك أولا رجمنك وحكم أبو حاتم وأبو زرعة بأن المرسل أصح‏.‏ وحكى الحاكم عن مسلم إن هذا الحديث مما وهم فيه معمر بالبصرة قال فإن رواه عنه ثقة خارج البصرة حكمنا له بالصحة‏.‏ وقد أخذ ابن حبان والحاكم والبيهقي بظاهر الحكم فأخرجوه من طرق عن معمر من حديث أهل الكوفة وأهل خراسان وأهل اليمامة عنه قال الحافظ ولا يفيد ذلك شيئا فإن هؤلاء كلهم إنما سمعوا بالبصرة وعلى تقدير أنهم سمعوا منه بغيرها فديثه الذي حدث به في غير بلد مضطرب لأنه كان يحدث في بلده من كتبه على الصحة وأما إذا رحل فحدث من حفظه بأشياء وهم فيها اتفق على ذلك أهل العلم كابن المديني والبخاري وابن أبي حاتم ويعقوب بن شيبة وغيرهم وحكى الأثرم عن أحمد أن هذا الحديث ليس بصحيح والعمل عليه وأعله بتفرد معمر في وصله وتحديثه به في غير بلده‏.‏ وقال ابن عبد البر طرقه كلها معلولة‏.‏ وقد أطال الدارقطني في العلل تخريج طرقه‏.‏ ورواه ابن عيينة ومالك عن الزهري مرسلا ورواه عبد الرزاق عن معمر كذلك وقد وافق علىوصله بحر كنيز السقاء عن الزهري ولكنه ضعيف وكذا وصله يحيى بن سلام عن مالك ويحيى ضعيف وأما الزيادة التي رواها أحمد عن عمر فأخرجها أيضا النسائي والدارقطني قال الحافظ وإسناده ثقات وهذا الموقوف على عمر هو الذي حكم البخاري بصحته‏.‏
ـ وفي الباب ـ عن قيس بن الحرث أو الحرث بن قيس وقد تقدم في

ص -161- باب العدد المباح للحر تقدم الكلام في تحريم الزيادة على الأربع هنالك فليرجع إليه‏.‏ وحديث الضحاك استدل به تحريم الجمع بين الأختين ولا أعرف في ذلك خلافا وهو نص القرآن قال اللّه تعالى ‏{وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ}‏ فإذا أسلم كافر وعنده أختان أجبر على تطليق إحداهما وفي ترك استفصاله عن المتقدمة منهما من المتأخرة دليل على أنه يحكم لعقود الكفار بالصحة وان لم توافق الإسلام فإذا أسلموا أجرينا عليهم في الأنكحة أحكام المسلمين‏.‏ وقد ذهب إلى هذا مالك والشافعي وأحمد وداود‏.‏ وذهبت العترة وأبوحنيفة وأبو يوسف والثوري والأوزاعي والزهري وأحد قولي الشافعي إلى أنه لا يقر من أنكحة الكفار إلا ما وافق الإسلام فيقولون إذا أسلم الكافر وتحته أختان وجب عليه إرسال من تأخر عقدها وكذلك إذا كان تحته أكثر من خمس أمسك من تقدم العقد عليها منهن وأرسل من تأخر عقدها إذا كانت خامسة أو نحو ذلك وإذا وقع العقد على الأختين أو على أكثر من أربع مرة واحدة بطل وأمسك من شاء من الأختين وأرسل من شاء وأمسك أربعا من الزوجات يختارهن ويرسل الباقيات والظاهر ما قاله الأولون لتركه صلى اللّه عليه وآله وسلم للاستفصال في حديث الضحاك وحديث غيلان ولما في قوله ‏"‏أختر أيتهما‏"‏ وفي قوله ‏"‏أختر أربعا‏"‏ من الإطلاق‏.‏ قوله ‏"‏قبر أبي رغال‏"‏ بكسر الراء المهملة بعدها غين معجمة‏.‏ قال في القاموس في فصل الراء من باب اللام وأبو رغال ككتاب في سنن أبي داود ودلائل النبوة وغيرهما عن ابن عمر سمعت رسول اللّه صلى اللّه عليه وآله وسلم حين خرجنا معه إلى الطائف فمررنا بقبر فقال هذا قبر أبي رغال وهو أبو ثقيف وكان من ثمود وكان بهذا الحرم يدفع عنه فلما خرج منه أصابته النقمة التي أصابت قومه بهذا المكان فدفن فيه الحديث وقول الجوهري كان دليلا للحبشة حين توجهوا إلى مكة فمات في الطريق غير معتد به وكذا قول ابن سيده كان عبدا لشعيب وكان عشارا جائرا انتهى‏.‏ قوله ‏"‏لتراجعن نساءك‏"‏ يمكن أن يكون المراد بهذه المراجعة المراجعة اللغوية أعني أرجاعهن إلى نكاحه وعدم الاعتداد بذلك الطلاق الواقع كما ذهب إلى ذلك جماعة من أهل العلم فيمن طلق زوجته أو زوجاته مريدا لإبطال ميراثهن منه أنه لا يقع الطلاق ولا يصح وقد جعل ذلك أئمة الأصول قسما من أقسام المناسب وجعلوا هذا الصورة مثالا له والمصنف رحمه اللّه لما فهم أن الرجعة هي الاصطلاحية أعني الواقعة بعد طلاق رجعي معتد به جعل ذلك الطلاق والواقع منه رجعيا ثم ذكر أن الرجعية ترث وإن أنقضت عدتها فأردف الإشكال بإشكال‏.‏

باب الزوجين الكافرين يسلم أحدهما قبل الأخر
1 - عن ابن عباس ‏"‏أن النبي صلى اللّه عليه وآله وسلم رد ابنته زينب على زوجها أبي العاص ابن الربيع بالنكاح الأول لم يحدث شيئا‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وفي لفظ ‏"‏رد ابنته زينب على أبي العاص زوجها بنكاحها الأول بعد

ص -162- سنتين ولم يحديث صداقا‏"‏ رواه أحمد وأبو داود وابن ماجه‏.‏ وفي لفظ ‏"‏رد ابنته زينب على أبي العاص وكان إسلامها قبل إسلامه بست سنين على النكاح الأول ولم يحدث شهادة ولا صداقا‏"‏ رواه أحمد وأبو داود‏.‏ وكذلك الترمذي وقال فيه ‏"‏لم يحدث نكاحا‏"‏ وقال هذا حديث ليس بإسناده بأس‏.‏
2 - وقد روى بإسناد ضعيف عن عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم رد ابنته على أبي العاص بمهر جديد ونكاح جديد‏"‏‏.‏
قال الترمذي في إسناده مقال وقال أحمد هذا حديث ضعيف‏.‏ والحديث الصحيح الذي روي أنه أقرهما على النكاح الأول‏.‏ وقال الدارقطني هذا حديث لا يثبت والصواب حديث ابن عباس ‏"‏أن النبي صلى اللّه عليه وآله وسلم ردها بالنكاح الأول‏"‏‏.‏
3 - وعن ابن شهاب ‏"‏أنه بلغه أن ابنة الوليد بن المغيرة كانت تحت صفوان بن أمية فأسلمت يوم الفتح وهرب زوجها صفوان بن أمية من الإسلام فبعث إليه رسول اللّه صلى اللّه عليه وآله وسلم أمانا وشهد حنيفا والطائف وهو كافر وامرأته مسلمة فلم يفرق صلى اللّه عليه وآله وسلم بينهما حتى أسلم صفوان واستقرت عنده بذلك النكاح قال ابن شهاب وكان بين إسلام صفوان وبين إسلام زوجته نحو من شهر‏"‏ مختصر من الموطأ لمالك‏.‏
4 - وعن ابن شهاب ‏"‏أن أم حكيم ابنة الحرث بن هشام أسلمت يوم الفتح بمكة وهرب زوجها عكرمة بن أبي جهل من الإسلام حتى قدم اليمن فأرتحلت أم حكيم حتى قدمت على زوجها باليمن ودعته إلى الإسلام فأسلم وقدم على رسول اللّه صلى اللّه عليه وآله وسلم فبايعه فثبتا على نكاحهما ذلك قال ابن شهاب ولم يبلغنا أن امرأة هاجرت إلى اللّه وإلى رسوله وزوجها كافر مقيم بدار الكفر إلا فرقت هجرتها بينها وبين زوجها إلا أن يقدم مهاجرا قبل أن تنقضي عدتها وأنه لم يبلغنا أن امرأة فرق بينها وبين زوجها إذا قدم وهي في عدتها‏"‏‏.‏ رواه عنه مالك في الموطأ‏.‏

ص -163- حديث ابن عباس صححه الحاكم وقال الخطابي هو أصح من حديث عمرو بن شعيب وكذا قال البخاري‏.‏ قال ابن كثير في الارشاد هو حديث جيد قوي وهو من رواية ابن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس انتهى‏.‏ الا أن حديث داود بن الحصين عن عكرمة عن ابن عباس نسخه وقد ضعف أمرها علي بن المديني وغيره من علماء الحديث وابن إسحاق فيه مقال معروف وحديث عمرو بن شعيب أخرجه ايضا ابن ماجه وفي إسناده حجاج بن أرطاة وهو معروف بالتدليس وأيضا لم يسمعه من عمرو بن شعيب كما قال أبوعبيدة وإنما حمله عن العرزمي وهو ضعيف وقد ضعف هذا الحديث جماعة من أهل العلم قد تقدم ذكر بعضهم وحديث ابن شهاب الأول هو مرسل وقد أخرجه ابن سعد في الطبقات وحديثه الثاني مرسل ايضا وأخرجه ابن سعد في الطبقات أيضا‏.‏
ـ وفي الباب ـ عن ابن عباس عند البخاري قال ‏"‏كان المشركون على منزلتين من النبي صلى اللّه عليه وآله وسلم ومن المؤمنين كانوا مشركي أهل حرب يقالتهم ويقاتلونه ومشركي أهل عهد لا يقاتلهم وكان إذا هاجرت المرأة من أهل الحرب لم تخطب حتى تحيض وتطهر فإذا طهرت حل لها النكاح وإن جاء زوجها قبل أن تنكح ردت إليه‏"‏ وروى البيهقي عن الشافعي عن جماعة من أهل العلم من قريش وأهل المغازي وغيرهم عن عدد مثلهم ‏"‏ان أبا سفيان أسلم بمر الظهران وامرأته هند بنت عتبة كافرة بمكة ومكة يومئذ دار حرب وكذلك حكيم بن حزم ثم أسلم المرأتان بعد ذلك وأقر النبي صلى اللّه عليه وآله وسلم النكاح‏"‏‏.‏ قوله ‏"‏بعد سنتين‏"‏ وفي الرواية الثانية ‏"‏بست سنين‏"‏ ووقع في رواية ‏"‏بعد ثلاث سنين‏"‏ وأشار في الفتح إلى الجمع فقال المراد بالست ما بين هجرة زينب واسلامه وبالسنتين أو الثلاث ما بين نزول قوله تعالى ‏{لا هُنَّ حِلٌّ لَهُمْ}‏ وقدومه مسلما فإن بينهما سنتين وأشهرا‏.‏ قال الترمذي في حديث ابن عباس أنه لا يعرف وجهه قال الحافظ وأشار بذلك إلى أن ردها إليه بعد ست سنين أو بعد سنتين أو ثلاث مشكل لاستبعاد أن تبقى في العدة هذه المدة قال ولم يذهب أحد إلى جواز تقرير المسلمة تحت المشرك إذا تأخر اسلامه عن اسلامها حتى انقضت عدتها وممن نقل الإجماع في ذلك ابن عبد البر وأشار إلى أن بعض أهل الظاهر قال بجوازه ورده بالاجماع وتعقب بثبوت الخلاف فيه قديما فقد أخرجه ابن أبي شيبة عن علي وإبراهيم النخعي بطرق قوية وأفتى به حماد شيخ أبي حنيفة‏.‏ وأجاب الخطابي عن الإشكال بأن بقاء العدة تلك المدة ممكن وإن لم تجربه عادة في الغالب ولا سيما إن كان المدة إنما هي سنتان وأشهر فإن الحيض قد يبطئ عن ذات الاقراء لعارض وبمثل هذا أجاب البيهقي قال الحافظ وهو أولى ما يعتمد في ذلك‏.‏ وقال السهيلي في شرح السيرة ان حديث عمرو بن شعيب هو الذي عليه العمل وأن كان حديث ابن عباس أصح إسنادا لكن لم يقل به أحد من الفقهاء لأن الإسلام قد كان فرق بينهما قال اللّه تعالى ‏{لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ}‏ ومن جمع بين الحديثين‏.‏ قال معنى حديث ابن عباس ردها عليه على النكاح الأول في الصداق والحباء ولم يحدث زيادة على ذلك من شرط ولا غيره انتهى‏.‏ وقد أشار إلى مثل هذا الجمع ابن عبد البر وقيل

ص -164- أن زينب لما أسلمت وبقي زوجها على الكفر لم يفرق النبي صلى اللّه عليه وآله وسلم إذ لم يكن قد نزل تحريم نكاح المسلمة على الكافر فلما نزل قوله تعالى ‏{لا هُنَّ حِلٌّ لَهُمْ}‏ الآية أمر النبي صلى اللّه عليه وآله وسلم أن تعتد فوصل أبو العاص مسلما قبل انقضاء العدة فقررها النبي صلى اللّه عليه وآله وسلم بالنكاح الأول فيندفع الإشكال قال ابن عبد البر وحديث عمرو بن شعيب تعضده الأصول وقد صرح فيه بوقوع عقد جديد والأخذ بالصريح أولى من الأخذ بالمحتمل ويؤيده مخالفة ابن عباس لما رواه كما حكى ذلك عنه البخاري‏.‏ قال الحافظ وأحسن المسالك في تقرير الحديثين ترجيح حديث ابن عباس كما رجحه الأئمة وحمله على تطاول العدة فيما بين نزول آية التحريم وإسلام أبي العاص ولا مانع من ذلك وأغرب ابن حزم فقال إن قوله ردها إليه بعد كذا مراده جمع بينهما وإلا فاسلام أبي العاص كان قبل الحديبية وذلك قبل أن ينزل تحريم المسلمة على المشرك هكذا زعم‏.‏
قال الحافظ وهومخالف لما أطبق عليه أهل المغازي ان اسلامه كان بعد نزول آية التحريم‏.‏ وقال ابن القيم في الهدى ما محصله إن اعتبار العدة لم يعرف في شيء من الأحاديث ولا كان النبي صلى اللّه عليه وآله وسلم يسأل المرأة هل انقضت عدتها أم لا ولوكان الإسلام بمجرده فرقة لكانت طاقة بائنة ولا رجعة فيها فلا يكون الزوج أحق بها إذا أسلم وقد دل حكمه صلى اللّه عليه وآله وسلم أن النكاح موقوف فإن أسلم الزوج قبل انقضاء العدة فهي زوجته وإن انقضت عدتها فإنها أن تنكح من شاءت وإن أحبت انتظرته وإذا أسلم كانت زوجته من غير حاجة إلى تجديد نكاح قال ولا نعلم أحدا جدد بعد الإسلام نكاحه البتة بل كان الواقع أحد الأمرين أما افتراقهما ونكاحها غيره واما بقاؤها على النكاح الأول إذا أسلم الزوج وأما تنجيز الفرقة أو مراعاة العدة فلم يعلم أن رسول اللّه صلى اللّه عليه وآله وسلم قضى بواحد منهما مع كثرة من أسلم في عهده وهذا كلام في غاية الحسن والمتانة قال وهذا اختيار الخلال وأبي بكر صاحبه وابن المنذر وابن حزم وهو مذهب الحسن وطاوس وعكرمة وقتادة والحكم‏.‏ قال ابن حزم وهو قول عمر بن الخطاب وجابر بن عبد اللّه وابن عباس هم عد آخرين وقد ذهب إلى أن المرأة إذا أسلمت قبل زوجها لم تخطب حتى تحيض وتطهر ابن عباس وعطاء وطاوس والثوري وفقهاء الكوفة ووافقهم أبو ثور واختاره ابن المنذر وإليه جنح البخاري وشرط أهل الكوفة ومن وافقهم أن يعرض على زوجها الإسلام في تلك المدة فيمتنع إن كانا معا في دار الإسلام‏.‏ وقد روى عن أحمد أن الفرقة تقع بمجرد الإسلام من غير توقف على مضى العدة كسائر أسباب الفرقة من رضاع أو خلع أو طلاق وقال في البحر مسألة المذهب والشافعي ومالك وأبو يوسف والفرقة بإسلام أحدهما فسخ لإطلاق إذ العلة اختلاف الدين كالردة‏.‏ وقال أبو العباس وأبو حنيفة ومحمد بل طلاق حيث أسلمت وأبي الزوج إذ امتناعه كالطلاق قلنا بل كالردة انتهى‏.‏ قوله‏:‏ ‏"‏وكان إسلامها‏"‏ الخ المراد بإسلامها هنا هجرتها وإلا فهي لم تزل مسلمة منذ بعثه اللّه تعالى كسائر بناته صلى اللّه عليه وآله وسلم هجرتها بعد بدر بقليل وبدر في رمضان من السنة الثانية وتحريم المسلمات على الكفار في الحديبية سنة ست في ذي القعدة فيكون مكثها بعد ذلك نحوا من سنتين هكذا قيل وفيه بعض مخالفة لما تقدم‏.‏

ص -165- باب المرأة تسبى وزوجها بدار الشرك
1 - عن أبي سعيد ‏"‏أن النبي صلى اللّه عليه وآله وسلم حنين بعث جيشا إلى أوطاس فلقى عدوا فقاتلوهم فظهروا عليهم واصابوا لهم سبايا فكأن ناسا من أصحاب النبي صلى اللّه عليه وآله وسلم تحرجوا من غشيانهن من أجل أزواجهن من المشركين فأنزل اللّه تعالى في ذلك {والمحصنات من النساء إلا ماملكت أيمانكم} أي فهن لكم حلال إذا انقضت عدتهن‏"‏‏.‏ رواه مسلم والنسائي وأبو داود وكذلك وأحمد وليس عنده الزيادة في آخره بعد الآية والترمذي مختصرا ولفظه ‏"‏أصبنا سبايا يوم أوطاس لهن أزواج في قومهن فذكروا ذلك لرسول اللّه صلى اللّه عليه وآله وسلم فنزلت ‏{وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ}‏‏"‏‏.‏
2 - وعن عرباض بن سارية ‏"‏أن النبي صلى اللّه عليه وآله وسلم حرم وطء السبايا حتى يضعن ما في بطونهن‏"‏‏.‏
رواه أحمد والترمذي وهو عام في ذوات الأزواج وغيرهن‏.‏
حديث العرباض رجال إسناده ثقات وقد أخرج الترمذي نحوه من حديث وريفع بن ثابت ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال من كان يؤمن باللّه واليوم الآخر فلا يسقى ماءه ولد غيره‏"‏ وحسنه الترمذي وأخرجه أيضا أبو داود وسيأتي في باب استبراء الأمة إذا ملكت من كتاب العدة ولأبي داود من حديث ‏"‏لا يحل لامرئ يؤمن باللّه واليوم الآخر أن يقع على امرأة من السبى حتى يستبرئها‏"‏ وسيأتي أيضا في ذلك الباب من حديث أبي سعيد في سبى أوطاس بلفظ ‏"‏لا توطأ حامل حتى تضع ولا غير حامل حتى تحيض حيضة‏"‏ وسيأتي أيضا هنالك من حديث أبي الدرداء المنع من وطء الحامل والكلام على هذه الأحايث يأتي هنالك مستوفي إن شاء اللّه تعالى وإنما ذكر المصنف رحمه اللّه ما ذكره في هذا الباب للاستدلال به على أن البغايا حلال من غير فرق بين ذوات الأزواج وغيرهن وذلك مما لاخلاف فيه فيما أعلم ولكن بعد مضي العدة المعتبرة شرعا قال الزمخشري في تفسير الآية المذكورة ‏{إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ}‏ يريد ماملكت أيمانكم من اللاتي سببن ولهن أزواج في دار الكفر فهن حلال لغزاة المسلمين وإن كن محصنات وفي معناه قول الفرزدق
وذات حليل أنكحتها رماحنا ** حلال لمن يبني بها لم تطلق

ص -166- كتاب الصداق
باب جواز التزويج على القليل والكثير واستحباب القصد فيه
1 - عن عامر بن ربيعة ‏"‏أن امرأة من بني فزارة تزوجت على نعلين فقال رسول اللّه صلى اللّه عليه وآله وسلم "أرضيت من نفسك ومالك بنعلين قالت نعم فأجازه‏"‏‏.‏ رواه أحمد وابن ماحه والترمذي وصححه‏.‏
2 - وعن جابر ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "لو أن رجلا أعطى امرأة صداقا ملء يديه طعاما كانت له حلالا‏"‏‏.‏ رواه أحمد وأبو داود بمعناه‏.‏
3 - وعن أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم رأى على عبد الرحمن بن عوف أثر صفرة فقال ماهذا قال تزوجت امرأة على وزن نواة من ذهب قال بارك اللّه لك أولم ولو بشاة‏"‏‏.‏ رواه الجماعة ولم يذكر فيه أو داود ‏"‏بارك اللّه لك‏"‏‏.‏
حديث عامر بن ربيعة قال الحافظ في بلوغ المرام بعد أن حكى تصحيح الترمذي له أنه خولف في ذلك‏.‏ وحديث جابر في إسناده موسى بن مسلم وهو ضعيف هكذا في مختصر المنذري وقال في التلخيص في إسناده مسلم بن رومان وهو ضعيف انتهى‏.‏ قال أبو داود إن بعضهم رواه موقوفا ورواه أبو عاصم عن صالح بن رومان عن أبي الزبير عن جابر قال ‏"‏كنا على عهد رسول اللّه صلى اللّه عليه وآله وسلم نستمتع بالقبضة من الطعام على معنى المتعة‏"‏ قال ورواه ابن جريج على أبي الزبير عن جابر على معنى أبي عاصم وهذا الذي ذكره أبو داود معلقا قد أخرجه مسلم في صحيحه من حديث ابن جريج عن أبي الزبير قال ‏"‏سمعت جابرا يقول كنا نستمتع بالقبضة من التمر والدقيق الأيام على عقد رسول اللّه صلى اللّه عليه وآله وسلم قال أبو بكر البيهقي وهذا وإن كان في نكاح المتعة ونكاح المتعة صار منسوخا فإنما فسخ منه شرط الأجل فأما ما يجعلونه صداقا فإنه لم يرد فيه نسخ‏.‏ قوله‏:‏ ‏"‏وزن نواة من ذهب‏"‏ في رواية للبخاري ‏"‏نواة من ذهب‏"‏ ورجحها الداودي استنكر رواية من روى وزن نواة‏.‏ قال الحافظ واستنكاره المنكر لأن الذين جزموا بذلك أئمة حفاظ قال عياض لا وهم في الرواية لأنها إن كانت واة تمر أو غيره كان للنواة قدر معلوم صح أن يقال في كل ذلك وزن نواة فقيل المراد واحدة نوى التمر وإن القيمة عنها يومئذ كانت خمسة دراهم‏.‏ وقيل كان قدرها يومئذ ربع دينار ورد بأن نوى التمر يختلف في الوزن فكيف يجعل معيارا لما يوزن به وقيل لفظ النواة من ذهب عبارة عما قيمته خمسة دراهم من الورق وجزم به الخطابي واختاره الأزهري ونقله عياض عن أكثر العلماء‏.‏

ص -167- ويؤيده أن في رواية للبيهقي وزن نواة من ذهب قومت خمسة دراهم وقيل وزنها من الذهب خمسة دراهم حكاه ابن قتيبة وجزم به ابن فارس وجعله البيضاوي الظاهر‏.‏ ووقع في رواية للبيهقي قومت ثلاثة دراهم وإسناده ضعيف ولكن جزم به أحمد وقيل ثلاثة ونصف‏.‏ وقيل ثلاثة وربع‏.‏ وعن بعض المالكية النواة عند أهل المدينة ربع دينار ووقع في رواية للطبراني قال أنس حزرناها ربع دينار‏.‏ وقال الشافعي ربع النش والنش نصف أوقية والأوقية أربعون درهما فيكون خمسة دراهم‏.‏ وكذا قال أبو عبيد أن عبد الرحمن دفع خمسة دراهم وهي تسمى نواة كما تسمى الأربعون أوقية وبه جزم أبو عوانة وآخرون
ـ والأحاديث ـ المذكورة تدل على أنه يجوز أن يكون المهر شيئا حقيرا كالنعلين والمد من الطعام ووزن نواة من ذهب قال القاضي عياض الإجماع على أن مثل الشيء الذي لا يتمول ولاله قيمة لا يكون صداقا ولا يحل به النكاح فإن ثبت نقله فقد خرق هذا الإجماع أبو محمد ابن حزم فقال يجوز بكل شيء ولو كان حبة من شعير ويؤيد ما ذهب إليه الكافة قوله صلى اللّه عليه وآله وسلم ‏"‏التمس ولو خاتما من حديد‏"‏ كما سيأتي لأنه أورده مورد التقليل بالنسبة فما فوقه ولا شك أن الخاتم من الحديد له قيمة وهو أعلى خطرا من النواة وحبة الشعير‏.‏ وكذلك حكى في البحر الإجماع على أنه لا يسمح تسمية ما لا قيمة له‏.‏ قال الحافظ وقد وردت أحاديث في أقل الصداق لا يثبت منها شيء وذكر منها حديث عامر بن ربيعة وحديث جابر المذكورين في الباب وحديث أبي لبيبة مرفوعا عند ابن أبي شيبة ‏"‏من استحل بدرهم في النكاح فقد استحل‏"‏ وحديث أبي سعيد عند الدارقطني في أثناء حديث في المهر ‏"‏ولو على سواك من أراك‏"‏ قال وأقوى شيء في ذلك حديث جابر عند مسلم‏.‏ كنا نستمتع بالقبضة من التمر والدقيق على عهد رسول اللّه صلى اللّه عليه وآله وسلم ثم ذكر كلام البيهقي الذي قدمناه‏.‏
ـ وقد اختلف ـ في أقل المهر فحكى في البحر عن العترة جميعا وأبي حنيفة وأصحابه أن أقله عشرة دراهم أو ما يوازيها واستدلوا بما أخرجه الدارقطني من حديث جابر بلفظ ‏"‏لا مهر أقل من عشرة دراهم‏"‏ وهذا الوصح لكان معارضا لما تقدم من الأحاديث الدالة على أنه يصح أن يكون المهر دونها ولكنه لم يصح فإن في إسناده مبشر بن عبيد وحجاج بن أرطاة وهم ضعيفان وقد اشتهر حجاج بالتدليس ومبشر متروك كما قال الدارقطني وغيره وقال البخاري منكر الحديث‏.‏
وقال أحمد روى عنه بقية أحاديث كذب وقد روى الحديث البيهقي من طرق منها عن علي عليه السلام وفي إسناده داود الأودي وهذا الاسم يطلق على اثنين أحدهما داود ابن زيد وهو ضعيف لا خلاف والثاني داود بن عبد اللّه وقد وثقه أحمد واختلفت الرواية فيه عن يحيى بن معين‏.‏ ومنها عن جابر قال البيهقي بعد اخراجه هو حديث ضعيف بمرة وروى أيضا عن علي عليه السلام من طريق فيها أبو خالد الواسطي فهذه طرق ضعيفة لا تقوم لها حجة وعلى فرض أنها يقوى بعضها بعضا فهي لا تبلغ بذلك إلى حد الأعتبار لا سيما وقد عارضها ما في الصحيحين وغيرهما عن جماعة من الصحابة مثل حديث الخاتم الذي سيأتي وحديث نواة الذهب وسائر الأحاديث التي قدمناها وحكى في البحر أيضا عن

ص -168- عمر وابن عباس والحسن البصري وابن المسيب وربيعة والأوزاعي والثوري وأحم وإسحاق والشافعي ان أقله ما يصح ثمنا أو أجرة وهذا مذهب راجح وقال سعيد بن جبير أقله خمسون درهما وقال النخعي أربعون وقال ابن شبرمة خمسة دراهم وقال مالك ربع دينار وليس على هذه الأربعة الأقوال دليل يدل على أن الأقل هو أحدها لا دونه ومجرد موافقة مهر من المهور الواقعة في عصر النبوة لواحد مها كحديث النواة من الذهب فإنه موافق لقوله ابن شبرمة ولقول مالك على حسب الأختلاف في تفسيرها لا يدل على أنه المقدر الذي لا يجزى دونه الا مع التصريح بأنه لا يجزى دون ذلك المقدار ولا تصريح‏.‏ فلاح من هذا التقريران كل ماله قيمة صح أن يكون مهرا وسيأتي في باب جعل تعليم القرآن صداقا زيادة تحقيق للمقام‏.‏
4 - وعن عائشة ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال إن أعظم النكاح بركة أيسره مؤنة‏"‏‏.‏ رواه أحمد‏.‏
5 - وعن أبي هريرة قال ‏"‏كان صداقنا إذ كان فينا رسول اللّه صلى اللّه عليه وآله وسلم عشر أواقى‏"‏‏.‏ رواه النسائي وأحمد وزاد ‏"‏وطبق بيديه وذلك أربعمائة‏"‏‏.‏
6 - وعن أبي سلمة قال ‏"‏سألت عائشة كم كان صداق رسول اللّه صلى اللّه عليه وآله وسلم قالت كان صداقه لا زواجه اثنتي عشرة أوقية ونشا قالت أتدري ما النش لا قالت نصف أوقية فتلك خمسمائة درهم‏"‏‏.‏ رواه الجماعة إلا البخاري والترمذي‏.‏
7 - وعن أبي العجفاء قال ‏"‏سمعت عمر يقول لا تغلوا صدق النساء فإنها لو كانت مكرمة في الدنيا أو تقوى في الآخرة كان أولاكم بها النبي صلى اللّه عليه وآله وسلم ما أصدق رسول اللّه صلى اللّه عليه وآله وسلم امرأة من نسائه ولا أصدقت امرأة من بناته أكثر من ثنتي عشرة أوقية‏"‏‏.‏ رواه الجماعة وصححه الترمذي‏.‏
8 - وعن أبي هريرة قال ‏"‏جاء رجل إلى النبي صلى اللّه عليه وآله وسلم فقال اني تزوجت امرأة من الأنصار فقال له النبي صلى اللّه عليه وآله وسلم هل نظرت إليها فإن في عيون الانصار شيئا قال قد نظرت إليها قال علي كم تزوجتها قال على أربع أواق فقال له النبي صلى اللّه عليه وآله وسلم على أربع أواق كأنما تنحتون الفضة من عرض هذا الجبل ماعندنا ما نعطيك ولكن عيسى أن نبعثك

ص -169- في بعث تصيب منه قال فبعث بعثا إلى بني عيسى بعث ذلك الرجل فيهم‏"‏‏.‏ رواه مسلم‏.‏
9 - وعن عروة بن أم حبيبة أن رسول اللّه صلى اللّه عليه وآله وسلم تزوجها وهي بأرض الحبشة زوجها النجاشي وأمهرها أربعة آلاف وجهزها من عنده وبعث بها مع شرحبيل بن حسنة ولم يبعث إليها رسول اللّه صلى اللّه عليه وآله وسلم بشيء وكان مهر نسائه أربعمائة درهم‏"‏‏.‏ رواه أحمد والنسائي‏.‏
حديث عائشة الأول أخرجه أيضا الطبراني في الأوسط بلفظ ‏"‏أخف النساء صداقا أعظمهن بركة‏"‏ وفي إسناده الحرث بن شبل وهو ضعيف وأخرج أيضا الطبراني في الكبير والأوسط بنحوه‏.‏ وأخرج نحوه أبو داود والحاكم وصححه عن عقبة بن عامر قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "خير الصداق أيسره‏"‏ وحديث أبي هريرة رجال إسناده ثقات‏.‏ وحديث أبي العجفاء صححه ايضا ابن حبان والحاكم وأبو العجفاء اسمه هرمز بن نسيب قال يحيى بن معين بصرى ثقة وقال البخاري في حديثه نظر‏.‏ وقال أبو أحمد الكرابيسي حديثه ليس بالقائم‏.‏ وحديث أم حبيبة أخرجه أيضا أبو داود بلفظ ‏"‏أنه زوجها النجاشي النبي صلى اللّه عليه وآله وسلم وأمهرها عنه أربعة آلاف وبعث بها إلى رسول اللّه صلى اللّه عليه وآله وسلم مع شرحبيل بن حسنة‏"‏ وأخرج أبو داود أيضا عن الزهري مرسلا ‏"‏أن النجاشي زوج أم حبيبة بنت أبي سفيان من رسول اللّه صلى اللّه عليه وآله وسلم على صداق أربعة آلاف درهم وكتب بذلك إلى رسول اللّه صلى اللّه عليه وآله وسلم وقيل بمائتي دينار‏.‏ قوله‏:‏ ‏"‏أسره مؤنة‏"‏ فيه دليل على أفضلية النكاح مع قلة المهر وأن الزواج بمهر قليل مندوب إليه لأن المهر إذا كان قليلا لم يستصعب النكاح من يريده فيكثر الزواج المرغب فيه ويقدر عليه الفقراء ويكثر النساء الذي هو أهم مطالب النكاح بخلاف ما إذا كان المهر كثيرا فإنه لا يتمكن منه إلا أرباب الأموال فيكون الفقراء الذين هم الأكثر في الغالب غير مزوجين فلا تحصل المكاثرة التي ارشد إليها النبي صلى اللّه عليه وآله وسلم كما سلف في أول النكاح‏.‏ قوله‏:‏ ‏"‏وذلك أربعمائة‏"‏ أي درهم لأن الأوقية كانت قديما عبارة عن أربعين درهما كما صرح به صاحب النهاية‏.‏ قوله ‏"‏كان صداقه لأزواجه‏"‏ الخ ظاهره أن زوجات النبي صلى اللّه عليه وآله وسلم كلهن كان صداقهن ذلك المقدار وليس الأمر كذلك وإنما هو محمول على الأكثر فإن أم حبيبة أصدقها المقدار وليس الأمر كذلك وإنما هو محمول على الأكثر فإن أم حبيبة أصدقها النجاشي عن النبي صلى اللّه عليه وآله وسلم المقدار المتقدم‏.‏ وقال ابن إسحاق عن أبي جعفر أصدقها أربعمائة دينار أخرجه ابن أبي شيبة م طريقه وأخرج الطبراني عن أنس أنه أصدقها مائتي دينار وإسناده ضعيف وصفية كان عتقها صداقها وخديجة وجويرية لم يكونا كذلك كما قال الحافظ‏.‏ قوله ‏"‏ونش‏"‏ بفتح النون بعدها شين معجمة وقع مرفوعا في هذا الكتاب والصواب ونشا بالنصب مع وجود لفظ كان كما في غير هذا الكتاب أو الرفع مع عدمها كما في رواية أبي داود‏.‏ قوله ‏"‏لاتغلوا صدق

ص -170- النساء‏"‏ الخ ظاهر النهي التحريم‏.‏ وقد أخرج عبد الرزاق عن عمر أنه قال ‏"‏لا تغالوا في مهر النساء فقالت امرأة ليس ذلك لك يا عمر ان اللّه تعالى يقول ‏{وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً من ذهب‏}‏ كما في قراءة ابن مسعود فقال عمر امرأة خاصمت عمر فخصمته‏"‏ وأخرجه الزبير بن بكار بلفظ ‏"‏امرأة أصابت ورج أخطأ‏"‏ وأخرجه أبو يعلى مطولا وقد وقع الإجماع على أن المهر لأحد لأكثره بحيث تضير الزيادة على ذلك الحد باطلة للآية‏.‏ وقد اختلف في تفسير القنطار المذكور في الآية فقال أبو سعيد الخدري هو ملء مسك ثور ذهبا وقال معاذ الف ومائتا أوقية ذهبا وقيل سبعون ألف مثقال وقيل مائة رطل ذهبا‏.‏ قوله ‏"‏زوجها النجاشي‏"‏ فيه دليل على جواز التوكيل من الزوج لمن يقبل عنه النكاح وكانت أم حبيبة المذكورة مهاجرة بأرض الحبشة مع زوجها عبد اللّه بن جحش فمات بتلك الأرض فزوجها النجاشي النبي صلى اللّه عليه وآله وسلم‏.‏ وأم حبيبة هي بنت أبي سفيان وقد تقدم اختلاف الروايات في مقدار صداقها‏.‏

باب جعل تعليم القرآن صداقا
1 - عن سهل بن سعد ‏"‏أن النبي صلى اللّه عليه وآله وسلم جاءته امرأة فقالت يا رسول اللّه إني قد وهبت نفسي لك فقامت قياما طويلا فقام رجل فقال يا رسول اللّه زوجنيها إن لم يكن لك بها حاجة فقال رسول اللّه صلى اللّه عليه وآله وسلم هل عندك من شيء تصدقها اياه فقال ما عندي إلا إزاري هذا فقال النبي صلى اللّه عليه وآله وسلم إن أعطيتها إزارك جلست لا إزار لك فالتمس شيئا فقال ما أجد شيئا فقال ألتمس ولو خاتما من حديد فالتمس فلم يجد شيئا فقال له النبي صلى اللّه عليه وآله وسلم هل معك من القرآن شيء قال نعم سورة كذا وسورة كذا لسور يسميها فقال له النبي صلى اللّه عليه وآله وسلم قد زوجتكها بما معك من القرآن‏"‏‏.‏ متفق عليه‏.‏ وفي رواية متفق عليها ‏"‏قد ملكتكها بما معك من القرآن‏"‏ وفي رواية متفق عليها ‏"‏فصعد فيها النظر وصوبه‏"‏‏.‏
2 - وعن أبي النعمان الأزدي ‏"‏قال زوج رسول اللّه صلى اللّه عليه وآله وسلم امراة على سورة من القرآن ثم قال لا يكون لأحد بعدك مهرا‏"‏‏.‏ رواه سعيد في سننه وهو مرسل‏.‏
حديث أبي النعمان مع إرساله قال الفتح فيه لا يعرف‏.‏ وفي الباب عن أبي هريرة عند أبي داود والنسائي‏.‏ وعن ابن مسعود عند الدارقطني‏.‏ وعن ابن عباس عند أبي الشيخ وأبي عمر بن حيويه في فوائده‏.‏ وعن ضمير جد حسين بن عبد اللّه عند الطبراني‏.‏ وعن أنس عند البخاري والترمذي‏.‏ وعن أبي أمامة عند تمام في فوائده وعن جابر عند أبي الشيخ‏.‏ قوله ‏"‏جاءته

ص -171- امرأة‏"‏ قال الحافظ هذه المرأة لم أقف على اسمها ووقع في الأحكام لابن الطلاع أنها خولة بنت حكيم أو أم شريك وهذا نقل من اسم الواهبة الواردة في قوله تعالى ‏{وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ}‏ صلى اللّه عليه وآله وسلم ولكن هذه غيرها‏.‏ قوله ‏"‏وهبت نفسي‏"‏ هو على ذف مضاف أي امر نفسي لأن رقبة الحر لا تملك قوله ‏"‏فقام رجل‏"‏ قال الحافظ لم أقف على اسمه ووقع في رواية للطبراني فقام رجل أحسبه من الأنصار‏.‏ قوله ‏"‏ولو خاتما‏"‏ وفي رواية ‏"‏ولو خاتم‏"‏ بالرفع على تقدير حصل‏.‏ ولو في قوله ولو خاتما تعليلية‏.‏ قال عياض ووهم من زعم خلاف ذلك ووقع في رواية عند الحاكم والطبراني من حديث سهل زوج رجلا بخاتم من حديد فصه فضة‏.‏ قوله ‏"‏هل معك من القرآن شيء‏"‏ المراد هنا بالمعية الحفظ عن ظهر قلبه‏.‏ وقد وقع في رواية ‏"‏أتقرؤهن على ظهر قلبك‏"‏ بعد قوله سورة كذا ومعي سورة كذا وكذلك في رواية الثوري عند الإسماعيلي بلفظ ‏"‏قال عن ظهر قلبك قال نعم‏"‏‏.‏ قوله ‏"‏سورة كذا وسورة كذا‏"‏ وقع في رواية من حديث أبي هريرة ‏"‏سورة البقرة أو التي تليها‏"‏ كذا عند أبي داود والنسائي ووقع في حديث ابن مسعود ‏"‏نعم سورة البقرة وسورة من المفصل‏"‏ وفي حديث ضميرة ‏"‏زوج صلى اللّه عليه وآله وسلم رجلا على سورة البقرة لم يكن عنده شيء‏"‏ وفي حديث أبي أمامة ‏"‏زوج صلى اللّه عليه وآله وسلم رجلا من أصحابه امرأة على سورة من المفصل جعلها مهرا وأدخلها عليه وقال علمها‏"‏ وفي حديث أبي هريرة ‏"‏فعلمها عشرين آية وهي امرأتك‏"‏ وفي حديث ابن عباس ‏"‏أزوجها منك على أن تعلمها أربع أو خمس سور من كتاب اللّه‏"‏ وفي حديث ابن عباس وجابر ‏"‏هل تقرأ من القرآن شيئا قال نعم إنا أعطيناك الكوثر قال اصدقها اياها‏"‏ قال الحافظ ويجمع بين هذه الألفاظ بأن بعض الرواة حفظ ما لم يحفظ بعض أو أن القصص متعددة‏.‏
ـ والحديث يدل ـ على جواز جعل المنفعة صداقا ولو كانت تعليم القرآن قال المازري هذا ينبني على أن الباء للتعويض كقولك بعتك ثوبي بدينا وقال وهذا هو الظاهر وإلا لو كانت بمعنى اللام على معنى تكرمه لكونه حاملا للقرآن لصارت المرأة بمعنى الموهوبة والموهوبة خاصة بالنبي صلى اللّه عليه وآله وسلم‏.‏
وقال الطحاوي والأبهري وغيرهما بأن هذا خاص بذلك الرجل لكون النبي صلى اللّه عليه وآله وسلم كان يجوز له نكاح الواهبة فكذلك يجوز له إنكاحها من شاء بغير صداق واحتجوا على هذا بمرسل أبي النعمان المذكور لقوله فيه ‏"‏لا يكون لأحد بعدك مهر‏"‏ وأجيب عنه بما تقدم من إرساله وجهالة بعض رجال اسناده‏.‏ وأخرج أبو داود من طريق مكحول قال ليس هذا لأحد بعد النبي صلى اللّه عليه وآله وسلم وأخرج أبو عوانة من طريق الليث بن سعد نحوه ولا حجة في أقوال التابعين قال عياض يحتمل قوله بما معك من القرآن وجهين أظهرهما أن يعلمها ما معه من القرآن أو مقدارا معينا منه ويكون ذلك صداقها وقد جاء هذا التفسير عن مالك ويؤيده قوله في بعض طرقه الصحيحة فعلمها من القرآن وعين في حديث أبي هريرة مقدار ما يعلمها وهو عشرون آية ويحتمل أن تكون الباء بمعنى اللام أي لأجل ما معك من القرآن فأكرمه بأن زوجه المرأة بلا مهر لأجل كونه حافظا للقرآن أو لبعضه ونظيره قصة أبي طلحة مع أم سليم وذلك فيما أخرجه

ص -172- النسائي وصححه عن أنس قال خطب أبو طلحة أم سليم فقالت واللّه ما مثلك يرد ولكنك كافر وأنا مسلمة ولا يحل لي أن أتزوجك فإن تسلم فذلك مهري ولا أسألك غيره فكان ذلك مهرها‏"‏ وأخرج النسائي أيضا نحوه من طريق أخرى ويؤيده الاحتمال الأول ابن أبي شيبة والترمذي من حديث أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم سأل رجلا من أصحابه يا فلان هل تزوجت قال لا وليس عندي ما أتزوج به قال أليس معك قل هو اللّه أحد‏"‏ وأجاب بعضهم عن الحديث بأن النبي صلى اللّه عليه وآله وسلم زوجها أياه لأجل ما معه من القرآن الذي حفظه وسكت عن المهر فيكون ثابتا في ذمته إذا أيسر كنكاح التفويض ويؤيده ما في حديث ابن عباس حيث قال فيه فإذا رزقك اللع فعوضها قال في الفتح لكنه غير ثابت وأجاب البعض باحتمال أن النبي صلى اللّه عليه وآله وسلم زوجه لأجل ما حفظه من القرآن وأصدق عنه كما كفر عن الذي واقع امرأـه في رمضان ويكون ذكر القرآن وتعليمه على سبيل التحريض على تعلم القرآن وتعليمه والتنويه بفضل أهله وأجيب بما تقدم من التصريح بجعل التعليم عوضا‏.‏ وقد ذهب إلى جواز جعل المنفعة صداقا الشافعي وإسحاق والحسن بن صالح وبه قالت العترة وعند المالكية فيه خلاف ومنعه الحنفية في الحر وأجازوه في العبد إلا في الإجارة في تعليم القرآن فمنعوه مطلقا بناء على أصلهم في أن أخذ الأجرة على تعلم القرآن لا يجوز وقد تقدم الكلام على ذلك وقد نقل القاضي عياض جواز الاستئجار لتعليم القرآن عن العلماء كافة إلا الحنفية وقال ابن العربي من العلماء من قال زوجه علي أن يعلمها من القرآ، فكأنها كانت إجارة وهذا كرهه مالك ومنعه أبو حنيفة‏.‏ وقال ابن القاسم يفسخ قبل الدخول ويثبت بعده قال والصحيح جوازه بالتعليم‏.‏ وقال القرطبي قوله علمها نص في الأمر بالتعليم والسياق يشهد بأن ذلك لأجل النكاح فلا يلتفت لقول من قال أن ذلك كان إكراما للرجل ولا مساقا‏.‏
ـ وفي الحديث ـ فوائد منها ثبوت ولاية الإمام على المرأة التي لا قريب لها وقد أطال الكلام على ما يتعلق بالحديث من فوائد في الفتح وذكر أكثر من ثلاثين فائدة فمن أحب الوقوف على ذلك فليرجع إليه‏.‏

باب من تزوج ولم يسم صداقا
عن علقمة قال أتى عبد اللّه في امرأة تزوجها رجل ثم مات عنها ولم يفرض لها صداقا ولم يكن دخل بها قال فاختلفوا إليه فقال أرى لها مثل مهر نسائها ولها الميراث وعليها العدة فشهد معقل بن سنان الأشجعي أن النبي صلى اللّه عليه وآله وسلم قضى في بروع ابنة واشق بمثل ما قضى‏"‏‏.‏ رواه الخمسة وصححه الترمذي‏.‏
الحديث أخرجه أيضا الحاكم والبيهقي وابن حبان وصححه أيضا ابن مهدي‏.‏ وقال ابن حزم لا مغمرز ‏ـ ‏مغمز‏؟‏‏؟‏ ـ‏ فيه لصحة إسناده وقال الشافعي لا أحفظه من وجه يثبت مثله ولو ثبت حديث بروع لقلت

ص -173- به وقد قيل ان في راوي الحديث اضطرابا فروي مرة عن مقعل بن سنان ومرة عن رجل من أشجع أو ناس من أشجع وقيل غير ذلك‏:‏ قال البيهقي قد سمي فيه ابن سنان وهو صحابي مشهور والاختلاف فيه لا يضر فإن جميع الروايات فيه صحيحة وفي بعضها ما دل على أن جماعة من أشجع شهدوا بذلك‏.‏ وقال ابن أبي حاتم قال أبو زرعة الذي قال معقل بن سنان أصح وروى الحاكم في المستدرك عن حرملة بن يحيى أنه قال شيخنا أبو عبيد اللّه لوحضرت الشافعي لقمت على رؤوس الناس وقلت بن عامر أن النبي صلى اللّه عليه وآله وسلم زوج امرأة رجلا فدخل بها ولم يفرض لها صداقها فحضرته الوفاة فقال أشهدكم ان سهمي بخيبر لها‏.‏
والحديث فيه دليل على أن المرأة تستحق بموت زوجها بعد العقل قبل فرض الصداق جميع المهر وان لم يقع منه دخول ولاخلوة وبه قال ابن مسعود وابن سيرين وابن أبي ليلى وأبو حنيفة وأصحابه وإسحاق وأحمد‏.‏وعن علي عليه السلام وابن عباس وابن عمر ومالك والأوزاعي والليث والهادي وأحد قولي الشافعي وإحدى الروايتين عن القاسم أنها لا تستحق إلا الميراث فقط ولا تستحق مهرا ولامتعة لأن المتعة لم ترد إلا للمطلقة والمهر عن الوطء ولم يقع من الزوج وأجابوا عن حديث الباب بالاضطراب ورد بما سلف قالوا روي عن علي أنه قال لا نقبل قول أعرابي بوال على عقبيه فيما يخالف كتاب اللّه وسنة نبيه ورد بأن ذلك لم يثبت عنه من وجه صحيح ولم سلم ثبوته فلم ينفرد بالحديث معقل المذكور بل روى من طريق غيره بل معه الجراح كما وقع عند أبي داود والترمذي وناس من أشجع كما سلف وأيضا الكتاب والسنة إنما نفيا مهر المطلقة قبل المس والفرض لا مهر من مات عنها زوجها وأحكام الموت غير أحكام الطلاق‏.‏ وفي رواية عن القاسم أن لها المتعة‏.‏ قوله‏:‏ ‏"‏ولها الميراث‏"‏ هو مجمع على ذلك كما في البحر وإنما اتفق على أنها تستحقه لأنه يجب لها بالعقد إذ هو سببه لا الوطء‏.‏ قوله‏:‏ ‏"‏بروع‏"‏ قال في القاموس كجدول ولا يكسر بنت وأشق صحابية وفي المغني بفتح الباء عند أهل اللغة وكسرها عند أهل الحديث‏.‏

باب تقدمة شيء من المهر قبل الدخول والرخصة في تركها
1 - عن ابن عباس ‏"‏قال لما تزوج علي فاطمة قال له رسول اللّه صلى اللّه عليه وآله وسلم أعطها شيئا قال ما عندي شيء قال أين درعك الحطمية‏"‏‏.‏ رواه أبو داود والنسائي‏.‏ وفي رواية ‏"‏أن عليا لما تزوج فاطمة أراد أن يدخل بها فمنعه رسول اللّه صلى اللّه عليه وآله وسلم حتى يعطيها شيئا فقال يا رسول اللّه ليس لي شيء فقال له أعطها درعك الحطمية فأعطاها درعه ثم دخل بها‏"‏ رواه أبو داود وهو دليل على جواز الامتناع من تسليم المرأة ما لم تقبض مهرها‏.‏

ص -174- 2 - وعن عائشة قالت ‏"‏أمرني رسول اللّه صلى اللّه عليه وآله وسلم أن أدخل امرأة على زوجها قبل أن يعطيها شيئا‏"‏‏.‏ رواه أبو داود وابن ماجه‏.‏
حديث ابن عباس صححه الحاكم وسكت عنه أبو داود والمنذري والرواية الثانية منه هي في سنن أبي داود عن محمد بن عبد الرحمن بن ثوبان عن رجل من أصحاب النبي صلى اللّه عليه وآله وسلم لم يقل عن ابن عباس كما في الرواية الأولى‏.‏ وحديث عائشة سكت عنه أبو داود والمنذري إلا أن أبا داود قال خثيمة لم يسمع من عائشة انتهى‏.‏ وفي شريك مقال‏.‏ وقال البيهقي وصله شريك وأرسله غيره‏.‏
ـ وقد استدل ـ بحديث ابن عباس من قال أنه يجوز الامتناع من تسليم المرأة حتى يسلم الزوج مهرها وكذلك للمرأة الامتناع حتى يسمي الزوج مهرها وقد تعقب بأن المرأة إذا كانت قد رضيت بالعقد بلا تسمية أو أجازته فقد نفذ وتعين به مهر المثل ولم يثبت لها الامتناع وإن لم يكن رضيت به بغير تسمية ولا إجازة فلا عقد رأسا فضلا عن الحكم بجواز الامتناع وكذلك يجوز للمرأة أن تمتنع حتى يعين الزوجمهرها ثم حتى يسلمه قيل وظاهر الحديث أن المهر لم يكن مسمى عند العقد وتعقب بأنه يحتمل أنه كان مسمى عند العقد ووقع التأجيل به ولكنه صلى اللّه عليه وآله وسلم أمره بتقديم شيء منه كرانة للمرأة وتأنيسا‏.‏ وحديث عائشة المذكور يدل على أنه لا يشترط في صحة النكاح أن يسلم الزوج إلى المرأة مهرها قبل الدخول ولا أعرف في ذلك خلافا‏.‏ قوله ‏"‏الحطمية‏"‏ بضم الحاء المهملة وفتح الطاء المهملة أيضا منسوبة إلى الحطم سميت بذلك لأنها تحطم السيوف وقيل منسوبة إلى بطن من عبد قيس يقال له حطمة بن محارب كانوا يعملون الدروع كذا في النهاية‏.‏

باب حكم هدايا الزوج للمرأة وأوليائها
1 - عن عمرو بن شعيب عن أبيه عن جده ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "أيما امرأة نكحت على صداق أو حباء أو عدة قبل عصمة النكاح فهو لها وما كان بعد العصمة النكاح فهو لمن أعطيه وأحق ما يكرم عليه الرجل ابنته وأخته‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
الحديث سكت عنه أبو داود وأشار المنذري إلى أنه من رواية عمرو بن شعيب وفيه مقال معروف قد تقدم بيانه في أوائل هذا الشرح ومن دون عمرو بن شعيب ثقات وفيه دليل على أن المرأة تستحق جميع ما يذكر قبل العقد من صداق أو حباء وهو العطاء أو عدة بوعد ولو كان ذلك الشيء مذكورا لغيرها وما يذكر بعد عقد النكاح فهو لمن جعل له سواء كان وليا أو غير ولي أو المرأة نفسها‏.‏ وقد ذهب إلى هذا عمر بن عبد العزيز والثوري وأبو عبيد ومالك والهادوية‏.‏ وقال أبو يوسف أن ذكر قبل العقد لغيرها استحقه‏.‏ وقال الشافعي إذا سمي لغيرها كانت التسمية فاسدة وتستحق مهر المثل وقد وهم صاحب الكافي فقالف أنه لم يقل بالقول الأول إلا الهادي وإن

ص -175- ذلك القول خلاف الإ>ماع قال والصحيح أن ما شرطه الولي لنفسه سقط وعليه عامة السادة والفقهاء وقد عرفت من قال بذلك وأنه الظاهر من الحديث‏.‏ قوله ‏"‏وأحق ما يكرم عليه‏"‏ الخ فيه دليل على مشروعية صلة أقارب الزوجة وإكرامهم والإحسان إليهم وأن ذلك حلال لهم وليس من قبيل الرسوم المحرمة إلا أن يمتنعوا من التزويج إلا به‏.‏

كتاب الوليمة والبناء على النساء وعشرتهن
باب استحباب الوليمة بالشاة فأكثر وجوازها بدونها
1 - قال صلى اللّه عليه وآله وسلم لعبد الرحمن ‏"‏أولم ولو بشاة‏"‏‏.‏
2 - وعن أنس قال ‏"‏ما أولم النبي صلى اللّه عليه وآله وسلم على شيء من نسائه ما أولم على زينب أولم بشاة‏"‏‏.‏ متفق عليه‏.‏
3 - وعن أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم أولم على صفية بتمر وسويق‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
4 - وعن صفية بنت شيبة أنها ‏"‏قالت أولم النبي صلى اللّه عليه وآله وسلم على بعض نسائه بمدين من شعير‏"‏‏.‏
أخرجه البخاري هكذا مرسلا‏.‏
5 - وعن أنس في قصة صفية ‏"‏أن النبي صلى اللّه عليه وآله وسلم جعل وليمتها التمر والأقط والسمن‏"‏‏.‏ رواه أحمد ومسلم‏.‏ وفي رواية ‏"‏أن النبي صلى اللّه عليه وآله وسلم أقام بين خيبر والمدينة ثلاث ليال يبني بصفية فدعون المسلمين إلى وليمنته ما كان فيها من خبز ولا لحم وما كان فيها الا أن أمر بالأنطاع فالقي عليها ما كان فيها من خبز ولا لحم وما كان فيها إلا أن أمر بالإنطاع فبسطت فالقي عليها التمر والأقط والسمن فقال المسلمون إحدى أمهات المؤمنين أو ما ملكت يمينه فقالوا أن حجبها فهي إحدى أمهات المؤمنين وإن لم يحجبها فهي مما ملكت يمينه فلما ارتحل وطأ لها خلفه ومد الحجاب‏"‏ متفق عليه‏.‏
حديث ‏"‏أولم ولو بشاة‏"‏ قد تقدم في أول كتاب الصداق‏.‏ وحديث أنس الثاني أخرجه أيضا ابن حبان‏.‏ قوله ‏"‏أولم‏"‏ قال الأزهري الوليمة مشتقة من الولم وهو الجمع لأن الزوجين يجتمعان‏.‏ وقال ابن الأعرابي أصلها تمام الشيء واجتماعه وتقع على كل طعام يتخذ لسرور وتستعمل في وليمة الأعراس بلا تقييد وفي غيرها مع التقييد فيقال مثلا وليمة مأدبة هكذا‏.‏ قال بعض الفقهاء وحكاه في الفتح عن الشافعي وأصحابه وحكى ابن عبد البر عن أهل اللغة وهو المنقول عن الخليل وثعلب وبه جزم الجزهري وابن الأثير أن الوليمة هي الطعام في العرس خاصة قال ابن

ص -176- رسلان وقول أهل اللغة أقوى لأنهم اللسان وهو أعرف بموضوعات اللغة وأعلم بلسان العرب انتهى‏.‏ ويمكن أن يقال الوليمة في اللغة وليمة العرس فقط وفي الشرع للولائم المشروعة‏.‏ وقال في القاموس طعام العرس أوكل طعام صنع لدعوة وغيرها وأولم صنعها‏.‏ وقال صاحب المحكم الوليمة طعام العرس والأملاك وسيأتي تفسير الولائم وظاهر الأمر الوجوب وقد روى القول به القرطبي عن مذهب مالك وقال مشهور المذهب أنها مندوبة وروى ابن التين الوجوب أيضا عن مذهب مالك وقال مشهور المذهب أنها مندوبة وروى ابن التين الوجوب أيضا عن مذهب أحمد لكن الذي في المغنى أنها سنة وكذلك حكي الوجوب في البحر عن أحد قولي الشافعي وحكاه ابن الحزم عن أهل الظاهر وقال سليم الرازي أنه ظاهر نص الأم ونقله أبو إسحاق الشيرازي عن النص وحكاه في الفتح أيضا عن بعض الشافعية وبهذا يظهر ثبوت الخلاف في الوجوب لا كما قال ابن بطال ولا أعلم أحدا أوجبها وكذا قال صاحب المغني ومن جملة ما استدل به من أوجبها ما أخرجه الطبراني من حديث وحشي بن حرب رفعه ‏"‏الوليمة حق‏"‏ وفي مسلم ‏"‏شر الطعام طعام الوليمة ثم قال وهو حق‏"‏ وفي رواية لأبي الشيخ والطبراني في الأوسط من حديث أبي هريرة رفعه ‏"‏الوليمة حق وسنة فمن دعى إليها فلم يجب فقد عصى‏"‏ وأخرج أحمد من حديث بريدة قال لما خطب على فاطمة قال رسول اللّه صلى اللّه عليه وآله وسلم "أنه لا بد للعروس من وليمة" قال الحافظ وسنده لا بأس به قال ابن بطال قوله حق أي ليست بباطل بل يندب إليها وهي سنة فضيلة وليس لمراد بالحق الوجوب وأيضا هو طعام لسرور حادث فأشبه سائر الأطعمة والأمر محمول على الاستحباب ولكونه أمر بشاة وهي غير واجبة اتفاقا‏.‏ قال في الفتح وقد اختلف السلف وفي وقتها هل هو عند العقد أو عقبة أو عند الدخول أو عقبة أو يوسع من ابتداء العقد إلى انتهاء الدخول على أقوال قال النووي اختلفوا فحكي القاضي عياض أن الأصح عند المالكية استحبابها بعد الدخول وعن جماعة منهم عند العقد‏.‏ وعن ابن جندب عند العقد وبعد الدخول قال السبكي والمنقول من فعل النبي صلى اللّه عليه وآله وسلم أ،ها بعد الدخول انتهى‏.‏ وفي حديث أنس عند البخاري وغيره التصريح بأنها بعد الدخول لقوله أصبح عروسا بزينب فدعا القوم‏.‏ قوله‏:‏ ‏"‏ولو بشاة‏"‏ لو هذه ليست إلا متناعية وإنما هي التي للتقليل‏.‏
وفي الحديث دليل على أن الشاة أقل ما يجزي في الوليمة عن الموسر ولولا ثبوت أنه صلى اللّه عليه وآله وسلم أو لم على بعض نسائه بأقل من الشاة لكان يمكن أن يستدل به على أن الشاة أقل ما يجزي في الوليمة مطلقا ولكن هذا الأمر من خطاب الواحد وفي تناوله لغيره خلاف في الأصول معروف‏.‏
قال القاضي عياض وأجمعوا على أنه لأحد لأكثر ما يولم به وأما أقله فكذلك ومهما تيسير أجزأ والمستحب أنها على قدر حال الزوج‏.‏ قوله‏:‏ ‏"‏ما أولم النبي صلى اللّه عليه وآله وسلم على شيء من نسائه‏"‏ الخ هذا محمول على ما انتهى إليه علم أنس أو لما وقع من البركة في وليمتها حيث أشبع خبزا ولحما من الشاة الواحدة وإلا فالذي يظهر أنه أو لم على ميمونة بنت الحرث التي تزوجها في عمرة القضية بمكة وطلب من أهل مكة أن يحضروا وليمتها فامتنعوا أن يكون ما أولم به عليها أكثر من شاة

ص -177- لوجود التوسعة عليه في تلك الحال لأن ذلك كان بعد فتح خيبر وقد وسع اللّه على المسلمين في فتحها عليهم هكذا في الفتح وما ادعاه من الظهور ممنوع لأن كونه دعا أهل مكة لا يستلزم أن تكون تلك الوليمة بشاة أو بأكثر منها بل غايته أن يكون فيها طعام كثير يكفي من دعاهم مع أنه يمكن أن يكون في تلك الحال الطعام الذي دعاهم إليه قليلا ولكنه يكفي الجميع بتبريكه صلى اللّه عليه وآله وسلم عليه فلا تدل كثرة المدعوين على كثرة الطعام ولا سيما وهو في تلك الحال مسافر فإن السفر مظنة لعدم التوسعة في الوليمة الواقعة فيه فيعارض هذا مظنة التوسعة لكون الوليمة واقعة بعد فتح خيبر‏.‏ قال ابن بطال لم يقع من النبي صلى اللّه عليه وآله وسلم القصد إلى تفضيل بعض النساء على بعض بل باعتبار ما اتفق وأنه لو وجد الشاة في كل منهن لأولم بها لأنه كان أجود الناس ولكن كان لا يبالغ فيما يتعلق بأمور الدنيا في التأنق وقال غيره يجوز أن يكون فعل ذلك لبيان الجواز وقال الكرماني لعل السبب في تفضيل زينب في الوليمة على غيرها كان الشكر للّه على ما أنعم به عليه من تزويجه أياها بالوحي‏.‏ وقال ابن المنير يؤخذ من تفضيل بعض النساء على بعض في الوليمة جواز تخصيص بعضهن دون بعض في الأتحاف والألطاف‏.‏ قوله‏:‏ ‏"‏وعن صفية بنت شيبة‏"‏ صفية هذه ليست بصحابية وحديثها مرسل وقد رواه البعض عنها عن عائشة ورجح النسائي قوله من لم يقل يقل عن عائشة ولكنه قد روى البخاري عنها في كتاب الحج أنها قالت ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وقد ضعف ذلك المزي بأنه مروى من طريق أبان بن صالح زكذلك صرح بتضعيفه ابن عبد البر في التمهيد ويجاب بأنه قد وثقه ابن معين وأبو حاتم وأبو زرعة وغيرهم حتى قال الذهبي في مختصر التهذيب ما رأيت أحدا ضعف إبان بن صالح ومما يدل على ثبوت صحبتها ما أخرجه أبو داود وابن ماجه من حديثها ‏"‏قالت طاف النبي صلى اللّه عليه وآله وسلم على بعير يستلم الحجر بمحجن وأنا أنظر إليه‏"‏ قال المزي هذا يضعف قول من أنكر أن يكون لها رؤية فإن إسناده حسن فيحتمل أن يكون مراد من أطلق أنه مرسل يعني من مراسيل الصحابة لأنها ما حضرت قصة زواج المرأة المذكورة في الحديث لأنها كانت بمكة طفلة أو لم تولد بعد والتزوج كان بالمدينة قوله ‏"‏على بعض نسائه‏"‏ قال الحافظ لم أقف على تعيين اسمها صريحا وأقرب ما يفسر به أم سلمة فقد أخرج ابن سعد عن شيخة الواقدي بسنده إلى أم سلمة ‏"‏قالت لما خطبني النبي صلى اللّه عليه وآله وسلم فذكر قصة تزويجه قالت فأدخلني بيت زينب بنت خزيمة فإذا جرة فيها شيء من شعير فأخذته فطحنته ثم عصدته في البرمة وأخذت شيئا من إهالة فادمته فكان ذلك طعام رسول اللّه صلى اللّه عليه وآله وسلم‏"‏
وأخرج ابن سعد أيضا بإسناد صحيح إلى أبي بكر بن عبد الرحمن بن الحرث إن أم سلمة أخبرته فذكرت قصة خطبتها وقصة الشعير‏.‏ قوله‏:‏ ‏"‏يبني بصفية‏"‏ أصله يبنى خباء جديدا مع صفية أو بسببها ثم استعمل البناء في الدخول بالزوجة يقال بني الرجل بالمرأة أي دخل بها‏.‏
ـ وفيه دليل ـ على أنها تؤثر المرأة الجديدة ولو في السفر‏.‏ قوله‏:‏ ‏"‏التمر والأقط والسمن‏"‏ هذه الأمور الثلاثة

ص -178- إذا خلط بعضها بعض سميت حيسا‏.‏ قوله‏:‏ ‏"‏بالانطاع‏"‏ جمع نطع بفتح النون وكسرها مع فتح الطاء واسكانها أفصحهن كسر النون مع فتح الطاء والأقط بفتح الهمزة وكسر القاف وقد تسكن بعدها طاء مهملة وقد تقدم تفسيره في الفطرة وفي هذه القصة دليل على اختصاص الحجاب بالحرائر من زوجاته صلى اللّه عليه وآله وسلم لجعل الصحابة رضي اللّه عنهم الحجاب أمارة كونها حرة‏.‏

باب إجابة الداعي
1 - عن أبي هريرة قال ‏"‏شر الطعام طعام الوليمة تدعي لها الأغنياء وتترك الفقراء ومن لم يجب الدعوة فقد عصى اللّه ورسوله‏"‏‏.‏ متفق عليه‏.‏ وفي رواية قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم شر الطعام طعام الوليمة يمنعها من يأتيها ويدعى إليها من يأباها ومن لم يجب فقد عصي اللّه ورسوله‏"‏ رواه مسلم‏.‏
2 - وعن ابن عمر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال أجيبوا هذه الدعوة إذا دعيتم لها وكان ابن عمر يأتي الدعوة في العرص وغير العرس ويأتيها وهو صائم‏"‏‏.‏ متفق عليه‏.‏ وفي رواية ‏"‏إذا دعى أحدكم إلى الوليمة فليأتها‏"‏ متفق عليه ورواه أبو داود وزاد ‏"‏فإن كان مفطر فليطعم وإن كان صائما فليدع‏"‏ وفي رواية ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "من دعى فلم يجب فقد عصى اللّه" لفظ ‏"‏إذا دعا أحدكم أخاه فليجب‏"‏ رواه أحمد ومسلم وأبو داود‏.‏ وفي لفظ ‏"‏إذا دعى أحدكم إلى وليمة عرس فليجب‏"‏ وفي لفظ ‏"‏من دعى إلى عرس أو نحوه فليجب‏"‏ رواهما مسلم وأبو داود‏.‏
3 - وعن جابر قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا دعى أحدكم إلى طعام فليجب فإن شاء طعم وإن شاء ترك‏"‏‏.‏ رواه أحمد ومسلم وأبو داود وابن ماجه وقال فيه ‏"‏وهو صائم‏"‏‏.‏
4 - وعن أبي هريرة قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا دعى أحدكم فليجب فإن كان صائما فليصل وإن كان مفطرا فليطعم‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏ وفي لفظ ‏"‏إذا دعي أحدكم إلى الطعام وهو صائم فليقل أني صائم‏"‏ رواه الجماعة إلا البخاري والنسائي‏.‏

ص -179- 5 - وعن أبي هريرة عن ‏"‏النبي صلى اللّه عليه وآله وسلم إذا دعى أحدكم إلى الطعام فجاء مع الرسول فذلك له أذن‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
الرواية التي أنفرد بها أبو داود بلفظ ‏"‏ومن دخل على غير دعوة دخل سارقا‏"‏ الخ في إسنادها أبان بن طارق البصرى سئل عنه أبو زرعة الرازي فقال شيخ مجهول وقال أبو أحمد بن عدي وابان بن طارق لا يعرف الا بهذا الحديث وهذا الحديث معروف به وليس له أنكر من هذا الحديث‏.‏ وفي إسناده أيضا درست بن زياد ولا يحتج بحديثه ويقال هو درست بن حممزة وقيل بل هما أثنان ضعيفان‏.‏وحديث أبي هريرة الآخر رجال إسناده ثقات لكنه قال أبو داود يقال قتادة لم يسمع من أبي رافع شيئا‏.‏ قوله ‏"‏شر الطعام طعام الوليمة‏"‏ إنما سماه شرا لما ذكره عقبه فكأنه قال شر الطعام الذي شأنه كذا‏.‏ وقال الطيبي اللام في الوليمة للعهد إذ كان من عادة الجاهلية أن يدعوا الأغنياء ويتركوا الفقراء‏.‏ وقوله ‏"‏يدعي‏"‏ الخ استنئاف وبيان لكونها شر الطعام وقال البيضاوي من مقدرة كما يقال شر الناس من أكل وحده أي من شرهم‏.‏ قوله‏:‏ ‏"‏تدعى‏"‏ الخ الجملة في موضع الحال‏.‏ ووقع في رواية للطبراني من حديث ابن عباس ‏"‏بئس الطعام طعام الوليمة يدعى إليه الشبعان ويحبس عنه الجيعان‏"‏‏.‏ قوله ‏"‏فقد عصى اللّه ورسوله‏"‏ احتج بهذا من قال بوجوب الإجابة إلى الوليمة لأن العصيان لا يطلق إلا على ترك الواجب وقد نقل ابن عبد البر والقاضي عياض والنووي الاتفاق على وجوب الإجابة لوليمة العرس‏.‏ قال في الفتح وفيه نظر نعم المشهور من أقوال العلماء الوجوب وصرح جمهور الشافعية والحنابلة بأنها فرض عين ونص عليه مالك‏.‏ وعن بعض الشافعية والحنابلة أنها مستحبة وذكر اللخمي من المالكية أنه المذهب وعن بعض الشافعية والحنابلة هي فرض كفاية‏.‏ وحكى في البحر عن العترة والشافعية أن الإجابة إلى وليمة العرس مستحبة كغيرها ولم يحك الوجوب إلا عن أحد قولي الشافعي فانظركم التفاوت بين من حكى الإجماع على الوجوب وبين من لم يحكه إلا عن قول لبعض العلماء الظاهر الوجوب للأوامر الواردة بالإجابة من غير صارف لها عن الوجوب ولجعل الذي لم يجب عاصيا وهذا في وليمة شرعا كما سلف في أول الباب كانت الإجابة إليها واجبة‏.‏
ـ لا يقال ـ ينبغي حمل مطلق الوليمة على الوليمة المقيدة بالعرس كما وقع في رواية حديث ابن عمر المذكور بلفظ ‏"‏إذا دعى أحدكم إلى وليمة عرس فليجب‏"‏‏.‏
ـ لأنا نقول ـ ذلك غير ناتج للتقييد لما وقع في الرواية المتعقبة لهذه الرواية بلفظ من دعى إلى عرس أو نحوه وأيضا قوله ‏"‏من لم يجب الدعوة فقد عصى اللّه‏"‏ يدل على وجوب الإجابة إلى غير وليمة العرس‏.‏ قال في الفتح وأما الدعوة فهي أعم من الوليمة وهي بفتح الدال على المشهور وضمها قطرب في مثلثاته وغلطوه في ذلك على ما قال النووي‏.‏ وقال في الفتح أيضا في باب آخر والذي يظهر من اللام في الدعوة للعهد من الوليمة المذكورة أولا‏.‏ قال وقد تقدم أن الوليمة إذا اطلقت حملت على طعام

ص -180- العرس بخلاف سائر الولائم فإنها تقيد انتهى‏.‏ ويجاب أولا بأن هذا مصادرة على المطلوب لأن الوليمة المطلقة هي محل النزاع وثانيا بأن في أحاديث الباب ما يشعر بالإجابة إلى كل دعوة ولا يمكن فيه ما ادعاه في الدعوة وذلك نحو ما في رواية ابن عمر بلفظ ‏"‏من دعي فلم يجب فقد عصى اللّه‏"‏ وكذلك قوله ‏"‏من دعى إلى عرس أو نحوه فليجب‏"‏ وقد ذهب إلى وجوب الإجابة مطلقا بعض الشافعية ونقله عبد البر عن عبيد اللّه بن الحسن العنبري قاضي البصرة وزعم ابن حزم أنه قال جمهور الصحابة والتابعين‏.‏
وجزم بعدم الوجوب في غير وليمة النكاح المالكية والحنفية والحنابلة وجمهور الشافعية وبالغ السرخسي منهم فنقل فيه الإجماع وحكاه البحر عن العترة ولكن الحق ما ذهب إليه الأولون لما عرفت قال في الفتح بعد أن حكى وجوب الإجابة إلى وليمة العرس إن شرط وجوبها أن يكون الداعي مكلفا حرا رشيدا وأن لا يختص الأغنياء دون الفقراء وأن لا يظهر قصد التودد لشخص لرغبة فيه أو رهبة منه وأن يكون الداعي مسلما على الأصح وأن يختص باليوم الأول وعلى المشهور وأن لا يسبق فمن سبق تعينت الإجابة له دون الثاني وأن لا يكون هناك ما يتأذى بحضوره من منكر أو غيره وأن لا يكون له عذر وسيأتي البحث عن أدلة هذه الأمور إن شاء اللّه تعالى‏.‏ قوله‏:‏ ‏"‏دخل سارقا وخرج مغيرا‏"‏ بضم الميم وكسر الغين المعجمة اسم فاعل من أغار يغير إذا نهب مال غيره فكأنه شبه دخوله على الطعام الذي لم يدع إليه بدخول السارق الذي يدخل بغير أرادة المالك لأنه اختفى بين الداخلين وشبه خروجه بخروج من نهب قوما وخرج ظاهرا بعد ما أكل بخلاف الدخول فإنه دخل مختفيا خوفا من أن يمنع وبعد الخروج قد قضي حاجته فلم يبق له حاجة إلى التستر‏.‏ قوله ‏"‏فإن شاء طعم‏"‏ بفتح الطاء وكسر العين أي أكل‏.‏ قوله ‏"‏وإن شاء ترك‏"‏ فيه دليل على إن نفس الأكل لا يجب على المدعي في عرس أو غيره وإنما الواجب الحضور وصحح النووي وجوب الأكل ورجحه أهل الظاهر ولعل متمسكه ما في الرواية الأخرى من قوله ‏"‏وإن كان مفطرا فليطعم‏"‏‏.‏ قوله ‏"‏فإن كان صائما فليصل‏"‏ وقع في رواية هشام بن حسان في آخره والصلاة الدعاء ويؤيده ما وقع عند أبي داود من طريق أبي أسامة عن عبيد اللّه بن عمر بن نافع في آخر الحديث المرفوع ‏"‏فإن كان مفطرا فليطعم وإن كان صائما فليدع‏"‏ وهو يرد قول بعض الشراح أنه محمول على ظاهره وإن المراد فليشتغل بالصلاة ليحصل له فضلها ويحصل لأهل المنزل والحاضرين بركتها ويرده أيضا حديث ‏"‏لا صلاة بحضرة طعام‏"‏‏.‏
وفي الحديث دليل على أنه يجب الحضور على الصائم ولا يجب عليه الأكل ولكن هذا بعد أن يقول للداعي أني صائم ما في الرواية الأخرى فإن عذره من الحضور بذلك وإلا حضر وهل يستحب له أن يفطر ان كان صومه تطوعا قال أكثر الشافعية وبعض الحنابلة إن كان يشق على صاحب الدعوة صومه فالأفضل الفطر وإلا فالصوم واطلق الروباني استحباب الفطر وهذا على رأي من يجوز الخروج من صوم النفل وأما من يوجب الأستمرار فيه بعد التلبس به فلا يجوز قوله ‏"‏فذلك أذن له‏"‏ فيه دليل على أنه لا يجب الاستئذان على المدعو إذا كان معه رسول الداعي وإن كون الرسول معه بمنزلة الإذن‏.

ص -181- باب ما يصنع إذا اجتمع الداعيان
1 - عن حميد بن عبد الرحمن الحميري عن رجل من أصحاب النبي صلى اللّه عليه وآله وسلم قال ‏"‏إذا أجتمع الداعيان فأجب أقربهما بابا فإن أقربهما بابا أقربهما جوارا فإذا سبق أحدهما فأجب الذي سبق‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن عائشة ‏"‏أنها سألت النبي صلى اللّه عليه وآله وسلم فقالت إن لي جارين فإلى أيهما أهدي فقال إلى أقربهما منك بابا‏"‏‏.‏ رواه أحمد والبخاري‏.‏
الحديث الأول في إسناده أبو خالد يزيد بن عبد الرحمن المعروف بالدالاني وقد وثقه أبو حاتم الرازي وقال الإمام أحمد لا بأس به‏.‏ وقال ابن معين ليس به بأس‏.‏ وقال ابن حبان لا يجوز الأحتجاج به‏.‏ وقال ابن عدي في حديثه لين الا أنه يكتب حديثه وحكى عن شريك أنه قال كان مرجئا وقال في التلخيص إن إسناد هذا الحديث ضعيف ورواه أبو نعيم في معرفة الصحابة من رواية حميد بن عبد الرحمن عن أبيه وقد جعل الحافظ حديث عائشة المذكور شاهدا للحديث الأول ووجه ذلك إن ايثار الأقرب بالهدية يدل على أنه أحق من الأبعد في الإحسان إليه فيكون أحق منه بإجابة دعوته مع اجتماعهما في وقت واحد فإن تقدم أحدهما كان أولى بالإجابة من الآخر سواء كان السابق هو الأقرب أو الأبعد فالقرب وإن كان سببا للإيثار ولكنه لا يعتبر الا مع عدم السبق فإن وجد السبق فلا اعتبار بالقرب فإن وقع الأستواء في قرب الدار وبعدها مع الأجتماع في الدعوة فقال الإمام يحيى يقرع بينهما وقد قيل أن من مرجحات الإجابة لأحد الداعيين كونه رحما أو من أهل العلم أو الورع أو القرابة من النبي صلى اللّه عليه وآله وسلم‏.‏

باب إجابة من قال لصاحبه ادع من لقيت وحكم الإجابة في اليوم الثاني والثالث
1 - عن أنس قال ‏"‏تزوج النبي صلى اللّه عليه وآله وسلم فدخل بأهله فصنعت أمي أم سليم حيسا فجعلته في تور فقالت يا أنس أذهب به إلى رسول اللّه صلى اللّه عليه وآله وسلم فذهبت به قال ضعه ثم قال أذهب فادع لي فلانا وفلانا ومن لقيت فدعوت من سمي ومن لقيت‏"‏‏.‏ متفق عليه ولفظه لمسلم‏.‏
قوله ‏"‏حيسا‏"‏ بفتح الحاء المهملة وسكون التحتية بعدها سين مهملة وهو ما يتخذ من الأقط والسمن وقد يجعل عوض الأقط الدقيق‏.‏ قوله ‏"‏في تور‏"‏ يفتح الفوقية وسكون الواو وآخره راء مهملة وهو إناء من نحاس أوغيره‏.‏
والحديث فيه دليل على جواز الدعوة إلى

ص -182- الطعام على الصفة التي أمر بها صلى اللّه عليه وآله وسلم من دون تعيين المدعو وفيه جواز إرساله الصغير إلى من يريد المرسل دعوته إلى طعامه وقبول الهدية من المرأة الأجنبية ومشروعية هدية الطعام وفيه معجزة ظاهرة لرسول اللّه صلى اللّه عليه وآله وسلم فإنه قد روى إن ذلك الطعام كفى جميع من حضر إليه وكانوا جميعا كثيرا مع كونه شيئا يسيرا كما يدل على ذلك قوله فجعلته في تور وكون الحامل له ذلك الصغير‏.‏
2 - وعن قتادة عن الحسن عن عبد اللّه بن عثمان الثقفي عن رجل من ثقيف يقال أن له معروفا وأثني عليه قتادة إن لم يكن اسمه زهير بن عثمان فلا أدري ما اسمه قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "الوليمة أول يوم حق واليوم الثاني معروف واليوم الثالث سمعة ورياء‏"‏‏.‏ رواه أحمد وأبو داود ورواه الترمذي من حديث ابن مسعود وابن ماجه من حديث أبي هريرة‏.‏
الحديث الأول أخرجه أيضا النسائي والدارمي والبزار وأخرجه البغوي في معجم الصحابة فيمن اسمه زهير قال ولا أعلم له غيره وقال ابن عبد البر في إسناده نظر يقال أنه مرسل وليس له غيره وذكر البخاري هذا الحديث في تاريخه الكبير في ترجمة زهير بن عثمان وقال لا يصح إسناده ولا يعرف له صحبة ووهم ابن قانع فذكره في الصحابة فيمن اسمه معروف وذلك أنه وقع في السنن والسمند عن رجل من ثقيف كان يقال له معروفا أي يثني عليه وحديث ابن مسعود استغر به الترمذي‏.‏ وقال الدارقطني تفرد به زياد بن عبد اللّه عن عطاء بن السائب عن أبي عبد الرحمن السلمي عنه قال الحافظ وزياد مختلف في الأحتجاج به ومع ذلك فسماعه عن عطاء بعد الأختلاط‏.‏ وحديث أبي هريرة في في إسناده عبد الملك بن حسين النخعي الواسطي قال الجافظ ضعيف وفي الباب عن أنس عند البيهقي وفي إسناده بكر بن خنيس وهو ضعيف وذكر ابن أبي حاتم والدارقطني في العلل من حديث الحسن عن أنس ورجحا رواية من أرسله عن الحسن‏.‏
ـ وفي الباب ـ أيضا عن وحشي بن حرب عند الطبراني بإسناد ضعيف وعن ابن عباس عنده أيضا بإسناد كذلك‏.‏
الحديث فيه دليل على مشروعية الوليمة في اليوم الأول وهو من متمسكات من قال بالوجوب كما سلف وعدم كراهتها في اليوم الثاني لأنها معروف والمعروف ليس بمنكر ولا مكروه وكراهتها في اليوم الثالث لأن الشيء إذا كان للسمعة والرياء لم يكن حلالا‏.‏ قال النووي إذا أولم ثلاثا فالإجابة في اليوم الثالث مكروهة وفي الثاني لا تجب قطعا ولا يكون استحبابها فيه كاستحبابها في اليوم الأول انتهى‏.‏ وذهب بعض العلماء إلى الوجوب في اليوم الثاني وبعضهم إلى الكراهة وإلى كراهة الإجابة في اليوم الثالث ذهبت الشافعية والحنابلة والهادوية وأخرج ابن أبي شيبة من طريق حفصة بنت سيرين قالت لما تزوج أبي دعا الصحابة سبعة أيام فلما كان يوم الانصار دعا أبي بن كعب وزيد بن ثابت وغيرهما فكان أبي صائما فلما طعموا دعا أبي‏.‏

ص -183- وأخرجه عبد الرزاق وقال فيه ثمانية أيام‏.‏ وقد ذهب إلى استحباب الدعوة إلى سبعة أيام المالكية كما حكى ذلك القاضي عياض عنهم وقد أشار البخاري إلى ترجيح هذا المذهب فقال باب إجابة الوليمة والدعوة ومن أولم سبعة أيام ولم يؤقت النبي صلى اللّه عليه وآله وسلم يوما ولا يومين انتهى ولا يخفى أن أحاديث الباب يقوى بعضها بعضا فتصلح للاحتجاج بها على أن الدعوة بعد اليومين مكروهة‏.‏

باب من دُعي فرأى منكرا فلينكره وإلا فليرجع
1 - قد سبق قوله ‏"‏من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه‏"‏‏.‏
2 - وعن علي رضي اللّه عنه قال ‏"‏صنعت طعاما فدعوت رسول اللّه صلى اللّه عليه وآله وسلم فجاء فرأى في البيت تصاوير فرجع‏"‏‏.‏ رواه ابن ماجه‏.‏
3 - وعن ابن عمر قال ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن مطعمين عن الجلوس على مائدة يشرب عليها الخمر وأن يأكل وهو منبطح‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن عمر قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول "من كان يؤمن باللّه واليوم الآخر فلا يقعد على مائدة يدار عليها الخمر ومن كان يؤمن باللّه واليوم الآخر فلا يدخل الحمام الا بازار ومن كانت تؤمن باللّه واليوم الآخر فلا دخل الحمام‏"‏‏.‏ رواه أحمد‏.‏ ورواه البخاري بمعناه من رواية جابر وقال حديث حسن غريب قال أحمد وقد خرج أبو أيوب حين دعاه ابن عمر فرأي البيت قد ستر ودعي حذيفة فخرج وإنما رأى شيئا من زي الأعاجم‏.‏ قال البخاري ورأى ابن مسعود صورة في البيت فرجع‏.‏
الحديث الأول الذي أشار المصنف إليه قد سبق في باب خطبة العيد وأحكامها من كتاب العيدين‏.‏ وحديث علي أخرجه ابن ماجه بإسناد رجاله رجال الصحيح وسياقه هكذا حدثنا أبو كريب قال حدثنا وكيع عن هشام الدستوائي عن قتادة عن سعيد بن المسيب عن علي فذكره‏.‏ وتشهد له أحاديث قد تقدمت في الباب حكم مافيه صورة من الثياب من كتاب اللباس‏.‏ وحديث ابن عمر أخرجه أيضا النسائي والحاكم وهو من رواية جعفر بن برقان عن الزهري ولم يسمع منه وقد أعل الحديث بذلك أبو داود والنسائي وأبو حاتم ولكنه قد روى أحمد والنسائي والترمذي والحاكم عن جابر مرفوعا ‏"‏من كان يؤمن باللّه واليوم الآخر فلا يقعد على مائدة يدار

ص -184- عليها الخمر‏"‏ وأخرجه أيضا الترمذي من طريق ليث بن أبي سليم عن طاوس عن جابر‏.‏ وهذا الحديث هو الذي أشار إليه المصنف وقد حسنه الترمذي وقال الحافظ جيد‏.‏ وأما الطريق الأخرى التي أنفرذ بها الترمذي فإسنادها ضعيف‏.‏ وأخرج نحوه البزار من حديث أبي سعيد والطبراني من حديث ابن عباس وعمران بن حصين‏.‏ وحديث عمر إسناده ضعيف كما قاله الحافظ في التلخيص وأثر أبي أيوب رواه البخاري في صحيحه معلقا بلفظ ‏"‏ودعا ابن عمر أبا أيوب فرأى في البيت سترا فقال غلبنا عليه النساء فقال من كنت أخشي عليه فلم أكن أخشى عليك واللّه لا أطعم لكم طعاما فرجع‏"‏ وقد وصله أحمد في كتاب الورع ومسدد في مسنده والطبراني وأثر ابن مسعود قال الحافظ كذا في رواية المستملى والأصيلي والقابسي‏.‏ وفي رواية الباقين أبو مسعود والأول تصحيف فيما أظن فأني لم أر الأثر المعلق الا عن أبي مسعود عقبة بن عمرو أخرجه البيهقي من طريق عدي بن ثابت عن خالد بن سعد عن أبي مسعود وسنده صحيح وخالد بن سعد هومولى أبي مسعود الأنصاري ولا أعرف له عن عبد اللّه بن مسعود رواية ويحتمل أن يكون ذلك وقع لعبد اللّه بن مسعود أضا لكن لم أقف عليه‏.‏ وأخرج أحمد في كتاب الزهد من طريق عبد اللّه بن عتبة قال ‏"‏دخل ابن عمر بيت رجل دعاه إلى عرس فإذا بيته قد ستر بالكرور فقال ابن عمر يافلان متى تحولت الكعبة في بيتك فقال لنفر معه من أصحاب محمد صلى اللّه عليه وآله وسلم ليهتك كل رجل ما يليه‏"‏‏.‏
وأحاديث الباب وآثاره فيها دليل على أنه لا يجوز الدخول في الدعوة يكون فيها منكر مما نهى اللّه ورسوله عنه لما في ذلك اظهار الرضا بها‏.‏ قال في الفتح وحاصله ان كان هناك محرم وقدر على إزالته فإزاله فلا بأس وإن لم يقدر فليرجع وإن كان مما يكره كراهة تنزيه فلا يخفى الورع‏.‏ قال وقد فصل العلماء في ذلك فإن كان هناك لهو مما اختلف فيه فيجوز الحضور والأولى الترك وإن كان هناك حرام كشرب الخمر نظر فإن كان المدعو ممن إذا حضر رفع لاجله فليحضر وان لم يكن كذلك ففيه للشافعية وجهان أحدهما يحضر وينكر بحسب قدرته وإن كان الأولى أن لا يحضر قال البيهقي وهو ظاهر نص الشافعي وعليه جرى العراقيون من أصحابه وقال صاحب الهداية من الحنفية لا بأس أن يقعد ويأكل إذا لم يقتدي به فإن كان ولم يقدر على منعهم فليخرج لما فيه من شين الدين وفتح باب المعصية وحكى عن أبي حنيفة أنه قعد وهو محمول على أنه وقع له ذلك قبل أن يصير مقتدى به قال وهذا كله بعد الحضور فإن علم قبله لم يلزمه الإجابة‏.‏ والوجه الثاني للشافعية تحريم الحضور لأنه كالرضا بالمنكر وصححه المروزي فإن لم يعلم حتى حضر فلينههم فإن لم ينتهوا فليخرج الا أن خاف على نفسه من ذلك وعلى ذلك جرى الحنابلة وكذا اعتبر المالكية في وجوب الأجاب أن لا يكون هناك منكر وكذلك الهادوية وحكى ابن بطال وغيره عن مالك أن الرجل إذا كان من أهل الهيبة لا ينبغي له أن يحضر موضعا فيه لهو أصلا ويؤيد منع الحضور حديث عمران بن حصين ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن إجابة طعام الفاسقين‏"‏ أخرجه الطبراني في الأوسط‏.‏
قوله ‏"‏فلا يدخل الحمام‏"‏ الخ قد تقدم الكلام على ذلك في باب ما جاء في دخول الحمام من

ص -185- كتاب الغسل‏.‏ قوله ‏"‏فرأى البيت قد ستر‏"‏ اختلف العلماء في حكم ستر البيوت والجدران فجزم جمهور الشافعية بالكراهة‏.‏ وصرح الشيخ نصر الدين المقدسي منهم بالتحريم واحتج بحديث عائشة عند مسلم ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "إن اللّه لم يأمرنا أن نكسو الحجارة والطين وجذب الستر حتى هتكه‏"‏ قال البيهقي هذه اللفطة تدل على كراهة ستر الجدر وان كان في بعض الفاظ الحديث ان المنع كان بسبب الصورة وقال غيره ليس في السياق ما يدل على التحريم وإنما فيه نفي الأمر بذلك ونفي الأمر لا يستلزم ثبوت النهي لكن يمكن أن يحتج بفعله صلى اللّه عليه وآله وسلم في هتكه‏.‏ وقد جاء عن ستر الجدر صريحا منها في حديث ابن عباس عند أبي داود وغيره ‏"‏لا تستروا الجدر بالثياب‏"‏ وفي إسناده ضعيف وله شاهد مرسل عن علي بن الحسين أخرجه ابن وهب ثم البيهقي من طريقه وعند سعيد بن منصور من حديث سلمان موقوفا أنه أنكر ستر البيت وقال أمحموم بيتكم وتحولت الكعبة عندكم ثم قال لا أدخله حتى يهتك‏.‏ وأخرج الحاكم والبيهقي من حديث محمد بن كعب عن عبد اللّه بن يزيد الخطمي أنه رأى بيتا مستورا فقعد وبكى وذكر حديثا عن النبي صلى اللّه عليه وآله وسلم فيه ‏"‏كيف بكم إذا سترتم بيوتكم‏"‏ الحديث وأصله في النسائي‏.‏

باب حجة من كره النثار والانتهاب منه
1 - عن زيد بن خالد ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم ينهي عن النهبة والخلس‏"‏‏.‏ رواه أحمد‏.‏
2 - وعن عبد اللّه بن يزيد الأنصاري ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن المثلة والنهبي‏"‏‏.‏ رواه أحمد والبخاري‏.‏
3 - وعن أنس ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "من انتهب فليس منا‏"‏‏.‏ رواه أحمد والترمذي وصححه وقد سبق من حديث عمران بن حصين مثله‏.‏
حديث زيد بن خالد قال في مجمع الزوائد أخرجه أحمد والطبراني وفي إسناده رجل لم يسم‏.‏ وحديث عمر ان قد تقدم وتقدم في شرحه الكلام عليه وعلى النثار‏.‏
ـ والحاصل ـ إن أحاديث النهي عن النهبي ثابتة عن النبي صلى اللّه عليه وآله وسلم من طريق جماعة من الصحابة في الصحيح وغيره وهي تقتضي تحريم كل انتهاب ومن جملة ذلك انتهاب النثار ولم يأت ما يصلح لتخصيصه ولو صح حديث جابر الذي أورده الجويني وصححه وأورده الغزالي والقاضي حسين من الشافعية لكان مخصصا لعموم النهي عن النهبي ولكنه لم يثبت عند أئمة الحديث المعتبرين حتى قال الحافظ أنه لا يوجد ضعيفا فضلا عن صحيح والجويني وإن كان من أكابر العلماء فليس هو من علماء الحديث وكذلك الغزالي والقاضي حسين وإنما هم من الفقهاء الذي لا يميزون بين الموضوع وغيره كما يعرف ذلك من له أنسة بعلم السنة واطلاع على مؤلفات هؤلاء‏.‏ ولفظ حديث جابر عندهم ‏"‏أن النبي صلى اللّه عليه وآله وسلم حضر في أملاك فأتى بأطباق فيها جوز ولوز فنثرت فقبضنا أيدينا فقال مالكم

ص -186- لا تأخذون فقالوا إنك نهيت عن النهبى فقال إنما نهيتكم عن نهبى العساكر خذوا على اسم اللّه فتجاذبناه‏"‏ ولكنه قد روى هذا الحديث البيهقي من حديث معاذ بن جبل بإسناد ضعيف منقطع ورواه الطبراني من حديث عائشة عن معاذ وفيه بشر بن إبراهيم المفلوح قال ابن عدي هو عندي ممن يضع الحديث وساقه العقيلي من طريقه ثم قال لا يثبت في الباب شيء وأورده ابن الجوزي في الموضوعات ورواه أيضا من حديث أنس وفي إسناده خالد بن اسمعيل قال ابن عدي يضع الحديث وقال غيره كذاب‏.‏ وقد روى ابن أبي شيبة في مصنفه عن الحسن والشعبي أنهما كانا لا يريان به بأسا وأخرج كراهيته‏.‏ عن ابن مسعود وإبراهيم النخعي وعكرمة قال في البحر فصل والنثار بضم النون وكسرها ما ينثر في النكاح أو غيره مسألة الحسن البصري ثم القاسم وأبو حنيفة وأبو عبيد وابن المنذر من أصحاب الشافعي وهو مباح إذ ما نثره مالكه إلا إباحة له ‏(‏الأمام يحيى‏)‏ ولا قول للّهادي فيه لا نصا ولا تخريجا عطاء وعكرمة وابن أبي ليلى وابن شبرمة ثم الشافعي ومالك بل يكره لمنافاته المروءة والوقار الصميري يندب ويكره الانتهاب لذلك قلت ندبهما لخير جابر انتهى‏.‏ وقد تقدم في باب من أذن في انتهاب أضحيته من أبواب الضحايا حديث جعله المصنف حجة لمن رخص في النثار‏.‏

باب ما جاء في إجابة دعوة الختان
1 - عن الحسن قال ‏"‏دعي عثمان ابن أبي العاص إلى ختان فأبي أن يجيب فقيل له فقال انا كنا لا نأتي الختان على عهد رسول اللّه صلى اللّه عليه وآله وسلم ولاندعي له‏"‏‏.‏ رواه أحمد‏.‏
الأثر هو في مسند أحمد بإسناد لا مطعن فيه الا أن فيه ابن إسحاق وهوثقة ولكنه مدلس وقد أخرجه الطبراني في الكبير بإسناد أحم وأخرجه ايضا بإسند آخر في حمزة العطار وثقه ابن أبي حاتم وضعفه غيره‏.‏ وقد استدل به على عدم مشروعية إجابة وليمة الختان لقوله ‏"‏كنا لا نأتي الختان على عهد رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وقد قدمنا إن مذهب الجمهور من الصحابة والتابعين وجوب الإجابة إلى سائر الولائم وهي على ما ذكره القاضي عياض والنووي ثمان‏.‏ الأعذار بعين مهملة وذال معجمة للختان‏.‏ والعقيقة للولادة‏.‏ والخرس بضم المعجمة وسكون الرء بعدها السين المهملة لسلامة المرأة من الطلق وقيل هو طعام الولادة‏.‏ والعقيقة مختص بيوم السابع‏.‏ والنقيعة لقدوم المسافر مشتقة من النقع وهو الغبار‏.‏ والوكيرة للمسكن المتجدد مأخوذ من الوكير وهو المأوى‏.‏ والمستقر والوضيمة‏.‏ بضاد معجمة لما يتخذ عند المصيبة‏.‏ والمأدبة لما يتخذ بلا سبب ودالها مضمومة ويجوز فتحها انتهى‏.‏ وقد زيد وليمة الاملاك وهو التزوج ووليمة الدخول وهو العرس وقل من غاير بينهما ومن الولائم الأحذاق بكسر الهمزة وسكون المهملة وتخفيف الذال المعجمة وآخره قاف الطعام الذي يتخذ عند حذق الصبي ذكره ابن الصباغ في الشامل وقال ابن الرفعة هو الذي يصنع عند ختم القرآن‏.‏ وذكر المحاملي في الولائم العتيرة بفتح المهملة ثم مثناة مكسورة وهي شاة تذبح في أول رجب وتعقب بأنها في معنى الأضحية فلامعنى لذكرها مع الولائم قيل ومن جملة الولائم تحفة الزائر‏.

ص -187- باب الدف واللّهو في النكاح
1 - عن محمد بن حاطب قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "فصل ما بين الحلال والحرام الدف والصوت في النكاح‏"‏‏.‏ رواه الخمسة إلا أبا داود‏.‏
2- وعن عائشة عن النبي صلى اللّه عليه وآله وسلم قال "أعلنوا هذا النكاح وأضربوا عليه بالغربال‏"‏ روه ابن ماجه‏.‏
3 - وعن عائشة ‏"‏أنها زفت امرأة إلى رجل من الأنصار فقال النبي صلى اللّه عليه وآله وسلم "ما معكم من لهو فإن الأنصار يعجبهم اللّهو‏"‏‏.‏ رواه أحمد والبخاري‏.‏
4 - وعن عمرو بن يحيى المازني عن جده أبي حسن ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان يكره نكاح السر تى يضرب بدف ويقال أتيناكم أتيناكم فحيونا نحييكم‏"‏‏.‏ رواه عبد اللّه بن أحمد وفي المسند‏.‏
5 - وعن ابن عباس قال ‏"‏أنكحت عائشة ذات قرابة لها من الأنصار فجاء رسول اللّه صلى اللّه عليه وآله وسلم فقال "أهديتكم الفتاة قالوا نعم قال أرسلتم معها من يغني قالت لا فقال رسول اللّه صلى اللّه عليه وآله وسلم إن الأنصار قوم فيها غزل فلو بعثتم معها من يقول أتيناكم أتيناكم فحيانا وحياكم‏"‏‏.‏ رواه ابن ماجه‏.‏
6 - وعن خالد بن ذكوان عن الربيع بنت معوذ قالت ‏"‏دخل على النبي صلى اللّه عليه وآله وسلم غداة بني علي فجلس على فراشي كمجلسك مني وجويرات يضربن بالدف يندبن من قتل من آبائي يوم بدر حتى قالت إحداهن وفينا نبي يعلم ما في غد فقال النبي صلى اللّه عليه وآله وسلم لا تقولي هكذا وقولي كما كنت تقولين‏"‏‏.‏ رواه الجماعة إلا مسلما والنسائي‏.‏
حديث محمد بن حاطب حسنه الترمذي قال ومحمد بن حاطب قد رأي النبي صلى اللّه عليه وآله وسلم وهو صغير وأخرجه الحاكم‏.‏ وحديث عائشة في إسناده خالد بن الياس وهو متروك وقد أخرجه أيضا الترمذي بلفظ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم "أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدفوف‏"‏ قال الترمذي هذا حديث غريب وعيسى بن ميمون الأنصاري يضعف في الحديث

ص -188- وعيسى بن ميمون الذي يروي عن ابن أبي نجيح هو ثقة انتهى‏.‏ وقد روى الترمذي هذا الحديث من طريق الأول‏.‏ وأخرجه أيضا البيهقي وفي إسناده خالد بن الياس وهو منكر الحديث‏.‏ وحديث عمرو بن يحيى سياقه في سنن ابن ماجه هكذا حدثنا إسحاق بن منصور أخبرنا جعفر بن عون أخبرنا الأجلح عن أبي الزبير عن ابن عباس فذكره والأجلح وثقه ابن معين العجلي وضعفه النسائي وبقية رجال الإسناد رجال الصحيح يشهد له حديث ابن عباس المذكور‏:‏ وحديث ابن عباس في إسناده الحسين بن عبد اللّه بن ضميرة قال في مجمع الزوائد وهو متروك وأخرجه أيضا الطبراني وابو الشيخ‏.‏
ـ وفي الباب ـ عن عامر بن سعد قال دخلت على قرظة بن كعب وأبي مسعود الأنصاري في عرس ‏"‏وإذا جوار يغنين فقلت أي صاحبي رسول اللّه صلى اللّه عليه وآله وسلم أهل بدر يفعل هذا عندكم فقالا أجلس إن شئت فاستمع معنا وإن شئت فأذهب فإنه قد رخص لنا اللّهو عند العرس‏"‏ أخرجه النسائي والحاكم وصححه وأخرج الطبراني من حديث السائب بن يزيد ‏"‏أن النبي صلى اللّه عليه وآله وسلم رخص في ذلك‏"‏ قوله الدف والصوت أي ضرب الدف ورفع الصوت‏.‏ وفي ذلك دليل على أنه يجوز في النكاح ضرب الأدفاف ورفع الأصوات بشيء من الكلام نحو أتيناكم ونحوه لا بالأغاني المهيجة للشرور المشتملة على وصف الجمال والفجور ومعاقرة الخمور فإن ذلك يحرم في النكاح كما يحرم‏.‏ في غيره وكذلك سائر الملاهي المحرمة‏.‏ قال في البحر الأكثر وما يحرم من الملاهي في غير النكاح يحرم في لعموم النهي النخعي وغيره يباح في النكاح لقوله صلى اللّه عليه وآله وسلم واضربوا عليه بالدفوف فيقاس المزمار وغيره قال قلنا هذا لا ينافي عموم قوله صلى اللّه عليه وآله وسلم إنما نهيت عن صوتين أحمقين الخبر ونحوه فيحمل على ضربة غير ملهية قال الإمام يحيى دف الملاهي مدور جلده من رق أبيض ناعم في عرضه سلاسل يسمى الطار له صوت يطرب لحلاوة نغمته وهذا لا إشكال في تحريمه وتعلق النهي به وأما دف العرب فهو على شكل الغربال خلا أنه لا خروق فيه وطوله إلى أربعة أشباب فهو الذي أراده صلى اللّه عليه وآله وسلم لأنه المعهود حينئذ وقد حكى أبو طالب عن الهادي إنه محرم أيضا إذ هو آلة لهو وحكى المؤيد باللّه عن الهادي أنه يكره فقط وهو الذي في الأحكام‏.‏ وقال أبو العباس وأبو حنيفة وأصحابه بل مباح لقوله صلى اللّه عليه وآله وسلم اللّه واضربوا عليه بالدفوف وهذا هو الظاهر للأحاديث المذكورة في الباب بل لا يبعد أن يكون ذلك مندوبا ولأن ذلك أقل ما يفيده الأمر في قوله أعلنوا هذا النكاح الحديث ويؤيد ذلك ما في حديث المازني المذكور ان النبي صلى اللّه عليه وآله وسلم كان يكره نكاح السر حتى يضرب بدف‏:‏ قوله ‏"‏ما كان معكم لهو‏"‏ قال في الفتح في رواية شريك فقال فهل بعثتم جارية تضرب بالدف وتغني قلت تقول ماذا قال تقول‏:‏
أتيناكم أتيناكـــم ** فحيانا وحياكم
ولولا الذهب الأحم ** ر ماحلت بواديكم
ولولا الحنطة السمراء * ما سمنت عذاريكم

ص -189- قوله ‏"‏بني على‏"‏ أي تزوج بي‏.‏ قوله‏:‏ ‏"‏كمجلسك‏"‏ بكسر اللام أي مكانك قال الكرماني هو محمول على أن ذلك كان من وراء حجاب أو كان قبل نزول الآية الحجاب أو عند الأمن من الفتنة قال الحافظ والذي صح لنا بالأدلة القوية أن من خصائصه صلى اللّه عليه وآله وسلم جواز الخلوة بالأجنبية والنظر إليها‏.‏ قال الكرماني ويجوز أن تكون الرواية كمجلسك بفتح اللام‏.‏ قوله ‏"‏يندبن‏"‏ من الندبة بضم النون وهي ذكر أوصاف الميت بالثناء عليه قال المهلب وفي هذا الحديث اعلان النكاح بالدف وبالغناء المباح وفي اقبال الامام إلى العرس وإن كان فيه لهو ما لم يخرج عن حد المباح وسيأتي الكلام في الغناء وآلات الملاهي مبسوطا في أبواب السبق إن شاء اللّه تعالى‏.‏

باب الأوقات التي يستحب فيها البناء على النساء وما يقول إذا زفت إليه
1 - عن عائشة قالت ‏"‏تزوجني رسول اللّه صلى اللّه عليه وآله وسلم في شوال وبني بي في شوال فأي نساء رسول اللّه صلى اللّه عليه وآله وسلم وكان أحظى عنده مني وكانت عائشة تستحب أن يدخل نساؤها في شوال‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
2 - وعن عمرو بن شعيب عن أبيه عن جده عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏إذا افاد أحدكم امرأة أو خادما أو دابة فليأخذ بناصيتها وليقل اللّهم أي أسألك من خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ماجبلتها عليه‏"‏‏.‏ رواه ابن ماجه وأبو داود بمعناه‏.‏
حديث عمرو بن شعيب أخرجه أيضا النسائي وسكت عنه أبو داود ورجال إسناده إلى عمرو بن سعيد ثقات وقد تقدم اختلاف الأئمة في حديث عمرو بن شعيب ولفظه في سنن أبي داود ‏"‏إذا تزوج أحدكم امرأة أو اشترى خادما فليقل اللّهم أني أسألك خيرها وخير ماجبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك‏"‏ وفي رواية ‏"‏ثم ليأخذ بناصيتهما‏"‏ يعني المرأة والخادم وليدع بالبركة‏.‏
ـ استدل ـ المصنف بحديث عائشة على استحباب البناء بالمرأة في شوال وهو إنما يدل على ذلك إذا تبين ان النبي صلى اللّه عليه وآله وسلم قصد ذلك الوقت لخصوصية له لا توجد في غيره لا إذا كان وقوع ذلك منه صلى اللّه عليه وآله وسلم على طريق الأتفاق وكونه بعض أجزاء الزمان فإنه لا يدل على الأستحباب لأنه حكم شرعي يحتاج إلى دليل وقد تزوج صلى اللّه عليه وآله وسلم بنسائه في أوقات مختلفة على حسب الأتفاق ولم يتحر وقتا مخصوصا ولو كان مجرد الوقوع يفيد الأستحاب لكان كل وقت من الأوقات التي تزوج فيها النبي صلى اللّه عليه وآله وسلم يستحب البناء فيه وهو غير مسلم‏.‏ والحديث الثاني فيه استحباب الدعاء بما تضمنه الحديث عند تزوج المرأة وملك الخادم والدابة وهو دعاء جامع لأنه إذا لقي الإنسان الخير من زوجته أو خادمه أو دابته وجنب الشر من تلك الأمور كان في ذلك جلب النفع واندفاع الضرر‏:‏ قوله ‏"‏إذا أفاد أحدكم‏"‏ قال في القاموس أفدت المال استفدته وأعطيته انتهى والمراد هنا الأول‏.‏

ص -190- باب ما يكره من تزين النساء به ومالا يكره
1 - عن أسماء بنت أبي بكر قالت ‏"‏أتت النبي صلى اللّه عليه وآله وسلم امرأة فقالت يا رسول اللّه ان لي ابنة عريسا وأنه أصحابها حصبة فتمرق شعرها أفاصله فقال رسول اللّه صلى اللّه عليه وآله وسلم "لعن اللّه الواصلة والمستوصلة‏"‏‏.‏ متفق عليه متفق على مثله من حديث عائشة‏.‏
2 - وعن ابن عمر ‏"‏ان النبي صلى اللّه عليه وآله وسلم لعن الواصلة والمستوصلة والواشمة والمستوشمة‏"‏‏.‏
3 - عن ابن مسعود أنه قال ‏"‏لعن اللّه الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق اللّه تعالى وقال مالي لا ألعن من لعن رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏
4 - وعن معاوية أنه قال ‏"‏وتناول قصة من شعر سمعت رسول اللّه صلى اللّه عليه وآله وسلم ينهي عن مثل هذه ويقول "إنما هلكت بنو اسرائيل حين اتخذ هذه نساؤهم"‏‏.‏ متفق عليهن‏."‏
5 - وعن معاوية قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم قال "أيما امرأة أدخلت في شعرها من شعر غيرها فإنما تدخله زورا‏"‏‏.‏ رواه أحمد‏.‏ وفي لفظ ‏"‏أيما امرأة زادت في شعرها شعرا ليس منه فإنه زور تزيد فيه‏"‏ رواه النسائي ومعناه متفق عليه‏.‏
6 - وعن ابن مسعود قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم ينهي عن النامصة والواشرة والواصلة والواشمة الا من داء‏"‏‏.‏
7 - وعن عائشة قالت ‏"‏كان النبي صلى اللّه عليه وآله وسلم يلعن القاشرة والمقشورة والواشمة والموشومة والواصلة والموصولة‏"‏‏.‏ رواهما أحمد والنامصة ناتفة الشعر من الوجه والواشرة التي تشر الأسنان حتى تكون لها أشر أي تحدد ورقة تفعله المرأة الكبيرة تتشبه بالحديثة السن والواشمة التي تغرز من اليد بارة ظهر الكف والمعصم ثم تحشى بالكحل أو بالنؤر وهو دخان الشحم حتى يخضر والمنتمصة والمؤتشرة والمستوشمة اللاتي يفعل بهن ذلك بأذنهن وأما القاشرة والمقشورة فقال أبو عبيد نراه أراد هذه الغمرة التي يعالج بها النساء وجوههن

ص -191- حتى ينسحق أعلى الجلد ويبدو ما تحته من البشرة وهو شبيه بما جاء في النامصة‏.‏
حديث عائشة الثاني قال في مجمع الزوائد وفيه من لم أعرفه من النساء‏.‏
ـ وفي الباب ـ عن ابن عباس قال ‏"‏لعنت الواصلة والمستوصلة والنامصة والمنتمصة والواشمة والمستوشمة غير داء‏"‏ أخرجه أبو داود وعن جابر عند مسلم ‏"‏زجر رسول اللّه صلى اللّه عليه وآله وسلم المرأة أن تصل شعرها بشيء‏"‏ وعن معقل بن يسار عند أحمد والطبراني‏.‏ وعن أبي أمامة عند الطبراني بإسناد صحيح‏.‏ وعن ابن عباس أيضا حديث آخر عند الطبراني‏.‏
قوله ‏"‏عريسا‏"‏ بضم العين وفتح الراء وتشديد الياء المكسورة تصغير عروس والعروس يقع على المرأة والرجل في وقت الدخول‏.‏ قوله‏:‏ ‏"‏حصبة‏"‏ بفتح الحاء واسكان الصاد المهملتين ويقال أيضا بفتح الصاد وكسرها ثلاث لغات حكاهن جماعة والاسكان أشهر وهي بئر تخرج في الجلد تقول منه حصب جلده بكسر الصاد يحصب‏.‏ قوله‏:‏ ‏"‏فتمرق‏"‏ بالراء المهملة بمعنى تساقط هكذا حكى القاضي عياض في المشارق عن جمهور الرواة وحكى عن جماعة من رواة صحيح مسلم أنه بالزاي قال وهذا وإن كان قريبا من معنى الأول ولكنه لا يستعمل في الشعر في حال المرض قوله‏:‏ الواصلة هي التي تصل شعر امرأة بشعر امرآة أخرى لتكثر به شعر المرأة والمستوصلة هي التي تستدعي أن يفعل بها ذلك ويقال لها موصولة كما في الرواية الأخرى والواشمة فاعلة الوشم وهو أن يغرز في ظهر الكف أو المعصم أو الشفة حتى يسيل الدم ثم يحشي ذلك الموضع بالكحل أو النؤر فيخضر ذلك الموضع وهو مما تستحسنه الفساق والنؤر الذي ذكره المصنف قال المصنف قال في القاموس كصبور وهو دخان الشحم كما ذكر وقد يطلق على أشياء أخر كما في القاموس وقد يكون الوشم بدارات ونقوش وقد يكثر وقد يقلل والوصل حرام لأن اللعن لا يكون على أمر غير محرم قال النووي وهذا هو الظاهر المختار قال وقد فصله أصحابنا فقالوا إن وصلت شعرها بشعر آدمي فهو حرام بلا خلاف وسواء كان شعر رجل أو امرأة وسواء شعر المحرم والزوج وغيرهما بلا خلاف لعموم الأدلة ولأنه يحرم الأنتفاع بشعر الآدمي وسائر اجزائه لكرامته بل يدفن شعره وظفره وسائر أجزائه وان وصلته بشعر غير آدمي فإن كان شعرا نجسا وهو شعر الميتة وشعر مالا يؤكل لحمه إذا انفصل في حياته فهو حرام أيضا للحديث ولأنه حمل نجاسة في صلاتها وغيرها عمدا وسواء في هذين النوعين المزوجة وغيرها من النساء والرجال وأما الشعر الطاهر من غير الآدمي فإن لم يكن لها زوج ولا سيد فهو حرام أيضا وان كان فثلاثة أوجه أحدها لا يجوز لظاهر الأحاديث والثاني يجوز وأصحها عندهم إن فعلته بأذن الزوج أو السيد جاز ولا فهو حرام انتهى وقال القاضي عياض اختلف العلماء في المسألة فقال مالك والطبري وكثيرون أو الأكثرون الوصل ممنوع بكل شيء سواء وصلته بشعر أو صوف أو خرق واحتجوا بحديث جابر أن النبي صلى اللّه عليه وآله وسلم زجر أن تصل المرأة برأسها شيئا‏.‏ وقال الليث بن سعد النهي مختص بالوصل

ص -192- بالشعر ولا بأس بوصله بصوف وخرق وغيرهما‏.‏ وقال الإمام المهدي أن وصل شعر النساء بشعر الغنم لا وجه لتحريمه ويرده عموم حديث جابر المذكور فإنه شامل للشعر والصوف والوبر وغيرها‏.‏ وحكى النووي عن عائشة أنه يجوز الوصل مطلقا قال ولا يصح عنها بل الصحيح عنها كقول الجمهور‏.‏ قال القاضي عياض فأما ربط خيوط الحرير الملونة ونحوها مما لا يشبه الشعر فليس بمنهي عنه لأنه ليس بوصل ولا هو في معنى مقصود الوصل وإنما هو للتجمل والتحسين ويجاب بأن يخصيص عموم حديث جابر لا يكون الا لدليل فما هو وذهبت الهادوية إلى جواز الوصل بشعر المحرم ويجاب بأن تحريم مطلق الوصل يستلزم تحريم الوصل بشعر المحرم وكذلك عموم حديث جابر وحديث معاوية وقال الإمام يحيى إنما يحرم على غير ذوات الأزواج ويجاب بحديث أسماء المذكور فإنه مصرح بأن الوصل فيه للعروس ولم يجزء صلى اللّه عليه وآله وسلم فهو حرام أيضا لما تقدم‏.‏
قال أصحاب الشافعي هذا الموضع الذي وشم يصير نجسا فإن أمكن إزالته بالعلاج وجب إزالته وإن لم يكن الا بالجرح فإن خافت منه التلف أو فوات عضو أو منفعته أو شيئا فاحشا في عضو ظاهر لم تجب إزالته وإذا تابت لم يبق عليها أثم وإن لم تخف شيئا من شيء ونحوه لزمها إزالته وتعصى بتأخيره وسواء في هذا كله الرجل والمرأة‏.‏ قوله ‏"‏والمتنمصات‏"‏ بالتاء الفوقية ثم النون ثم الصاد المهملة جمع متنمصة وهي التي تستدعي نتف الشعر من وجهها ويروى بتقديم النون على التاء قال النووي والمشهور تأخيرها والنامصة المزيلة له من نفسها أو من غيرها وهو حرام قال النووي وغيره الا إذا نبت للمرأة لحية أو شوارب فلا تحرم إزالتها بل تستحب وقال ابن جرير لا يجوز حلق لحيتها ولا عنفقتها ولا شاربها‏.‏ قوله ‏"‏والمتفلجات‏"‏ بالفاء والجيم جمع متفلجة وهي التي تبرد ما بين أسنانها الثنايا والرباعيات وهو من الفلج بفتح الفاء واللام وهو الفرجة بين الثنايا والرباعيات تفعل ذلك العجوز ومن قاربها في السن اظهارا للصغر وحسن الأسنان لان هذه الفرجة اللطيفة بين الأسنان تكون للبنات الصغائر فإذا عجزت المرأة كبرت سنها فتبردها بالمبرد لتصير لطيفة حسنة المنظر وتوهم كونها صغيرة‏.‏ قال النووي ويقال له الوشر وهذا الفعل حرام على الفاعلة والمفعول بها‏.‏ قوله ‏"‏قصة‏"‏ بضم القاف وتشديد الصاد المهملة وهو القطعة من الشعر من قصصت الشعر أي قطعته‏.‏ قال الأصمعي وغيره وهو شعر مقدم الرأس المقبل على الجبهة وقيل شعر الناصية‏.‏ قوله ‏"‏عن مثل هذه‏"‏ أي عن التزين بمثل هذه القصة من الشعر‏.‏ قوله ‏"‏إنما هلكت بنو اسرائيل‏"‏ الخ هذا تهديد شديد لأن كون مثل هذا الذنب كان سببا لهلاك مثل تلك الأمة يدل على أنه من أشد الذنوب قال القاضي عياض قيل يحتمل أنه كان محرما عليهم فعوقبوا باستعماله وهلكوا بسببه وقيل يحتمل أن ذلك الهلاك كان به وبغيره مما ارتكبوه من المعاصي فعند ظهور ذلك فيهم هلكوا وفيه معاقبة العامة بظهور المنكر انتهى‏.‏ قوله ‏"‏الا من داء‏"‏ ظاهره ان التحريم المذكور وإنما هو فيما إذا كان القصد التحسين لا لداء وعلة فإنه ليس بمحرم وظاهر قوله المغيرات خلق اللّه أنه لا يجوز تغيير شيء من

ص -193- الخلقة عن الصفة التي هي عليها‏.‏ قال أبو جعفر الطبري في هذا الحديث دليل على أنه لا يجوز تغيير شيء مما خلق اللّه المرأة عليه بزيادة أو نقص التماسا للتحسين لزوج أو غيره كما لوكان لها سن زائدة أو عضو زائد فلا يجوز لها قطعه ولا نزعه لأنه من تغيير خلق اللّه وهكذا لو كان لها أسنان طوال فأرادت تقطيع أطرافها وهكذا قال القاضي عياض وزاد أن تكون هذه الزوائد مؤلمة وتتضرر بها فلا بأس بنزعها قيل وهذا إنما هو في التغيير الذي يكون باقيا فأما ما لا يكون باقيا كالكحل ونحوه من الخضابات فقد أجازه مالك وغيره من العلماء‏.‏ وقوله ‏"‏هذه الغمرة‏"‏ بفتح الغين المعجمة وسكون الميم بعدها راء طلاء من الورس وفي القاموس في مادة الغمر وبالضم الزعفران كالغمرة‏.‏
8 - وعن عائشة قالت ‏"‏كانت امرأة عثمان بن مظعون تخضب وتطيب فتركته فدخلت علي فقلت أمشهد أم مغيب فقالت مشهد قالت عثمان لا يريد الدنيا ولا يريد النساء قالت عائشة فدخل عليّ رسول اللّه صلى اللّه عليه وآله وسلم فأخبرته بذلك فلقى عثمان فقال يا عثمان تؤمن بما نؤمن به قال نعم يا رسول اللّه قال قال فأسوة مالك بنا‏"‏‏.‏
9 - وعن كريمة بنت همام قالت ‏"‏دخلت المسجد الحرام فأخلوه لعائشة فسألتها امرأة ما تقولين يا أم المؤمنين في الحناء فقالت كان حبيبي صلى اللّه عليه وآله وسلم يعجبه لونه ويكره ريحه وليس بمحرم عليكن بين كل حيضتين أو عند كل حيضة‏"‏‏.‏ رواها أحمد‏.‏
10 - وعن أنس قال ‏"‏لعن رسول اللّه صلى اللّه عليه وآله وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال‏"‏ وفي رواية ‏"‏لعن رسول اللّه صلى اللّه عليه وآله وسلم المخنثين من الرجال والمترجلات من النساء وقال أخرجوهم من بيوتكم فأخرج النبي صلى اللّه عليه وآله وسلم فلانة وأخرج عمر فلانا‏"‏‏.‏ رواهما أحمد والبخاري‏.‏
حديث عائشة الأول أخرجه أحمد من طرق مختلفة متعددة هذه المذكورة هنا أحدها قال في مجمع الزوائد وأسانيد أحمد رجالها ثقات وقد تقدم ما يشهد له في أول كتاب النكاح وحديثها الثاني أيضا تقدم ما يشهد له في كتاب الطهارة‏.‏ قوله‏:‏ ‏"‏أمشهد أم مغيب‏"‏ أو أزوجك شاهد أم غائب والمراد أن ترك الخضاب والطيب إن كان لأجل غيبة الزوج فذاك وإن كان

ص -194- لأمر آخر مع حضوره فما هو فأخبرتها إن زوجها لا حاجة له بالنساء فهي في حكم من لا زوج لها واستنكار عائشة عليها ترك الخضاب والطيب يشعر بأن ذوات الأزواج يحسن منهن التزين للأزواج بذلك وكذلك قوله في الحديث الآخر وليس بمحرم عليكن بين كل حيضتين يدل على أنه لا بأس بالأختضاب بالحناء وقد تقدم الكلام في الخضاب في الطهارة وقد ذكر في البحر أنه يستحب الخضاب للنساء‏.‏ قوله ‏"‏لعن اللّه المتشبهين من الرجال‏"‏ الخ فيه دليل على أنه يحرم على الرجال التشبه بالنساء وعلى النساء التشبه بالرجال في الكلام واللباس والمشي وغير ذلك والمترجلات من النساء المتشبهات بالرجال وقد تقدم الكلام على المخنثين ضبطا وتفسيرا وذكر من أخرجه النبي صلى اللّه عليه وآله وسلم منهم‏.‏ وقد أخرج أبو داود من حديث أبي هريرة قال ‏"‏أتى رسول اللّه صلى اللّه عليه وآله وسلم بمخنث قد خضب يديه ورجليه بالحناء فقال رسول اللّه صلى اللّه عليه وآله وسلم "ما بال هذا قالوا يتشبه بالنساء فأمر به فنفي إلى النقيع بالنون فقيل يا رسول اللّه الا تقتله‏:‏ فقال أني نهيت أن أقتل المصلين‏"‏ وروى البيهقي أن أبا بكر خرج مخنثا وأخرج عمر واحدا وأخرج الطبراني من حديث وائلة بن الأسقع أن النبي صلى اللّه عليه وآله وسلم أخرج الخنيث‏.‏

باب التسمية والتستر عند الجماع
1 - عن ابن عباس ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال لو أن أحدكم إذا أتى أهله قال بسم اللّه جنبنا الشيطان وجنب الشيطان ما رزقنا فإن قدر بينهما في ذلك ولد لن يضر ذلك الولد الشيطان أبدا‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏
2 - وعن عتبة بن عبد السلمى ‏"‏قال قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا أتى أحدكم أهله فليستتر ولا يتجردا تجرد العيرين‏"‏‏.‏ رواه ابن ماجه‏.‏
2 - وعن ابن عمر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "أياكم والتعري فإن معكم من لا يفارقكم الا عند الغائط وحين يفضي الرجل إلى أهله فاستحيوهم وأكرموهم‏"‏‏.‏ رواه الترمذي وقال هذا حديث غريب‏.‏
زاد الترمذي بعد قوله حديث غريب لا نعرفه الا من هذا الوجه‏.‏ وحديث عتبة في إسناده رشدين بن سد وهوضعيف‏.‏ وكذلك في إسناده الأحوص بن حكيم وهو أيضا ضعيف ولكنه قد تابع رشدين بن سعد عبد الأعلى بن عدي وهو ثقة ويشهد لصة الحديثين حديث عتبة بن عبد السلمي وحديث ابن عمر الأحاديث الواردة في الأم بستر العورة والمبالغة في ذلك منها حديث بهز بن حكيم عن أبيه عن جدّه قال ‏"‏قلت يا نبي اللّه عوراتنا ما نأتي منها وما نذر قال احفظ

ص -195- عورتك إلا من زوجتك أو ما ملكت يمينك قلت يا رسول اللّه إذا كان القوم بعضهم في بعض قال إن استطعت ان لا يراها أحد فلا يراها قال قلت إذا كان أحدنا خاليا قال فاللّه أحق أن يستحيا من الناس‏"‏ هذا لفظ الترمذي وقال حديث حسن ففي هذا الحديث الأمر بستر العورة في جميع الأحوال والأذن بكشف ما لا بد منه للزوجات والمملوكات حال الجماع ولكنه ينبغي الاقتصار على كشف المقدار الذي تدعو الضرورة إليه حال الجماع ولا يحل التجرد كما في حديث عتبة المذكور‏.‏ قوله ‏"‏إذا أتى أهله‏"‏ في رواية للبخاري ‏"‏حين يأتي أهله‏"‏ وفي رواية للإسماعيلي ‏"‏حين يجامع أهله‏"‏ وذلك ظاهر في أن القول يكون مع الفعل‏.‏ وفي رواية لأبي داود إذا أراد أن يأتي أهله وهي مفسرة لغيرها من الروايات فيكون القول قبل الشروع ويحمل ما عدا هذه الرواية على المجاز كقوله تعالى ‏{فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ}‏ أي إذا أردت القراءة‏.‏ قوله ‏"‏جنبنا‏"‏ في رواية للبخاري بالأفراد قوله ‏"‏فإن قدر بينهما في ذلك ولد‏"‏ في رواية للبخاري ‏"‏فإن قضى اللّه بينهما ولداً‏"‏‏.‏ قوله ‏"‏لن يضر ذلك الولد الشيطان‏"‏ في رواية لمسلم وأحمد ‏"‏لم يسلط عليه الشيطان" ولفظ البخاري ‏"‏لم يضره شيطان‏"‏ واللفظ الذي ذكره المصنف لأحمد واختلف في الضرر المنفي بع الأتفاق على عدم الحمل على العموم في أنواع الضرر على ما نقل القاضي عياض وإن كان ظاهرا في الحمل على عموم الأحوال من صيغة النفي مع التأييد وكأنه سبب ذلك الأتفاق ما ثبت في الصحيح إن كل بني آدم يطعن الشيطان في بطنه حين يولد الا من استثنى فإن هذا الطعن نوع من الضرر ثم اختلفوا فقيل المعنى لم يسلط عليه من أجل بركة التسمية بل يكون من جملة العباد الذين قبل فيهم إن عبادي ليس لك عليهم سلطان وقيل المراد لم يطعن في بطنه وهو بعيد لمنابذته لظاهر الحديث المتقدم وليس تخصيصه بأولى من تخصيص هذا وقيل المراد لم يصرعه وقيل لم يضره في بدنه‏.‏ وقال ابن دقيق العيد يحتمل أن لا يضره في دينه أيضا ولكن يبعده انتفاء العصمة لاختصاصها بالأنبياء وتعقب بأن اختصاص من خص بالعصمة بطريق الوجوب لا بطريق الجواز فلا مانع أن يوجد من لا يصدر منه معصية عمدا وإن لم يكن ذلك واجبا له‏.‏ وقال الداودي بمعنى لم يضره أي لم يفتنه عن دينه إلى الكفر وليس المراد عصمته منه عن المعصية‏.‏ وقيل لم يضره بمشاركة أبيه في جماع أمه كما جاء عن مجاهد ان الذي يجامع ولا يسمى يلتف الشيطان على إحليله فيجامع معه‏.‏

باب ما جاء في العزل
1 - عن جابر قال ‏"‏كنا نعزل على عهد رسول اللّه صلى اللّه عليه وآله وسلم والقرآن ينزل‏"‏‏.‏ متفق عليه‏.‏ ولمسلم ‏"‏كذا نعزل على عهد رسول اللّه صلى اللّه عليه وآله وسلم فبلغه ذلك فلم ينهنا‏"‏‏.‏
2 - وعن جابر ‏"‏أن رجلا أتى النبي صلى اللّه عليه وآله وسلم فقال لي جارية هي

ص -196- خادمتنا وسانيتنا في النخل وأنا لوف عليها وأكره أن تحمل فقال أعزل عنها إن شئت فإنه سيأتيها ما قدر لها‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏
3 - وعن أبي سعيد قال ‏"‏خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم في غزوة بني المصطلق فأصبنا سبيا من العرب فأشتهينا النساء وأشتدت العزبة وأحببنا العزل فسألنا عن ذلك رسول اللّه صلى اللّه عليه وآله وسلم فقال ما عليكم أن لا تفعلوا فإن اللّه عز وجل قد كتب ما هو خالق إلى يوم القيامة‏"‏‏.‏ متفق عليه‏.‏
4 - وعن أبي سعيد قال ‏"‏قالت اليهود العزل الموؤدة الصغرى فقال النبي صلى اللّه عليه وآله وسلم كذبت يهود أن اللّه عز وجل لو أراد أن يخلق شيئا لم يستطع أحد أن يصرفه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
5 - وعن أبي سعيد قال ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم في العزل أنت تخلقه أنت ترزقه أقره قراره فإنما ذلك القدر‏"‏‏.‏ رواه أحمد‏.‏
6 - وعن أسامة بن زيد ‏"‏أن رجلا جاء إلى النبي صلى اللّه عليه وآله وسلم فقال أني أعزل عن امرأتي فقال له صلى اللّه عليه وآله وسلم لم تفعل ذلك فقال له الرجل اشفق على ولدها أو على أولادها فقال رسول اللّه صلى اللّه عليه وآله وسلم لو كان ضارا ضر فارس والروم‏"‏‏.‏ رواه أحمد ومسلم‏.‏
7 - وعن جذامة بنت وهب الأسدية قالت ‏"‏حضرت رسول اللّه في أناس وهو يقول لقد هممت ان أنهي عن الغيلة فنظرت في الروم وفارس فإذا هم يغيلون أولادهم فلا يضر أولادهم شيئا ثم سألوه عن العزل فقال رسول اللّه صلى اللّه عليه وآله وسلم ذلك الوأد الخفي وهي وإذا الموؤدة سئلت‏"‏‏.‏ رواه أحمد ومسلم‏.‏
8 - وعن عمر بن الخطاب ‏"‏قال نهي رسول اللّه صلى اللّه عليه وآله وسلم أن يعزل عن الحرة الا بأذنها‏"‏‏.‏
رواه أحمد وابن ماجه وليس إسناده بذلك‏.‏
حديث أبي سعيد الثاني أخرجه أيضا الترمذي والنسائي‏.‏ قال الحافظ ورجاله ثقات وقال في مجمع الزوائد البزار وفيه موسى بن وردان وهو ثقة وقد ضعف وبقية رجاله ثقات‏.‏ وأخرج نحوه النسائي من حديث جابر وأبي هريرة وجزم الطحاوي بكونه منسوخا وعكسه ابن حزم‏.‏

ص -198- يهود‏"‏ فيه دليل على جواز العزل ومثله ما أخرجه الترمذي وصححه عن جابر قال ‏"‏كانت لنا جوار وكنا نعزل فقالت اليهود ان تلك الموؤدة الصغرى فسئل النبي صلى اللّه عليه وآله وسلم عن ذلك فقال كذبت اليهود لو أراد اللّه خلقه لم يستطع رده‏"‏ وأخرج نحوه النسائي من حديث أبي هريرة ولكنه يعارض ذلك ما في حديث جذامة المذكور من تصريحه صلى اللّه عليه وآله وسلم بأن الوأد الخفي فمن العلماء من جمع بين هذا الحديث وما قبله فحمل هذا على التنزيه وهذه طريقة البيهقي ومنهم من ضعف حديث جزامة هذا لمعارضته لما هو أكثر منه طرقا قال الحافظ وهذا دفع للأحاديث الصحيحة بالتوهم والحديث صحيح لا ريب فيه والجمع ممكن ومنهم من أدعى أنه منسوخ ورد بعدم معرفة التاريخ وقال الطحاوي يحتمل أن يكون حديث جذامة على وفق ما كان عليه الأمر أولا من موافقة أهل الكتاب فيما لم ينزل عليه ثم أعلمه اللّه بالحكم فكذب اليهود فيم كانوا يقولونه وتعقبه ابن رشد وابن العربي بأن النبي صلى اللّه عليه وآله وسلم لا يحرم شيئا تبعا لليهود ثم يصرح بتكذيبهم فيه ومنهم من رجح جذامة بثبوته في الصحيح وضعف مقابله بالأختلاف في إسناده والاضطراب قال الحافظ ورد بأنه إنما يقدح في حديث لا فيما يقوي بعضه بعضا فإنه يعمل به وهو هنا كذلك والجمع ممكن ورجح ابن حزم العمل بحديث جذامة بأن أحاديث غيرها موافقة لأصل الإباحة وحديثها يدل على المنع قال فمن ادعى انه ابيح بعد أن منع فعليه البيان وتعقب من حديثها ليس بصريح في المنع إذ لا يلزم من تسميته وأدا خفيا على طريق التشبيه أن يكون حراما وجمع ابن القيم فقال الذي كذب فيه صلى اللّه عليه وآله وسلم اليهود هو زعمهم ان العزل لا يتصور معه الحمل أصلا وجعلوه بمنزلة قطع النسل بالوأد فاكذبهم وأخبر أنه لا يمنع الحمل إذا شاء اللّه خلقه وإذا لم يرد خلقه لم يكن وأدا حقيقة وإنما سماه وأدا خفيا في حديث جذامة لأن الرجل إنما يعزل هربا من الحمل فأجرى قصده لذلك مجرى الوأد لكن الفرق بينهما ان الوأد ظاهر بالمباشرة اجتمع فيه القصد والفعل والعزل يتعلق فقط فلذلك وصفه بكونه خفيا وهذا الجمع قوي وقد ضعف أيضا حديث جذامة أعني الزيادة التي في آخره بأنه تفرد بها سعيد بن أبي أيوب عن أبي الأسود ورواه مالك ويحيى بن أيوب عن أبي الأسود فلم يذكرها وبمعارضتها لجميع أحاديث الباب وقد حذف هذه الزيادة أهل السنن الأربع وقد احتج بحديث جذامة هذا من قال بالمنع من العزل كابن حبان‏.‏ قوله‏:‏ ‏"‏اشفق علي ولدها‏"‏ هذا أحد الأمور التي تحمل على العزل ومنها الفرار من كثرة العيال والفرار من حصولهم من الأصل ومنها خشية علوق الزوجة الأمة لئلا يصير الولد رقيقا وكل ذلك لا يغني شيئا لاحتمال أن يقع الحمل بغير الأختيار‏.‏ قوله‏:‏ ‏"‏أن أنهي عن الغيلة‏"‏ بكسر الغين المعجمة بعدها تحتية ساكنة ويقال لها الغيل بفتح الغين والياء والغيال بكسر الغين المعجمة والمراد بها أن يجامع امرأته وهي مرضع‏.‏ وقال ابن السكيت هي أن ترضع المرأة وهي حامل وذلك لما يحصل على الرضيع من الضرر بالحبل

ص -199- حال إرضاعه فكان ذلك سبب همه صلى اللّه عليه وآله وسلم بالنهي ولكنه لما رأى النبي صلى اللّه عليه وآله وسلم أن الغيلة لا تضر فارس والروم ترك النهي عنها‏.‏

باب نهي الزوجين عن التحدث بما يجري حال الوقاع
1 - عن أبي سعيد ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "إن من شر الناس عند اللّه منزلة يوم القيامة يفضي إلى المرأة وتفضي إليه ثم ينشر سرها‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2 - وعن أبي هريرة ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم فلما سلم أقبل عليهم بوجهه فقال مجالسكم هل منكم الرجل إذا أتى أهله أغلق بابه وأرخى ستره ثم يخرج فيحدث فيقول فعلت بأهلي كذا وفعلت بأهلي كذا فسكتوا فأقبل على النساء فقال هل منكم من تحدث فجثت فتاة كعاب على إحدى ركبتيها وتطاولت ليراها رسول اللّه صلى اللّه عليه وآله وسلم ويسمع كلامها فقالت أي واللّه أنهم يتحدثون وأنهن ليتحدثن فقال هل تدرون مامثل من فعل ذلك أن مثل من فعل مثل شيطان وشيطانة لقى أحدهما صاحبه بالسكة فقضى حاجته منها والناس ينظرون إليه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ ولأحمد نحوه من حديث أسماء بنت يزيد‏.‏
حديث أبي هريرة أخرجه أيضا النسائي والترمذي وحسنه وقال الا أن الطفاوي لانعرفه إلا في هذا الحديث ولا نعرف اسمه‏.‏ وقال أبو الفضل محمد بن طاهر والطفاوي مجهول‏.‏ وقد رواه أبو داود من طريقه فقال عن أبي نضرة قال حدثني شيخ من طفاوة‏.‏ قوله‏:‏ ‏"‏إن من شر الناس‏"‏ لفظ مسلم ‏"‏أشر‏"‏ قال القاضي عياض وأهل النحو يقولون لا يجوز أشر وأخيرو وإنما يقال هو خير منه وشر منه قال وقد جاءت الأحاديث الصحيحة باللغتين جميعا وهي حجة في جواز الجميع‏.‏ قوله ‏"‏كعاب‏"‏ على وزن سحاب وهي الجارية المكعب‏.‏
والحديثان يدلان على تحريم إفشاء أحد الزوجين لما يقع بينهما من أمور الجماع وذلك لأن كون الفاعل لذلك من أشر الناس وكونه بمنزلة شيطان لقي شيطانة فقضى حاجته منها والناس ينظرون من أعظم الأدلة الدالة على تحريم نشر أحد الزوجين للأسرار الواقعة بينما الراجعة إلى الوطء ومقدماته فإن مجرد فعل المكروه لا يصير به فاعله من الأشرار فضلا عن كونه من شرهم وكذلك الجماع بمرأى من الناس لا شك في تحريمه وإنما خص النبي صلى اللّه عليه وآله وسلم في حديث أبي سعيد الرجل فجعل الزجر المذكور خاصا به ولم يتعرض للمرأة لأن وقوع ذلك الأمر في الغالب من الرجال قيل وهذا التحريم إنما هو في نشر أمور الأستمتاع ووصف التفاصيل الراجعة إلى الجماع وإفشاء ما يجري من المرأة من قول

ص -200- أو فعل حالة الوقاع وأما مجرد ذكر نفس الجماع فإن لم يكن فيه فائدة ولا إليه حاجة فمكروه لأنه خلاف المروأة من التكلم بما لا يعني ومن حسن اسلام المرء تركه مالا يعنيه وقد ثبت في الصحيح عنه صلى اللّه عليه وآله وسلم ‏"‏من كان يؤمن باللّه واليوم الآخر فليقل خيرا أو ليصمت‏"‏ فإن كان إليه حاجة أو ترتيب عليه فائدة فلاكرهة في ذكره وذلك نحو أن تنكر المرأة نكاح الزوج لها وتدعي عليه العجز عن الجماع أو نحو ذلك كما روى أن الرجل الذي دعت عليه امرأته العنة قال يا رسول اللّه أني لانفضها نفض الأديم ولم ينكر عليه وما روى عنه صلى اللّه عليه وآله وسلم أنه قال أني لافعله أنا وهذه وقال لأبي طلحة أعرستم الليلة ونحو ذلك كثير‏.‏

باب النهي عن اتيان المرأة في دبرها
1 - عن أبي هريرة قال ‏قال رسول اللّه صلى اللّه عليه وآله وسلم "ملعون من أتى امرأة في دبرها‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وفي لفظ ‏"‏لا ينظر اللّه إلى رجل جامع امرأته في دبرها‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
2 - وعن أبي هريرة ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "من أتى حائضا أو امرأة في دبرها أو كاهنا فصدقه فقد كفر بما أنزل على محمد صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد والترمذي وأبو دواد وقال ‏"‏فقد بريء مما أنزل‏"‏‏.‏
3 - وعن خزيمة بن ثابت ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى أن يأتي الرجل امرأته في دبرها‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
4 - وعن أمير المؤمنين علي ابن أبي طالب رضي اللّه عنه ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "لا تأتوا النساء في أعجازهن أو قال في أدبارهن‏"‏‏.‏
5 - وعن عمرو بن شعيب عن أبيه عن جده ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "في الذي يأتي امرأته في دبرها هي اللوطية الصغرى‏"‏‏.‏ رواهما أحمد‏.‏
6 - وعن علي بن طلق قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول "لا تأتوا النساء في أستاههن فإن اللّه لا يستحي من الحق‏"‏‏.‏ رواه أحمد والترمذي وقال حديث حسن‏.‏
7 - وعن ابن عباس قال ‏قال رسول اللّه صلى اللّه عليه وآله وسلم "لا ينظر اللّه إلى رجل أتى رجلا أو امرأة في الدبر‏"‏‏.‏ رواه الترمذي وقال حديث غريب‏.‏
حديث أبي هريرة الأول أخرجه أيضا بقية أهل السنن والبزار وفي إسناده الحرث بن مخلد‏.‏ قال البزار ليس بمشهور وقال ابن القطان لا يعرف حاله وقد اختلف فيه على سهيل بن أبي صالح

ص -201- فرواه عنه إسماعيل بن عياش عن محمد بن المنكدر عن جابر كما أخرجه الدارقطني وابن شاهين ورواه عمر مولى عفرة عن سهيل عن أبيه عن جابر كما أخرجه ابن عدي بإسناد ضعيف قال الحافظ في بلوغ المرام إن رجال حديث أبي هريرة هذا ثقات لكن أعل بالإرسال‏.‏ وحديث أبي هريرة الثاني هو من رواية أبي تميمة عن أبي هريرة قال الترمذي لا نعرفه الا من حديث أبي تميمة عن أبي هريرة وقال البخاري لا يعرف لأبي تميمة سماع عن أبي هريرة وقال البزار هذا حديث منكر وفي الإسناد أيضا حكيم الأثرم قال البزار لا يحتج به وما تفرد به فليس بشيء ولأبي هريرة حديث ثالث نحو حديثه الأول أخرجه النسائي من رواية الزهري عن أبي سلمة عن أبي هريرة وفي إسناده عبد الملك بن محمد الصنعاني وقد تكلم فيه دحيم وأبو حاتم وغيرهما ولأبي هريرة ايضا حديث رابع أخرجه النسائي من طريق بكر بن خنيس عن ليث عن مجاهد عن أبي هريرة بلفظ ‏"‏من أتى شيئا من الرجال والنساء في الأدبار فقد كفر‏"‏ وفي إسناده بكر بن خنيس وليث ابن أبي سليم وهم ضعيفان‏.‏ ولأبي هريرة أيضا حديث خامس رواه عبد اللّه بن عمر بن ابان عن مسلم بن خالد الزنجي عن العلاء عن أبيه عن أبي هريرة بلفظ ‏"‏ملعون من أتى النساء في أدبارهن‏"‏ وفي إسناده مسلم بن خالد وهو ضعيف‏.‏ وحديث خزيمة بن ثابت أخرجه الشافعي أيضا بنحوه وفي إسناده عمر بن أحيحة وهو مجهول واختلف في إسناده اختلافا كثيرا ورواه النسائي من طريق أخرى وفيها هرمى بن عبد اللّه ولا يعرف حاله وأخرجه أيضا من طريق هرمي أحمد وابن حبان وحديث الأمام علي بن أبي طالب رضي اللّه عنه قال في مجمع الزوائد ورجاله ثقات وحديث عمرو بن شعيب أخرجه أيضا النسائي وأعله قال الحافظ والمحفوظ عن عبد اللّه بن عمرو من قوله كذا أخرجه عبد الرزاق وغيره وحديث علي بن طلق قال الترمذي بعد أن حسنه سمعت محمدا يقول لا أعرف لعلي بن طلق عن النبي صلى اللّه عليه وآله وسلم غير هذا الحديث الواحد ولا أعرف هذا الحديث الواحد من حديث طلق بن علي السحيمي وكأنه رأى أن هذا آخر من اصحاب النبي صلى اللّه عليه وآله وسلم‏.‏ وحديث ابن عباس أخرجه أيضا النسائي وابن حبان والبزار وقال لا نعلمه يروى عن ابن عباس بإسناد حسن وكذا قال ابن عدي ورواه النسائي عن هناد بن وكيع عن الضحاك موقوفا وهو أصح عندهم من المرفوع ولابن عباس حديث آخر من طريق أخرى موقوفة رواها عبد الرزاق إن رجلا سأل ابن عباس عن اتيان المرأة في دبرها فقال سألتني عن الكفر‏.‏ وأخرجه النسائي بإسناد قوي وفي الباب عن جماعة من الصحابة منها ما سيأتي ومنها عن أبي بن كعب عند الحسن بن عرفة بإسناد ضعيف‏.‏ وعن ابن مسعود عند ابن عدي بإسناد واه وعن عقبة بن عامر عند أحمد بإسناد فيه ابن لهيعة وعن عمر عند النسائي والبزار بإسناد فيه زمعة بن صالح وهو ضعيف‏.‏
ـ وقد استدل ـ بأحاديث الباب من قال أنه يحرم اتيان النساء في أدبارهن وقد ذهب إلى ذلك جمهور أهل العلم وحكى ابن عبد الحكم عن الشافعي أنه قال لم يصح عن رسول اللّه صلى اللّه عليه وآله وسلم في تحريمه ولا في تحليله شيء والقياس أنه حلال‏.‏ وقد أخرجه عنه ابن أبي حاتم في

ص -202- مناقب الشافعي وأخرجه الحاكم في مناقب الشافعي عن الأصم عنه وكذلك رواه الطحاوي عن ابن عبد الحكم عن الشافعي‏.‏
وروى الحاكم عن محمد بن عبد اللّه بن عبد الحكم عن الشافعي أنه قال سألني محمد بن الحسن فقلت له إن كنت تريد المكابرة وتصحيح الروايات وإن لم تصح فأنت أعلم وإن تكلمت بالمناصفة كلمتك قال علي المناصفة قلت فبأي شيء حرمته قال يقول اللّه عز وجل ‏{فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ‏}‏ وقال ‏{فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}‏ والحرث لا يكون الا في الفرج قلت أفيكون ذلك محرما لما سواه قال نعم قلت فما تكون لو وطئها بين ساقيها أو في أعكانها أو تحت إبطيها أو أخذت ذكره بيدها أو في ذلك حرث قال لا قلت فيحرم ذلك قال لا قلت فلم تحتج بمالا حجة فيه قال فإن اللّه قال ‏{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ}‏ الآية قال فقلت له هذا مما يحجون به للجواز إن اللّه أثنى على من حفظ فرجه من غير زوجته وماملكت يمينه فقلت له أنت تتحفظ من زوجتك وما ملكت يمينك انتهى‏.‏ وقد أجيب عن هذا بأن الأصل التحريم المباشرة إلا ما أحل اللّه بالعقد ولا يقاس عليه غيره لعدم المشابهة في كونه مثله محلا للزرع وأما تحليل الاستمتاع فيما عدا الفرج فهو مأخوذ من دليل آخر ولكنه لا يخفى ورود ما أورده الشافعي على من استدل بالآية وأما دعوى أن الأصل تحريم المباشرة فهذا محتاج إلى دليل ولو سلم فقوله تعالى ‏{فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}‏ رافع للتحريم المستفاد من ذلك الأصل فيكون الظاهر بعد هذه الآية الحل ومن ادعى تحريم الأتيان في محل مخصوص طولب يخصص عموم هذه الآية ولا شك إن الأحاديث المذكورة في الباب القاضية بتحريم اتيان النساء في أدبارهن يقوي بعضها بعضا فتنتهض لتخصيص الدبر من ذلك العموم وأيضا الدبر في أصل اللغة اسم لخلاف الوجه ولا اختصاص له بالمخرج كما قال اللّه تعالى ‏{وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ}‏ فلا يبعد حمل ما ورد من الأدبار على الأستمتاع بين الأليتين وأيضا قد حرم اللّه الوطء في الفرج لأجل الأذى فما الظن بالحش الذي هو موضع الأذى اللازم مع زيادة المفسدة بالتعرض لانقطاع النسل الذي هو العلة الغائية في مشروعية النكاح والذريعة القريبة جدا الحاملة على الانتقال من ذلك إلى أدبار المرد‏.‏ وقد ذكر ابن القيم لذلك مفاسد دينية ودنيوية فليراجع وكفى مناديا على خساسته أنه لا يرضى أحد من أن ينسب إليه ولا إلى إمامه تجويز ذلك إلاما كان من الرافضة مع أنه مكروه عندهم وأوجبوا للزوجة فيه عشرة دنانير عوض النطفة وهذه المسألة هي إحدى مسائلهم التي شذوا بها وقد حكى الإمام المهدي في البحر عن العترة جميعا وأكثر الفقهاء أنه حرام قال الحاكم بعد أن حكى عن الشافعي ما سلف لعل الشافعي كان يقول ذلك في القديم فأما الجديد فالمشهور أنه حرمه‏.‏ وقد روى الماوردي في الحاوي وأبو نصر بن الصباغ في الشامل وغيرهما عن الربيع أنه قال كذب واللّه يعني ابن عبد الحكم فقد نص الشافعي على تحريمه في ستة كتب وتعقبه الحافظ في التلخيص فقال لا يعني لها التكذيب فإن عبد الحكم لم يتفرد بذلك بل قد تابعه عليه عبد الرحمن بن عبد اللّه أخوه عن الشافعي ثم قال أنه

ص -203- لاخلاف في ثقة ابن عبد الحكم وأمانته وقد روى الجواز أيضا عن مالك قال القاضي أبو الطيب في تعليقه أنه روى ذلك عنه أهل مصر وأهل المغرب ورواه عنه أيضا ابن رشد في كتاب البيان والتحصيل وأصحاب مالك العراقيون لم يثبتوا هذه الرواية وقد رجع متأخر وأصحابه عن ذلك وأفتوا بتحريمه وقد استدل للمجوزين بما رواه الدارقطني عن ابن عمر أنه لما قرأ قوله تعالى ‏{نِسَاؤُكُمْ حَرْثٌ لَكُمْ}‏ فقال ما تدري يا نافع فيما أنزلت هذا الآية قال قلت لا قال لي في رجل من الأنصار أصاب امرأته في دبرها فأعظم الناس ذلك فأنزل اللّه تعالى {نساؤكم حرث لكم} قال نافع فقلت لابن عمر من دبرها في قبلها قال لا الا في دبرها وروى نحو ذلك عنه الطبراني والحاكم وأبو نعيم وروى النسائي والطبراني من طريق زيد بن أسلم عن ابن عمر نحوه ولم يذكر قوله ‏"‏لا الا في دبرها‏"‏ وأخرج أبو يعلى وابن مردوية في تفسيره والطبري والطحاوي من طرق عن أبي سعيد الخدري أن رجلا أصاب امرأته في دبرها فأنكر الناس ذلك عليه فأنزل اللّه {نساؤكم حرث لكم فأتوا حرثكم أنى شئتم} وسيأتي بقية الأسباب في نزول الآية‏.‏
8 - وعن جابر ‏"‏أن يهود كانت تقول إذا أتيت المرأة في دبرها ثم حملت كان ولدها أحول قال فنزلت {نساؤكم حرث لكم فأتوا حرثكم أنى شئتم}‏"‏‏.‏
رواه الجماعة إلا النسائي وزاد مسلم ‏"‏إن شاء مجبية وإن شاء غير مجيبة غير أن ذلك في صمام واحد‏"‏‏.‏
9 - وعن أم سلمة ‏"‏عن النبي صلى اللّه عليه وآله وسلم في قوله تعالى: {‏نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}‏ يعني صمام واحدا‏"‏‏.‏ رواه أحمد والترمذي وقال حديث حسن‏.‏
10 - وعنها أيضا قالت ‏"‏لما قدم المهاجرون المدينة على الأنصار تزوجوا من نسائهم وكان المهاجرون يجبون وكانت الأنصار لا تجبى فأراد رجل امرأته من المهاجرين على ذلك فأبت عليه حتى تسأل النبي صلى اللّه عليه وآله وسلم قال فأته فاستحيت أن تسأله فسألته أم سلمة فنزلت {نساؤكم حرث لكم فأتوا حرثكم أنى شئتم} وقال لا الا في صمام واحد‏"‏‏.‏ رواه أحمد ولأبي داود هذا المعنى من رواية ابن عباس‏.‏
11 - وعن ابن عباس قال ‏"‏جاء عمر إلى النبي صلى اللّه عليه وآله وسلم فقال يا رسول اللّه هلكت قال وما الذي أهلكت قال حولت رحلي البارحة فلم يرد عليه بشيء قال فأوحى اللّه إلى رسوله هذه الآية {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} أقبل وأدبر واتقوا الدبر والحيضة‏"‏‏.‏

ص -204- رواه أحمد والترمذي وقال حديث حسن غريب‏.‏
12 - وعن جابر ‏"‏ان رسول اللّه صلى اللّه عليه وآله وسلم قال "استحيوا فإن اللّه لا يستحي من الحق لا يحل مأتاك النساء في حشوشهن‏"‏‏.‏ رواه الدارقطني‏.‏
حديث أم سلمة أورده في التلخيص وسكت عنه ويشهد له حديث ابن عباس الذي أشار إليه المصنف وهو من رواية محمد بن إسحاق عن ابان بن صالح عن مجاهد عن ابن عباس وفيه إنما كان هذا الحي من الأنصار وهم أهل وثن مع هذا الحي من يهود وهم أهل كتاب وكانوا يرون لهم فضلا عليهم من العلم وكانوا يقتدون بكثير من فعلهم وكان من أمر أهل الكتاب لا يأتون النساء إلا على حرف فكان هذا الحي من الأنصار قد أخذ بذلك من فعلهم وكان هذا الحي من قريش يشرخون النساء شرخا منكرا ويتلذذون منهن مقبلات ومدبرات ومستلقيات فلما قدم المهاجرون المدينة تزوج رجل امرأة من الأنصار فذهب يصنع بها ذلك فانكرته عليه وقالت إنما كنا نؤتى على حرف فاصنع ذلك وإلا فاجتننبني فسرى أمرهما حتى بلغ رسول اللّه صلى اللّه عليه وآله وسلم فأنزل اللّه عز وجل {نساؤكم حرث لكم فأتوا حرثكم أنى شئتم} مقبلات ومستلقيات يعني بذلك موضع الولد وحديث ابن عباس الثاني في قصة عمر لعله الحديث الذي تقدمت الإشارة إليه من طريق عمر نفسه وقد سبق ما فيه وحديث جابر الآخر قد قدمنا في أول الباب الإشارة إليه بضم من الاختلاف على سهيل بن أبي صالح وقد أخرجه من تقدم ذكره‏.‏ قوله‏:‏ مجبية بضم الميم وبعدها جيم مفتوحة ثم موحدة أي باركة والتجبية الإنكباب على الوجه وأخرج الإسماعيلي من طريق يحيى بن أبي زائدة عن سفيان الثوري بلفظ باركة مدبرة في فرجها من ورائها وهذا يدل على أن المراد بقولهم إذا أتيت من دبرها يعتني في قبلها ولا شك أن ذلك هو المراد ويزيد ذلك وضحوحا قوله عقب ذلك ثم حملت فإن الحمل لا يكون إلا من الوطء في القبل‏.‏ قوله‏:‏ ‏"‏غير أن ذلك في صمام واحد‏"‏ هذه الزيادة تشبه أن تكون من تفسير الزهري لخلوها من رواية غيره من أصحاب ابن المنكدر مع كثرتهم كذا قيل وهو الظاهر ولو كانت مرفوعة لما صح قول البزار في الوطء في الدبر لا أعلم في هذا الباب حديثا صحيحا لا في الحصر ولا في الإطلاق وكذا روى نحو ذلك الحاكم عن أبي علي النيسابوري ومثله عن النسائي وقاله قبلهما البخاري كذا قال الحافظ والصمام بكسر الصاد المهملة وتخفيف الميم وهو في الأصل سدادة القارورة ثم سمى به المنفذ كفرج المرأة وهذا أحد الأسباب في نزول الآية وقد ورد ما يدل على أن ذلك هو السبب من طرق عن جماعة من الصحابة في بعضها التصريح بأنه لا يحل إلا في القبل وفي أكثره الارد على اعتراض اليهود وهذا أحد الأقوال والقول الثاني أن السبب النزول اتيان الزوجة في الدبر وقد تقدم ذلك عن ابن عمر وأبي سعيد والثالث أنها نزلت في الإذن بالعزل عن الزوجة وروى ذلك عن ابن عباس

ص -205- أخرجه عنه جماعة منهم ابن أبي شيبة وعبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والطبراني والحاكم وروى ذلك أيضا عن ابن عمر أخرجه عنه ابن أبي شيبة قال {فأتوا حرثكم اني شئتم} أن شاء عزل وأن شاء لم يعزل وروى عن سعيد بن المسيب أخرجه عنه ابن أبي شيبة القول الرابع أن أني شئتم بمعنى إذا شئتم روى ذلك عبد بن حميد عن محمد بن الحنفية عليه السلام‏.‏

باب احسان العشرة وبيان حق الزوجين
1 - عن أبي هريرة قال ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إنّ المرأة كالضلع أن ذهبت تقيمها كسرتها وأن تركتها استمتعت بها على عوج‏"‏ وفي لفظ ‏"‏استوصوا بالنساء فإن المرأة خلقت من ضلع وإن اعوج شيء في الضلع أعلاه فإن ذهبت تقيمه كسرته وإن تركته لم يزل أعوج فاستوصوا بالنساء‏"‏‏.‏ متفق عليه‏.‏
2 - وعن أبي هريرة ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "لا يفرك مؤمن مؤمنة إن كره منها خلقا رضي منها آخر‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله ‏"‏كالضلع‏"‏ بكسر الضاد وفتح اللام ويسكن فليلا والأكثر الفتح وهو واحد الأضلاع والفائدة في تشبيه المرأة بالضلع التنبيه على أنها معوجة الأخلاق لا تستقيم أبدا فمن حاول حملها على الأخلاق المستقيمة أفسدها ومن تركها على ما هي عليه من الأعوجاج انتفع بها كما أن الضلع المعوج ينكسر عند إرادة جعله مستقيما وإزالة اعوجاجه فإذا تركه الإنسان على ما هو عليه انتفع به وأراد بقوله وأن أعوج شيء في الضلع أعلاه المبالغة في الإعوجاج والتأكيد لمعنى الكسر بأن تعذر الإقامة في الجهة العليا أمره أظهر وقيل يحتمل أن يكون ذلك مثلا لا على المرأة لأن أعلاها رأسها وفيه لسانها وهو ينشأ منه الإعوجاج قيل وأعوج ههنا من باب الصفة لا من التفضيل لأن أفعل التفضيل لا يضاع من الألوان والعيوب وأجيب بأن الظاهر ههنا أنه من التفضيل وقد جاء ذلك على قلة مع عدم الالتباس بالصفة والضمير في قوله فإن ذهبت تقيمه يرجع إلى الضلع لا إلى أعلاه وهو يذكر ويؤنث ولهذا قال الرواية الأولي تقيمها وفي هذه تقيمه‏.‏ قوله ‏"‏استوصوا بالنساء‏"‏ أي أقبلوا الوصية والمعنى أني أوصيكم بهن خيرا فاقبلوا أو بمعنى ليوص بعضكم بعضا بهن‏.‏ قوله ‏"‏خلقت من ضلع‏"‏ أي من ضلع آدم الذي خلقت منه حواء‏.‏ قال الفقهاء أنها خلقت من ضلع آدم ويدل على ذلك قوله ‏{هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا}‏ وقد روى ذلك من حديث ابن عباس عند ابن إسحاق وروى من حديث مجاهد مرسلا عند ابن أبي حاتم‏.‏ قوله ‏"‏لا يفرك‏"‏ بالفاء ساكنة بعدها راء وهو البغض قال في القاموس الفرك بالكسر ويفتح البغضة عامة كالفروك والفركان أو خاص ببغضة الزوجين فركها وفركته كسمع فيهما وكنصر شاذ فركا وفروكا فهي فارك ورجل مفرك كمعظم تبغضه

ص -206- النساء ومفركة يبغضها الرجال انتهى‏.‏
والحديث الأول فيه الإرشاد إلى ملاطفة النساء والصبر على ما لا يستقيم من أخلاقهن والتنبيه على أنهن خلقن على تلك الصفة التي لا يفيد معها التأديب ولا ينجع عندها النصح فلم يبق إلا الصبر والمحاسنة وترك التأنيب والمخاشنة‏.‏
والحديث الثاني فيه الإرشاد إلى حسن العشرة والنهي عن البغض للزوجة بمجرد كراهة خلق من أخلاقها فإنها لا تخلوا مع ذلك عن أمر يرضاه منها وإذا كانت مشتملة على المحبوب والمكروه فلا ينبغى ترجيح مقتضى الكراهة على مقتضى المحبة‏.‏ قال النووي ضبط بعضهم قوله استمتعت بها على عوج بفتح العين وضبطه بعضهم بكسرها ولعل الفتح أكثر وضبطه ابن عساكر وآخرون بالكسر قال وهو الأرجح ثم ذكر كلام أهل اللغة في تفسير معنى المكسور والمفتوح وهو معروف وقد صرح صاحب المطالع بأن أهل اللغة يقولون في الشخص المرئي عوج بالفتح وفيما ليس بمرئي كالرأي والكلام عوج بالكسر قال وانفرد أبو عمرو الشيباني فقال كلاهما بالكسر ومصدرهما بالفتح وكسرها طلاقها‏.‏ وقد حقق صاحب الكشاف الكلام في ذلك في تفسير قوله تعالى ‏{لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً}‏‏
3 - وعن عائشة قال ‏"‏كنت ألعب بالبنات عند رسول اللّه صلى اللّه عليه وآله وسلم في بيته وهن اللعب وكان لي صواحب يلعبن معي وكان رسول اللّه صلى اللّه عليه وآله وسلم إذا دخل ينقمعن منه فيسر بهن إلي فيلعبن معي‏"‏‏.‏ متفق عليه‏.‏
4 - وعن أبي هريرة قال ‏قال رسول اللّه صلى اللّه عليه وآله وسلم "أكمل المؤمنين إيمانا أحسنهم خلقا وخياركم خياركم لنسائهم‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
5 - وعن عائشة قالت ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم "خيركم خيركم لأهله وأنا خيرك لأهلي‏"‏‏.‏ رواه الترمذي وصححه‏.‏
قوله ‏"‏بالبنات‏"‏ قال في القاموس والبنات التماثيل الصغار يلعب بها انتهى‏.‏ قوله‏:‏ ‏"‏للعب‏"‏ بضم اللام جمع لعبة قال في القاموس واللعبة بالضم التمثال وما يلعب به كالشطرنج ونحوه والأحمق يسخر به‏.‏ قوله ‏"‏ينقمعن‏"‏ قال في القاموس انقمع دخل البيت مستخفيا‏.‏
وفي الحديث دليل على أنه يجوز تمكين الصغار من اللعب بالتماثيل وقد روى عن مالك أنه كرهه للرجل أن يشتري لبنته ذلك‏.‏ وقال القاضي عياض أن اللعب بالبنات للبنات الصغار رخصة وحكى النووي عن بعض العلماء أن إباحة اللعب لهن بالبنات منسوخة بالأحاديث الواردة في تحريم التصوير ووجوب تغييره‏.‏ قوله ‏"‏فيسر بهن‏"‏ بضم حرف المضارعة وفتح السين المهملة وكسر الراء المشددة بعدها موحدة والتسرب الدخول‏.‏ قال في القاموس وانسرب في جحره وتسرب دخل والمراد أن النبي صلى اللّه عليه وآله وسلم يدخل البنات إلى عائشة ليلعبن معها‏.‏ قوله ‏"‏أكمل المؤمنين‏"‏ الخ فيه دليل على أن من

ص -207- ثبت له مزية حسن الخلق كان من أهل الإيمان الكامل فإن كان أحسن الناس خلقا كان أكمل الناس إيمانا وأن خصلة يختلف حال الأيمان باختلافها لخليقة بأن ترغب إليها نفوس المؤمنين‏.‏ قوله ‏"‏وخياركم خياركم لنسائهم‏"‏ وكذلك قوله في الحديث الآخر ‏"‏خيركم خيركم لأهله‏"‏ في ذلك تنبيه على أعلى الناس رتبة في الخير وأحقهم بالاتصاف به هو من كان خير الناس لأهله فإن الأهل هم الأحقاء بالبشر وحسن الخلق والإحسان وجلب النفع ودفع الضر فإذا كان الرجل كذلك فهو خير الناس وإن كان على العكس من ذلك فهو في الجانب الآخر من الشر وكثيرا ما يقع الناس في هذه الورطة فترى الرجل إذا لقي أهله كان أسوأ الناس أخلاقا وأشحهم نفسا وأقلهم خيرا وإذا لقي غير الأهل من الأجانب لانت عريكته وانبسطت أخلاقه وجادت نفسه وكثر خيره ولا شك أن من كان كذلك فهو محروم التوفيق زائغ عن سواء الطريق نسأل اللّه السلامة‏.‏
6 - وعن أم سلمة ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "أيما امرأة ماتت وزوجها راض عنها دخلت الجنة‏"‏‏.‏ رواه ابن ماجة والترمذي وقال حديث حسن غريب‏.‏
7 - وعن أبي هريرة قال ‏قال النبي صلى اللّه عليه وآله وسلم "إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء فبات غضبان عليها لعنتها الملائكة حتى تصبح‏"‏‏.‏ متفق عليه‏.‏
8 - وعن أبي هريرة ‏‏أن النبي صلى اللّه عليه وآله وسلم قال "لو كنت آمرا أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها‏"‏‏.‏ رواه الترمذي وقال حديث حسن‏.‏
9 - وعن أنس بن مالك ‏‏أن النبي صلى اللّه عليه وآله وسلم قال "لا يصلح لبشر أن يسجد لبشر ولو صلح لبشر ان يسجد لبشر لأمرت المرأة أن تسجد لزوجها من عظم حقه عليها والذي نفسي بيده لو كان من قدمه إلى مفرق رأسه قرحة تنجبس بالقيح والصديد ثم استقبلته تلحسه ما أدت حقه‏"‏‏.‏
رواه أحمد‏.‏ وعن عائشة ‏‏أن النبي صلى اللّه عليه وآله وسلم قال "لو أمرت أحدا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها ولو أن رجلا أمر أمرأته أن تنقل من جبل أحمر إلى جبل أسود ومن جبل أسود إلى جبل أحمر لكان نوالها أن تفعل‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏

ص -208- 11 - وعن عبد اللّه بن أبي أوفى قال ‏"‏لما تقدم معاذ من الشام سجد للنبي صلى اللّه عليه وآله وسلم فقال ما هذا يا معاذ قال أتيت الشام فوافيتهم يسجدون لأساقفتهم وبطارقتهم فرددت في نفسي أن أفعل ذلك لك فقال رسول اللّه صلى اللّه عليه وآله وسلم "فلا تفعلوا فإني لو كنت آمر أحدا أن يسجد لغير اللّه لأمرت المرأة أن تسجد لزوجها والذي نفس محمد بيده لا تؤدي المرأة حق ربها حتى تؤدي حق زوجها ولو سألها نفسها وهي على قتب لم تمنعه‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
حديث أم سلمة ذكر المصنف أن الترمذي قال فيه حديث حسن غريب والذي وقفنا عليه في نسخه صحيحة هذا حديث غريب وقد صححه الحاكم وأقره الذهبي واللفظ الذي ذكره المصنف هو في الترمذي بعد الحديث الذي قبل هذا وهو حديث طلق بن علي قال ‏قال رسول اللّه صلى اللّه عليه وآله وسلم "إذا الرجل دعا زوجته لحاجته فلتأته وإن كانت على التنور‏"‏ قال الترمذي هذا حديث حسن غريب‏.‏ وحديث أبي هريرة الثاني ذكر المصنف أن الترمذي حسنه والذي وجدناه في نسخة صحيحة ما لفظه قال أبو عيسى حديث أبي هريرة حديث غريب من هذا الوجه من حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة انتهى‏.‏ وحديث أنس وعائشة وعبد اللّه بن أبي أوفى أشار إليها الترمذي لأنه قال في جامعه بعد إخراج حديث أبي هريرة المذكور ما لفظه‏.‏
ـ وفي الباب ـ عن معاذ بن جبل وسراقة بن مالك ابن جعشم وعائشة وابن عباس وعبد اللّه بن أبي أوفى وطلق بن علي وأسامة بن زيد وأنس وابن عمر انتهى‏.‏ وقد روى حديث أبي هريرة المذكور البزار بإسناده فيه سليمان بن داود اليمامي وهو ضعيف‏.‏ وروى البزار بإسناد رجاله رجال الصحيح عن أبي سعيد مرفوعا إلى النبي صلى اللّه عليه وآله وسلم قال ‏"‏حق الزوج على زوجته لو كان به قرحة فلحستها أو أنتن منخراه صديدا أو دما ثم ابتلعته ما أدت حقه‏"‏ وأخرج مثل هذا اللفظ البزار من حديث أبي هريرة وأخرج قصة معاذ المذكورة في الباب البزار بإسناد رجاله رجال الصحيح وأخرجها ايضا البزار والطبراني بإسناد آخر وفيه النهاس بن قهم وهو ضعيف وأخرجها ايضا البزار والطبراني بإسناد آخر رجاله ثقات وقضية السجود ثابتة من حديث ابن عباس عند البزار ومن حديث سراقة عند الطبراني ومن حديث عائشة عند أحمد وابن ماجه ومن حديث عائشة عند أحمد وابن ماجة ومن حديث عصمة عند الطبراني وعن غير هؤلاء‏.‏ وحديث عائشة الذي ذكره المصنف ساقه ابن ماجه بإسناد فيه علي بن زيد بن جدعان وفيه مقال وبقية إسناده من رجال الصحيح‏.‏ وحديث عبد اللّه ابن أبي أوفى ساقه ابن ماجه بإسنادصالح فإن ازهر بن مروان والقاسم الشيباني صدوقان فهذه أحاديث في أنه لو صلح السجود لبشر لأمرت به الزوجة لزوجها يشهد بعضها لبعض ويقوي بعضها بعضا‏.‏ ويؤيد أحاديث الباب ما أخرجه أبو داود عن قيس بن سعد‏.‏ قال ‏"‏أتيت الحيرة فرأيتهم يسجدون لمرزبان لهم فقلت رسول اللّه صلى اللّه عليه وآله وسلم أحق أن يسجد له قال فأتيت النبي صلى اللّه عليه وآله وسلم فقلت أني أتيت الحيرة فرأيتهم

ص -209- يسجدون لمرزبان لهم فأنت يا رسول اللّه أحق أن يسجد لك قال "أرأيت لو مررت بقبري أكنت تسجد له" قال قلت لا قال "فلا تفعلوا لو كنت آمرا أحدا أن يسجد لأحد لأمرت النساء أن يسجدن لأزواجهن لما جعل اللّه لهم عليهن من الحق‏"‏ وفي إسناده شريك بن عبد اللّه القاضي وقد تكلم فيه غير واحد وأخرج له مسلم في المتابعات‏.‏ قوله ‏"‏دخلت الجنة‏"‏ فيه ترغيب العظيم إلى طاعة الزوج وطلب مرضاته وأنها واجبة للجنة‏.‏ قوله ‏"‏إذا دعا الرجل امرأته إلى فراشه" قال ابن أبي حمزة الظاهر أن الفراش كناية عن الجماع ويقويه قوله "الولد للفراش" أي لمن يطأ في الفراش والكناية عن الأشياء التي يستحيا منها كثيرة في القرآن والسنة وظاهر الحديث اختصاص اللعن بما إذا وقع منها ذلك ليلا لقوله حتى تصبح وكأن السر فيه تأكيد ذلك لا أنه يجوز لها الامتناع في النهار وإنما خص الليل بالذكر لأنه المظنة لذلك‏.‏
قال في الفتح وقد وقع في رواية يزيد ابن كيسان عن أبي حازم عند مسلم بلفظ ‏"‏والذي نفسي بيده ما من رجل يدعو امرأته إلى فراشه فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها‏"‏ ولابن خزيمة وابن حبان من حديث جابر رفعه ‏"‏ثلاثة لا تقبل لهم صلاة ولا تصعد لهم إلى السماء حسنة العبد الآبق حتى يرجع والسكران حتى يصحو والمرأة الساخط عليها زوجها حتى يرضى‏"‏ فهذه الإطلاقات تتناول الليل والنهار‏.‏ قوله فأبت أن تجيء فبات غضبان عليها‏"‏ المعصية منها تتحق بسبب الغضب منه بخلاف ما إذا لم يغضب من ذلك فلا تكون المعصية متحققة أما لأنه عذرها وإما لأنه ترك حقه من ذلك وقد وقع في رواية للبخاري ‏"‏إذا باتت المرأة مهاجرة فراش زوجها‏"‏ وليس لفظ المفاعلة على ظاهره بل المراد أنها هي التي هجرت وقد تأتي لفظ المفاعلة ويراد بها نفس الفعل ولا يتجه إليها اللوم إلا إذا بدأت هي بالهجرة فغضب هو لذلك أو هجرها وهي ظالمة فلم تتنصل من ذنبها وهجرته أما لو بدأ هو بهجرها ظالما لها فلا ووقع في رواية مسلم ‏"‏إذا باتت المرأة هاجرة‏"‏ قوله ‏"‏لعنتها الملائكة حتى تصبح‏"‏ في رواية للبخاري ‏"‏حتى ترجع‏"‏ وهو كما قال الحافظ أكثر فائدة قال والأولى محمولة على الغالب كما تقدم وأخرج الطبراني والحاكم وصححه من حديث عمر مرفوعا ‏"‏اثنان لا تجاوز صلاتهما رؤوسهما عبد آبق وامرأة عصت زوجها حتى ترجع‏"‏ قال في الفتح حاكيا عن المهلب‏.‏
وفي الحديث جواز لعن العاصي المسلم إذا كان على وجه الإرهاب عليه لئلا يواقع الفعل فإذا واقعه فإنما يدعي له بالتوبة والهداية‏.‏ قال الحافظ ليس هذا التقييد مستفادا من هذا الحديث بل من أدلة أخرى قال وقد ارتضى بعض مشايخنا ما ذكره المهلب من الاستدلال لهذا الحديث على جواز لعن العاصي المعين وفيه نظر‏.‏ والحق أن الذي منع اللعن أراد به المعنى اللغوي وهو الإبعاد من الرحمة وهذا لا يليق أن يدعي به على المسلم بل يطلب له الهداية والتوبة والرجوع عن المعصية والذي أجازه أراد به معناه

ص -210- العرفي وهو مطلق السب قال ولا يخفى أن محله إذا كان بحيث يرتدع العاصي به وينزجر‏.‏ وأما حديث الباب فليس فيه إلا أن الملائكة تفعل ذلك ولا يلزم منه جواز على الإطلاق‏.‏
وفي الحديث دليل على أن الملائكة تدعو على المغاضبة لزوجها الممتنعة من إجابته إلى فراشه وأما كونها تدعو على أهل المعاصي على الإطلاق كما قال في الفتح فإن كان من هذا الحديث فليس فيه إلا الدعاء على فاعل هذه المعصية الخاصة وإن كان من دليل آخر فذاك وأما الاستدلال بهذا الحديث على أنهم يدعون لأهل الطاعة كما فعل أيضا في الفتح ففاسد فإنه لا يدل على ذلك بوجه من وجوه الدلالة وغايته أنه يدل بالمفهوم على أن غير العاصية لا تلعنها الملائكة فمن أين أن المطيعة تدعو لها الملائكة بل من أين أن كل صاحب طاعة يدعون له نعم قول اللّه تعالى ‏{وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا}‏ يدل على أنهم يدعون للمؤمنين بهذا الدعاء الخاص‏.‏ وحكي في الفتح عن ابن أبي جمرة أنه قال وهل الملائكة التي تلعنها هم الحفظة أو غيرهم يحتمل الأمرين‏.‏ قال الحافظ يحتمل أن يكون بعض الملائكة موكلا بذلك ويرشد إلى التعميم ما في رواية لمسلم بلفظ ‏"‏لعنتها الملائكة الذي في السماء‏"‏ فإن المراد به سكانها وإخبار الشارع بأن هذه المعصية يستحق فاعلها لعن ملائكة السماء يدل أعظم دلالة على تأكيد وجوب طاعة الزوج وتحريم عصيانه ومغاضبته‏.‏ قوله ‏"‏قرحة‏"‏ أي جرح‏.‏ قوله‏:‏ ‏"‏تنجبس‏"‏ بالجيم والسين المهملة‏.‏ قال في القاموس بجس الماء والجرح يبجسه شقه قال وبجسه تبجيسا فجره فانبجس وتبجس‏.‏ قوله ‏"‏بالقيح‏"‏ قال في القاموس القيح المدة لا تخالطها دم قاح الجرح يقيح كقاح يقوح‏.‏ والصديد ماء الجرح الرقيق على ما في القاموس‏.‏ قوله ‏"‏نولها‏"‏ بفتح النون وسكون الواو أي حظها وما يجب عليها أن تفعل والنوول العطاء في الأصل قوله ‏"‏لاساقفتهم‏"‏ الأسقف من النصارى العالم الرئيس والبطريق الرجل العظيم وفي هذا الحديث دليل على أن من سجد جاهلا لغير اللّه لم يكفر‏.‏
12 - وعن عمرو بن الأحوص ‏"‏أنه شهد حجة الوداع مع النبي صلى اللّه عليه وآله وسلم فحمد اللّه وأثنى عليه وذكر ووعظ ثم قال "استوصوا بالنساء خيرا فإنما هن عندكم عوان ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح فإن اطعنكم فلا تبغوا عليهن سبيلا أن لكم من نسائكم حقا ولنسائكم عليكم حقا فأما حقكم على نسائكم فلا توطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون إلا وحقهن عليكم أن تحسنوا إليهن في كسوتهن وطعامهن‏"‏ رواه ابن ماجه والترمذي وصححه وهو دليل على أن شهادته عليها بالزنا لا تقبل لأنه شهد لنفسه بترك حقه والجناية عليه‏.‏

ص -211- 13 - وعن معاوية القشيري ‏"‏أن النبي صلى اللّه عليه وآله وسلم سأله رجل ما حق المرأة على الزوج قال "تطعمها إذا طعمت وتكسوها إذا اكتسيت ولا تضرب الوجه ولا تقبح ولا تهجر إلا في البيت‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
14 - وعن معاذ بن جبل ‏"‏أن النبي صلى اللّه عليه وآله وسلم سأله قال "انفق على عيالك من طولك ولا ترفع عنهم عصاك ادبا وأخفهم في اللّه‏"‏‏.‏ رواه أحمد‏.‏
15 - وعن أبي هريرة ‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال "لا يحل للمرأة أن تصوم وزوجها شاهد إلا بإذنه‏"‏‏.‏ متفق عليه‏.‏ وفي رواية ‏"‏لا تصوم امرأة وزوجها شاهد يوما من غير رمضان إلا بإذنه‏"‏ رواه إلا النسائي وهو حجة لمن يمنعها من صوم النذر وإن كان معينا إلا بإذنه‏.‏
حديث عمر بن الأحوص أخرجه أيضا بقية أهل السنن‏.‏ وحديث معاوية القشيري أخرجه النسائي وسكت عنه أبو داود والمنذري وصححه الحاكم وابن حبان‏.‏ وحديث معاذ أخرج نحوه الطبراني في الصغير والأوسط عن ابن عمر مرفوعا ولفظه ‏"‏لاترفع العصا عن أهلك وأخفهم في اللّه عز وجل‏"‏ قال في مجمع الزوائد وإسناده جيد‏.‏ قوله‏:‏ ‏"‏عوان‏"‏ جمع عانية والعاني الأسير‏.‏ قوله‏:‏ ‏"‏فإن فعلن فاهجروهن‏"‏ الخ في صحيح مسلم في حديث ‏"‏فإن فعلن فاضربوهن ضربا غير مبرح‏"‏ وظاهر حديث الباب أنه لا يجوز الهجر في المضجع والضرب إلا إذا أتين بفاحشة مبينة لا بسبب غير ذلك‏.‏ وقد ورد النهي عن ضرب النساء مطلقا فأخرج أحمد وأبو داود والنسائي وصححه ابن حبان والحاكم من حديث اياس بن عبد اللّه بن أبي ذياب بضم الذال المعجمة وبموحدتين مرفوعا بلفظ ‏"‏لا تضربوا اماء اللّه فجاء عمر فقال قد ذئر النساء على أزواجهن فإذن لهم فضربوهن فاطاف بآل رسول اللّه صلى اللّه عليه وآله وسلم نساء كثيرة فقال لقد أطاف بآل رسول اللّه صلى اللّه عليه وآله وسلم سبعون امرأة كلهن يشكين أزواجهن ولا تجدون أولئك خياركم‏"‏ ولفظ أبي داود ‏"‏لقد طاف بأل محمد نساء كثيرة يشكون أزواجهن ليس أولئك بخيارهم‏"‏ وله شاهد من حديث ابن عباس في صحيح ابن حبان وآخر مرسل من حديث أم كلثوم بنت أبي بكر عند البيهقي‏.‏ وذئر النساء بفتح الذال المعجمة وتكسر الهمزة بعدها راء أن نشزن وقيل عصين‏.‏ قال الشافعي يحتمل أن يكون قبل نزول الآية بضربهن يعني قوله تعالى ‏{وَاضْرِبُوهُنَّ}‏ ثم أذن بعد نزولها فيه ومحل ذلك أن يضربها تأديبا إذا رأى منها ما يكره فيما يجب عليها فيه طاعته فإن أكتفى بالتهديد ونحوه كان أفضل ومهما أمكن الوصول إلى الغرض بالإبهام لا يعدل إلى الفعل لما في وقوع ذلك من النفرة المضادة لحسن المعاشرة المطلوبة في الزوجية إلا إذا كان في أمر يتعلق بمعصية اللّه وقد أخرج النسائي عن عائشة قالت ‏"‏ما ضرب رسول اللّه صلى اللّه عليه وآله وسلم امرأة

ص -212- له ولا خادما ولا ضرب بيده شيئا قط إلا في سبيل اللّه أو تنتهب محارم اللّه فينتقم للّه‏"‏ وفي الصحيحين ‏"‏لا يجلد أحدكم امرأته جلد العبد ثم يجامعها في أخر اليوم‏"‏ وفي رواية ‏"‏من أخر الليلة‏"‏ وأخرج أبو داود والنسائي وابن ماجه عن عمر بن الخطاب عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏لا يسئل الرجل فيم ضرب امرأته‏"‏‏.‏ قوله ‏"‏فلا يوطئن فراشكم من تركهون ولا يأذن في بيوتكم لمن تكرهون‏"‏ هذا محمول على عدم العلم برضا الزوج أما لو علمت رضاه بذلك فلا حرج عليها كما جرت عادته بإدخال الضيفان موضعا معدا لهم فيجوز إدخالهم سواء كان حاضرا أو غائبا فلا يفتقر ذلك إلى الأذن من الزوج وقد أخرج مسلم من حديث أبي هريرة بلفظ ‏"‏ولا يأذن في بيته إلا بأذنه‏"‏ وهو يفيد أن حديث الباب مقيد بعدم الأذن‏.‏ قوله‏:‏ ‏"‏ولا تضرب الوجه‏"‏ فيه دليل على وجوب اجتناب الوجه عند التأديب‏.‏ قوله‏:‏ ‏"‏ولا تقبح‏"‏ أي لا تقول لامرأتك قبحها اللّه ‏.‏ قوله‏:‏ ‏"‏ولا تهجر إلا في البيت‏"‏ المراد أنه إذا رابه منها أمر فيهجرها في المضجع ولا يتحول عنها إلى دار أخرى أو يحولها إليها ولكنه قد ثبت في الصحيح أن النبي صلى اللّه عليه وآله وسلم هجر نساءه وخرج إلى مشربة له‏.‏ قوله‏:‏ ‏"‏ولا ترفع عنهم عصاك‏"‏ فيه أنه ينبغي لمن كان له عيال أن يخوفهم فيحذرهم الوقوع فيما لا يليق ولا يكثر تأنيسهم ومداعبتهم فيفضي ذلك إلى الأستخفاف به ويكون سببا لتركهم للآداب المستحسنة وتخلقهم بالأخلاق السيئة‏.‏
قوله ‏"‏لا يحل للمرأة أن تصوم وزوجها شاهد‏"‏ أي حاضر ويلحق بالزوج السيد بالنسبة إلى أمته التي يحل له وطؤها‏.‏ ووقع في رواية للبخاري ‏"‏وبعلها حاضر‏"‏ وهي أفيد لأن ابن حزم نقل عن أهل اللغة أن البعل اسم للزوج والسيد فإن ثبت وإلا كان السيد ملحقا بالزوج للاشتراك في المعنى‏.‏ قوله‏:‏ ‏"‏إلا بأذنه‏"‏ يعني في غير صيام أيام رمضان وكذا سائر الصيامات الواجبة ويدل على اختصاص ذلك بصوم التطوع قوله في حديث الباب من غير رمضان وما أخرجه عبد الرزاق من طريق الحسن بن علي بلفظ ‏"‏لا تصوم المرأة غير رمضان‏"‏ وأخرج الطبراني من حديث ابن عباس مرفوعا في اثناء حديث ‏"‏ومن حق الزوج على زوجته أن لا تصوم تطوعا إلا بأذنه فإن فعلت لم يقبل منها‏"‏ والحديث يدل على تحريم صوم التطوع على المرأة بدون أذن زوجها الحاضر وهو قول الجمهور وقال بعض أصحاب الشافعي يكره‏.‏ قال النووي والصحيح الأول قال فلو صامت بغير أذنه صح وأثمت لاختلاف الجهة وأمر القبول إلى اللّه‏.‏ قال النووي أيضا ويؤكد التحريم ثبوت الخبر بلفظ النهي ووروده بلفظ الخبر لا يمنع ذلك بل هو أبلغ لأنه يدل على تأكيد الأمر فيه فيكون على التحريم قال وسبب هذا التحريم أن للزوج حق الاستمتاع بها في كل وقت وحقه واجب على الفور فلا تفوته بالتطوع وإذا أراد الأستمتاع بها جاز ويفسد صومها وظاهر التقييد بالشاهد أنه يجوز لها التطوع إذا كان الزوج غائبا فلو صامت وقدم في أثناء الصيام قيل فله إفساد صومها ذلك من غير كراهة وفي معنى الغيبة أن يكون مريضا بحيث لا يستطيع الجماع‏.‏ وحمل المهلب النهي المذكور على التنزيه فقال هو من حسن المعاشرة ولها أن تفعل من غير الفرائض بغير اذنه ما لا يضره وليس له أن يبطل شيئا من طاعة اللّه إذا دخلت فيه بغير أذنه‏.‏ قال الحافظ وهو خلاف ظاهر الحديث‏.

ص -213- باب نهي المسافر أن يطرق أهله بقدومه ليلا
1 - عن أنس قال ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان لا يطرق أهله ليلا وكان يأتيهم غدوة أو عشية‏"‏‏.‏
2 - وعن جابر ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال "إذا أطال أحدكم الغيبة فلا يطرق أهله ليلا‏"‏‏.‏
3 - وعن جابر قال ‏"‏كنا مع النبي صلى اللّه عليه وآله وسلم في غزوة فلما قدمنا ذهبنا لندخل فقال "أمهلوا حتى ندخل ليلا أي عشاء لكي تمتشط الشعثة وتستحد المغيبة‏"‏‏.‏ متفق عليهما‏.‏
4 - وعن جابر قال ‏"‏نهى نبي اللّه صلى اللّه عليه وآله وسلم أن يطرق الرجل أهله ليلا يتخونهم أو يطلب عثراتهم‏"‏‏.‏
رواه مسلم‏.‏ قوله ‏"‏كان لا يطرق‏"‏ قال أهل اللغة بالضم المجيء بالليل من سفر أو غيره على غفلة لكل أت بالليل طارق ولا يقال في النهار إلا مجازا‏.‏ وقال بعض أهل اللغة أصل الطروق الدفع والضرب وبذلك سميت الطريق لأن المارة تدفعها بأرجلها وسمي الأتي بالليل طارقا لأنه محتاج غالبا إلى دق الباب وقيل أصل الطروق السكون ومنه أطرق رأسه فلما كان الليل يسكن فيه سمى الأتي فيه طارقا‏.‏ قوله ‏"‏إذا أطال أحدكم الغيبة‏"‏ فيه إشارة إلى أن علة النهي إنما توجد حينئذ فالحكم يدور مع علته وجودا وعدما فلما كان الذي يخرج لحاجته مثلا نهارا ويرجع ليلا لا يتأتى له ما يحذر من الذي يطيل الغيبة قيد الشارع النهي عن الطروق بالغيبة الطويلة والحكمة في النهي عن الطروق أن المسافر ربما وجد أهله مع الطروق وعدم شعورهم بالقدوم على غير أهبة من التنظيف والتزين المطلوب من المرأة فيكون ذلك سبب النفرة بينهما وقد اشار إلى ذلك في الحديث الذي بعده وقد أخرج ابن خزيمة في صحيحه عن ابن عمر ‏"‏قال قدم النبي صلى اللّه عليه وآله وسلم من غزوة فقال لا تطرق النساء وأرسل من يؤذن للناس أنهم قادمون وأخرج ابن خزيمة أيضا من حديث ابن عمر ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم أن يطرق النساء ليلا فطرق رجل فوجد مع امرأته ما يكره‏"‏ وأخرج نحوه من حديث ابن عباس وقال ‏"‏رجلان فكيلاهما وجد مع امرأته رجلا وأخرج أبو عوانة في صحيحه عن جابر ‏"‏أن عبد اللّه بن رواحة أتى امرأته ليلا وعندها امرأة تمشطها فظنها رجلا فأشار إليه بالسيف فلما ذكر للنبي صلى اللّه عليه وآله وسلم ذلك نهى أن يطرق الرجل أهله ليلا‏"‏‏.‏ قوله ‏"‏حتى تدخل ليلا‏"‏ ظاهره المعارضة بما تقدم من النهي عن الطروق ليلا وقد جمع بأن

ص -214- المراد بالليل ههنا أوله وبالنهي الدخول في أثناءه فيكون أول الليل إلى وقت العشاء مخصصا من عموم ذلك النهي والأولي في الجمع أن الأذن في الدخول ليلا لمن كان قد أعلم أهله بقدومه فأستعدوا له والنهي لمن لم يكن قد أعلنه‏.‏ قوله ‏"‏الشعثة‏"‏ بفتح المعجمة وكسر العين المهملة بعدها مثلثة وهي التي لم تدهن شعرها وتمشطه‏.‏ قوله ‏"‏وتستحد‏"‏ بحاء مهملة أي تستعمل الحديدة وهي الموسي والمغيبة بضم الميم وكسر المعجمة بعدها تحتانية ساكنة ثم موحدة أي التي غاب عنها زوجها والمراد إزالة الشعر عنها وعبر بالأستحداد لأن الغالب استعماله في إزالة الشعر وليس فيه منع من الإزالة بغير الموسى‏.‏ قوله ‏"‏يتخونهم أو يطالب عثراتهم‏"‏ هكذا بالشك قال سفيان لا أدري هكذا في الحديث أم لا يعني يتخونهم أو يطلب عثراتهم والتخون أن يظن وقوع الخيانة من أهله وعثراتهم بفتح المهملة والمثلثة جمع عثرة وهي الزلة ووقع في حديث جابر عند أحمد والترمذي بلفظ ‏"‏لا تجلوا على المغيبات فإن الشيطان يجري من ابن آدم مجرى الدم‏"‏‏.‏

باب القسم للبكر والثيب الجديدتين
1 - عن أم سلمة ‏"‏أن النبي صلى اللّه عليه وآله وسلم لما تزوجها أقام عندها ثلاثة أيام وقال أنه ليس بك هوان على أهلك فإن شئت سبعت لك وإن سبعت لك سبعت لنسائي‏"‏‏.‏ رواه أحمد ومسلم وأبو داود وابن ماجه‏.‏ ورواه الدارقطني ولفظه ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لها حين دخل بها ليس بك على أهلك هوان إن شئت أقمت عندك ثلاثا خالصة لك وإن شئت سبعت لك وسبعت لنسائي قالت تقيم معي ثلاثا خالصة‏"‏‏.‏
2 - وعن أبي قلابة عن أنس قال ‏"‏من السنة إذا تزوج البكر على الثيب أقام عندها سبعا ثم قسم وإذا تزوج الثيب أقام عندها ثلاثا ثم قسم قال أبو قلابة ولو شئت لقلت أن أنسا رفعه إلى رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ أخرجها‏.‏
3 - وعن أنس قال ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول للبكر سبعة أيام وللثيب ثلاث ثم يعود إلى نسائه‏"‏‏.‏ رواه الدارقطني‏.‏
4 - وعن أنس قال ‏"‏لما أخذ النبي صلى اللّه عليه وآله وسلم صفية أقام عندها ثلاثا وكانت ثيبا‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ لفظ الدارقطني في حديث أم سلمة في إسناده الواقدي وهو ضعيف جدا وحديث أنس الآخر في الإقامة عند صفية أخرجه أيضا النسائي ورجال أبي داود رجال الصحيح‏.‏ قوله ‏"‏سبعت لك‏"‏ في رواية لمسلم ‏"‏وإن شئت ثلثت ثم درت قالت ثلث‏"‏ وفي رواية للحاكم أنها أخذت

ص -215- بثوبه مانعة له من الخروج من بيتها فقال لها إن شئت الحديث وفي حديث أم سلمة دليل على أن الزوج إذا تعدى السبع للبكر والثلاث للثيب بطل الإيثار ووجب قضاء سائر الزوجات مثل تلك المدة بالنص في الثيب والقياس في البكر ولكن إذا وقع من الزوج تعدي تلك المدة بأذن الزوجة ومعنى قوله ‏"‏ليس بك على أهلك هوان‏"‏ أن لا يلحقك هوان ولا يضيع من حقك قال القاضي عياض المراد بأهلك هنا النبي صلى اللّه عليه وآله وسلم نفسه أي أني لا أفعل فعلا به هوانك‏.‏ قوله ‏"‏قال أبو قلابة‏"‏ الخ قال ابن دقيق العيد قول أبي قلابة يحتمل وجهين‏.‏ أحدهما أن يكون ظن أنه سمعه عن أنس مرفوعا لفظا فتحرز عنه تورعا والثاني أن يكون رآي أن قول أنس من السنة في حكم المرفوع فلو عبرعنه بأنه مرفوع على حسب اعتقاده لصح لأنه في حكم المرفوع قال والأول أقرب لأن قوله من السنة يقتضي أن يكون مرفوعا بطريق اجتهادي محتمل‏.‏ وقوله أنه رفعه نص في رفعه وليس للراوي أن ينقل ما هو ظاهر محتمل إلى ما هو نص في رفعه وبهذا يندفع ما قاله بعضهم من عدم الفرق بين قوله من السنة كذا وبين رفعه إلى رسول اللّه صلى اللّه عليه وآله وسلم‏.‏ وقد روى هذا الحديث جماعة عن أنس وقالوا فيه قال النبي صلى اللّه عليه وآله وسلم كما في البيهقي ومستخرج الإسماعيلي وصحيح أبي عوانة وصحيح ابن خزيمة وصحيح ابن حبان والدارمي والدارقطني وأحاديث الباب تدل على أن البكر تؤثر بسبع والثيب قيل وهذا في حق من كان له زوجة قبل الجديدة وقال ابن عبد البر حاكيا عن جمهور العلماء أن ذلك حق للمرأة بسبب الزفاف وسواء كان عند زوجة أم لا وحكى النووي أنه يستحب إذا لم يكن عند غيرها وإلا فيجب‏.‏ قال في الفتح وهذا يوافق كلام أكثر الأصحاب وأختار النووي أن لا فرق وإطلاق الشافعي يعضده ويمكن التمسك بقول من أشترط أن يكون عند زوجة قبل الجديدة بقوله في حديث أنس المذكور ‏"‏إذا تزوج البكر على الثيب‏"‏ ويمكن الاستدلال لمن لم يشترط بقوله في حديث أنس أيضا للبكر سبع وللثيب ثلاث‏.‏ قال الحافظ لكن القاعدة أن المطلق محمول على المقيد قال وفيه يعني حديث أنس المذكور حجة على الكوفيين في قولهم أن البكر والثيب سواء في الثلاث وعلى الأوزاعي في قوله للبكر ثلاث وللثيب يومان وفيه حديث مرفوع عن عائشة أخرجه الدارقطني بسند ضعيف جدا انتهى‏.‏ وحكى في البحر عن أبي حنيفة وأصحابه والحكم وحماد أنها تؤثر البكر على الثيب بذلك المقدار تقديما ويقتضي البواقي مثله وحكى في البحر أيضا عن الحسن البصري وابن المسيب أنها تؤثر البكر بليلتين والثيب بليلة‏.‏ قال في الفتح تنبيه يكره أن يتأخر في السبع أو الثلاث عن الصلاة وسائر أعمال البر قال وعن ابن دقيق العيد أنه قال أفرط بعض الفقهاء فجعل مقامه عندها عذرا في إسقاط الجمعة وبالغ في التشنيع وأجيب بأنه قياس قول من يقول بوجوبا المقام عندها وهو قول الشافعية ورواه ابن قاسم عن مالك وعنه يستحب وهو وجه للشافعية فعلى الأصح يتعارض عنده الواجبان فيقدم حق الآدني فليس بشنيع وإن كان مرجوحا انتهى‏.‏ ولا يخفى أن مثل هذا لا يرد به على تشنيع ابن دقيق لأنه شنع

ص -216- على القائل كائن من كان وهو قول شنيع كما ذكر فكيف يجاب عنه بأن هذا قد قال به فلان وفلان اللّهم إلا أن يكون ابن دقيق العيد في وجوب المقام بلا استثناء‏.‏

باب ما يجب فيه التعديل بين الزوجات وما لا يجب
1 - عن أنس قال ‏"‏كان للنبي صلى اللّه عليه وآله وسلم تسع نسوة وكان إذا قسم بيهن لا ينتهي إلى المرأة الأولى إلى تسع فكن يجتمعن كل ليلة في بيت التي يأتيها‏"‏‏.‏ رواه مسلم‏.‏
2 - وعن عائشة قالت ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم ما من يوم إلا وهو يطوف علينا جميعا امرأة امرأة فيدنو ويلمس من غير مسيس حتى يفضي إلى التي هو يومها فيبيت عندها‏"‏‏.‏ رواه أحمد وأبو داود بنحوه‏.‏ وفي لفظ ‏"‏كان إذا انصرف من صلاة العصر دخل على نسائه فيدنو من إحداهن‏"‏‏.‏ متفق عليه‏.‏
3 - وعن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال ‏"‏من كانت له امرأتان يميل لإحداهما على الأخرى جاء يوم القيامة يجر أحد شقيه ساقطا أو مائلا‏"‏‏.‏ رواه الخمسة‏.‏
حديث عائشة أخرجه أيضا البيهقي والحاكم وصححه ولفظ أبي داود في رواية ‏"‏كان لا يفضل بعضنا على بعض في القسم من مكثه عندنا وكان ما من يوم إلا وهو يطوف علينا جميعا فيدنو من كل امرأة من غير مسيس حتى يبلغ التي هو يومها فيبيت عندها‏"‏ وحديث أبي هريرة أخرجه الدارمي وابن حبان والحاكم قال واسناده على شرط الشيخين واستغر به الترمذي مع تصحيحه وقال عبد الحق هو خير ثابت لكن علته أن هماما تفرد به وأن هشاما رواه عن قتادة فقال كان يقال وأخرج أبو نعيم عن أنس نحوه‏.‏ قوله ‏"‏إلي تسع‏"‏ فيه دليل على أن القسمة كانت بين تسع ولكن المشهور أن النبي صلى اللّه عليه وآله وسلم كان يقسم بين ثمان من نسائه فقط فكان يجعل لعائشة يومين يومها ويوم سودة الذي وهبته لها ولكن واحدة يوما وفيه دليل على أنه لا يشترط في العدل بين الزوجات أن يفرض لكل واحدة ليلة بحيث لا يجتمع فيها مع غيرها بل يجوز مجالسة غير صاحبة النوبة ومحادثتها ولهذا كن يجتمعن كل ليلة في بيت صاحبة النوبة وكذلك يجوز للزوج دخول غير صاحبة النوبة والدنو منها واللمس إلا الجماع كما في حديث عائشة المذكور‏.‏ قوله‏:‏ ‏"‏يميل لأحداهما‏"‏ فيه دليل على تحريم الميل إلى إحدى الزوجتين دون الأخرى إذا كان ذلك في أمر يملكه الزوج كالقسمة والطعام والكسوة ولا يجب على الزوج التسوية بين الزوجات فيما لا يملكه كالمحبة ونحوها لحديث عائشة الآتي

ص -217- وقد ذهب أكثر الأئمة إلى وجوب القسمة بين الزوجات‏.‏ وحكى في البحر عن قوم مجاهيل أنه يجوز لمن له زوجتان أن يقف مع احداهما ليلة ومع الأخرى ثلاثا لأن له أن ينكح أربعا وله أيثار أيهما شاء بالليلتين ومثله عن الناصر لكن حمله أصحابه على الحكاية دون أن يكون مذهبه ولا شك إن مثل هذا يعد من الميل الكلي واللّه يقول ‏{فَلا تَمِيلُوا كُلَّ الْمَيْلِ}‏‏.‏
4 - وعن عائشة قالت ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يقسم فيعدل ويقول اللّهم هذا قسمى فيما أملك فلا تلمني فيما تملك ولا أملك‏"‏‏.‏ رواه الخمسة الا أحمد‏.‏
5 - وعن عمر ‏"‏قال قلت يا رسول اللّه لو رأيتني ودخلت على حفصة فقلت لها لا يغرنك إن كانت جارتك أوضأ منك وأحب إلى النبي صلى اللّه عليه وآله وسلم يريد عائشة فتبسم النبي صلى اللّه عليه وآله وسلم‏"‏‏.‏ متفق عليه‏.‏
6 - وعن عائشة ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم كان يسأل في مرضه الذي مات فيه أين أنا غدا يريد يوم عائشة فأذن له أزواجه يكون حيث شاء فكان في بيت عائشة حتى مات عندها متفق عليه‏"‏‏.‏
7 - وعن عائشة ‏"‏ان النبي صلى اللّه عليه وآله وسلم كان إذا أراد أن يخرج سفرا أقرع بين أزواجه فأيتهن خرج سهمها خرج بها معه‏"‏‏.‏ متفق عليه‏.‏
حديث عائشة أخرجه أيضا الدرامي وصححه ابن حيان والحاكم ورجح الترمذي إرساله فقال رواية حماد بن زيد عن ايوب عن أبي قلابة مرسلاً أصح وكذا أعله النسائي والدارقطني‏.‏ وقال أبو زرعة لا أعلم أحداً تابع حماد بن سلمة على وصله‏.‏ قوله‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يقسم فيعدل‏"‏ استدل به من قال ان القسم كان واجبا عليه وذهب بعض المفسرين والأصطخري والمهدي في البحر إلى أنه لا يجب عليه واستدلوا بقوله تعالى ‏{تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ}‏ الآية وذلك من خصائصه‏.‏ قوله‏:‏ ‏"‏فلا تلمني فيما تملك ولا أملك قال الترمذي يعني به الحب والمودة كذلك فسره أهل العلم وقد أخرج البيهقي من طريق علي بن أبي طلحة عن ابن عباس في قوله ‏{وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ}‏ قال في الحب والجماع وعند عبيدة بن عمر والسلماني مثله‏.‏ قوله‏:‏ ‏"‏إن كانت جارتك‏"‏ بالفتح للّهمزة وبالكسر كما في الفتح والمراد بالجارة ههنا الضرة أو هو على حقيقته لأنها كانت مجاورة لها قال في الفتح والأولى أن يحمل هنا على معنييه لصلاحيته لك منهما والعرب تطلق على الضرة جارة لتجاورهما المعنوي لكونهما عند شخص واحد وإن لم يكن حسيا‏.‏ قوله ‏"‏أوضأ منك والوضاءة‏"‏ ووقع في رواية معمر أوسم من الوسامة والمراد أجمل كأن الجمال وسمة أي علامة‏.‏ قوله ‏"‏يريد يوم عائشة‏"‏ فيه دليل على أنه مجرد إرادة

ص -218- الزوج أن يكون عند بعض نسائه في مرضه أو في غيره لا يكون محرما عليه بل يجوز له ذلك ويجوز للزوجات الأذن له بالوقوف مع واحدة منهن‏.‏ قوله‏:‏ ‏"‏إذا أراد أن يخرج سفرا‏"‏ مفهومه اختصاص القرعة بحالة السفر وليس على عمومه بل لتعين القرعة من يسافر بها ويجري القرعة أيضا فيما إذا أراد أن يقسم بين نسائه فلا يبدأ بأيتهن شاء بل يقرع بينهن فيبدأ بالتي تخرج لها القرعة إلا أن يرضين بتقديم من أختاره جاز بلا قرعة‏.‏ قوله ‏"‏أقرع‏"‏ استدل بذلك على مشروعية القرعة في القسمة بين الشركاء وغير ذلك والمشهور عن الحنفية والمالكية عدم اعتبار القرعة‏.‏ قال القاضي عياض هو مشهور عن مالك وأصحابه لأنها من باب الخطر والقمار وحكى عن الحنفية إجازتها انتهى‏.‏

باب المرأة تهب يومها لضرتها أو تصالح الزوج على إسقاطه
1 - عن عائشة ‏"‏أن سودة بنت زمعة وهبت يومها لعائشة وكان النبي صلى اللّه عليه وآله وسلم يقسم لعائشة يومها ويوم سودة‏"‏‏.‏ متفق عليه‏.‏
2 - وعن عائشة في قوله تعالى"‏في قوله تعالى ‏{وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً‏}‏ قالت هي المرأة تكون عند الرجل لا يستكثر منها فيريد طلاقها ويتزوج غيرها تقول له أمسكني ولا تطلقني ثم تزوج غيري وأنت في حل من النفقة علي والقسم لي فذلك قوله تعالى ‏{فَلا جُنَاحَ عَلَيهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ‏}‏‏"‏ وفي رواية ‏"‏قالت هو الرجل يرى من امرأته ما لا يعجبه كبرا أو غيره فيريد فراقها فتقول أمسكني وأقسم لي ما شئت قالت فلا بأس إذا تراضيا‏"‏‏.‏ متفق عليهما‏.‏
3 - وعن عطاء عن ابن عباس قال ‏"‏كان عند رسول اللّه صلى اللّه عليه وآله وسلم تسع وكان يقسم لثمان ولا يقسم لواحدة قال عطاء التي لا يقسم لها صفية بن حيي بن أخطب‏"‏‏.‏ رواه أحمد ومسلم والتي ترك القسم لها يحتمل أن يكون عن صلح ورضا منها ويحتمل أنه كان مخصوصا بعدم وجوبه عليه لقوله تعالى ‏{تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} الآية‏.‏
قوله ‏"‏إن سودة‏"‏ قال في الفتح هي زوج النبي صلى اللّه عليه وآله وسلم وكان تزوجها وهو بمكة بعد موت خديجة ودخل عليها بها وهاجرت معه‏.‏ ووقع لمسلم من طريق شريك عن هشام في آخر حديث الباب قالت عائشة وكانت امرأة تزوجها بعدي ومعناه عقد عليها بعد أن عقد على عائشة وأما الدخول بعائشة فكان بعد سودة بالأتفاق وقد نبه على ذلك ابن الجوزي قوله ‏"‏وهبت

ص -219- يومها‏"‏ في لفظ البخاري في الهبة يومها وليلتها وزاد في آخره تبتغي بذلك رضا رسول اللّه صلى اللّه عليه وآله وسلم ولفظ أبي داود ‏"‏ولقد قالت سودة بنت زمعة حين أسنت وخافت أن يفارقها رسول اللّه صلى اللّه عليه وآله وسلم يا رسول اللّه يومي لعائشة فقيل ذلك منها ففيها وأشباهها نزلت {وان امرأة خافت من بعلها نشوزا}‏"‏ الآية ورواه أيضا ابن سعد وسعيد بن منصور والترمذي وعبد الرزاق‏.‏ قال الحافظ في الفتح فتواردت هذه الروايات على أنها خشيت الطلاق فوهبت قال وأخرج ابن سعد بسند رجاله ثقات من رواية القاسم بن أبي برة مرسلا ‏"‏أن النبي صلى اللّه عليه وآله وسلم طلقها فقعدت له على طريقه فقالت والذي بعثك بالحق مالي في الرجال حاجة ولكن أحب أن أبعث مع نسائك يوم القيامة فأنشدك الذي أنزل عليك الكتاب هل طلقتني لموجدة وجدتها على قال لا قالت فأنشدك لما راجعتني فراجعها قالت فأني قد جعلت يومي وليلتي لعائشة حبة رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ قوله ‏"‏يومها ويوم سودة‏"‏ لا نزاع أنه يجوز إذا كان يوم الواهبة واليا ليوم الموهوب لها بلا فصل أن يوالي الزوج بين اليومين للموهوب لها وأما إذا كان بينهما نوبة زوجة أخرى أو زوجات فقال العلماء أنه لا يقدمه عن رتبته في القسم الا برضا من بقي وهل يجوز للموهوب لها أن تمتنع عن قبول النوبة الموهوبة فإن كان قد قبل الزوج لم يجز لها الامتناع وإن لم يكن قد قبل لم يكره على ذلك حكى ذلك في الفتح عن العلماء قال وإن وهبت يومها لزوجها ولم تتعرض للضرة فهل له أن يخص واحدة إن كان عنده أكثر من أثنتين أو يوزعه بين من بقي قال وللواهبة في جميع الأحوال الرجوع عن ذلك متى أحبت لكن فيما يستقبل لا فيما مضى‏.‏ قال في البحر وللواهبة الرجوع متى شاءت فيقضيها ما فوت بعد العلم برجوعها لا قبله‏.‏ وحديث عائشة يدل على أنه يجوز للمرأة أن تهب يومها لضرتها وهو مجمع عليه كما في البحر والآية المذكورة تدل على أنه يجوز للمرأة أن تصالح زوجها إذا خافت منه أن يطلقها بما تراضيا عليه من اسقاط نفقته أو اسقاط قسمها أو هبة نوبتها أو غير ذلك مما يدخل تحت عموم الآية‏.‏ قوله‏:‏ قال عطاء التي لا يقسم لها صفية‏.‏ قد ذكر ابن القيم في أول الهدى عن الكلام على هديه صلى اللّه عليه وآله وسلم في النكاح والقسم ان هذا غلط وإن صفية إنما اسقطت نوبتها من القسمة مرة واحدة وقالت هل لك أن تطيب نفسك عني وأجعل يومي لعائشة أي ذلك اليوم بعينه في تلك المرة هذا معنى كلامه فليراجع فإنه لم يحضرني وقت الرقم‏.‏

باب جوازه للحاجة وكراهته مع عدمها وطاعة الوالد فيه
1 - عن عمر بن الخطاب‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم طلق حفصة ثم راجعها‏"‏‏.‏ - رواه أبو داود والنسائي وابن ماجه وهو لأحمد من حديث عاصم بن عمر‏.‏

ص -220- 2 - وعن لقيط بن صبرة قال‏:‏ ‏"‏قلت يا رسول اللّه إن لي امرأة فذكر من بذائها قال‏:‏ طلقها قلت إن لها صحبة وولداً قال‏:‏ مرها أو قل لها فإن يكن فيها خير ستفعل ولا تضرب ظعينتك ضربك أمتك‏"‏‏.‏ - رواه أحمد وأبو داود‏.‏
3 - وعن ثوبان قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أيما امرأة سألت زوجها الطلاق في غير ما بأس فحرام عليها رائحة الجنة‏"‏‏.‏ - رواه الخمسة إلا النسائي‏.‏
وعن ابن عمر عن النبي صلى الله عليه وسلم قال: "أبغض الحلال إلى الله عز وجل الطلاق ".- رواه أبو داود وابن ماجه‏.‏
5 - وعن ابن عمر قال‏:‏ ‏"‏كانت تحتي امرأة أحبها وكان أبي يكرهها فأمرني أن أطلقها فأبيت فذكر ذلك للنبي صلى اللّه عليه وآله وسلم فقال‏:‏ يا عبد اللّه بن عمر طلق امرأتك‏"‏‏.‏ - رواه الخمسة إلا النسائي وصححه الترمذي‏.‏
- حديث عمر بن الخطاب سكت عنه أبو داود والمنذري وحديث لقيط أخرجه أيضاً البيهقي ورجاله رجال الصحيح‏.‏
وحديث ثوبان حسنه الترمذي وذكر أن بعضهم لم يرفعه‏.‏ وحديث ابن عمر الأول أخرجه أيضاً الحاكم وصححه ورواه أيضاً أبو داود وفي إسناد أبي داود يحيى بن سليم وفيه مقال والبيهقي مرسلاً ليس فيه ابن عمر ورجح أبو حاتم والدارقطني والبيهقي المرسل وفي إسناده عبيد اللّه بن الوليد الوصافي وهو ضعيف ولكنه قد تابعه معرف بن واصل ورواه الدارقطني عن معاذ بلفظ‏:‏ ‏"‏ما خلق اللّه شيئاً أبغض إليه من الطلاق‏"‏ قال الحافظ‏:‏ وإسناده ضعيف ومنقطع‏.‏
وأخرج ابن ماجه وابن حبان من حديث أبي موسى مرفوعاً‏:‏ ‏"‏ما بال أحدكم يلعب بحدود اللّه يقول قد طلقت قد راجعت‏"‏ وحديث ابن عمر الثاني قال الترمذي بعد إخراجه‏:‏ هذا حديث حسن صحيح إنما نعرفه من حديث ابن أبي ذئب انتهى‏.‏
قوله‏:‏ ‏"‏طلق حفصة‏"‏ قال في الفتح‏:‏ الطلاق في اللغة حل الوثاق مشتق من الإطلاق وهو الإرسال والترك وفلان طلق اليد بالخير أي كثير البذل وفي الشرع حل عقدة التزويج فقط وهو موافق لبعض أفراد مدلوله اللغوي‏.‏ قال إمام الحرمين‏:‏ هو لفظ جاهلي ورد الشرع بتقريره وطلقت المرأة بفتح الطاء وضم اللام وبفتحها أيضاً وهو أفصح وطلقت أيضاً بضم أوله وكسر اللام الثقيلة فإن خففت فهي خاص بالولادة والمضارع فيهما بضم اللام والمصدر في الولادة طلقاً ساكنة اللام فهي طالق فيهما ثم الطلاق قد يكون حراماً ومكروهاً وواجباً ومندوباً وجائزاً

ص -221- أما الأول ففيما إذا كان بدعياً وله صور‏.‏ وأما الثاني ففيما إذا وقع بغير سبب مع استقامة الحال‏.‏ وأما الثالث ففي صور منها الشقاق إذا رأى ذلك الحكمان‏.‏ وأما الرابع ففيما إذا كانت غير عفيفة‏.‏ وأما الخامس فنفاه النووي وصوره غيره بما إذا كان لا يريدها ولا تطيب نفسه أن يتحمل مؤنتها من غير حصول غرض الاستمتاع فقد صرح الإمام أن الطلاق في هذه الصورة لا يكره انتهى‏.‏
وفي حديث عمر هذا دليل على أن الطلاق يجوز للزوج من دون كراهة لأن النبي صلى اللّه عليه وآله وسلم إنما يفعل ما كان جائزاً من غير كراهة ولا يعارض هذا حديث‏:‏ ‏"‏أبغض الحلال إلى اللّه‏"‏ الخ لأن كونه أبغض الحلال لا يستلزم أن يكون مكروهاً كراهة أصولية‏.‏
قوله‏:‏ ‏"‏طلقها‏"‏ فيه أنه يحسن طلاق من كانت بذية اللسان ويجوز إمساكها ولا يحل ضربها كضرب الأمة وقد تقدم الكلام على ذلك‏.‏
قوله‏:‏ ‏"‏فحرام عليها رائحة الجنة‏"‏ فيه دليل على أن سؤال المرأة الطلاق من زوجها محرم عليها تحريماً شديداً لأن من لم يرح رائحة الجنة غير داخل لها أبداً وكفى بذنب يبلغ بصاحبه إلى ذلك المبلغ منادياً على فظاعته وشدته‏.‏
قوله‏:‏ ‏"‏أبغض الحلال إلى اللّه‏"‏ الخ فيه دليل على أن ليس كل حلال محبوباً بل ينقسم إلى ما هو محبوب وإلى ما هو مبغوض‏.‏
قوله‏:‏ ‏"‏طلق امرأتك‏"‏ دليل صريح يقتضي أنه يجب على الرجل إذا أمره أبوه بطلاق زوجته أن يطلقها وإن كان يحبها فليس ذلك عذراً له في الإمساك ويلحق بالأب الأم لأن النبي صلى اللّه عليه وآله وسلم قد بين أن لها من الحق على الولد ما يزيد على حق الأب كما في حديث‏:‏ ‏"‏من أبر يا رسول اللّه فقال أمك ثم سأله فقال أمك ثم سأله فقال أمك وأباك‏"‏ وحديث‏:‏ ‏"‏الجنة تحت أقدام الأمهات‏"‏ وغير ذلك‏.‏

باب النهي عن الطلاق في الحيض وفي الطهر بعد أن يجامعها ما لم يبن حملها
1 - عن ابن عمر‏:‏ ‏"‏أنه طلق امرأته وهي حائض فذكر ذلك عمر للنبي صلى اللّه عليه وآله وسلم فقال‏:‏ مره فليراجعها ثم ليطلقها طاهراً أو حاملاً‏"‏‏.‏ - رواه الجماعة إلا البخاري‏.‏
وفي رواية عنه‏:‏ ‏"‏أنه طلق امرأة له وهي حائض فذكر ذلك عمر للنبي صلى اللّه عليه وآله وسلم فتغيظ فيه رسول اللّه صلى اللّه عليه وآله وسلم ثم قال‏:‏ ليراجعها ثم يمسكها حتى تطهر ثم تحيض فتطهر فإن بدا له أن يطلقها فليطلقها قبل أن يمسها فتلك العدة كما أمر اللّه تعالى‏"‏ وفي لفظ‏:‏ ‏"‏فتلك العدة التي أمر اللّه أن يطلق لها النساء‏"‏ رواه الجماعة إلا الترمذي فإن له منه إلى الأمر بالرجعة‏.‏ ولمسلم والنسائي نحوه وفي آخره قال ابن عمر ‏"‏وقرأ النبي صلى اللّه عليه وآله وسلم ‏{يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}‏‏"‏‏.‏
وفي رواية متفق عليها‏:‏ ‏"‏وكان عبد اللّه طلق

ص -222- تطليقة فحسبت من طلاقها‏.‏ وفي رواية‏:‏ ‏"‏كان ابن عمر إذا سئل عن ذلك قال لأحدهم أما إن طلقت امرأتك مرة أو مرتين فإن رسول اللّه صلى اللّه عليه وآله وسلم أمرني بهذا وإن كنت طلقت ثلاثاً فقد حرمت عليك حتى تنكح زوجاً غيرك وعصيت اللّه عز وجل فيما أمرك به من طلاق امرأتك‏"‏ رواه أحمد ومسلم والنسائي‏.‏
وفي رواية‏:‏ ‏"‏أنه طلق امرأته وهي حائض تطليقة فانطلق عمر فأخبر النبي صلى اللّه عليه وآله وسلم فقال له النبي صلى اللّه عليه وآله وسلم‏:‏ مر عبد اللّه فليراجعها فإذا اغتسلت فليتركها حتى تحيض فإذا اغتسلت من حيضتها الأخرى فلا يمسها حتى يطلقها وإن شاء أن يمسكها فليمسكها فإنها العدة التي أمر اللّه أن يطلق لها النساء‏"‏ رواه الدارقطني وفيه تنبيه على تحريم الوطء والطلاق قبل الغسل‏.‏
2 - وعن عكرمة قال‏:‏ ‏"‏قال ابن عباس‏:‏ الطلاق على أربعة أوجه وجهان حلال ووجهان حرام فأما اللذان هما حلال فأن يطلق الرجل امرأته طاهراً من غير جماع أو يطلقها حاملاً مستبيناً حملها وأما اللذان هما حرام فأن يطلقها حائضاً أو يطلقها عند الجماع لا يدري اشتمل الرحم على ولد أم لا‏"‏‏.‏ - رواه الدارقطني‏.‏
- قوله‏:‏ ‏"‏طلق امرأته‏"‏ اسمها آمنة بنت غفار كما حكاه جماعة منهم النووي وابن باطش‏.‏ وغفار بكسر الغين المعجمة وتخفيف الفاء وفي مسند أحمد أن اسمها النوار‏.‏
قوله‏:‏ ‏"‏وهي حائض‏"‏ في رواية‏:‏ ‏"‏وهي في دمها حائض‏"‏ وفي أخرى للبيهقي‏:‏ ‏"‏أنه طلقها في حيضها‏"‏‏.‏
قوله‏:‏ ‏"‏فذكر ذلك عمر‏"‏ قال ابن العربي‏:‏ سؤال عمر محتمل لأن يكون ذلك لكونهم لم يروا قبلها مثلها فسأله ليعلم ويحتمل أن يكون لما رأى في القرآن ‏{‏فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}‏ ويحتمل أن يكون سمع من النبي صلى اللّه عليه وآله وسلم النهي فجاء ليسأل عن الحكم بعد ذلك‏.‏
قوله‏:‏ ‏"‏مره فليراجعها‏"‏ قال ابن دقيق العيد‏:‏ يتعلق بذلك مسألة أصولية وهي أن الأمر بالأمر بالشيء هل هو أمر بذلك الشيء أو لا فإنه صلى اللّه عليه وآله وسلم قال لعمر مره والمسألة معروفة في كتب الأصول والخلاف فيها مشهور‏.‏
وقد ذكر الحافظ في الفتح أن من مثل بهذا الحديث لهذه المسألة فهو غالط فإن القرينة واضحة في أن عمر في هذه الكائنة كان مأموراً بالتبليغ ولهذا وقع في رواية أيوب عن نافع فأمره أن يراجعها إلى آخر كلام صاحب الفتح‏.‏ وظاهر الأمر الوجوب فتكون مراجعة من طلقها زوجها على تلك الصفة واجبة وقد ذهب إلى ذلك مالك وأحمد في رواية والمشهور عنه وهو قول الجمهور الاستحباب فقط قال في الفتح‏:‏ واحتجوا بأن ابتداء النكاح لا يجب فاستدامته كذلك لكن صحح صاحب الهداية من الحنفية أنها واجبة والحجة لمن قال بالوجوب ورود الأمر بها ولأن الطلاق لما كان محرماً في الحيض

ص -223- كانت استدامة النكاح فيه واجبة واتفقوا على أنه لو طلق قبل الدخول وهي حائض لم يؤمر بالمراجعة إلا ما نقل عن زفر وحكى ابن بطال وغيره الاتفاق إذا انقضت العدة أنه لا رجعة والاتفاق أيضاً على أنه إذا طلقها في طهر قد مسها فيه لم يؤمر بالمراجعة وتعقب الحافظ ذلك بثبوت الخلاف فيه كما حكاه الحناطي من الشافعية وجهاً‏.‏
قوله‏:‏ ‏"‏ثم ليطلقها طاهراً أو حاملاً‏"‏ ظاهره جواز الطلاق حال الطهر ولو كان هو الذي يلي الحيضة التي طلقها فيها وبه قال أبو حنيفة وهو إحدى الروايتين عن أحمد وأحد الوجهين عن الشافعية وذهب أحمد في إحدى الروايتين عنه والشافعية في الوجه الآخر وأبو يوسف ومحمد إلى المنع وحكاه صاحب البحر عن القاسمية وأبي حنيفة وأصحابه وفيه نظر فإن الذي في كتب الحنفية هو ما ذكرناه من الجواز عن أبي حنيفة والمنع عن أبي يوسف ومحمد واستدل القائلون بالجواز بظاهر الحديث وبأن المنع إنما كان لأجل الحيض فإذا طهرت زال موجب التحريم فجاز الطلاق في ذلك الطهر كما يجوز في غيره من الأطهار واستدل المانعون بما في الرواية الثانية من حديث الباب المذكور بلفظ‏:‏ ‏"‏ثم يمسكها حتى تطهر ثم تحيض فتطهر‏"‏ الخ وكذلك قوله في الرواية الأخرى‏:‏ ‏"‏مر عبد اللّه فليراجعها فإذا اغتسلت‏"‏ الخ‏.‏
قوله‏:‏ ‏"‏فتغيظ‏"‏ قال ابن دقيق العيد‏:‏ تغيظ النبي صلى اللّه عليه وآله وسلم إما لأن المعنى الذي يقتضي المنع كان ظاهراً فكان مقتضى الحال التثبت في ذلك أو لأنه كان مقتضى الحال مشاورة النبي صلى اللّه عليه وآله وسلم في ذلك إذا عزم عليه‏.‏
قوله‏:‏ ‏"‏ثم يمسكها‏"‏ أي يستمر بها في عصمته حتى تطهر ثم تحيض ثم تطهر‏.‏
وفي رواية للبخاري‏:‏ ‏"‏ثم ليدعها حتى تطهر ثم تحيض حيضة أخرى فإذا طهرت فليطلقها‏"‏ قال الشافعي‏:‏ غير نافع إنما روى‏:‏ ‏"‏حتى تطهر من الحيضة التي طلقها فيها ثم إن شاء أمسكها وإن شاء طلق‏"‏ رواه يونس ابن جبير وابن سيرين وسالم‏.‏ قال الحافظ‏:‏ وهو كما قال لكن رواية الزهري عن سالم موافقة لرواية نافع وقد نبه على ذلك أبو داود والزيادة من الثقة مقبولة ولا سيما إذا كان حافظاً‏.‏
وقد اختلف في الحكمة في الأمر بالإمساك كذلك فقال الشافعي‏:‏ يحتمل أن يكون أراد بذلك أي بما في رواية نافع أن يستبرئها بعد الحيضة التي طلقها فيها بطهر تام ثم حيض تام ليكون تطليقها وهي تعلم عدتها إما بحمل أو بحيض أو ليكون تطليقها بعد علمه بالحمل وهو غير جاهل بما صنع أو ليرغب في الحمل إذا انكشفت حاملاً فيمسكها لأجله‏.‏
وقيل في الحكمة في ذلك أن لا تصير الرجعة لغرض الطلاق فإذا أمسكها زماناً يحل له فيه طلاقها ظهرت فائدة الرجعة لأنه قد يطول مقامه معها فيجامعها فيذهب ما في نفسه فيمسكها‏.‏
قوله‏:‏ ‏"‏قبل أن يمسها‏"‏ استدل بذلك على أن الطلاق في طهر جامع فيه حرام وبه صرح الجمهور وهل يجبر على الرجعة إذا طلقها في طهر وطئها فيه كما يجبر إذا طلقها حائضاً قال بذلك بعض المالكية والمشهور عندهم الإجبار إذا طلق في الحيض لا إذا طلق في طهر وطئ فيه وقال داود يجبر إذا طلقها حائضاً نفساء قال في الفتح‏:‏ واختلف الفقهاء في المراد بقوله طاهراً هل المراد انقطاع الدم أو التطهر بالغسل على قولين وهما روايتان عن أحمد والراجح الثاني لما أخرجه النسائي بلفظ‏:‏ ‏"‏مر عبد اللّه

ص -224- فليراجعها فإذا اغتسلت من حيضتها الأخرى فلا يمسها حتى يطلقها وإن شاء أن يمسكها فليمسكها‏"‏ وهذا مفسر لقوله ‏"‏فإذا طهرت‏"‏ فليحمل عليه وقد تمسك بقوله أو حاملاً من قال بأن طلاق الحامل سني وهم الجمهور‏.‏ وروي عن أحمد أنه ليس بسني‏.‏
قوله‏:‏ ‏"‏فحسبت من طلاقها‏"‏ بضم الحاء المهملة من الحسبان‏.‏ وفي لفظ البخاري‏:‏ حسبت علي بتطليقة وأخرجه أبو نعيم كذلك وزاد يعني حين طلق امرأته فسأل عمر النبي صلى اللّه عليه وآله وسلم وقد تمسك بذلك من قال بأن الطلاق البدعي يقع وهم الجمهور‏.‏ وذهب الباقر والصادق وابن حزم وحكاه الخطابي عن الخوارج والروافض إلى أنه لا يقع‏.‏ وحكاه ابن العربي وغيره عن ابن عليه يعني إبراهيم بن إسماعيل بن علية وهو من فقهاء المعتزلة‏.‏ قال ابن عبد البر‏:‏ لا يخالف في ذلك إلا أهل البدع والضلال‏.‏
قال‏:‏ وروي مثله عن بعض التابعين وهو شذوذ وقد أجاب ابن حزم عن قول ابن عمر المذكور بأنه لم يصرح بمن حسبها عليه ولا حجة في أحد دون رسول اللّه صلى اللّه عليه وآله وسلم وتعقب بأنه مثل قول الصحابة أمرنا في عهد رسول اللّه صلى اللّه عليه وآله وسلم بكذا فإنه في حكم المرفوع إلى النبي صلى اللّه عليه وآله وسلم‏.‏ قال الحافظ‏:‏ وعندي أنه لا ينبغي أن يجيء فيه الخلاف الذي في قول الصحابي أمرنا بكذا فإن ذلك محله حيث يكون إطلاع النبي صلى اللّه عليه وآله وسلم على ذلك ليس صريحاً وليس كذلك في قصة ابن عمر هذه فإن النبي صلى اللّه عليه وآله وسلم هو الآمر بالمراجعة وهو المرشد لابن عمر فيما يفعل إذا أراد طلاقها بعد ذلك وإذا أخبر ابن عمر أن الذي وقع منه حسب عليه بتطليقة كان احتمال أن يكون الذي حسبها عليه غير النبي صلى اللّه عليه وآله وسلم بعيداً جداً مع احتفاف القرائن في هذه القصة بذلك وكيف يتخيل أن ابن عمر يفعل في القصة شيئاً برأيه وهو ينقل أن النبي صلى اللّه عليه وآله وسلم تغيظ من صنعه حيث لم يشاوره فيما يفعل في القصة المذكورة‏.‏ واستدل الجمهور أيضاً بما أخرجه الدارقطني عن ابن عمر أن النبي صلى اللّه عليه وآله وسلم قال هي واحدة‏.‏
قال في الفتح‏:‏ وهذا نص في محل النزاع يجب المصير إليه وقد أورده بعض العلماء على أن ابن حزم فأجابه بأن قوله هي واحدة لعله ليس من كلام النبي صلى اللّه عليه وآله وسلم فألزمه بأنه نقض أصله لأن الأصل لا يدفع بالاحتمال وقد أجاب ابن القيم عن هذا الحديث بأنه لا يدري أقاله يعني قوله هي واحدة ابن وهب من عنده أم ابن أبي ذئب أم نافع فلا يجوز أن يضاف إلى رسول اللّه صلى اللّه عليه وآله وسلم ما لا يتيقن أنه من كلامه ولا يخفى أن هذا التجويز لا يدفع الظاهر المتبادر من الرفع ولو فتحنا باب دفع الأدلة بمثل هذا ما سلم لنا حديث فالأولى في الجواب المعارضة لذلك بما سيأتي‏.‏
ومن حجج الجمهور ما أخرجه الدارقطني أيضاً‏:‏ ‏"‏أن عمر قال‏:‏ يا رسول اللّه أفتحتسب بتلك التطليقة قال‏:‏ نعم‏"‏ ورجاله إلى شعبة ثقات كما قال الحافظ وشعبة رواه عن أنس بن سيرين عن ابن عمر واحتج الجمهور أيضاً بقوله صلى اللّه عليه وآله وسلم "راجعها" فإن الرجعة لا تكون إلا بعد طلاق‏.‏ وأجاب ابن القيم عن ذلك بأن الرجعة قد وقعت في كلام رسول اللّه صلى اللّه عليه وآله وسلم على ثلاثة معان‏:‏ أحدها بمعنى النكاح قال اللّه تعالى ‏{فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا}‏ ولا خلاف بين أحد من أهل العلم أن المطلق ههنا هو الزوج الثاني وأن التراجع بينها وبين الزوج الأول وذلك كابتداء

ص -225- النكاح وثانيها الرد الحسن إلى الحالة الأولى التي كانت عليها أولاً كقوله صلى اللّه عليه وآله وسلم لأبي النعمان بن بشير لما أنحل ابنه غلاماً خصه به دون ولده‏:‏ ‏"‏أرجعه‏"‏ أي رده فهذا رد ما لم تصح فيه الهبة الجائزة‏.‏ والثالث الرجعة التي تكون بعد الطلاق ولا يخفى أن الاحتمال يوجب سقوط الاستدلال ولكنه يؤيد حمل الرجعة هنا على الرجعة بعد الطلاق ما أخرجه الدارقطني عن ابن عمر‏:‏ ‏"‏أن رجلاً قال‏:‏ إني طلقت امرأتي البتة وهي حائض فقال‏:‏ عصيت ربك وفارقت امرأتك‏"‏ قال‏:‏ فإن رسول اللّه صلى اللّه عليه وآله وسلم أمر ابن عمر أن يراجع امرأته قال‏:‏ إنه أمر ابن عمر أن يراجعها بطلاق بقي له وأنت لم تبق ما ترتجع به امرأتك‏.‏
قال الحافظ‏:‏ وفي هذا السياق رد على من حمل الرجعة في قصة ابن عمر على المعنى اللغوي ولكنه لا يخفى أن هذا على فرض دلالته على ذلك لا يصلح للاحتجاج به لأن مجرد فهم ابن عمر لا يكون حجة وقد تقرر أن معنى الرجعة لغة أعم من المعنى الاصطلاحي ولم يثبت أنه ثبت فيها حقيقة شرعية يتعين المصير إليها‏.‏ ومن حجج القائلين بعدم الوقوع أثر ابن عباس المذكور في الباب ولا حجة لهم في ذلك لأنه قول صحابي ليس بمرفوع ومن جملة ما احتج به القائلون بعدم وقوع الطلاق البدعي ما أخرجه أحمد وأبو داود والنسائي عن ابن عمر بلفظ‏:‏ ‏"‏طلق عبد اللّه بن عمر امرأته وهي حائض قال عبد اللّه‏:‏ فردها عليَّ رسول اللّه صلى اللّه عليه وآله وسلم ولم يرها شيئاً‏"‏ قال الحافظ‏:‏ وإسناد هذه الزيادة على شرط الصحيح وقد صرح ابن القيم وغيره بأن هذا الحديث صحيح لأنه رواه أبو داود عن أحمد بن صالح عن عبد الرزاق عن ابن جريج قال‏:‏ ‏"‏أخبرني أبو الزبير أنه سمع عبد الرحمن بن أيمن مولى عزة يسأل ابن عمر كيف ترى في رجل طلق امرأته حائضاً فقال ابن عمر‏:‏ طلق ابن عمر امرأته حائضاً على عهد رسول اللّه صلى اللّه عليه وآله وسلم فسأل عمر عن ذلك رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ إن عبد اللّه طلق امرأته وهي حائض قال عبد اللّه‏:‏ فردها عليَّ ولم يرها شيئاً‏"‏ الحديث‏.‏
فهؤلاء رجال ثقات أئمة حفاظ وقد أخرجه أحمد عن روح بن عبادة عن ابن جريج فلم يتفرد به عبد الرزاق عن ابن جريج ولكنه قد أعل هذا الحديث بمخالفة أبي الزبير لسائر الحفاظ‏.‏ قال أبو داود‏:‏ روى هذا الحديث عن ابن عمر جماعة وأحاديثهم على خلاف ما قال أبو الزبير وقال ابن عبد البر‏:‏ قوله ولم يرها شيئاً منكر لم يقله غير أبي الزبير وليس بحجة فيما خالفه فيه مثله فكيف إذا خالفه من هو أوثق منه ولو صح فمعناه عندي واللّه أعلم ولم يرها شيئاً مستقيماً لكونها لم تكن عن السنة‏.‏
وقال الخطابي‏:‏ قال أهل الحديث لم يروي أبو الزبير حديثاً أنكر من هذا وقد يحتمل أن يكون معناه ولم يرها شيئاً تحرم معه المراجعة أو لم يرها شيئاً جائزاً في السنة ماضيًا في الاختيار‏.‏ وقد حكى البيهقي عن الشافعي نحو ذلك ويجاب بأن أبا الزبير غير مدفوع في الحفظ والعدالة وإنما يخشى من تدليسه فإذا قال سمعت أو حدثني زال ذلك وقد صرح هنا بالسماع وليس في الأحاديث الصحيحة ما يخالف حديث أبي الزبير حتى يصار إلى الترجيح ويقال قد تخالفه الأكثر بل غاية ما هناك الأمر

ص -226- بالمراجعة على فرض استلزامه لوقوع الطلاق وقد عرفت اندفاع ذلك على أنه لو سلم ذلك الاستلزام لم يصلح لمعارضة النص الصريح أعني ولم يرها شيئاً على أنه يؤيد رواية أبي الزبير ما أخرجه سعيد بن منصور من طريق عبد اللّه بن مالك عن ابن عمر أنه طلق امرأته وهي حائض فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ليس ذلك بشيء‏.‏ وقد روى ابن حزم في المحلى بسنده المتصل إلى ابن عمر من طريق عبد الوهاب الثقفي عن عبيد اللّه بن عمر عن نافع عن ابن عمر أنه قال في الرجل يطلق امرأته وهي حائض‏:‏ لا يعتد بذلك‏.‏ وهذا إسناد صحيح وروى ابن عبد البر عن الشعبي أنه قال إذا طلق امرأته وهي حائض لم يعتد بها في قول ابن عمر‏.‏
وقد روى زيادة أبي الزبير الحميدي في الجمع بين الصحيحين وقد التزم أن لا يذكر فيه إلا ما كان صحيحاً على شرطهما‏.‏ وقال ابن عبد البر في التمهيد‏:‏ أنه تابع أبا الزبير على ذلك أربعة عبد اللّه بن عمر ومحمد بن عبد العزيز ابن أبي رواد ويحيى بن سليم وإبراهيم بن أبي حسنة ولا شك أن رواية عدم الاعتداد بتلك الطلقة أرجح من رواية الاعتداد المتقدمة فإذا صرنا إلى الترجيح بناء على تعذر الجمع فرواية عدم الاعتداد أرجح لما سلف ويمكن أن يجمع بما ذكره ابن عبد البر ومن معه كما تقدم‏.‏
قال في الفتح‏:‏ وهو متعين وهو أولى من تغليط بعض الثقات وقد رجح ما ذهب إليه من قال بعدم الوقوع بمرجحات منها قوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}‏ والمطلق في حال الحيض أو الطهر الذي وطئ فيه لم يطلق بتلك العدة التي أمر اللّه بتطليق النساء لها كما صرح بذلك الحديث المذكور في الباب وقد تقرر في الأصول أن الأمر بالشيء نهي عن ضده والمنهي عنه نهياً لذاته أو لجزئه أو لوصفه اللازم يقتضي الفساد والفاسد لا يثبت حكمه‏.‏ ومنها قول اللّه تعالى:{‏فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}‏ ولا أقبح من التسريح الذي حرمه اللّه ومنها قوله تعالى ‏{‏الطَّلاقُ مَرَّتَانِ}‏ ولم يرد إلا المأذون فدل على أن ما عداه ليس بطلاق لما في هذا التركيب من الصيغة الصالحة للحصر أعني تعريف المسند إليه باللام الجنسية‏.‏ ومنها قوله صلى اللّه عليه وآله وسلم ‏"‏من عمل عملاً ليس عليه أمرنا فهو رد‏"‏ وهو حديث صحيح شامل لكل مسألة مخالفة لما عليه أمر رسول اللّه صلى اللّه عليه وآله وسلم ومسألة النزاع من هذا القبيل فإن اللّه لم يشرع هذا الطلاق ولا أذن فيه فليس من شرعه وأمره وممن ذهب إلى هذا المذهب أعني عدم وقوع البدعي شيخ الإسلام ابن تيمية وتلميذه ابن القيم وأطال الكلام عليها في الهدى والحافظ محمد بن إبراهيم الوزير وألف فيها رسالة طويلة في مقدار كراستين في القطع الكامل وقد جمعت فيها رسالة مختصرة مشتملة على الفوائد المذكورة في غيرها‏.‏

باب ما جاء في طلاق البتة وجمع الثلاث واختيار تفريقها
1 - عن ركانة بن عبد اللّه‏:‏ ‏"‏أنه طلق امرأته سهيمة البتة فأخبر النبي صلى اللّه عليه وآله وسلم بذلك فقال‏:‏ واللّه ما أردت إلا واحدة فقال رسول اللّه

ص -227- صلى اللّه عليه وآله وسلم‏:‏ واللّه ما أردت إلا واحدة قال ركانة‏:‏ واللّه ما أردت إلا واحدة فردها إليه رسول اللّه صلى اللّه عليه وآله وسلم وطلقها الثانية في زمان عمر بن الخطاب والثالثة في زمن عثمان‏"‏‏.‏ - رواه الشافعي وأبو داود والدارقطني وقال‏:‏ قال أبو داود‏:‏ هذا حديث حسن صحيح‏.‏
- الحديث أخرجه أيضاً الترمذي وصححه أيضًا ابن حبان والحاكم قال الترمذي‏:‏ لا يعرف إلا من هذا الوجه وسألت محمداً عنه يعني البخاري فقال فيه اضطراب انتهى‏.‏ وفي إسناده الزبير بن سعيد الهاشمي وقد ضعفه غير واحد وقيل إنه متروك وذكر الترمذي عن البخاري أنه يضطرب فيه تارة يقال فيه ثلاثاً وتارة قيل واحدة وأصحها أنها طلقها البتة وأن الثلاث ذكرت فيه على المعنى‏.‏
قال ابن كثير‏:‏ لكن قد رواه أبو داود من وجه آخر وله طرق أخر فهو حسن إن شاء اللّه‏.‏ وقال ابن عبد البر في التمهيد‏:‏ تكلموا في هذا الحديث انتهى‏.‏ وهو مع ضعفه مضطرب ومعارض أما الاضطراب فكما تقدم وقد أخرج أحمد أنه طلق ركانة امرأته في مجلس واحد ثلاثاً فحزن عليها وروى ابن إسحاق عن ركانة أنه قال‏:‏ ‏"‏يا رسول اللّه إني طلقتها ثلاثاً قال‏:‏ قد علمت أرجعها ثم تلا {إذا طلقتم النساء}‏"‏ الآية‏.‏ أخرجه أبو داود وأما معارضته فبما روى ابن عباس أن طلاق الثلاث كانت واحدة وسيأتي وهو أصح إسناداً وأوضح متناً‏.‏
وروى النسائي عن محمود بن لبيد قال‏:‏ ‏"‏أخبر رسول اللّه صلى اللّه عليه وآله وسلم عن رجل طلق امرأته ثلاث تطليقات جميعاً فقام غضبان ثم قال أيلعب بكتاب اللّه وأنا بين أظهركم حتى قام رجل فقال‏:‏ يا رسول اللّه ألا أقتله‏"‏ قال ابن كثير‏:‏ إسناده جيد‏.‏ وقال الحافظ في بلوغ المرام‏:‏ رواته موثقون‏.‏
وفي الباب عن ابن عباس قال‏:‏ ‏"‏طلق أبو ركانة أم ركانة فقال له رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ راجع امرأتك فقال‏:‏ إني طلقتها ثلاثاً قال‏:‏ قد علمت راجعها‏"‏ أخرجه أبو داود ورواه أحمد والحاكم وهو معلول بابن إسحاق فإنه في سنده‏.‏
والحديث يدل على أن من طلق بلفظ البتة وأراد واحدة كانت واحدة وإن أراد ثلاثاً كانت ثلاثاً ورواية ابن عباس التي ذكرناها أنه أعني ركانة طلقها ثلاثاً فأمره صلى اللّه عليه وآله وسلم بمراجعتها يدل على أن من طلق ثلاثاً دفعة كانت في حكم الواحدة وسيأتي الخلاف في ذلك وبيان ما هو الحق‏.‏
قوله‏:‏ ‏"‏فقال صلى اللّه عليه وآله وسلم واللّه ما أردت إلا واحدة‏"‏ الخ فيه دليل على أنه لا يقبل قول من طلق زوجته بلفظ البتة ثم زعم أنه أراد واحدة إلا بيمين ومثل هذا كل دعوى يدعيها الزوج راجعة إلى الطلاق إذا كان له فيها نفع‏.‏ 2 - وعن سهل بن سعد قال‏:‏ ‏"‏لما لاعن أخو بني عجلان امرأته قال يا رسول اللّه ظلمتها إن أمسكتها هي الطلاق وهي الطلاق وهي الطلاق‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن الحسن قال‏:‏ ‏"‏حدثنا عبد اللّه بن عمر أنه طلق امرأته تطليقة وهي حائض ثم أراد أن يتبعها بتطليقتين آخرتين عند

ص -228- القرأين فبلغ ذلك رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا ابن عمر ما هكذا أمرك اللّه تعالى إنك قد أخطأت السنة والسنة أن تستقبل الطهر فتطلق لكل قرء وقال فأمرني رسول اللّه صلى اللّه عليه وآله وسلم فراجعتها ثم قال إذا هي طهرت فطلق عند ذلك أو أمسك فقلت يا رسول اللّه أرأيت لو طلقتها ثلاثاً أكان يحل لي أن أراجعها قال لا كانت تبين منك وتكون معصية‏"‏‏.‏ رواه الدارقطني‏.‏
حديث سهل بن سعد هو عند الجماعة إلا الترمذي بلفظ‏:‏ ‏"‏فلما فرغا قال عويمر كذبت عليك يا رسول اللّه صلى اللّه عليه وآله وسلم إن أمسكتها فطلقها ثلاثًا قبل أن يأمره رسول اللّه صلى اللّه عليه وآله وسلم فكانت سنة المتلاعنين‏"‏‏.‏ وسيأتي في كتاب اللعان والغرض من إيراده ههنا أن الثلاث إذا وقعت في موقف واحد وقعت كلها وبانت الزوجة وأجاب القائلون بأنها لا تقع إلا واحدة فقط عن ذلك بأن النبي صلى اللّه عليه وآله وسلم إنما سكت عن ذلك لأن الملاعنة تبين بنفس اللعان فالطلاق الواقع من الزوج بعد ذلك لا محل له فكأنه طلق أجنبية ولا يجب إنكار مثل ذلك فلا يكون السكوت عنه تقريراً‏.‏
وحديث الحسن في إسناده عطاء الخراساني وهو مختلف فيه وقد وثقه الترمذي وقال النسائي وأبو حاتم‏:‏ لا بأس به وكذبه سعيد بن المسيب وضعفه غير واحد‏.‏ وقال البخاري‏:‏ ليس فيمن روى عنه مالك من يستحق الترك غيره‏.‏ وقال شعبة‏:‏ كان نسيًا‏.‏ وقال ابن حبان‏:‏ كان من خيار عباد اللّه غير أنه كان كثير الوهم سيء الحفظ يخطئ ولا يدري فلما كثر ذلك في روايته بطل الاحتجاج به وأيضاً الزيادة التي هي محل الحجة أعني قوله‏:‏ ‏"‏أرأيت لو طلقتها‏"‏ الخ مما تفرد به عطاء وخالف فيها الحفاظ فإنهم شاركوه في أصل الحديث ولم يذكروا الزيادة وأيضاً في إسنادها شعيب بن زريق الشامي وهو ضعيف‏.‏
وقد استدل القائلون بأن الثلاث تقع بأحاديث من جملتها هذا الحديث وأجاب عنه القائلون بأنها تقع واحدة فقط بعدم صلاحيته للاحتجاج لما سلف على أن لفظ الثلاث محتمل‏.‏
4 - وعن حماد بن زيد قال‏:‏ ‏"‏قلت لأيوب هل علمت أحد قال في أمرك بيدك أنها ثلاث إلا الحسن قال‏:‏ لا ثم قال‏:‏ اللّهم غفراً إلا ما حدثني قتادة عن كثير مولى ابن سمرة عن أبي سلمة عن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ثلاث قال أيوب‏:‏ فلقيت كثيراً مولى ابن سمرة فسألته فلم يعرفه فرجعت إلى قتادة فأخبرته فقال‏:‏ نسي‏"‏‏.‏
رواه أبو داود والترمذي وقال‏:‏ هذا حديث لا نعرفه إلا من حديث سليمان بن حرب عن حماد بن زيد‏.‏

ص -229- 5 - وعن زرارة بن ربيعة عن أبيه عن عثمان‏:‏ ‏"‏في أمرك بيدك القضاء ما قضت‏"‏‏.‏ رواه البخاري في تاريخه‏.‏
6 - وعن علي قال‏:‏ ‏"‏الخلية والبرية والبتة والبائن والحرام ثلاثاً لا تحل له حتى تنكح زوجاً غيره‏"‏‏.‏ رواه الدارقطني‏.‏
7 - وعن ابن عمر‏:‏ ‏"‏أنه قال في الخلية والبرية ثلاثاً ثلاثاً‏"‏‏.‏ رواه الشافعي‏.‏
8 - وعن يونس بن يزيد قال‏:‏ ‏"‏سألت ابن شهاب عن رجل جعل أمر امرأته بيد أبيه قبل أن يدخل بها فقال أبوه هي طالق ثلاثاً كيف السنة في ذلك فقال أخبرني محمد بن عبد الرحمن بن ثوبان مولى بني عامر بن لؤي أن محمد بن إياس بن بكر الليثي وكان أبوه شهد بدراً أخبره أن أبا هريرة قال‏:‏ بانت عنه فلا تحل له حتى تنكح زوجاً غيره وأنه سأل ابن عباس عن ذلك فقال مثل قول أبي هريرة وسأل عبد اللّه بن عمرو بن العاص فقال مثل قولهما‏"‏‏.‏ رواه أبو بكر البرقاني في كتابه المخرج على الصحيحين‏.‏
9 - وعن مجاهد قال‏:‏ ‏"‏كنت عند ابن عباس فجاءه رجل فقال أنه طلق امرأته ثلاثاً فسكت حتى ظننت أنه رادها إليه ثم قال ينطلق أحدكم فيركب الحموقة ثم يقول يا ابن عباس يا ابن عباس وإن اللّه قال ‏{وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً ً‏}‏ وإنك لم تتق اللّه فلم أجد لك مخرجاً عصيت ربك فبانت منك امرأتك وإن اللّه قال ‏{يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} ‏‏"‏‏.‏ رواه أبو داود‏.‏
10 - وعن مجاهد عن ابن عباس‏:‏ ‏"‏أنه سئل عن رجل طلق امرأته مائة قال‏:‏ عصيت ربك وفارقت امرأتك لم تتق اللّه فيجعل لك مخرجاً‏"‏‏.‏
11 - وعن سعيد بن جبير عن ابن عباس‏:‏ ‏"‏أن رجلاً طلق امرأته ألفاً قال‏:‏ يكفيك من ذلك ثلاث وتدع تسعمائة وسبعاً وتسعين‏"‏‏.‏

ص -230- 12 - وعن سعيد بن جبير عن ابن عباس‏:‏ ‏"‏أنه سئل عن رجل طلق امرأته عدد النجوم فقال أخطأ السنة وحرمت عليه امرأته‏"‏‏.‏ رواهن الدارقطني‏.‏
وهذا كله يدل على إجماعهم على صحة وقوع الثلاث بالكلمة الواحدة‏.‏
وقد روى طاوس عن ابن عباس قال‏:‏ ‏"‏كان الطلاق على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر وسنتين من خلافة عمر طلاق الثلاث واحدة فقال عمر بن الخطاب‏:‏ إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم فأمضاه عليهم‏"‏ رواه أحمد ومسلم‏.‏
وفي رواية عن طاوس‏:‏ ‏"‏أن أبا الصهباء قال لابن عباس هات من هناتك ألم يكن طلاق الثلاث على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر واحدة قال قد كان ذلك فلما كان في عهد عمر تتابع الناس في الطلاق فأجازه عليهم‏"‏ رواه مسلم‏.‏
وفي رواية‏:‏ ‏"‏أما علمت أن الرجل كان إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر وصدراً من إمارة عمر قال ابن عباس‏:‏ بلى كان الرجل إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة على عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر وصدراً من إمارة عمر فلما رأى الناس قد تتابعوا فيها قال أجيزوهن عليهم‏"‏ رواه أبو داود‏.‏
حديث حماد بن زيد أخرجه أيضاً النسائي‏.‏ وحكى الترمذي عن البخاري أنه قال إنما هو عن أبي هريرة موقوفاً ولم يعرف حديث أبي هريرة مرفوعاً‏.‏
وقال النسائي‏:‏ هذا حديث منكر وأما إنكار الشيخ أنه حدث بذلك فإن كان على طريقة الجزم كما وقع في رواية أبي داود بلفظ قال أيوب فقدم علينا كثير فسألته فقال ما حدثت بهذا قط فذكرته لقتادة فقال بلى ولكنه نسي انتهى‏.‏ فلا شك أنه علة قادحة وإن لم تكن على طريقة الجزم بل عدم معرفة ذلك الحديث وعدم ذكر الجملة والتفصيل بدون تصريح بالإنكار كما في الرواية المذكورة في الباب فليس ذلك مما يعد قادحاً في الحديث وقد بين هذا في علم اصطلاح الحديث وقد استدل بهذا الحديث على أن من قال لامرأته أمرك بيدك كان ذلك ثلاثًا وقد اختلف في قول الرجل لزوجته أمرك بيدك وأمرك إليك هل هو صريح تمليك للطلاق أو كناية فحكى في البحر عن الحنفية والشافعية ومالك أنه صريح فلا يقبل قول الزوج بعد ذلك أنه أراد التوكيل وذهب المؤيد باللّه والهادوية إلى أنه كناية تمليك فيقبل قول الزوج أنه أراد التوكيل‏.‏
قوله‏:‏ قال الخلية الخ هذه الألفاظ من ألفاظ الطلاق الصريح وأما كونها بمنزلة إيقاع ثلاث تطليقات فقد تقدم في لفظ البتة ما يدل على أنه بمنزلة الطلاق

ص -231- الثلاث إلا أن يحلف الزوج أنه ما أراد به إلا واحدة فيمكن أن يكون علي رضي اللّه عنه ألحق به بقية الألفاظ المذكورة وأما لفظ الحرام فسيأتي الكلام عليه في باب من حرم زوجته أو أمته من كتاب الظهار‏.‏
قوله‏:‏ ‏{‏فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ‏}‏ هذا الأثر إسناده صحيح كما قال صاحب الفتح وأخرج له أبو داود متابعات عن ابن عباس وذكر نحو الآثار التي عزاها المصنف إلى الدارقطني وقد أخرج عبد الرزاق عن عمر أنه رفع إليه رجل طلق امرأته ألفاً فقال له عمر‏:‏ أطلقت امرأتك قال‏:‏ لا إنما كنت ألعب فعلاه عمر بالدرة وقال‏:‏ إنما يكفيك من ذلك ثلاث‏.‏
وروى وكيع عن علي رضي اللّه عنه وعثمان نحو ذلك وأخرج عبد الرزاق والبيهقي عن ابن مسعود أنه قيل له إن رجلاً طلق امرأته البارحة مائة قال‏:‏ قلتها مرة واحدة قال‏:‏ نعم قال‏:‏ تريد أن تبين منك امرأتك قال‏:‏ نعم قال‏:‏ هو كما قلت‏.‏ وأتاه آخر فقال‏:‏ رجل طلق امرأته عدد النجوم قال‏:‏ قلتها مرة واحدة قال‏:‏ نعم قال‏:‏ تريد أن تبين منك امرأتك قال‏:‏ نعم قال‏:‏ هو كما قلت واللّه لا تلبسون على أنفسكم ونتحمله عنكم‏.‏
قوله‏:‏ ‏"‏أناة‏"‏ في الصحاح أنه على وزن قناة وفي القاموس والأناة كقناة الحلم والوقار‏.‏
قوله‏:‏ ‏"‏من هناتك‏"‏ جمع هنَّ كأخَّ وهو الشيء يقول هذا هنك أي شيئك هذا معنى ما في القاموس فكأن أبا الصهباء قال لابن عباس هات من الأشياء العلمية التي عندك‏.‏
قوله‏:‏ ‏"‏تتابع الناس‏"‏ بتاءين فوقيتين بعد الألف مثناة تحتية بعدها عين مهملة وهو الوقوع في الشر من غير تماسك ولا توقف‏.‏
واعلم أنه قد وقع الخلاف في الطلاق الثلاث إذا أوقعت في وقت واحد هل يقع جميعها ويتبع الطلاق الطلاق أم لا فذهب جمهور التابعين وكثير من الصحابة وأئمة المذاهب الأربعة وطائفة من أهل البيت منهم أمير المؤمنين علي رضي اللّه عنه والناصر والإمام يحيى حكى ذلك عنهم في البحر وحكاه أيضاً عن بعض الإمامية إلى أن الطلاق يتبع الطلاق وذهبت طائفة من أهل العلم إلى أن الطلاق لا يتبع الطلاق بل يقع واحدة فقط‏.‏ وقد حكى ذلك صاحب البحر عن أبي موسى ورواية عن علي عليه السلام وابن عباس وطاوس وعطاء وجابر بن زيد والهادي والقاسم والباقر والناصر وأحمد بن عيسى وعبد اللّه بن موسى بن عبد اللّه ورواية عن زيد بن علي وإليه ذهب جماعة من المتأخرين منهم ابن تيمية وابن القيم وجماعة من المحققين وقد نقله ابن مغيث في كتاب الوثائق عن محمد بن وضاح ونقل الفتوى بذلك عن جماعة من مشايخ قرطبة كمحمد بن بقي ومحمد بن عبد السلام وغيرهما ونقله ابن المنذري عن أصحاب ابن عباس كعطاء وطاوس وعمرو بن دينار وحكاه ابن مغيث أيضاً في ذلك الكتاب عن علي رضي اللّه عنه وابن مسعود وعبد الرحمن بن عوف والزبير وذهب بعض الإمامية إلى أنه لا يقع بالطلاق المتتابع شيء لا واحدة ولا أكثر منها وقد حكى ذلك عن بعض التابعين‏.‏
وروى عن ابن علية وهشام بن الحكم وبه قال أبو عبيدة وبعض أهل الظاهر وسائر من يقول أن الطلاق البدعي لا يقع لأن الثلاث بلفظ واحد أو ألفاظ متتابعة منه وعدم وقوع البدعي هو أيضاً مذهب الباقر والصادق والناصر وذهب جماعة من أصحاب ابن عباس وإسحاق بن راهويه أن المطلقة إن كانت مدخولة وقعت الثلاث وإن لم تكن مدخولة فواحدة‏.‏

ص -232- واستدل القائلون بأن الطلاق يتبع الطلاق بأدلة منها قوله تعالى ‏{الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}‏ وظاهرها جواز إرسال الثلاث أو الثنتين دفعة أو مفرقة ووقوعها قال الكرماني‏:‏ إن قوله ‏{‏الطَّلاقُ مَرَّتَانِ}‏ يدل على جواز جمع الثنتين وإذا جاز جمع الثنتين دفعة جاز جمع الثلاث وتعقبه الحافظ بأنه قياس مع الفارق لأن جمع الثنتين لا يستلزم البينونة الكبرى بخلاف الثلاث‏.‏
وقال الكرماني‏:‏ إن التسريح بإحسان عام يتناول إيقاع الثلاث دفعة وتعقب بأن التسريح في الآية إنما هو بعد إيقاع الثنتين فلا يتناول إيقاع الثلاث دفعة‏.‏ وقد قيل إن هذه الآية من أدلة عدم التتابع لأن ظاهرها أن الطلاق المشروع لا يكون بالثلاث دفعة بل على الترتيب المذكور وهذا أظهر واستدلوا أيضاً بظواهر سائر الآيات القرآنية نحو قوله تعالى‏:‏ ‏{‏فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}‏ وقوله تعالى‏:‏ ‏{وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}‏ وقوله تعالى‏:‏ ‏{لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ}‏ وقوله تعالى‏:‏ ‏{وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ}‏ ولم يفرق في هذه الآيات بين إيقاع الواحدة والثنتين والثلاث وأجيب بأن هذه عمومات مخصصة وإطلاقات مقيدة بما ثبت من الأدلة الدالة على المنع من وقوع فوق الواحدة واستدلوا أيضاً بحديث سهل بن سعد المتقدم في قضية عويمر العجلاني وقد قدمنا الجواب عن ذلك واستدلوا أيضًا بالحديث المذكور بعده فيما تقدم من رواية الحسن وقد تقدم أيضاً الجواب عنه واستدلوا أيضًا بما أخرجه عبد الرزاق في مصنفه عن يحيى بن العلاء عن عبد اللّه بن الوليد الوصافي عن إبراهيم بن عبد اللّه بن عبادة بن الصامت قال‏:‏ ‏"‏طلق جدي امرأة له ألف تطليقة فانطلق إلى رسول اللّه صلى اللّه عليه وآله وسلم فذكر له ذلك فقال النبي صلى اللّه عليه وآله وسلم ما اتقى اللّه جدك أما ثلاث فله وأما تسعمائة وسبع وتسعون فعدوان وظلم إن شاء اللّه عذبه وإن شاء غفر له‏"‏ وفي رواية‏:‏ ‏"‏إن أباك لم يتق اللّه فيجعل له مخرجاً بانت منه بثلاث على غير السنة وتسعمائة وسبع وتسعون إثم في عنقه‏"‏ وأجيب بأن يحيى بن العلاء ضعيف وعبيد اللّه بن الوليد هالك وإبراهيم بن عبيد اللّه مجهول فأي حجة في رواية ضعيف عن هالك عن مجهول ثم والد عبادة بن الصامت لم يدرك الإسلام فكيف بجده واستدلوا أيضاً بما في حديث ركانة السابق أن النبي صلى اللّه عليه وآله وسلم استحلفه أنه ما أراد إلا واحدة وذلك يدل على أنه لو أراد الثلاث لوقعت ويجاب بأن أثبت ما روي في قصة ركانة أنه طلقها البتة لا ثلاثاً وأيضاً قد تقدم في رواية أنه صلى اللّه عليه وآله وسلم قال له‏:‏ أرجعها بعد أن قال له‏:‏ أنه طلقها ثلاثاً‏.‏ وأيضاً قد تقدم فيه من المقال ما لا ينتهض معه للاستدلال‏.‏
واستدل القائلون بأنه لا يقع من المتعدد إلا واحدة بما وقع في حديث ابن عباس عن ركانة‏:‏ ‏"‏أنه طلق امرأته ثلاثاً في مجلس واحد فحزن عليها حزناً شديداً فسأله النبي صلى اللّه عليه وآله وسلم كيف طلقتها فقال ثلاثاً في مجلس واحد فقال له صلى اللّه عليه وآله وسلم‏:‏ إنما تلك واحدة فارتجعها‏"‏ أخرجه أحمد وأبو يعلى وصححه وأجيب عن ذلك بأجوبة منها أن في إسناده محمد بن إسحاق ورد بأنهم قد احتجوا في غير واحد من الأحكام بمثل هذا الإسناد ومنها معارضته لفتوى ابن عباس المذكورة في الباب ورد بأن

ص -233- المعتبر روايته لا رأيه ومنها أن أبا داود رجح أن ركانة إنما طلق امرأته البتة كما تقدم ويمكن أن يكون من روى ثلاثاً حمل البتة على معنى الثلاث وفيه مخالفة للظاهر والحديث نص في محل النزاع‏.‏
واستدلوا أيضاً بحديث ابن عباس المذكور في الباب أن الطلاق كان على عهد رسول اللّه صلى اللّه عليه وآله وسلم إلى آخره وقد أجيب عنه بأجوبة منها ما نقله المصنف رحمه اللّه في هذا الكتاب بعد إخراجه له ولفظه وقد اختلف الناس في تأويل هذا الحديث فذهب بعض التابعين إلى ظاهره في حق من لم يدخل بها كما دلت عليه رواية أبي داود وتأوله بعضهم على صورة تكرير لفظ الطلاق بأن يقول أنت طالق أنت طالق أنت طالق فإنه يلزمه واحدة إذا قصد التوكيد وثلاث إذا قصد تكرير الإيقاع فكان الناس في عهد رسول اللّه صلى اللّه عليه وآله وسلم وأبي بكر على صدقهم وسلامتهم وقصدهم في الغائب الفضيلة والاختيار ولم يظهر فيهم خب ولا خداع وكانوا يصدقون في إرادة التوكيد فلما رأى عمر في زمانه أموراً ظهرت وأحوالاً تغيرت وفشا إيقاع الثلاث جملة بلفظ لا يحتمل التأويل ألزمهم الثلاث في صورة التكرير إذ صار الغالب عليهم قصدها وقد أشار إليه بقوله أن الناس قد استعجلوا في أمر كانت لهم فيه أناة‏.‏
وقال أحمد بن حنبل‏:‏ كل أصحاب ابن عباس رووا عنه خلاف ما قال طاوس سعيد بن جبير ومجاهد ونافع عن ابن عباس بخلافه وقال أبو داود في سننه‏:‏ صار قول ابن عباس فيما حدثنا أحمد بن صالح قال حدثنا عبد الرزاق عن معمر عن الزهري عن أبي سلمة بن عبد الرحمن ومحمد بن عبد الرحمن بن ثوبان عن محمد بن إياس أن ابن عباس وأبا هريرة وعبد اللّه بن عمرو بن العاص سئلوا عن البكر يطلقها زوجها ثلاثاً فكلهم قال لا تحل له حتى تنكح زوجاً غيره انتهى كلام المصنف‏.‏ وقوله وتأوله بعضهم على صورة تكرير لفظ الطلاق الخ هذا البعض الذي أشار إليه هو ابن سريج وقد ارتضى هذا الجواب القرطبي وقال النووي‏:‏ إنه أصح الأجوبة ولا يخفى أن من جاء بلفظ يحتمل التأكيد وادعى أنه نواه يصدق في دعواه ولو في آخر الدهر فكيف بزمن خير القرون ومن يليهم وإن جاء بلفظ لا يحتمل التأكيد لم يصدق إذا ادعى التأكيد من غير فرق بين عصر وعصر ويجاب عن كلام أحمد المذكور بأن المخالفين لطاوس من أصحاب ابن عباس إنما نقلوا عن ابن عباس رأيه وطاوس نقل عنه روايته فلا مخالفة وأما ما قاله ابن المنذر من أنه لا يظن بابن عباس أن يحفظ عن النبي صلى اللّه عليه وآله وسلم شيئاً ويفتي بخلافه فيجاب عنه بأن الاحتمالات المسوغة لترك الرواية والعدول إلى الرأي كثيرة منها النسيان ومنها قيام دليل عند الراوي لم يبلغنا ونحن متعبدون بما بلغنا دون ما لم يبلغ‏.‏ وبمثل هذا يجاب عن كلام أبي داود المذكور‏.‏
ومن الأجوبة من حديث ابن عباس المذكور ما نقله البيهقي عن الشافعي أنه قال يشبه أن يكون ابن عباس علم شيئاً نسخ ويجاب بأن النسخ إن كان بدليل من كتاب أو سنة فما هو وإن كان بالإجماع فأين هو على أنه يبعد أن يستمر الناس أيام أبي بكر وبعض أيام عمر على أمر منسوخ وإن كان الناسخ قول عمر المذكور فحاشاه أن ينسخ سنة ثابتة بمحض رأيه وحاشا أصحاب

ص -234- رسول اللّه صلى اللّه عليه وآله وسلم أن يجيبوه إلى ذلك‏.‏
ومن الأجوبة دعوى الاضطراب كما زعمه القرطبي في المفهم وهو زعم فاسد لا وجه له‏.‏
ومنها ما قاله ابن العربي أن هذا حديث مختلف في صحته فكيف يقدم على الإجماع ويقال أين الإجماع الذي جعلته معارضاً للسنة الصحيحة‏.‏
ومنها أنه ليس في سياق حديث ابن عباس أن ذلك كان يبلغ النبي صلى اللّه عليه وآله وسلم حتى يقرره والحجة إنما هي في ذلك وتعقب بأن قول الصحابة كنا نفعل كذا في عهد رسول اللّه صلى اللّه عليه وآله وسلم في حكم المرفوع على ما هو الراجح وقد علمتم بمثل هذا في كثير من المسائل الشرعية والحاصل أن القائلين بالتتابع قد استكثروا من الأجوبة على حديث ابن عباس وكلها غير خارجة عن دائرة التعسف والحق أحق بالإتباع فإن كانت تلك المحاماة لأجل مذاهب الأسلاف فهي أحقر وأقل من أن تؤثر على السنة المطهرة وإن كانت لأجل عمر بن الخطاب فأين يقع المسكين من رسول اللّه صلى اللّه عليه وآله وسلم ثم أي مسلم من المسلمين يستحسن عقله وعلمه ترجيح قول صحابي على قول المصطفى‏.‏
واحتج القائلون بأنه لا يقع شيء لا واحدة ولا أكثر منها بقوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ‏ فشرط في وقوع الثالثة أن تكون في حال يصح من الزوج فيها الإمساك إذ من حق كل مخير بينهما أن يصح كل واحد منهما وإذا لم يصح الإمساك إلا بعد المراجعة لم تصح الثالثة إلا بعدها لذلك وإذا لزم في الثالثة لزم في الثانية كذا قيل وأجيب بمنع كون ذلك يدل على أنه لا يقع الطلاق إلا بعد الرجعة ومن الأدلة الدالة على عدم وقوع شيء الأدلة المتقدمة في الطلاق البدعي واستدلوا أيضاً بحديث‏:‏ ‏"‏من عمل عملاً ليس عليه أمرنا فهو رد‏"‏ وهذا الطلاق ليس عليه أمر النبي صلى اللّه عليه وآله وسلم وأجيب بتخصيص هذا العموم بما سبق من أدلة القولين الأولين من الحكم بوقوع الطلاق المثلث لأنا وإن منعنا وقوع المجموع لم نمنع من وقوع الفرد والقائلون بالفرق بين المدخولة وغيرها أعظم حجة لهم حديث ابن عباس فإن لفظه عند أبي داود أما علمت أن الرجل كان إذا طلق امرأته ثلاثاً قبل أن يدخل بها جعلوها واحدة الحديث ووجهوا ذلك بأن غير المدخول بها تبين إذا قال لها زوجها أنت طالق فإذا قال ثلاثاً لغا العدد لوقوعه بعد البينونة ويجاب بأن التقييد يقبل الدخول لا ينافي صدق الرواية الأخرى الصحيحة على المطلقة بعد الدخول وغاية ما في هذه الرواية أنه وقع فيها التنصيص على بعض أفراد مدلول الرواية الصحيحة المذكورة في الباب وذلك لا يوجب الاختصاص بالبعض الذي وقع التنصيص عليه وأجاب القرطبي عن ذلك التوجيه بأن قوله أنت طالق ثلاثاً كلام متصل غير منفصل فكيف يصح جعله كلمتين وتعطى كل كلمة حكماً هذا حاصل ما في هذه المسألة من الكلام وقد جمعت في ذلك رسالة مختصرة‏.

باب ما جاء في كلام الهازل والمكره والسكران بالطلاق وغيره
1 - عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ثلاث جدهن جد وهزلهن جد النكاح والطلاق والرجعة‏"‏‏.‏ رواه الخمسة إلا النسائي وقال الترمذي‏:‏ حديث حسن غريب‏.‏

ص -235- الحديث أخرجه أيضاً الحاكم وصححه وأخرجه الدارقطني وفي إسناده عبد الرحمن بن حبيب بن أزدك وهو مختلف فيه قال النسائي‏:‏ منكر الحديث ووثقه غيره‏.‏ قال الحافظ‏:‏ فهو على هذا حسن‏.‏
وفي الباب عن فضالة بن عبيد عند الطبراني بلفظ‏:‏ ‏"‏ثلاث لا يجوز فيهن اللعب الطلاق والنكاح والعتق‏"‏ وفي إسناده ابن لهيعة وعن عبادة بن الصامت عند الحارث بن أبي أسامة في مسنده رفعه بلفظ‏:‏ ‏"‏لا يجوز اللعب فيهن الطلاق والنكاح والعتاق فمن قالهن فقد وجبن‏"‏ وإسناده منقطع‏.‏
وعن أبي ذر عند عبد الرزاق رفعه‏:‏ ‏"‏من طلق وهو لاعب فطلاقه جائز ومن أعتق وهو لاعب فعتقه جائز ومن نكح وهو لاعب فنكاحه جائز‏"‏ وفي إسناده انقطاع أيضاً‏.‏ وعن علي موقوفاً عند عبد الرزاق أيضاً وعن عمر موقوفاً عنده أيضاً‏.‏
والحديث يدل على أن من تلفظ هازلاً بلفظ نكاح أو طلاق أو رجعة أو عتاق كما في الأحاديث التي ذكرناها وقع منه ذلك أما في الطلاق فقد قال بذلك الشافعية والحنفية وغيرهم وخالف في ذلك أحمد ومالك فقال‏:‏ إنه يفتقر اللفظ الصريح إلى النية وبه قال جماعة من الأئمة منهم الصادق والباقر والناصر واستدلوا بقوله تعالى ‏{وَإِنْ عَزَمُوا الطَّلاقَ}‏ فدلت على اعتبار العزم والهازل لا عزم منه وأجاب صاحب البحر بالجمع بين الآية والحديث فقال‏:‏ يعتبر العزم في غير الصريح لا في الصريح فلا يعتبر والاستدلال بالآية على تلك الدعوى غير صحيح من أصله فلا يحتاج إلى الجمع فإنها نزلت في حق المولى‏.‏
2 - وعن عائشة قالت‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "لا طلاق ولا عتاق في إغلاق‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
3 - وفي حديث بريدة في قصة ماعز أنه قال‏:‏ ‏"‏يا رسول اللّه طهرني قال‏:‏ مم أطهرك قال‏:‏ من الزنا قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أبه جنون‏.‏ فأخبر أنه ليس بمجنون فقال‏:‏ أشرب خمراً فقام رجل فاستنكهه فلم يجد منه ريح خمر فقال: رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أزنيت قال‏:‏ نعم فأمر به فرجم‏.‏ رواه مسلم والترمذي وصححه‏: ‏وقال عثمان‏:‏ "ليس لمجنون ولا لسكران طلاق"‏. ‏وقال ابن عباس‏:‏ "طلاق السكران والمستكره ليس بجائز"‏.‏ وقال ابن عباس "فيمن يكرهه اللصوص فيطلق فليس بشيء‏".‏ وقال علي‏:‏ "كل الطلاق جائز إلا طلاق المعتوه"‏.‏ ذكرهن البخاري في صحيحه‏.‏
3 - وعن قدامة بن إبراهيم‏:‏ ‏"‏أن رجلاً على عهد عمر بن الخطاب تدلى يشتار عسلاً فأقبلت امرأته فجلست على الحبل فقالت ليطلقها

ص -236- ثلاثاً وإلا قطعت الحبل فذكرها اللّه والإسلام فأبت فطلقها ثلاثاً ثم خرج إلى عمر فذكر ذلك له فقال ارجع إلى أهلك فليس هذا بطلاق‏"‏‏.‏ رواه سعيد بن منصور وأبو عبيد القاسم بن سلام‏.‏
حديث عائشة أخرجه أيضاً أبو يعلى والحاكم والبيهقي وصححه الحاكم وفي إسناده محمد بن عبيد بن أبي صالح وقد ضعفه أبو حاتم الرازي ورواه البيهقي من طريق ليس هو فيها لكن لم يذكر عائشة وزاد أبو داود وغيره ولا عتاق‏.‏ قوله‏:‏ ‏"‏في إغلاق‏"‏ بكسر الهمزة وسكون الغين المعجمة وآخره قاف فسره علماء الغريب بالإكراه روى ذلك في التلخيص عن ابن قتيبة والخطابي وابن السيد وغيرهم وقيل الجنون واستبعده المطرزي وقيل الغضب وقع ذلك في سنن أبي داود وفي رواية ابن الأعرابي وكذا فسره أحمد ورده ابن السيد فقال لو كان كذلك لم يقع على أحد طلاق لأن أحداً لا يطلق حتى يغضب وقال أبو عبيدة‏:‏ الإغلاق التضييق وقد استدل بهذا الحديث من قال إنه لا يصح طلاق المكره وبه قال جماعة من أهل العلم حكى ذلك في البحر عن علي وعمر وابن عباس وابن عمر والزبير والحسن البصري وعطاء ومجاهد وطاوس وشريح والأوزاعي والحسن بن صالح والقاسمية والناصر والمؤيد باللّه ومالك والشافعي وحكى أيضاً وقوع طلاق المكره عن النخعي وابن المسيب والثوري وعمر بن عبد العزيز وأبي حنيفة وأصحابه والظاهر ما ذهب إليه الأولون لما في الباب ويؤيد ذلك حديث‏:‏ ‏"‏رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه‏"‏ أخرجه ابن ماجه وابن حبان والدارقطني والطبراني والحاكم في المستدرك من حديث ابن عباس وحسنه النووي وقد أطال الكلام عليه الحافظ في باب شروط الصلاة من التلخيص فليراجع‏.‏ واحتج عطاء بقوله تعالى ‏{إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ‏}‏ وقال‏:‏ الشرك أعظم من الطلاق أخرجه سعيد بن منصور عنه بإسناد صحيح‏.‏
قوله‏:‏ ‏"‏أبه جنون‏"‏ لفظ البخاري‏:‏ ‏"‏أبك جنون‏"‏ وهذا طرف من حديث يأتي إن شاء اللّه تعالى في الحدود وفيه دليل على أن الإقرار من المجنون لا يصح وكذا سائر التصرفات والإنشاءات ولا أحفظ في ذلك خلافاً‏.‏
قوله‏:‏ ‏"‏فقال أشرب خمرًا‏"‏ فيه دليل أيضاً على أن إقرار السكران لا يصح وكأن المصنف رحمه اللّه تعالى قاس طلاق السكران على إقراره وقد اختلف أهل العلم في ذلك فأخرج ابن أبي شيبة بأسانيد صحيحة عدم وقوع طلاق السكران عن أبي الشعثاء وعطاء وطاوس وعكرمة والقاسم بن محمد وعمر بن عبد العزيز‏.‏
قال في الفتح‏:‏ وبه قال ربيعة والليث وإسحاق والمزني واختاره الطحاوي واحتج بأنهم أجمعوا على أن طلاق المعتوه لا يقع قال والسكران معتوه بسكره وقال بوقوعه طائفة من التابعين كسعيد بن المسيب والحسن وإبراهيم والزهري والشعبي وبه قال الأوزاعي والثوري ومالك وأبو حنيفة وعن الشافعي قولان المصحح منهما وقوعه والخلاف عند الحنابلة وقد حكى القول بالوقوع في البحر عن علي وابن عباس وابن عمر ومجاهد والضحاك وسليمان بن

ص -237- يسار وزيد بن علي والهادي والمؤيد باللّه وحكى القول بعدم الوقوع عن عثمان وجابر بن زيد ورواية عن ابن عباس والناصر وأبي طالب والبتي وداود‏.‏
احتج القائلون بالوقوع بقوله تعالى ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى}‏ ونهيهم حال السكر عن قربان الصلاة يقتضي عدم زوال التكليف وكل مكلف يصح منه الطلاق وغيره من العقود والإنشاءات وأجيب بأن النهي في الآية المذكورة إنما هو من أصل السكر الذي يلزم منه قربان الصلاة كذلك‏.‏ وقيل إنه نهي يشمل الذي يعقل الخطاب وأيضاً قوله في آخر الآية ‏{‏حَتَّى تَعْلَمُوا مَا تَقُولُونَ}‏ دليل على أن السكران يقول ما لا يعلم ومن كان كذلك فكيف يكون مكلفاً وهو غير فاهم شرط التكليف كما تقرر في الأصول‏.‏
واحتجوا ثانياً بأنه عاص بفعله فلا يزول عنه الخطاب بالسكر ولا الإثم لأنه يؤمر بقضاء الصلوات وغيرها مما وجب عليه قبل وقوعه في السكر وأجاب الطحاوي بأنها لا تختلف أحكام فاقد العقل بين أن يكون ذهاب عقله بسبب من جهته أو من جهة غيره إذ لا فرق بين من عجز عن القيام في الصلاة بسبب من قبل اللّه أو من قبل نفسه كمن كسر رجل نفسه فإنه يسقط عنه فرض القيام وتعقب بأن القيام انتقل إلى بدل وهو القعود فافترقا وأجاب ابن المنذر عن الاحتجاج بقضاء الصلوات بأن النائم يجب عليه قضاء الصلاة ولا يقع طلاقه لأنه غير مكلف حال نومه بلا نزاع‏.‏
واحتجوا ثالثاً بأن ربط الأحكام بأسبابها أصل من الأصول المأنوسة في الشريعة والتطليق سبب للطلاق فينبغي ترتيبه عليه وربطه به وعدم الاعتداد بالسكر كما في الجنايات وأجيب بالاستفسار عن السبب للطلاق هل هو إيقاع لفظه مطلقاً إن قلتم نعم لزمكم أن يقع من المجنون والنائم والسكران الذي لم يعص بسكره إذا وقع من أحدهم لفظ الطلاق وإن قلتم أنه إيقاع اللفظ من العاقل الذي يفهم ما يقول فالسكران غير عاقل ولا فاهم فلا يكون إيقاع لفظ الطلاق منه سبباً‏.‏
واحتجوا رابعاً بأن الصحابة رضي اللّه عنهم جعلوه كالصاحي ويجاب بأن ذلك محل خلاف بين الصحابة كما بينا ذلك في أول الكلام وكما ذكره المصنف عن عثمان وابن عباس فلا يكون قول بعضهم حجة علينا كما لا يكون حجة على بعضهم بعضاً‏.‏
واحتجوا خامسًا بأن عدم وقوع الطلاق من السكران مخالف للمقاصد الشرعية لأنه إذا فعل حراماً واحداً لزمه حكمه فإذا تضاعف جرمه بالسكر وفعل المحرم الآخر سقط عنه الحكم مثلاً لو أنه ارتد بغير سكر لزمه حكم الردة فإذا جمع بين السكر والردة لم يلزمه حكم الردة لأجل السكر ويجاب بأنا لم نسقط عنه حكم المعصية الواقعة منه حال السكر لنفس فعله للمحرم الآخر وهو السكر فإن ذلك مما لا يقول به عاقل وإنما أسقطنا عنه حكم المعصية لعدم مناط التكليف وهو العقل وبيان ذلك أنه لو شرب الخمر ولم يزل عقله كان حكمه حكم الصاحي فلم يكن فعله لمعصية الشرب هو المسقط‏.‏ ومن الأدلة الدالة على عدم الوقوع ما في صحيح البخاري وغيره أن حمزة سكر وقال للنبي صلى اللّه عليه وآله وسلم لما دخل عليه هو وعلي وهل أنتم إلا عبيد لأبي في قصة مشهورة فتركه صلى اللّه عليه وآله وسلم وخرج ولم يلزمه حكم تلك الكلمة مع أنه لو قالها غير سكران لكان كفراً

ص -238- كما قال ابن القيم‏.‏ وأجيب بأن الخمر كانت إذ ذاك مباحة والخلاف إنما هو بعد تحريمها‏.‏ وحكى الحافظ في الفتح عن ابن بطال أنه قال‏:‏ الأصل في السكران العقل والسكر شيء طرأ على عقله فمهما وقع منه من كلام مفهوم فهو محمول على الأصل حتى يثبت فقدان عقله انتهى‏.‏
والحاصل أن السكران الذي لا يعقل لا حكم لطلاقه لعدم المناط الذي تدور عليه الأحكام وقد عين الشارع عقوبته فليس لنا أن نجاوزها برأينا ونقول يقع طلاقه عقوبة له فيجمع له بين غرمين ‏"‏لا يقال‏"‏ إن ألفاظ الطلاق ليست من الأحكام التكليفية بل من الأحكام الوضعية وأحكام الوضع لا يشترط فيها التكليف لأنا نقول الأحكام الوضعية تقيد بالشروط كما تقيد الأحكام التكليفية وأيضاً السبب الوضعي هو طلاق العاقل لا مطلق الطلاق بالاتفاق وإلا لزم وقوع طلاق المجنون‏.‏
قوله‏:‏ ‏"‏وقال عثمان‏"‏ الخ علقه البخاري ووصله ابن أبي شيبة‏.‏
قوله‏:‏ ‏"‏وقال ابن عباس‏"‏ الخ وصله ابن أبي شيبة أيضاً وسعيد بن منصور‏.‏ وأثر على وصله البغوي في الجعديات وسعيد بن منصور وقد ساق البخاري في صحيحه آثاراً عن جماعة من الصحابة والتابعين‏.‏ وأثر عمر بن الخطاب في قصة الرجل الذي تدلى ليشتار عسلاً إسناده منقطع لأن الراوي له عن عمر عبد الملك بن قدامة بن محمد بن إبراهيم بن حاطب الجمحي عن أبيه قدامة وقدامة لم يدرك عمر وقد روي ما يعارضها أخرج العقيلي من حديث صفوان بن عمران الطائي‏:‏ ‏"‏أن امرأة أخذت المدية ووضعتها على نحر زوجها وقالت إن لم تطلقني نحرتك بهذه فطلقها ثم استقال النبي صلى اللّه عليه وآله وسلم الطلاق فقال صلى اللّه عليه وآله وسلم‏:‏ لا قيلولة في الطلاق‏"‏ وقد تفرد به صفوان وحمله بعضهم على من نوى الطلاق‏.‏

باب ما جاء في طلاق العبد
1 - عن ابن عباس قال‏:‏ ‏"‏أتى النبي صلى اللّه عليه وآله وسلم رجل فقال‏:‏ يا رسول اللّه سيدي زوجني أمته وهو يريد أن يفرق بيني وبينها قال‏:‏ فصعد رسول اللّه صلى اللّه عليه وآله وسلم المنبر فقال‏:‏ يا أيها الناس ما بال أحدكم يزوج عبده أمته ثم يريد أن يفرق بينهما إنما الطلاق لمن أخذ بالساق‏"‏‏.‏ رواه ابن ماجه والدارقطني‏.‏
2 - وعن عمر بن معتب‏:‏ ‏"‏أن أبا حسن مولى بني نوفل أخبره أنه استفتى ابن عباس في مملوك تحته مملوكة فطلقها تطليقتين ثم عتقا هل يصح له أن يخطبها قال‏:‏ نعم قضى بذلك رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏ وفي رواية‏:‏ ‏"‏بقيت لك واحدة قضى بها رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ رواه أبو داود‏.‏
وقال ابن المبارك ومعمر‏:‏ لقد تحمل أبو حسن هذا صخرة عظيمة وقال أحمد بن حنبل في رواية ابن منصور في عبد

ص -239- سقطت هذه الصفحة

ص -240- أخرج ابن ماجه والدارقطني والبيهقي من حديث ابن عمر مرفوعًا‏:‏ ‏"‏طلاق الأمة اثنتان وعدتها حيضتان‏"‏ وأجيب بأن في إسناده عمر بن شبيب وعطية العوفي وهما ضعيفان‏.‏ وقال الدارقطني والبيهقي‏:‏ الصحيح أنه موقوف قالوا في السنن نحوه من حديث عائشة وأجيب بأن في إسناده مظاهر بن أسلم قال الترمذي‏:‏ حديث عائشة هذا حديث غريب لا نعرفه مرفوعاً إلا من حديث مظاهر بن أسلم ومظاهر لا يعرف له في العلم غير هذا الحديث والعمل على هذا عند أهل العلم من أصحاب النبي صلى اللّه عليه وآله وسلم وهو قول سفيان الثوري والشافعي وإسحاق انتهى‏.‏
لا يقال هذه الطرق تقوى على تخصيص عموم الطلاق مرتان وغيرها من العمومات الشاملة للحر والعبد لأنا نقول قد دل على أن ذلك العموم مراد غير مخرج منه العبد حديث ابن عباس المذكور في الباب فهو معارض لما دل على أن طلاق العبد ثنتان‏.‏

باب من علق الطلاق قبل النكاح
1 - عن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا نذر لابن آدم فيما لا يملك ولا عتق له فيما لا يملك ولا طلاق له فيما لا يملك‏"‏‏.‏ رواه أحمد والترمذي وقال‏:‏ حديث حسن وهو أحسن شيء روي في هذا الباب وأبو داود وقال فيه‏:‏ ‏"‏ولا وفاء نذر إلا فيما يملك‏"‏ ولابن ماجه منه‏:‏ ‏"‏لا طلاق فيما لا يملك‏"‏‏.‏ 2 - وعن مسور بن مخرمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا طلاق قبل نكاح ولا عتق قبل ملك‏"‏‏.‏ رواه ابن ماجه‏.‏
- حديث عمرو بن شعيب أخرجه بقية أهل السنن والبزار والبيهقي وقال‏:‏ هو أصح شيء في هذا الباب وأشهر‏.‏
وحديث المسور حسنه الحافظ في التلخيص ولكنه اختلف فيه على الزهري فروى عنه عن عروة عن المسور وروى عنه عن عروة عن عائشة وفي الباب عن أبي بكر الصديق وأبي هريرة وأبي موسى الأشعري وأبي سعيد الخدري وعمران بن حصين وغيرهم ذكر ذلك البيهقي في الخلافيات - وفي الباب - أيضاً عن جابر مرفوعاً بلفظ‏:‏ ‏"‏لا طلاق إلا بعد نكاح ولا عتق إلا بعد ملك‏"‏ أخرجه الحاكم في المستدرك وصححه وقال‏:‏ وأنا متعجب من الشيخين كيف أهملاه وقد صح على شرطهما من حديث ابن عمر وعائشة وعبد اللّه بن عباس ومعاذ بن جبل وجابر انتهى‏.‏
وحديث ابن عمر أخرجه أيضاً ابن عدي ووثق إسناده الحافظ وقال ابن صاعد‏:‏ غريب لا أعرف له علة‏.‏
وحديث عائشة قال ابن أبي حاتم في العلل عن أبيه‏:‏ حديث منكر‏.‏
وحديث ابن عباس في إسناده عند الحاكم من لا يعرف وله طريق أخرى عند الدارقطني وفي إسناده ضعيف‏.‏
وحديث معاذ أعل بالإرسال وله طريق أخرى عند الدارقطني وفيها انقطاع وفي إسناده أيضاً يزيد بن عياض وهو متروك‏.‏
وحديث جابر صحح الدارقطني إرساله وأعله ابن معين وغيره

ص -241- وفي الباب أيضاً عن علي عند البيهقي وغيره ومداره على جوبير وهو متروك ورواه ابن الجوزي من طريق أخرى عنه وفيها عبد اللّه بن زياد بن سمعان وهو متروك وله طريق أخرى في الطبراني وقال ابن معين‏:‏ لا يصح عن النبي صلى اللّه عليه وآله وسلم ‏"‏لا طلاق قبل نكاح‏"‏ وأصح شيء فيه حديث ابن المنكدر عمن سمع طاوساً عن النبي صلى اللّه عليه وآله وسلم مرسلاً‏.‏ وقال ابن عبد البر في الاستذكار‏:‏ روي من وجوه إلا أنها عند أهل العلم بالحديث معلولة انتهى‏.‏
ولا يخفى عليك أن مثل هذه الروايات التي سقناها في الباب من طريق أولئك الجماعة من الصحابة مما لا يشك منصف أنها صالحة بمجموعها للاحتجاج وقد وقع الإجماع على أنه لا يقع الطلاق الناجز على الأجنبية وأما التعليق نحو أن يقول إن تزوجت فلانة فهي طالق فذهب جمهور الصحابة والتابعين ومن بعدهم إلى أنه لا يقع‏.‏ وحكى عن أبي حنيفة وأصحابه والمؤيد باللّه في أحد قوليه إنه لا يصح التعليق مطلقاً وذهب مالك في المشهور عنه وربيعة والثوري والليث والأوزاعي وابن أبي ليلى إلى التفصيل وهو أنه إن جاء بحاصر نحو أن يقول كل امرأة أتزوجها من بني فلان أو بلد كذا فهي طالق صح الطلاق ووقع وإن عمم لم يقع شيء وهذا التفصيل لا وجه له إلا مجرد الاستحسان كما أنه لا وجه للقول بإطلاق الصحة والحق أنه لا يصح الطلاق قبل النكاح مطلقاً للأحاديث المذكورة في الباب وكذا العتق قبل الملك والنذر بغير الملك‏.‏

باب الطلاق بالكنايات إذا نواه بها وغير ذلك
1 - عن عائشة قالت‏:‏ ‏"‏خيرنا رسول اللّه صلى اللّه عليه وآله وسلم فاخترناه فلم يعدها شيئاً‏"‏‏.‏ رواه الجماعة‏.‏
وفي رواية‏:‏ ‏"‏قالت‏:‏ لما أمر رسول اللّه صلى اللّه عليه وآله وسلم بتخيير أزواجه بدأ بي فقال إني ذاكر لك أمراً فلا عليك أن لا تعجلي حتى تستأمر أبويك قالت‏:‏ وقد علم أن أبويَّ لم يكونا ليأمراني بفراقه قالت ثم قال إن اللّه عز وجل قال لي ‏{يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا}‏ الآية ‏{وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ‏}‏ الآية قالت‏:‏ فقلت في هذا أستأمر أبويَّ فإني أريد اللّه ورسوله والدار الآخرة قالت‏:‏ ثم فعل أزواج رسول اللّه صلى اللّه عليه وآله وسلم مثل ما فعلت‏"‏‏.‏ رواه الجماعة إلا أبو داود‏.‏
- قوله‏:‏ ‏"‏خيرنا‏"‏ في لفظ لمسلم‏:‏ ‏"‏خير نساءه‏"‏‏.‏
قوله‏:‏ ‏"‏فلم يعدها شيئاً‏"‏ بتشديد الدال المهملة وضم العين من العدد‏.‏ وفي رواية‏:‏ ‏"‏فلم يعدد‏"‏ بفك الإدغام وفي أخرى ‏"‏فلم يعتد‏"‏ بسكون العين وفتح المثناة وتشديد الدال من الاعتداد‏.‏ وفي رواية لمسلم‏:‏ ‏"‏فلم يعده طلاقاً‏"‏ وفي رواية للبخاري أفكان طلاقاً على طريقة الاستفهام الإنكاري‏.‏ وفي رواية لأحمد فهل كان طلاقاً

ص -242- وكذا للنسائي‏.‏
وقد استدل بهذا من قال إنه لا يقع بالتخيير شيء إذا اختارت الزوج وبه قال جمهور الصحابة والتابعين وفقهاء الأمصار لكن اختلفوا فيما إذا اختارت نفسها هل يقع طلقة واحدة رجعية أو بائنة أو يقع ثلاثاً فحكى الترمذي عن علي عليه السلام أنها إن اختارت نفسها فواحدة بائنة وإن اختارت زوجها فواحدة رجعية وعن زيد بن ثابت إن اختارت نفسها فثلاث وإن اختارت زوجها فواحدة بائنة‏.‏ وعن عمرو بن مسعود إن اختارت نفسها فواحدة بائنة وعنهما رجعية وإن اختارت زوجها فلا شيء ويؤيد قول الجمهور من حيث المعنى أن التخيير ترديد بين شيئين فلو كان اختيارها لزوجها طلاقاً لاتحدا فدل على أن اختيارها لنفسها بمعنى الفراق واختيارها لزوجها بمعنى البقاء في العصمة وقد أخرج ابن أبي شيبة من طريق زاذان قال‏:‏ ‏"‏كنا جلوساً عند علي عليه السلام فسئل عن الخيار فقال‏:‏ سألني عنه عمر فقلت إن اختارت نفسها فواحدة رجعية قال ليس كما قلت إن اختارت نفسها فواحدة بائنة وإن اختارت زوجها فواحدة رجعية قال ليس كما قلت إن اختارت زوجها فلا شيء قال فلم أجد بداً من متابعته فلما وليت رجعت إلى ما كنت أعرف قال علي وأرسل عمر إلى زيد بن ثابت قال فذكر مثل ما حكاه عنه الترمذي وأخرج ابن أبي شيبة من طريق علي نظير ما حكاه عنه زاذان من اختياره وأخذ مالك بقول زيد بن ثابت واحتج بعض أتباعه لكونها إذا اختارت نفسها يقع ثلاثاً بأن معنى الخيار بت أحد الأمرين إما الأخذ أو الترك فلو قلنا إذا اختارت نفسها يكون طلقة رجعية لم يعمل بمقتضى اللفظ لأنها تكون بعد في أسر الزوج وتكون كمن خير بين شيئين فاختار غيرهما وأخذ أبو حنيفة بقول عمر وابن مسعود فيما إذا اختارت نفسها فواحدة بائنة وقال الشافعي التخيير كناية فإذا خير الزوج امرأته وأراد بذلك تخييرها بين أن تطلق منه وبين أن تستمر في عصمته فاختارت نفسها وأرادت بذلك الطلاق طلقت فلو قالت لم أرد باختيار نفسي الطلاق صدقت‏.‏
وقال الخطابي‏:‏ يؤخذ من قول عائشة فاخترناه فلم يكن ذلك طلاقاً أنها لو اختارت نفسها لكان ذلك طلاقاً ووافقه القرطبي في المفهم فقال‏:‏ في الحديث إن المخيرة إذا اختارت نفسها أن نفس ذلك الاختيار يكون طلاقاً من غير احتياج إلى نطق بلفظ يدل على الطلاق قال وهو مقتبس من مفهوم قول عائشة المذكور‏.‏ قال الحافظ‏:‏ لكن الظاهر من الآية أن ذلك بمجرده لا يكون طلاقاً بل لا بد من إنشاء الزوج الطلاق لأن فيها ‏{فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ}‏ أي بعد الاختيار ودلالة المنطوق مقدمة على دلالة المفهوم‏.‏ واختلفوا في التخيير هل هو بمعنى التمليك أو بمعنى التوكيل وللشافعي فيه قولان المصحح عند أصحابه أنه تمليك وهو قول المالكية بشرط المبادرة منها حتى لو تراخت بمقدار ما ينقطع القبول عن الإيجاب ثم طلقت لم يقع وفي وجه لا يضر التأخير ما دام المجلس وبه جزم ابن القاص وهو الذي رجحته المالكية والحنفية والهادوية وهو قول الثوري والليث والأوزاعي وقال ابن المنذر‏:‏ الراجح أنه لا يشترط فيه الفور بل متى طلقت نفذ وهو قول الحسن والزهري وبه قال أبو عبيدة ومحمد بن نصر من الشافعية

ص -243- والطحاوي من الحنفية واحتجوا بما في حديث الباب من قوله صلى اللّه عليه وآله وسلم لعائشة إني ذاكر لك أمراً فلا عليك أن لا تعجلي حتى تستأمري أبويك وذلك يقتضي عدم اشتراط الفور في جواب التخيير‏.‏
قال الحافظ‏:‏ ويمكن أن يقال يشترط الفور إلا أن يقع التصريح من الزوج بالفسحة لأمر يقتضي ذلك فيتراخى كما وقع في قصة عائشة ولا يلزم من ذلك أن يكون كل خيار كذلك‏.‏
2 - وعن عائشة‏:‏ ‏"‏أن ابنة الجون لما أدخلت على رسول صلى اللّه عليه وآله وسلم ودنا منها قالت أعوذ باللّه منك فقال لها لقد عذت بعظيم الحقي بأهلك‏"‏‏.‏ رواه البخاري وابن ماجه والنسائي وقال الكلابية بدل ابنة الجون‏.‏
وقد تمسك به من يرى لفظة الخيار والحقي بأهلك واحدة لا ثلاثاً لأن جمع الثلاث يكره فالظاهر أنه عليه السلام لا يفعله‏.‏
3 - وفي حديث تخلف كعب بن مالك قال‏:‏ ‏"‏لما مضت أربعون من الخمسين واستلبث الوحي وإذا رسول رسول اللّه صلى اللّه عليه وآله وسلم يأتيني فقال‏:‏ إن رسول اللّه يأمرك أن تعتزل امرأتك فقلت أطلقها أم ماذا أفعل قال بل اعتزلها فلا تقربنها قال فقلت لامرأتي الحقي بأهلك‏"‏‏.‏ متفق عليه‏.‏
ويذكر فيمن قال لزوجته أنت طالق هكذا وأشار بأصابعه‏.‏
4 - ما روي عن ابن عمر قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم "الشهر هكذا وهكذا وهكذا يعني ثلاثين ثم قال‏:‏ وهكذا وهكذا وهكذا يعني تسعاً وعشرين يقول مرة ثلاثين ومرة تسعة وعشرين‏"‏‏.‏ متفق عليه‏.‏
5 - ويذكر في مسألة من قال لغير مدخول بها أنت طالق وطالق أو طالق ثم طالق ما روى حذيفة قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا تقولوا ما شاء اللّه وشاء فلان وقولوا ما شاء اللّه ثم شاء فلان‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ ولابن ماجه معناه‏.‏
6 - وعن قتيلة بنت صيفي قالت‏:‏ ‏"‏أتى حبر من الأخبار إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا محمد نعم القوم أنتم لولا أنكم تجعلون للّه نداً قال‏:‏ سبحان اللّه وما ذاك قال‏:‏ تقولون ما شاء اللّه وشئت قال‏:‏ فأمهل رسول اللّه صلى اللّه عليه وآله وسلم شيئاً ثم قال‏:‏ إنه قد قال فمن قال ما شاء اللّه فليفصل بينهما ثم شئت‏"‏‏.‏ رواه أحمد‏.‏

ص -244- 7 - وعن عدي بن حاتم‏:‏ ‏"‏أن رجلاً خطب عند النبي صلى اللّه عليه وآله وسلم فقال‏:‏ "من يطع اللّه ورسوله فقد رشد ومن يعصهما فقد غوى فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "بئس الخطيب أنت قل ومن يعص اللّه ورسوله‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
8 - ويذكر فيمن طلق بقلبه ما روى أبو هريرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "إن اللّه تجاوز لأمتي عما حدثت به أنفسها ما لم تعمل به أو تكلم به‏"‏‏.‏ متفق عليه‏.‏
- حديث حذيفة أخرجه أيضاً النسائي وابن أبي شيبة والطبراني والبيهقي وقد ساقه الحازمي في الاعتبار بإسناده وذكر فيه قصة وهي‏:‏ ‏"‏أن رجلاً من المسلمين رأى في النوم أنه لقي رجلاً من أهل الكتاب فقال نعم القوم أنتم لولا أنكم تشركون قال تقولون ما شاء اللّه وشاء محمد فذكر ذلك للنبي صلى اللّه عليه وآله وسلم فقال لهم‏:‏ واللّه إن كنت لأعرفها لكم قولوا ما شاء اللّه ثم شاء محمد‏"‏ وأخرج أيضاً بإسناده إلى الطفيل بن سخيرة أخي عائشة لأمها أنه قال‏:‏ ‏"‏رأيت فيما يرى النائم كأني أتيت على رهط من اليهود فقلت من أنتم فقالوا نحن اليهود فقلت إنكم لأنتم القوم لولا أنكم تقولون عزير بن اللّه قالوا وأنتم القوم لولا أنكم تقولون ما شاء اللّه وشاء محمد ثم أتيت على رهط من النصارى فقلت من أنتم فقالوا نحن النصارى فقلت إنكم لأنتم القوم لولا أنكم تقولون المسيح بن اللّه فقالوا وأنتم القوم لولا أنكم تقولون ما شاء اللّه وشاء محمد فلما أصبح أخبر بها من أخبر ثم أخبر بها النبي صلى اللّه عليه وآله وسلم فقال هل أخبرت بها أحداً قال نعم فقام رسول اللّه صلى اللّه عليه وآله وسلم خطيباً فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد فإن طفيلاً رأى رؤيا فأخبر بها من أخبر منكم وإنكم لتقولون الكلمة يمنعني الحياء منكم أن أنهاكم عنها فلا تقولوا ما شاء اللّه وشاء محمد‏"‏‏.‏ وأخرج أيضاً بإسناده المتصل بابن عباس قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا حلف أحدكم فلا يقول ما شاء اللّه وشئت ولكن ليقل ما شاء اللّه ثم شئت‏"‏‏.‏
وأخرج أيضاً بإسناده إلى عائشة أنها قالت‏:‏ ‏"‏قالت اليهود نعم القوم قوم محمد لولا أنهم يقولون ما شاء اللّه وشاء محمد فقال النبي صلى اللّه عليه وآله وسلم‏:‏ لا تقولوا ما شاء اللّه وشاء محمد ولكن قولوا ما شاء اللّه وحده‏"‏‏.‏
قوله‏:‏ ‏"‏إن ابنة الجون‏"‏ قيل هي الكلابية واختلف في اسمها فقال ابن سعد‏:‏ اسمها فاطمة بنت الضحاك بن سفيان وروى عن الكلبي أنها عالية بنت ظبيان بن عمرو وحكى ابن سعد أيضاً أن اسمها عمرة بنت يزيد بن عبيد وقيل بنت يزيد بن الجون وأشار ابن سعد أيضاً إلى أنها واحدة اختلف في اسمها‏.‏ قال الحافظ‏:‏ والصحيح أن التي استعاذت منه هي الجونية واسمها أميمة بنت النعمان بن شراحيل وذكر ابن سعد أنها لم تستعذ منه امرأة غيرها‏.‏
قال ابن عبد البر‏:‏ أجمعوا على أن التي تزوجها هي الجونية واختلفوا في سبب فراقه لها فقال قتادة‏:‏ لما دخل عليها دعاها فقالت تعال أنت فطلقها وقيل‏:‏ كان بها وضح وزعم بعضهم أنها قالت أعوذ باللّه منك

ص -245- فقال قد عذت بمعاذ وقد أعاذك اللّه مني فطلقها قال‏:‏ وهذا باطل إنما قال له هذا امرأة من بني العنبر وكانت جميلة فخاف نساؤه أن تغلبهن عليه فقلن لها إنه يعجبه أن يقال له نعوذ باللّه منك ففعلت فطلقها‏.‏ قال الحافظ‏:‏ وما أدري لم حكم ببطلان ذلك مع كثرة الروايات الواردة فيه وثبوته في حديث عائشة في صحيح البخاري‏.‏
قوله‏:‏ ‏"‏إلحقي بأهلك‏"‏ بكسر الهمزة من الحقي وفتح الحاء وفيه دليل على أن من قال لامرأته الحقي بأهلك وأراد الطلاق طلقت فإن لم يرد الطلاق لم تطلق كما وقع في حديث تخلف كعب المذكور فيكون هذا اللفظ من كنايات الطلاق لأن الصريح لا يفتقر إلى النية على ما ذهب إليه الشافعية والحنفية وأكثر العترة‏.‏ وذهب الباقر والصادق والناصر ومالك إلى أنه يفتقر إلى نية‏.‏ وحديث ابن عمر في إخباره صلى اللّه عليه وآله وسلم بعدد الشهر قد تقدم في باب ما جاء في يوم الغيم والشك من كتاب الصيام وتقدم شرحه هنالك‏.‏ وإنما أورده المصنف ههنا للاستدلال به على صحة العدد بالإشارة بالأصابع واعتباره من دون تلفظ باللسان فإذا قال الرجل لزوجته أنت طالق هكذا وأشار بثلاث من أصابعه كان ذلك ثلاثاً عند من يقول إن الطلاق يتبع الطلاق‏.‏
وأورد حديث حذيفة وحديث قتيلة للاستدلال بهما على أن من قال لزوجته التي لم يدخل بها أنت طالق وطالق كان كالطلقة الواحدة لأن المحل لا يقبل غيرها فتكون الثانية لغواً بخلاف ما لو قال أنت طالق ثم طالق وقعت عليها الطلقة الأولى في الحال ووقعت عليها الثانية بعد أن تصير قابلة لها وذلك لأن الواو لمطلق الجمع فكأنه إذا جاء بها موقع لمجموع الطلاقين عليها في حالة واحدة بخلاف ثم فإنها للترتيب مع تراخ فيصير الزوج في حكم الموقع لطلاق بعده طلاق متراخ عنه‏.‏ ولهذا قال الشافعي في سبب نهيه صلى اللّه عليه وآله وسلم عن قول الرجل ما شاء اللّه وشئت وأذنه له بأن يقول ما شاء اللّه ثم شاء فلان أن المشيئة إرادة اللّه تعالى قال اللّه عز وجل‏:‏ ‏{وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ‏}‏ قال‏:‏ فأعلم اللّه خلقه أن المشيئة له دون خلقه وأن مشيئتهم لا تكون إلا أن يشاء اللّه فيقال لرسوله ما شاء اللّه ثم شئت ولا يقال ما شاء اللّه وشئت انتهى‏.‏ ولكنه يعارض هذا الاستنباط حديث عدي بن حاتم الذي ذكره المصنف في الرجل الذي خطب بحضرته صلى اللّه عليه وآله وسلم فإنه أنكر عليه الجمع بين الضميرين وأرشده إلى أن يقول ومن يعص اللّه ورسوله فدل على أن توسيط الواو بين اللّه ورسوله له حكم غير حكم قوله ومن يعصهما ولو كانت الواو لمطلق الجمع لم يكن بين العبارتين فرق‏.‏
وقد قدمنا الكلام على علة هذا النهي عند الكلام على حديث ابن مسعود في باب اشتمال الخطبة على حمد اللّه من أبواب الجمعة هذا ما ظهر في بيان وجه استدلال المصنف بحديثي المشيئة وحديث الخطبة ويمكن أن يكون مراد المصنف بإيراد الأحاديث المذكورة مجرد التنظير لا الاستدلال وقد قدمنا أن الطلاق المتعدد سواء كان بلفظ واحد أو ألفاظ من غير فرق بين أن يكون العطف بثم أو بالواو أو بغيرهما يكون طلقة واحدة سواء كانت الزوجة مدخولة أو غير مدخولة وأورد حديث أبي هريرة للاستدلال به على أن من طلق زوجته بقلبه ولم يلفظ بلسانه لم يكن لذلك حكم الطلاق لأن خطرات القلب مغفورة للعباد إذا كانت فيما فيه ذنب فكذلك

ص -246- لا يلزم حكمها في الأمور المباحة فلا يكون حكم خطور الطلاق بالقلب أو إرادته حكم التلفظ به وهكذا سائر الإنشاءات قال الترمذي بعد إخراج هذا الحديث ما لفظه‏:‏ والعمل على هذا عند أهل العلم أن الرجل إذا حدث نفسه بالطلاق لم يكن شيء حتى يتكلم به انتهى‏.‏ وحكى في البحر عن عكرمة أنه يقع بمجرد النية‏.‏

كتاب الخلع
1 - عن ابن عباس قال‏:‏ ‏"‏جاءت امرأة ثابت بن قيس بن شماس إلى رسول اللّه صلى اللّه عليه وآله وسلم فقالت‏:‏ يا رسول اللّه إني ما أعتب عليه في خلق ولا دين ولكني أكره الكفر في الإسلام فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أتردين عليه حديقته قالت‏:‏ نعم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اقبل الحديقة وطلقها تطليقة‏"‏‏.‏ رواه البخاري والنسائي‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏أن جميلة بنت سلول أتت النبي صلى اللّه عليه وآله وسلم فقالت‏:‏ واللّه ما أعتب على ثابت في دين ولا خلق ولكني أكره الكفر في الإسلام لا أطيقه بغضاً فقال لها النبي صلى اللّه عليه وآله وسلم‏:‏ أتردين عليه حديقته قالت‏:‏ نعم فأمره رسول اللّه صلى اللّه عليه وآله وسلم أن يأخذ منها حديقته ولا يزداد‏"‏‏.‏ رواه ابن ماجه‏.‏
3 - وعن الربيع بنت معوذ‏:‏ ‏"‏أن ثابت بن قيس بن شماس ضرب امرأته فكسر يدها وهي جميلة بنت عبد اللّه بن أبيّ فأتى أخوها يشتكيه إلى رسول اللّه صلى اللّه عليه وآله وسلم فأرسل رسول اللّه صلى اللّه عليه وآله وسلم إلى ثابت فقال له‏:‏ خذ الذي لها عليك وخل سبيلها قال‏:‏ نعم فأمرها رسول اللّه صلى اللّه عليه وآله وسلم أن تتربص حيضة واحدة وتلحق بأهلها‏"‏‏.‏ رواه النسائي‏.‏
4 - وعن ابن عباس‏:‏ ‏"‏أن امرأة ثابت بن قيس اختلعت من زوجها فأمرها النبي صلى اللّه عليه وآله وسلم أن تعتد بحيضة‏"‏‏.‏ رواه أبو داود والترمذي وقال‏:‏ حديث حسن غريب‏.‏
5 - وعن الربيع بنت معوذ‏:‏ ‏"‏أنها اختلعت على عهد رسول اللّه صلى اللَّه عليه وآله وسلم فأمرها النبي صلى اللّه عليه وآله وسلم أو أمرت أن تعتد بحيضة‏"‏‏.‏ رواه الترمذي وقال‏:‏ حديث الربيع الصحيح أنها أمرت أن تعتد بحيضة‏.‏
6 - وعن أبي الزبير‏:‏ ‏"‏أن ثابت بن قيس بن شماس كانت عنده

ص -247- بنت عبد اللّه بن أبي بن سلول وكان أصدقها حديقة فقال النبي صلى اللّه عليه وآله وسلم‏:‏ أتردين عليه حديقته التي أعطاك قالت‏:‏ نعم وزيادة فقال النبي صلى اللّه عليه وآله وسلم‏:‏ أما الزيادة فلا ولكن حديقته قالت‏.‏ نعم‏.‏ فأخذها له وخلى سبيلها فلما بلغ ذلك ثابت بن قيس قال‏:‏ قد قبلت قضاء رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏
رواه الدارقطني بإسناد صحيح وقال‏:‏ سمعه أبو الزبير من غير واحد‏.‏
حديث ابن عباس الثاني رواه ابن ماجه من طريق أزهر بن مروان وهو صدوق مستقيم الحديث وبقية إسناده من رجال الصحيح‏.‏ وقد أخرجه النسائي وأخرجه أيضاً البيهقي‏.‏
وحديث الربيع بنت معوذ الأول إسناده في سنن النسائي هكذا حدثنا أبو علي محمد بن يحيى المروزي أخبرني شاذان بن عثمان أخو عبدان حدثنا أبي حدثنا علي بن المبارك عن يحيى بن أبي كثير أخبرني محمد بن عبد الرحمن أن الربيع بن معوذ بن عفراء أخبرته أن ثابت بن قيس الحديث ومحمد بن يحيى ثقة وشاذان هو عبد العزيز بن عثمان بن جبلة وهو من رجال الصحيح هو وأبوه وكذلك علي بن المبارك ويحيى بن أبي كثير‏.‏ وأما محمد بن عبد الرحمن فقد روى النسائي عن جماعة من التابعين اسمهم محمد بن عبد الرحمن وكلهم ثقات‏.‏ فالحديث على هذا صحيح وقد أخرجه أيضاً الطبراني‏.‏
وحديث ابن عباس الثالث قد ذكر أنه مرسل ورواه الترمذي مسنداً‏.‏
وحديث الربيع الثاني أخرجه أيضاً النسائي وابن ماجه من طريق محمد بن إسحاق قال حدثني عبادة بن الوليد بن عبادة بن الصامت عن الربيع بنت معوذ قالت‏:‏ اختلعت من زوجي فذكرت قصة وفيها أن عثمان أمرها أن تعتد حيضة قال‏:‏ وتبع عثمان في ذلك قضاء رسول اللّه صلى اللّه عليه وآله وسلم في امرأة ثابت بن قيس‏.‏
وحديث أبي الزبير أخرجه أيضاً البيهقي وإسناده قوي مع كونه مرسلاً‏.‏
قوله‏:‏ ‏"‏كتاب الخلع‏"‏ بضم الحاء المعجمة وسكون اللام هو في اللغة فراق الزوجة على مال مأخوذ من خلع الثوب لأن المرأة لباس الرجل معنىً وأجمع العلماء على مشروعيته إلا بكر بن عبد اللّه المزني التاجي فإنه قال‏:‏ لا يحل للزوج أن يأخذ من امرأته في مقابل فراقها شيئاً لقوله تعالى‏:‏ ‏{فَلا تَأْخُذُوا مِنْهُ شَيْئاً}‏ وأورد عليه ‏{فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}‏ فادعى نسخها بآية النساء روى ذلك ابن أبي شيبة وتعقب بقوله تعالى‏:‏ ‏{‏فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ}‏ وبقوله فيهما ‏{فَلا جُنَاحَ عَلَيهِمَا أَنْ يُصْلِحَا}‏ الآية - وبأحاديث الباب - وكأنها لم تبلغه وقد انعقد الإجماع بعده على اعتباره وأن آية النساء مخصوصة بآية البقرة وبآيتي النساء الآخرتين وهو في الشرع فراق الرجل زوجته ببدل يحصل له‏.‏
قوله‏:‏ ‏"‏امرأة ثابت بن قيس‏"‏ وقع في رواية ابن عباس والربيع أن اسمها جميلة ووقع في رواية لأبي الزبير أن اسمها زينب والرواية الأولى أصح لإسنادها وثبوتها من طريقين‏.‏ وبذلك جزم الدمياطي‏.‏
وأما ما وقع في حديث ابن عباس المذكور أنها بنت سلول وفي حديث الربيع وأبي الزبير المذكورين أنها بنت عبد اللّه بن أُبيّ بن سلول ووقع

ص -248- في رواية للبخاري أنها بنت أُبيّ فقيل إنها أخت عبد اللّه كما صرح به ابن الأثير وتبعه النووي وجزما بأن قول من قال إنها بنت عبد اللّه وهم وجمع بعضهم باتحاد اسم المرأة وعمتها وأن ثابتاً خالع الثنتين واحدة بعد الأخرى‏.‏
قال الحافظ‏:‏ ولا يخفى بعده ولا سيما مع اتحاد المخرج وقد كثرت نسبة الشخص إلى جده إذا كان مشهوراً والأصل عدم التعدد حتى يثبت صريحاً‏.‏ ووقع في حديث الربيع عند النسائي وابن ماجه أن اسمها مريم وإسناده جيد‏.‏
قال البيهقي‏:‏ اضطرب الحديث في تسمية امرأة ثابت ويمكن أن يكون الخلع تعدد من ثابت انتهى‏.‏
وروى مالك في الموطأ عن حبيبة بنت سهل أنها كانت تحت ثابت بن قيس بن شماس وأن رسول اللّه صلى اللّه عليه وآله وسلم خرج إلى صلاة الصبح فوجدها عند بابه فقال‏:‏ من هذه قالت‏:‏ أنا حبيبة بنت سهل قال‏:‏ ما شأنك قالت‏:‏ لا أنا ولا ثابت بن قيس الحديث أخرجه أصحاب السنن وصححه ابن خزيمة وابن حبان من هذا الوجه وأخرجه أبو داود من حديث عائشة أن حبيبة بنت سهل كانت عند ثابت‏.‏
وأخرج البزار من حديث ابن عمر نحوه قال ابن عبد البر‏:‏ اختلف في امرأة ثابت بن قيس فذكر البصريون أنها جميلة بنت أُبيَّ وذكر المدنيون أنها حبيبة بنت سهل قال الحافظ‏:‏ الذي يظهر لي أنهما قصتان وقعتا لامرأتين لشهرة الخبرين وصحة الطريقين واختلاف السياقين بخلاف ما وقع في الاختلاف في تسمية جميلة ونسبتها فإن سياق قصتها متقارب فأمكن رد الاختلاف فيه إلى الوفاق انتهى‏.‏ ووهم ابن الجوزي فقال إنها سهلة بنت حبيب وإنما هي حبيبة بنت سهل ولكنه انقلب عليه ذلك‏.‏
قوله‏:‏ ‏"‏إني ما أعتب عليه‏"‏ بضم الفوقية ويجوز كسرها والعتب هو الخطاب بالادلال‏.‏
قوله‏:‏ ‏"‏في خلق‏"‏ بضم الخاء المعجمة واللام ويجوز إسكانها أي لا أريد مفارقته لسوء خلقه ولا لنقصان دينه‏.‏
قوله‏:‏ ‏"‏ولكني أكره الكفر في الإسلام‏"‏ أي كفران العشير والتقصير فيما يجب له بسبب شدة البغض له ويمكن أن يكون مرادها أن شدة كراهتها له قد تحملها على إظهار الكفر لينفسخ نكاحها منه ووقع في الرواية الثانية لا أطيقه بغضاً وظاهر هذا مع قولها ما أعتب عليه في خلق ولا دين أنه لم يصنع بها شيئاً يقتضي الشكوى منه ويعارضه ما وقع في حديث الربيع المذكور أنه ضربها فكسر يدها وأجيب بأنها لم تشكه لذلك بل لسبب آخر وهو البغض أو قبح الخلقة كما وقع عند ابن ماجه من حديث عمرو بن شعيب عن أبيه عن جده وعند عبد الرزاق من حديث ابن عباس‏.‏ قوله‏:‏ ‏"‏حديقته‏"‏ الحديقة البستان‏.‏
قوله‏:‏ ‏"‏أقبل الحديقة‏"‏ قال في الفتح‏:‏ هو أمر إرشاد وإصلاح لا إيجاب‏.‏ ولم يذكر ما يدل على صرف الأمر عن حقيقته وفي ذلك دليل على أنه يجوز للرجل أخذ العوض من المرأة إذا كرهت البقاء معه وقال أبو قلابة ومحمد بن سيرين‏:‏ إنه لا يجوز له أخذ الفدية منها إلا أن يرى على بطنها رجلاً روى ذلك عنهما ابن أبي شيبة واستدلا بقوله تعالى‏:‏ ‏{وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ}‏ مع قوله تعالى‏:‏ ‏{إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ}‏ وتعقب بأن آية البقرة فسرت المراد بالفاحشة وأحاديث الباب الصحيحة من أعظم الأدلة

ص -249- على ذلك ولعلها لم تبلغهما وحمل الحافظ كلامهما على ما إذا كانت الكراهة من قبل الرجل فقط ولا يخالف ذلك أحاديث الباب لأن الكراهة فيها من قبل المرأة وظاهر أحاديث الباب أن مجرد وجود الشقاق من قبل المرأة كافٍ في جواز الخلع واختار ابن المنذر أنه لا يجوز حتى يقع الشقاق منهما جميعاً وتمسك بظاهر الآية وبذلك قال طاوس والشعبي وجماعة من التابعين وأجاب عن ذلك جماعة منهم الطبري بأن المراد أنها إذا لم تقم بحقوق الزوج كان ذلك مقتضياً لبغض الزوج لها فنسبت المخالفة إليهما بذلك ويؤيد عدم اعتبار ذلك من جهة الزوج أنه صلى اللّه عليه وآله وسلم يستفسر ثابتاً عن كراهته لها عند إعلانها بالكراهة له‏.‏
قوله‏:‏ ‏"‏تتربص حيضة‏"‏ استدل بذلك من قال إن الخلع فسخ لا طلاق‏.‏
وقد حكى ذلك في البحر عن ابن عباس وعكرمة والناصر في أحد قوليه وأحمد بن حنبل وطاوس وإسحاق وأبي ثور وأحد قولي الشافعي وابن المنذر وحكاه غيره أيضاً عن الصادق والباقر وداود والإمام يحيى بن حمزة وحكى في البحر أيضاً عن علي عليه السلام وعمر وعثمان وابن مسعود وزيد بن علي والقاسمية وأبي حنيفة وأصحابه وابن أبي ليلى وأحد قولي الشافعي أنه طلاق بائن‏.‏ ووجه الاستدلال بحديث ابن عباس وحديث الربيع أن الخلع لو كان طلاقاً لم يقتصر صلى اللّه عليه وآله وسلم على الأمر بحيضة وأيضاً لم يقع فيهما الأمر بالطلاق بل الأمر بتخلية السبيل‏.‏
قال الحافظ محمد بن إبراهيم الوزير إنه بحث عن رجال الحديثين معاً فوجدهم ثقات واحتجوا أيضاً لكونه فسخاً بقوله تعالى ‏{الطَّلاقُ مَرَّتَانِ}‏ ثم ذكر الافتداء ثم عقبه بقوله تعالى ‏{فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ‏}‏ قالوا كان الافتداء طلاقاً لكان الطلاق الذي لا تحل له فيه إلا بعد زوج هو الطلاق الرابع‏.‏ وبحديث حبيبة بنت سهل عند مالك في الموطأ أنها قالت للنبي صلى اللّه عليه وآله وسلم‏:‏ يا رسول اللّه كل ما أعطاني عندي فقال النبي صلى اللّه عليه وآله وسلم لثابت‏:‏ خذ منه فأخذ وجلست في أهلها ولم يذكر فيه الطلاق ولا زاد على الفرقة وأيضاً لا يصح جعل الخلع طلاقاً بائناً ولا رجعياً أما الأول فلأنه خلاف الظاهر لأنها تطليقة واحدة وأما الثاني فلأنه إهدار لمال المرأة الذي دفعته لحصول الفرقة‏.‏
واحتج القائلون بأنه طلاق بما وقع في حديث ابن عباس المذكور من أمره صلى اللّه عليه وآله وسلم لثابت بالطلاق وأجيب بأنه ثبت من حديث المرأة صاحبة القصة عند أبي داود والنسائي ومالك في الموطأ بلفظ‏:‏ ‏"‏وخل سبيلها‏"‏ وصاحب القصة أعرف بها وأيضاً ثبت بلفظ الأمر بتخلية السبيل من حديث الربيع وأبي الزبير كما ذكره المصنف ومن حديث عائشة عند أبي داود بلفظ‏:‏ ‏"‏وفارقها‏"‏ وثبت أيضاً من حديث الربيع أيضاً عند النسائي بلفظ‏:‏ ‏"‏وتلحق بأهلها‏"‏ ورواية الجماعة أرجح من رواية الواحد وأيضاً قد روي عن ابن عباس هذا الحديث بدون ذكر الطلاق من طريقين كما في الباب وأيضاً ابن عباس من جملة القائلين بأنه فسخ ويبعد منه أن يذهب إلى خلاف ما يرويه عن النبي صلى اللّه عليه وآله وسلم وقد حكى ذلك عن ابن عباس ابن عبد البر ولكنه ادعى شذوذ ذلك عنه قال‏:‏ إذ لا يعرف أحد نقل عنه أنه فسخ وليس بطلاق إلا طاوس‏.‏
قال في الفتح‏:‏ وفيه نظر لأن طاوساً ثقة حافظ فقيه فلا يضر

ص -250- تفرده وقد تلقى العلماء ذلك بالقبول ولا أعلم من ذكر الاختلاف في المسألة إلا وجزم أن ابن عباس كان يراه فسخاً انتهى‏.‏ وقال الخطابي في معالم السنن‏:‏ إنه احتج ابن عباس على أنه ليس بطلاق بقول اللّه تعالى‏{الطَّلاقُ مَرَّتَانِ‏}‏ انتهى‏.‏
وأما الاحتجاج بقول اللّه تعالى ‏{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ}‏ فيجاب عنه أولاً بمنع اندراج الخلع تحت هذا العموم لما قررناه من كونه ليس بطلاق وثانياً بأنا لو سلمنا أنه طلاق لكان ذلك العموم مخصصاً بما ذكرنا من الأحاديث فيكون بعد ذلك التسليم طلاقاً عدته حيضة واحتجوا أيضاً على كونه طلاقاً بأنه قول أكثر أهل العلم كما حكى ذلك الترمذي فقال‏:‏ قال أكثر أهل العلم من أصحاب النبي صلى اللّه عليه وآله وسلم وغيرهم إن عدة المختلعة عدة المطلقة انتهى‏.‏ ويجاب بأن ذلك مما لا يكون حجة في مقام النزاع بالإجماع لما تقرر أن الأدلة الشرعية إما الكتاب أو السنة أو القياس أو الإجماع على خلاف في الأخيرين‏.‏ وأيضاً قد عارض حكاية الترمذي حكاية ابن القيم فإنه قال لا يصح عن صحابي أنه طلاق البتة قال ابن القيم أيضاً‏:‏ والذي يدل على أنه ليس بطلاق أنه تعالى رتب على الطلاق بعد الدخول ثلاثة أحكام كلها منتفية عن الخلع‏:‏ أحدها أن الزوج أحق بالرجعة فيه‏.‏ الثاني أنه محسوب من الثلاث فلا تحل بعد استيفاء العدد إلا بعد دخول زوج وإصابة‏.‏ الثالث أن العدة ثلاثة قروء وقد ثبت بالنص والإجماع أنه لا رجعة في الخلع انتهى‏.‏
قال الحافظ محمد بن إبراهيم الوزير في بحث له‏:‏ وقد استدل أصحابنا يعني الزيدية على أنه طلاق بثلاثة أحاديث ثم ذكرها وأجاب عنها بوجوه حاصلها أنها مقطوعة الأسانيد وأنها معارضة بما هو أرجح وأن أهل الصحاح لم يذكروها وإذا تكرر لك رجحان كونه فسخاً فاعلم أن القائلين به لا يشترطون فيه أن يكون للسنة فيجوز عندهم أن يكون في حال الحيض ويقول بوقوعه منهم من لم يقل بوقوع الطلاق البدعي لأنه لا يعد من جملة الطلاق الثلاث التي جعله اللّه للأزواج‏.‏ والدليل على عدم الاشتراط عدم استفصاله صلى اللّه عليه وآله وسلم كما في أحاديث الباب وغيرها ويمكن أن يقال إن ترك الاستفصال لسبق العلم به‏.‏
وقد اشترط في الخلع نشوز الزوجة الهادوية‏.‏
وقال داود والجمهور ليس بشرط وهو الظاهر لأن المرأة اشترت الطلاق بمالها فلذلك لم تحل فيه الرجعة على القول بأنه طلاق قال العلامة محمد بن إبراهيم الوزير‏:‏ إن الأمر المشترط فيه أن لا يقيما حدود اللّه هو طيب المال للزوج لا الخلع وهو الظاهر من السياق في قوله تعالى‏:‏ ‏{فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}‏‏.‏
قوله‏:‏ ‏"‏أما الزيادة فلا‏"‏ استدل بذلك من قال أن العوض من الزوجة لا يكون إلا بمقدار ما دفع إليها الزوج لا بأكثر منه ويؤيد ذلك ما عند ابن ماجه والبيهقي من حديث ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أمره أن يأخذ منها ولا يزداد‏"‏ وفي رواية عبد الوهاب عن سعيد قال أيوب‏:‏ لا أحفظ فيه ولا يزداد‏.‏ وفي رواية النووي وكره أن يأخذ منها أكثر مما أعطى ذكر ذلك كله البيهقي قال‏:‏ ووصله الوليد بن مسلم عن ابن جريج عن ابن عباس رضي اللّه عنهما‏.‏ وقال أبو الشيخ‏:‏ هو غير محفوظ يعني الصواب إرساله وبما ذكرناه يعتضد

ص -251- مرسل أبي الزبير ولا سيما وقد قال الدارقطني أنه سمعه أبو الزبير من غير واحد كما ذكره المصنف‏.‏ قال الحافظ‏:‏ فإن كان فيهم صحابي فهو صحيح وإلا فيعتضد بما ورد في معناه وأخرج عبد الرزاق عن علي أنه قال لا يأخذ منها فوق ما أعطاها وعن طاوس وعطاء والزهري مثله وهو قول أبي حنيفة وأحمد وإسحاق والهادوية وعن ميمون بن مهران من أخذ أكثر مما أعطى لم يسرح بإحسان وأخرج عبد الرزاق بسند صحيح عن سعيد بن المسيب‏.‏ قال‏:‏ ما أحب أن يأخذ منها ما أعطاها ليدع لها شيئاً‏.‏
وذهب الجمهور إلى أنه يجوز للرجل أن يخالع المرأة بأكثر مما أعطاها‏.‏ قال مالك‏:‏ لم أر أحداً ممن يقتدى به يمنع ذلك لكنه ليس من مكارم الأخلاق‏.‏
وأخرج ابن سعد عن الربيع قالت‏:‏ كان بيني وبين ابن عمي كلام وكان زوجها قالت فقلت له لك كل شيء وفارقني قال قد فعلت فأخذ واللّه كل فراشي فجئت عثمان وهو محصور فقال‏:‏ الشرط أملك خذ كل شيء حتى عقاص رأسها‏.‏ وفي البخاري عن عثمان أنه أجاز الخلع دون عقاص رأسها‏.‏
وروى البيهقي عن أبي سعيد الخدري قال‏:‏ كانت أختي تحت رجل من الأنصار فارتفعا إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال لها‏:‏ أتردين حديقته قالت‏:‏ وأزيده فخلعها فردت عليه حديقته وزادته وهذا مع كون إسناده ضعيفاً ليس فيه حجة لأنه ليس فيه أنه قررها صلى اللّه عليه وآله وسلم على دفع الزيادة في أمرها برد الحديقة فقط ويمكن أن يقال أن سكوته بعد قولها وأزيده تقرير‏.‏ ويؤيد الجواز قوله تعالى:{فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ‏}‏ فإنه عام للقليل والكثير ولكنه لا يخفى أن الروايات المتضمنة للنهي عن الزيادة مخصصة لهذا العموم ومرجحة على تلك الرواية المتضمنة للتقرير لكثرة طرقها وكونها مقتضية للحصر وهو أرجح من الإباحة عند التعارض على ما ذهب إليه جماعة من أئمة الأصول‏.‏
وأحاديث الباب قاضية بأنه يجوز الخلع إذا كان ثم سبب يقتضيه فيجمع بينها وبين الأحاديث القاضية بالتحريم بحملها على ما إذا لم يكن ثم سبب يقتضيه‏.‏
وقد أخرج أصحاب السنن وصححه ابن خزيمة وابن حبان من حديث ثوبان‏:‏ ‏"‏أيما امرأة سألت زوجها الطلاق فحرام عليها رائحة الجنة‏"‏ وفي بعض طرقه من غير ما بأس وقد تقدم الحديث وأخرج أحمد والنسائي من حديث أبي هريرة‏:‏ ‏"‏المختلعات هن المنافقات‏"‏ وهو من رواية الحسن عنه وفي سماعه منه نظر‏.‏

كتاب الرجعة والإباحة للزوج الأول
1 - عن ابن عباس‏:‏ ‏"‏في قوله تعالى ‏{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ}‏ الآية وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثاً فنسخ ذلك ‏{الطَّلاقُ مَرَّتَانِ‏}‏ الآية‏"‏‏.‏ رواه أبو داود والنسائي‏.‏
2 - وعن عروة عن عائشة قالت‏:‏ ‏"‏كان الناس والرجل يطلق

ص -252- امرأته ما شاء أن يطلقها وهي امرأته إذا ارتجعها وهي في العدة وإن طلقها مائة مرة أو أكثر حتى قال رجل لامرأته‏:‏ واللّه لا أطلقك فتبيني مني ولا آويك أبداً قالت‏:‏ وكيف ذلك قال‏:‏ أطلقك فكلما همت عدتك أن تنقضي راجعتك فذهبت المرأة حتى دخلت على عائشة فأخبرتها فسكتت عائشة حتى جاء النبي صلى اللّه عليه وآله وسلم فأخبرته فسكت النبي صلى اللّه عليه وآله وسلم حتى نزل القرآن ‏{الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}‏ قالت عائشة‏:‏ فاستأنف الناس الطلاق مستقبلاً من كان طلق ومن لم يكن طلق‏"‏‏.‏ رواه الترمذي ورواه أيضاً عن عروة مرسلاً وذكر أنه أصح‏.‏
حديث ابن عباس في إسناده علي بن الحسين بن واقد وفيه مقال‏.‏ وحديث عائشة المرفوع من طريق قتيبة عن يعلى بن شبيب عن هشام بن عروة عن أبيه عنها والموقوف من طريق أبي كريب عن عبد اللّه بن إدريس عن هشام بن عروة عن أبيه ولم يذكر فيه عائشة‏.‏ قال الترمذي‏:‏ وهذا أصح من حديث يعلى ابن شبيب‏.‏ قوله تعالى‏:‏ ‏{وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ}‏ فسره مجاهد بالحيض والحمل‏.‏ وأخرج الطبري عن طائفة أن المراد به الحيض وعن ابن جرير الحمل والمقصود من الآية أن أمر العدة لما دار على الحيض والطهر والإطلاع على ذلك يقع من جهة النساء غالباً جعلت المرأة مؤتمنة على ذلك‏.‏
وقال إسماعيل القاضي‏:‏ دلت الآية أن المرأة المعتدة مؤتمنة على رحمها من الحمل والحيض إلا أن تأتي من ذلك بما يعرف به كذبها فيه والمنسوخ من هذه الآية هو قوله تعالى ‏{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ}‏ فإن ظاهره أن للرجل مراجعة المرأة مطلقاً سواء طلقها ثلاثاً أو أكثر أو أقل فنسخ من ذلك مراجعة من طلقها زوجها ثلاثاً فأكثر فإنه لا يحل له مراجعتها بعد ذلك وأما إذا طلقها واحدة رجعية أو اثنتين كذلك فهو أحق برجعتها‏.‏
قال في الفتح‏:‏ وقد أجمعوا على أن الحر إذا طلق الحرة بعد الدخول بها تطليقة أو تطليقتين فهو أحق برجعتها ولو كرهت المرأة ذلك فإن لم يراجع حتى انقضت العدة فتصير أجنبية فلا تحل له إلا بنكاح مستأنف ‏ـ ‏واختلف السلف‏ ـ فيما يكون به الرجل مراجعاً فقال الأوزاعي إذا جامعها فقد راجعها‏.‏ ومثله أيضاً روي عن بعض التابعين وبه قال مالك وإسحاق بشرط أن ينوي به الرجعة وقال الكوفيون كالأوزاعي وزادوا ولو لمسها لشهوة أو نظر إلى فرجها لشهوة‏.‏
وقال الشافعي‏:‏ لا تكون الرجعة إلا بالكلام وحجة الشافعي أن الطلاق يزيل النكاح وإلى ذلك ذهب الإمام يحيى والظاهر ما ذهب إليه الأولون لأن العدة مدة خيار والاختيار يصح بالقول والفعل وأيضاً ظاهر قوله تعالى ‏{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ}‏ وقوله صلى اللّه عليه وآله وسلم ‏"‏مره فليراجعها‏"‏ أنها تجوز المراجعة بالفعل لأنه لم يخص قولاً من فعل ومن ادعى الاختصاص فعليه الدليل

ص -253- وقد حكى في البحر عن العترة ومالك أن الرجعة بالوطء ومقدماته محظورة وإن صحت ثم قال قلت إن لم ينو به الرجعة فنعم لعزمه على قبيح وإلا فلا لما مر‏.‏
وقال أحمد بن حنبل بل مباح لقوله تعالى ‏{إِلاَّ عَلَى أَزْوَاجِهِمْ}‏ والرجعية زوجة بدليل صحة الإيلاء انتهى‏.‏ وحديث عائشة فيه دليل على تحريم الضرار في الرجعة لأنه منهي عنه بعموم قوله تعالى ‏{وَلا تُضَارُّوهُنَّ}‏ والمنهي عنه فاسد فساداً يرادف البطلان ويدل على ذلك أيضاً قوله تعالى‏:‏ ‏{إِنْ أَرَادُوا إِصْلاحاً}‏ فكل رجعة لا يراد بها الإصلاح ليست برجعة شرعية‏.‏
وقد دل الحديثان المذكوران في الباب على أن الرجل كان يملك من الطلاق لزوجته في صدر الإسلام الثلاث وما فوقها إلى ما لا نهاية له ثم نسخ اللّه الزيادة على الثلاث بالآية المذكورة‏.‏
قوله‏:‏ ‏"‏من كان طلق‏"‏ أي لم يعتد من ذلك الوقت بما قد وقع منه من الطلاق بل حكمه حكم من لم يطلق أصلاً فيملك ثلاثاً كما يملكها من لم يقع منه شيء من الطلاق‏.‏
3 - وعن عمران بن حصين‏:‏ ‏"‏أنه سئل عن الرجل يطلق امرأته ثم يقع بها ولم يشهد على طلاقها ولا على رجعتها فقال طلقت لغير سنة وراجعت لغير سنة أشهد على طلاقها وعلى رجعتها ولا تعد‏"‏‏.‏ رواه أبو داود وابن ماجه ولم يقل ولا تعد‏.‏
- الأثر أخرجه أيضاً البيهقي والطبراني وزاد‏:‏ ‏"‏واستغفر اللّه‏"‏ قال الحافظ في بلوغ المرام‏:‏ وسنده صحيح وقد استدل به من قال بوجوب الإشهاد على الرجعة وقد ذهب إلى عدم رجوع الإشهاد في الرجعة أبو حنيفة وأصحابه والقاسمية والشافعي في أحد قوليه‏.‏ واستدل لهم في البحر بحديث ابن عمر السالف فإن فيه أنه قال صلى اللّه عليه وآله وسلم‏:‏ ‏"‏مره فليراجعها‏"‏ ولم يذكر الإشهاد وقال مالك والشافعي والناصر أنه يجب الإشهاد في الرجعة واحتج في نهاية المجتهد للقائلين بعدم الوجوب بالقياس على الأمور التي ينشئها الإنسان لنفسه فإنه لا يجب فيها الإشهاد‏.‏ ومن الأدلة على عدم الوجوب أنه قد وقع الإجماع على عدم وجوب الإشهاد في الطلاق كما حكاه الموزعي في تيسير البيان والرجعة قرينته فلا يجب فيها كما لا يجب فيه والاحتجاج بالأثر المذكور في الباب لا يصلح للاحتجاج لأنه قول صحابي في أمر من مسارح الاجتهاد وما كان كذلك فليس بحجة لولا ما وقع من قوله طلقت لغير سنة وراجعت لغير سنة‏.‏
وأما قوله تعالى ‏{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}‏ فهو وارد عقب قوله ‏{فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ‏}‏ الآية وقد عرفت الإجماع على عدم وجوب الإشهاد على الطلاق والقائلون بعدم الوجوب يقولون بالاستحباب‏.‏
4 - وعن عائشة قالت‏:‏ ‏"‏جاءت امرأة رفاعة القرظي إلى النبي صلى اللّه عليه وآله وسلم فقالت‏:‏ كنت عند رفاعة فطلقني فبت طلاقي فتزوجت بعده عبد الرحمن بن الزبير وإنما معه مثل هدبة الثوب فقال‏:‏ أتريدين أن ترجعي إلى رفاعة لا حتى تذوقي عسيلته ويذوق عسيلتك‏"‏‏.‏ رواه الجماعة‏.‏ لكن

ص -254- لأبي داود معناه من غير تسمية الزوجين‏.‏
5 - وعن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ العسيلة هي الجماع‏"‏‏.‏ رواه أحمد والنسائي‏.‏
6 - وعن ابن عمر قال‏:‏ ‏"‏سئل نبي اللّه صلى اللّه عليه وآله وسلم عن الرجل يطلق امرأته ثلاثاً ويتزوجها آخر فيغلق الباب ويرخي الستر ثم يطلقها قبل أن يدخل بها هل تحل للأول قال‏:‏ لا حتى يذوق العسيلة‏"‏‏.‏ رواه أحمد والنسائي وقال‏:‏ ‏"‏قال‏:‏ لا تحل للأول حتى يجامعها الآخر‏"‏‏.‏
حديث عائشة الثاني أخرجه أيضاً أبو نعيم في الحلية قال الهيثمي‏:‏ فيه أبو عبد الملك لم أعرفه وبقية رجاله رجال الصحيح‏.‏ وحديث ابن عمر هو من رواية سفيان الثوري عن علقمة بن مرئد عن رزين بن سليمان الأحمري عن ابن عمر وروي أيضاً من طريق شعبة عن علقمة بن مرئد عن سالم بن رزين عن سالم بن عبد اللّه عن سعيد بن المسيب عن ابن عمر‏.‏ قال النسائي‏:‏ والطريق الأولى أولى بالصواب‏.‏ قال الحافظ‏:‏ وإنما قال ذلك لأن الثوري أتقن وأحفظ من شعبة وروايته أولى بالصواب من وجهين أحدهما أن شيخ علقمة هو رزين بن سليمان كما قال الثوري لا سالم بن رزين كما قال شعبة فقد رواه جماعة عن شعبة كذلك منهم غيلان بن جامع أحد الثقات ثانيهما أن الحديث لو كان عند سعيد بن المسيب عن ابن عمر مرفوعاً لم يخالفه سعيد ويقول بغيره كما سيأتي‏.‏ - وفي الباب - عن عائشة غير حديث الباب عند أبي داود بنحو حديث ابن عمر وعن ابن عباس نحوه عند النسائي‏.‏ وعن أبي هريرة عند الطبراني وابن أبي شيبة بنحوه‏.‏ وعن أنس عند الطبراني أيضاً والبيهقي بنحوه أيضاً‏.‏ وعن عائشة أيضاً حديث آخر عند الطبراني بإسناد رجاله ثقات‏:‏ ‏"‏أن عمرو بن حزم طلق العميصاء فنكحها رجل فطلقها قبل أن يمسها فسألت النبي صلى اللّه عليه وآله وسلم فقال‏:‏ لا حتى يذوق الآخر عسيلتها وتذوق عسيلته‏"‏‏.‏ قوله‏:‏ ‏"‏امرأة رفاعة القرظي‏"‏ قيل اسمها تميمة وقيل سهيمة وقيل أميمة‏.‏ والقرظي بضم القاف وفتح الراء والظاء المعجمة نسبة إلى بني قريظة‏.‏ قوله‏:‏ ‏"‏عبد الرحمن بن الزبير‏"‏ بفتح الزاي من الزبير‏.‏ قوله‏:‏ ‏"‏هدبة الثوب‏"‏ بفتح الهاء وسكون المهملة بعدها باء موحدة مفتوحة هي طرف الثوب الذي لم ينسج مأخوذ من هدب العين وهو شعر الجفن هكذا في الفتح‏.‏ وفي القاموس الهدب بالضم وبضمتين شعر أشفار العين وخمل الثوب واحدتهما بهاء وكذا في مجمع البحار نقلاً عن النووي أنها بضم هاء وسكون دال وأرادت أن ذكره يشبه الهدبة في الاسترخاء وعدم الانتشار واستدل به على أن وطء الزوج الثاني لا يكون محللاً ارتجاع الزوج الأول للمرأة إلا إذا كان حال وطئه منتشراً فلو لم يكن كذلك أو كان عنيناً أو طفلاً لم يكفِ على الأصح من قولي أهل العلم‏.‏ قوله‏:‏ ‏"‏حتى تذوقي عسيلته ويذوق عسيلتك‏"‏ العسيلة مصغرة في الموضعين واختلف في توجيهه فقيل هو تصغير العسل لأن العسل مؤنث جزم

ص -255- بذلك القزاز قال‏:‏ وأحسب التذكير لغة وقال الأزهري‏:‏ يذكر ويؤنث وقيل‏:‏ لأن العرب إذا حقرت الشيء أدخلت فيه هاء التأنيث‏.‏ وقيل‏:‏ المراد قطعة من العسل والتصغير للتقليل إشارة إلى أن القدر القليل كاف في تحصيل ذلك بأن يقع تغييب الحشفة في الفرج وقيل معنى العسيلة النطفة وهذا يوافق قول الحسن البصري وقال جمهور العلماء‏:‏ ذوق العسيلة كناية عن الجماع وهو تغييب حشفة الرجل في فرج المرأة‏.‏ وحديث عائشة المذكور في الباب يدل على ذلك وزاد الحسن البصري حصول الإنزال‏.‏ قال ابن بطال‏:‏ شذ الحسن في هذا وخالف سائر الفقهاء وقالوا يكفي ما يوجب الحد ويحصن الشخص ويوجب كمال الصداق ويفسد الحج والصوم‏.‏ وقال أبو عبيدة‏:‏ العسيلة لذة الجماع والعرب تسمي كل شيء تستلذه عسلاً‏.‏
وأحاديث الباب تدل على أنه لا بد فيمن طلقها زوجها ثلاثاً ثم تزوجها زوج آخر من الوطء فلا تحل للأول إلا بعده‏.‏ قال ابن المنذر‏:‏ أجمع العلماء على اشتراط الجماع لتحل للأول إلا سعيد بن المسيب ثم ساق بسنده الصحيح عنه ما يدل على ذلك قال ابن المنذر‏:‏ وهذا القول لا نعلم أحداًً وافقه عليه إلا طائفة من الخوارج ولعله لم يبلغه الحديث فأخذ بظاهر القرآن‏.‏
وقد نقل أبو جعفر النحاس في معاني القرآن وعبد الوهاب المالكي في شرح الرسالة عن سعيد بن جبير مثل قول سعيد بن المسيب وكذلك حكى ابن الجوزي عن داود أنه وافق في ذلك‏.‏ قال القرطبي‏:‏ ويستفاد من الحديث على قول الجمهور أن الحكم يتعلق بأقل ما ينطلق عليه الاسم خلافاً لمن قال لا بد من حصول جميعه واستدل بإطلاق الذوق لهما على اشتراط علم الزوجين به حتى لو وطئها نائمة أو مغمى عليها لم يكف ذلك ولو أنزل هو‏.‏ وبالغ ابن المنذر فنقله عن جميع الفقهاء واستدل بأحاديث الباب على جواز رجوعها إلى زوجها الأول إذا حصل الجماع من الثاني ويعقبه الطلاق منه لكن شرط المالكية ونقل عن عثمان وزيد بن ثابت أن لا يكون في ذلك مخادعة من الزوج الثاني ولا إرادة تحليلها للأول وقال الأكثر إن شرط ذلك في العقد فسد وإلا فلا وقد قدمنا الكلام على التحليل ومما يستدل بأحاديث الباب عليه أنه لا حق للمرأة في الجماع لأن هذه المرأة شكت أن زوجها لا يطؤها وأن ذكره لا ينتشر وأنه ليس معه ما يغني عنها ولم يفسخ النبي صلى اللّه عليه وآله وسلم نكاحها وفي ذلك خلاف معروف‏.‏

كتاب الإيلاء
1 - عن الشعبي عن مسروق عن عائشة قالت‏:‏ ‏"‏آلى رسول اللّه صلى اللّه عليه وآله وسلم من نسائه وحرم فجعل الحرام حلالاً وجعل في اليمين الكفارة‏"‏‏.‏ رواه ابن ماجه والترمذي وذكر أنه قد روي عن الشعبي مرسلاً وأنه أصح‏.‏
2 - وعن ابن عمر قال‏:‏ ‏"‏إذا مضت أربعة أشهر يوقف حتى يطلق ولا يقع عليه الطلاق حتى يطلق يعني المولي‏"‏‏.‏ أخرجه البخاري وقال‏:‏

ص -256- ويذكر ذلك عن عثمان وعلي وأبي الدرداء وعائشة واثني عشر رجلاً من أصحاب النبي صلى اللّه عليه وآله وسلم‏.‏
وقال أحمد بن حنبل في رواية أبي طالب قال عمر وعثمان وعلي وابن عمر‏:‏ يوقف المولي بعد الأربعة فإما أن يفيء وإما أن يطلق‏.‏
3 - وعن سليمان بن يسار قال‏:‏ ‏"‏أدركت بضعة عشر رجلاً من أصحاب النبي صلى اللّه عليه وآله وسلم كلهم يقفون المولي‏"‏‏.‏ رواه الشافعي والدارقطني‏.‏
4 - وعن سهيل بن أبي صالح عن أبيه أنه قال‏:‏ ‏"‏سألت اثني عشر رجلاً من أصحاب النبي صلى اللّه عليه وآله وسلم عن رجل يولي قالوا ليس عليه شيء حتى تمضي أربعة أشهر فيوقف فإن فاء وإلا طلق‏"‏‏.‏ رواه الدارقطني‏.‏
حديث الشعبي قال الحافظ في الفتح رجاله موثقون ولكنه رجح الترمذي إرساله على وصله‏.‏ وأثر عمر ذكره البخاري موصولاً من طريق إسماعيل بن أبي أويس عن أخيه أبي بكر بن عبد الحميد بن أبي أويس‏.‏
وأثر عثمان وصله الشافعي وابن أبي شيبة وعبد الرزاق بلفظ‏:‏ ‏"‏يوقف المولي فإما أن يفيء وإما أن يطلق‏"‏ وهو من رواية طاوس عنه وفي سماعه منه نظر لكن أحرجه الإسماعيلي من وجه آخر منقطع عنه أنه كان لا يرى الإيلاء شيئاً وإن مضت أربعة أشهر حتى يوقف‏.‏ وأخرج عبد الرزاق والدارقطني عنه خلاف ذلك ولفظه‏:‏ قال عثمان إذا مضت أربعة أشهر فهي تطليقة بائنة وقد رجح أحمد رواية طاوس عنه‏.‏
وأثر علي وصله الشافعي وابن أبي شيبة وسنده صحيح وكذلك روى عنه مالك أنه إذا مضت الأربعة أشهر لم يقع عليه طلاق حتى يوقف فإما أن يطلق وإما أن يفيء وهو منقطع لأنه من رواية جعفر بن محمد عن أبيه عنه‏.‏ وأخرج نحوه عنه سعيد بن منصور بإسناد صحيح‏.‏ وأثر أبي الدرداء وصله ابن أبي شيبة ولفظه‏:‏ أن أبا الدرداء قال يوقف في الإيلاء عند انقضاء الأربعة فإما أن يطلق وإما أن يفيء وإسناده صحيح‏.‏ وأثر عائشة وصله عبد الرزاق مثل قول أبي الدرداء وهو منقطع لأنه من رواية قتادة عنها ولكنه أخرج عنها سعيد بن منصور أنها كانت لا ترى الإيلاء شيئاً حتى يوقف وإسناده صحيح‏.‏ وأخرج الشافعي عنها نحوه بإسناد صحيح أيضاً‏.‏ وأما الآثار الواردة عن اثني عشر رجلاً من أصحاب النبي صلى اللّه عليه وآله وسلم فأخرجها البخاري في التاريخ موصولة‏.‏ وأثر سليمان بن يسار أخرجه أيضاً إسماعيل القاضي من طريق يحيى بن سعيد عن سليمان بن يسار قال‏:‏ أدركت بضعة عشر رجلاً من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم قالوا الإيلاء لا يكون طلاقاً حتى يوقف‏.‏ وأثر سهيل بن أبي صالح إسناده في سنن الدارقطني هكذا أخبرنا أبو بكر النيسابوري أخبرنا أحمد بن منصور أخبرنا ابن أبي مريم أخبرنا يحيى بن أبي أيوب عن عبيد اللّه ابن عمر عن سهيل بن أبي صالح عن أبيه فذكره ويشهد له ما تقدم وأخرج إسماعيل القاضي عن يحيى بن سعيد عن سليمان

ص -257- ابن يسار قال أدركنا الناس يقفون الإيلاء إذا ما مضت الأربعة‏.‏
- وفي الباب - من المرفوع عن أنس عند البخاري أن النبي صلى اللّه عليه وآله وسلم آلى من نسائه الحديث‏.‏ وعن أم سلمة عند البخاري بنحوه وعن ابن عباس عنه أنه صلى اللّه عليه وآله وسلم أقسم أن لا يدخل عليهن شهراً‏.‏ وعن جابر عند مسلم أنه صلى اللّه عليه وآله وسلم اعتزل نساءه شهراً‏.‏
قوله‏:‏ ‏"‏آلى‏"‏ الإيلاء في اللغة الحلف وفي الشرع الحلف الواقع من الزوج أن لا يطأ زوجته ومن أهل العلم من قال الإيلاء الحلف على ترك كلامها أو على أن يغيظها أو يسوءها أو نحو ذلك ونقل عن الزهري أنه لا يكون الإيلاء إيلاء إلا أن يحلف المرء باللّه فيما يريد أن يضار به امرأته من اعتزالها فإذا لم يقصد الإضرار لم يكن إيلاء وروي عن علي وابن عباس والحسن وطائفة أنه لا إيلاء إلا في غضب فأما من حلف أن لا يطأها بسبب الخوف على الولد الذي يرضع منها من الغيلة فلا يكون إيلاء‏.‏
وروي عن القاسم بن محمد وسالم فيمن قال لامرأته إن كلمتك سنة فأنت طالق قالا‏:‏ إن مضت أربعة أشهر ولم يكلمها طلقت وإن كلمها قبل سنة فهي طالق‏.‏
وروي عن يزيد بن الأصم أن ابن عباس قال له ما فعلت امرأتك فعهدي بها سيئة الخلق فقال لقد خرجت وما أكلمها قال أدركها قبل أن تمضي أربعة أشهر فإن مضت فهي تطليقة‏.‏
قوله‏:‏ ‏"‏وحرم‏"‏ في الصحيحين أن الذي حرمه رسول اللّه صلى اللّه عليه وآله وسلم على نفسه هو العسل وقيل تحريم مارية وسيأتي‏.‏ وروى ابن مردويه من طريق عائشة ما يفيد الجمع بين الروايتين وهكذا الخلاف في تفسير قوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ الآية‏.‏ ومدة إيلائه صلى اللّه عليه وآله وسلم من نسائه شهر كما ثبت في صحيح البخاري‏.‏
واختلف في سبب الإيلاء فقيل سببه الحديث الذي أفشته حفصة كما في صحيح البخاري من حديث ابن عباس واختلف أيضاً في ذلك الحديث الذي أفشته وقد وردت في بيانه روايات مختلفة وقد اختلف في مقدار مدة الإيلاء فذهب الجمهور إلى أنها أربعة أشهر فصاعداً قالوا فإن حلف على أنقص منها لم يكن مولياً‏.‏ وقال إسحاق‏:‏ إن حلف أن لا يطأها يوماً فصاعداً ثم لم يطأها حتى مضت أربعة أشهر فصاعداً كان إيلاء‏.‏ وجاء عن بعض التابعين مثله‏.‏ وحكى صاحب البحر عن ابن مسعود وابن سيرين وابن أبي ليلى وقتادة والحسن البصري والنخعي وحماد بن عيينة أنه ينعقد بدون أربعة أشهر لأن القصد مضارة الزوجة وهي حاصلة في دونها‏.‏
واحتج الأولون بقوله تعالى ‏{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}‏ وأجاب الآخرون عنها بأن المراد بها المدة التي تضرب للمولي فإن فاء بعدها وإلا طلق حتماً لا أنه لا يصح الإيلاء بدون هذه المدة‏.‏ ويؤيد ما قالوه ما تقدم من إيلائه صلى اللّه عليه وآله وسلم من نسائه شهراً فإنه لو كان ما في القرآن بياناً لمقدار المدة التي لا يجوز الإيلاء بدونها لم يقع منه صلى اللّه عليه وآله وسلم ذلك‏.‏ وأيضاً الأصل أن من حلف على شيء لزمه حكم اليمين فالحالف من وطء زوجته يوماً أو يومين مول‏.‏
وأخرج عبد الرزاق عن عطاء أن الرجل إذا حلف أن لا يقرب امرأته سمى أجلاً أو لم يسمه فإن مضت أربعة أشهر ألزم حكم الإيلاء وأخرج سعيد بن منصور

ص -258- عن الحسن البصري أنه إذا قال لامرأته واللّه لا أقربها الليلة فتركها أربعة أشهر من أجل يمينه تلك فهو إيلاء‏.‏
وأخرج الطبراني والبيهقي من حديث ابن عباس قال‏:‏ كان إيلاء الجاهلية السنة والسنتين فوقت اللّه لهم أربعة أشهر فمن كان إيلاؤه أقل من أربعة أشهر فليس بإيلاء‏.‏
قوله‏:‏ ‏"‏فإما أن يفيء‏"‏ الفيء الرجوع قاله أبو عبيدة وإبراهيم النخعي في رواية الطبري عنه قال‏:‏ الفيء الرجوع باللسان‏.‏ ومثله عن أبي قلابة وعن سعيد بن المسيب والحسن وعكرمة الفيء الرجوع بالقلب لمن به مانع عن الجماع وفي غيره بالجماع‏.‏ وحكى ذلك في البحر عن العترة والفريقين‏.‏ وحكاه صاحب الفتح عن أصحاب ابن مسعود‏.‏ وعن ابن عباس الفيء الجماع‏.‏ وحكي مثله عن مسروق وسعيد بن جبير والشعبي‏.‏
قال الطبري‏:‏ اختلافهم في هذا من اختلافهم في تعريف الإيلاء فمن خصه بترك الجماع قال‏:‏ لا يفيء إلا بفعل الجماع ومن قال الإيلاء الحلف على ترك كلام المرأة أو على أن يغيظها أو يسوءها أو نحو ذلك لم يشترط في الفيء الجماع بل رجوعه بفعل ما حلف أنه لا يفعله‏.‏
قال في البحر‏:‏ فرع ولفظ الفيء ندمت على يميني ولو قدرت الآن لفعلت أو رجعت عن يميني ونحوه انتهى‏.‏
وقد ذهب الجمهور إلى أن الزوج لا يطالب بالفيء قبل مضي الأربعة الأشهر‏.‏ وقال ابن مسعود وزيد بن ثابت وابن أبي ليلى والثوري وأبو حنيفة‏:‏ إنه يطالب فيها لقراءة ابن مسعود ‏{‏فَإِنْ فَاءُوا فيهن‏}‏ قالوا وإذا جاز الفيء جاز الطلب إذ هو تابع ويجاب بمنع الملازمة وبنص ‏{لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ}‏ فإن اللّه سبحانه شرع التربص هذه المدة فلا يجوز مطالبة الزوج قبلها واختياره للفيء قبلها إبطال لحقه من جهة نفسه فلا يبطل بإبطال غيره‏.‏ وذهب الجمهور إلى أن الطلاق الواقع من الزوج في الإيلاء يكون رجعياً وهكذا عند من قال إن مضي المدة يكون طلاقاً وإن لم يطلق‏.‏
وقد أخرج الطبري عن علي وابن مسعود وزيد بن ثابت أنها إذا مضت أربعة أشهر ولم يفيء طلقت طلقة بائنة‏.‏
وأخرج أيضاً عن جماعة من التابعين من الكوفيين وغيرهم كابن الحنفية وقبيصة بن ذؤئب وعطاء والحسن وابن سيرين مثله‏.‏
وأخرج أيضاً من طريق سعيد بن المسيب وأبي بكر بن عبد الرحمن وربيعة ومكحول والزهري والأوزاعي أنها تطلق طلقة رجعية‏.‏
وأخرج سعيد بن منصور عن جابر بن زيد أنها تطلق بائناً‏.‏ وروى إسماعيل القاضي في أحكام القرآن بسند صحيح عن ابن عباس مثله وأخرج ابن أبي شيبة عن ابن مسعود مثله‏.‏

كتاب الظهار
1 - عن سلمة بن صخر قال‏:‏ ‏"‏كنت امرأ قد أوتيت من جماع النساء ما لم يؤت غيري فلما دخل رمضان ظاهرت من امرأتي حتى ينسلخ رمضان فرقاً من أن أصيب في ليلتي شيئاً فأتتابع في ذلك إلى أن يدركني النهار وأنا لا أقدر أن أنزع فبينا هي تخدمني من الليل إذ

ص -259- تكشف إلي منها شيء فوثبت عليها فلما أصبحت غدوت على قومي فأخبرتهم خبري وقلت لهم انطلقوا معي إلى رسول اللّه صلى اللّه عليه وآله وسلم فأخبره بأمري فقالوا واللّه لا نفعل نتخوف أن ينزل فينا قرآن أو يقول فينا رسول اللّه صلى اللّه عليه وآله وسلم مقالة يبقى علينا عارها ولكن اذهب أنت واصنع ما بدا لك فخرجت حتى أتيت النبي صلى اللّه عليه وآله وسلم فأخبرته خبري فقال‏:‏ لي أنت بذاك فقلت‏:‏ أنا بذاك فقال‏:‏ أنت بذاك قلت‏:‏ أنا بذاك فقال‏:‏ أنت بذاك قلت‏:‏ نعم ها أنا ذا فأمض فيَّ حكم اللّه عز وجل فأنا صابر له قال‏:‏ أعتق رقبة فضربت صفحة رقبتي بيدي وقلت‏:‏ لا والذي بعثك بالحق ما أصبحت أملك غيرها قال‏:‏ فصم شهرين متتابعين قال‏:‏ قلت يا رسول اللّه وهل أصابني ما أصابني إلا في الصوم قال‏:‏ فتصدق قال‏:‏ قلت والذي بعثك بالحق لقد بتنا ليلتنا وحشاً ما لنا عشاء قال‏:‏ اذهب إلى صاحب صدقة بني زريق فقل له فليدعها إليك فأطعم عنك منها وسقاً من تمر ستين مسكيناً ثم استعن بسائره عليك وعلى عيالك قال‏:‏ فرجعت إلى قومي فقلت وجدت عندكم الضيق وسوء الرأي ووجدت عند رسول اللّه صلى اللّه عليه وآله وسلم السعة والبركة وقد أمر لي بصدقتكم فادفعوها إلي قال‏:‏ فدفعوها إلي‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وقال‏:‏ حديث حسن‏.‏
- الحديث أخرجه أيضاً الحاكم وصححه ابن خزيمة وابن الجارود وقد أعله عبد الحق بالانقطاع وأن سليمان بن يسار لم يدرك سلمة‏.‏ وقد حكى ذلك الترمذي عن البخاري وفي إسناده أيضاً محمد بن إسحاق‏.‏
قوله‏:‏ ‏"‏ظاهرت من امرأتي‏"‏ الظهار بكسر الظاء المعجمة اشتقاقه من الظهر وهو قول الرجل لامرأته أنت علي كظهر أمي‏.‏ قال في الفتح‏:‏ وإنما خص الظهر بذلك دون سائر الأعضاء لأنه محل الركوب غالباً ولذلك سمي المركوب ظهراً فشبهت الزوجة بذلك لأنها مركوب الرجل‏.‏ وقد ذهب الجمهور إلى أن الظهار يختص بالأم كما ورد في القرآن‏.‏
وفي حديث خولة التي ظاهر منها أوس فلو قال كظهر أختي مثلاً لم يكن ظهاراً وكذا لو قال كظهر أبي وفي رواية عن أحمد أنه ظهار وطرده في كل من يحرم عليه وطؤه حتى في البهيمة‏.‏ وحكي في البحر عن أبي حنيفة وأصحابه والأوزاعي والثوري والحسن بن صالح وزيد بن علي والناصر والإمام يحيى والشافعي في أحد قوليه إنه يقاس المحارم على الأم ولو من رضاع إذ العلة التحريم المؤبد‏.‏ وعن ابن القاسم من أصحاب الشافعي ولو من الرجال‏.‏ وعن مالك وأحمد والبتي وغير

ص -260- المؤبد فيصح بالأجنبيات‏.‏
قوله‏:‏ ‏"‏فرقاً‏"‏ بفتح الفاء والراء‏.‏
قوله‏:‏ ‏"‏فأتتابع‏"‏ بتاءين فوقيتين وبعد الألف ياء وهو الوقوع في الشر‏.‏
قوله‏:‏ ‏"‏فقال لي أنت بذاك‏"‏ لعل هذا التكرير للمبالغة في الزجر لا أنه شرط في إقرار المظاهر ومن ههنا يلوح أن مجرد الفعل لا يصح الاستدلال به على الشرطية كما سيأتي في الإقرار بالزنا‏.‏
قوله‏:‏ ‏"‏أعتق رقبة‏"‏ ظاهره عدم اعتبار كونها مؤمنة وبه قال عطاء والنخعي وزيد بن علي وأبو حنيفة وأبو يوسف وقال مالك والشافعي وأكثر العترة لا يجوز ولا يجزئ إعتاق الكافر لأن هذا مطلق مقيد بما في كفارة القتل من اشتراط الإيمان‏.‏ وأجيب بأن تقييد حكم بما في حكم آخر مخالف له لا يصح وتحقيق الحق في ذلك محرر في الأصول ولكنه يؤيد اعتبار الإسلام حديث معاوية بن الحكم السلمي فإنه لما سأل النبي صلى اللّه عليه وآله وسلم عن إعتاق جاريته عن الرقبة التي عليه قال لها‏:‏ أين اللّه فقالت‏:‏ في السماء فقال‏:‏ من أنا فقالت‏:‏ رسول اللّه قال‏:‏ فأعتقها فإنها مؤمنة" ولم يستفصله عن الرقبة التي عليه وترك الاستفصال في مقام الاحتمال ينزل منزلة العموم في المقال وظاهر إطلاق الرقبة أنها تجزئ المعيبة وقد حكاه في البحر عن أكثر العترة وداود وحكى عن المرتضى والفريقين ومالك أنها لا تجزئ‏.‏
قوله‏:‏ ‏"‏فصم شهرين‏"‏ ظاهره أن حكم العبد حكم الحر في ذلك وقد نقل ابن بطال الإجماع على أن العبد إذا ظاهر لزمه وأن كفارته بالصيام شهران كالحر واختلفوا في الإطعام والعتق فقال الكوفيون والشافعي والهادوية لا يجزيه إلا الصيام فقط وقال ابن القاسم عن مالك إذا أطعم بإذن مولاه أجزأه قال‏:‏ وما ادعاه ابن بطال من الإجماع مردود فقد نقل الشيخ الموفق في المغني عن بعضهم أنه لا يصح ظهار العبد لأن اللّه تعالى قال ‏{فَتَحْرِيرُ رَقَبَةٍ}‏ والعبد لا يملك الرقاب وتعقب بأن تحرير الرقبة إنما هو على من يجدها كالمعسر ففرضه الصيام‏.‏
وأخرج عبد الرزاق عن معمر عن قتادة عن إبراهيم أنه لو صام العبد شهراً أجزأ عنه‏.‏
قوله‏:‏ ‏"‏وحشاً‏"‏ لفظ أبي داود وحشين‏.‏ قال في النهاية‏:‏ يقال رجل وحش بالسكون إذا كان جائعاً لا طعام له وقد أوحش إذا جاع‏.‏
قوله‏:‏ ‏"‏بني زريق‏"‏ بتقديم الزاي على الراء‏.‏
قوله‏:‏ ‏"‏ستين مسكيناً‏"‏ فيه دليل على أنه يجزئ من لم يجد رقبة ولم يقدر على الصيام لعلة أن يطعم ستين مسكيناً وقد حكى صاحب البحر الإجماع على ذلك وحكى أيضاً الإجماع على أن الكفارة في الظهار واجبة على الترتيب وظاهر الحديث أنه لا بد من إطعام ستين مسكيناً ولا يجزئ إطعام دونهم وإليه ذهب الشافعي ومالك والهادوية وقال زيد بن علي وأبو حنيفة وأصحابه والناصر أنه يجزئ إطعام واحد ستين يوماً‏.‏
قوله‏:‏ ‏"‏فأطعم عنك منها وسقاً‏"‏ في رواية‏:‏ ‏"‏فأطعم عرقاً من تمر ستين مسكيناً‏"‏ وسيأتي الاختلاف في العرق في حديث خولة‏.‏
وقد أخذ بظاهر حديث الباب الثوري وأبو حنيفة وأصحابه والهادوية والمؤيد باللّه فقالوا الواجب لكل مسكين صاع من تمر أو ذرة أو شعير أو زبيب أو نصف صاع من بر وقال الشافعي وهو مروي عن أبي حنيفة أيضاً أن الواجب لكل مسكين مد وقد تمسكوا بالروايات التي فيها ذكر العرق وتقديره بخمسة عشر صاعاً وسيأتي واختلفت الرواية عن مالك وظاهر الحديث أن الكفارة لا تسقط

ص -261- بالعجز عن جميع أنواعها لأن النبي صلى اللّه عليه وآله وسلم أعانه بما يكفر به بعد أن أخبره أنه لا يجد رقبة ولا يتمكن من إطعام ولا يطيق الصوم وإليه ذهب الشافعي وأحمد في رواية عنه وذهب قوم إلى السقوط وذهب آخرون إلى التفصيل فقالوا تسقط كفارة صوم رمضان لا غيرها من الكفارات‏.‏
2 - وعن سلمة بن صخر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم في المظاهر يواقع قبل أن يكفر قال‏:‏ كفارة واحدة‏"‏‏.‏ رواه ابن ماجه والترمذي‏.‏
3 - وعن أبي سلمة عن سلمة بن صخر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أعطاه مكتلاً فيه خمسة عشر صاعاً فقال‏:‏ أطعمه ستين مسكيناً وذلك لكل مسكين مد‏"‏‏.‏ رواه الدارقطني وللترمذي معناه‏.‏
4 - وعن عكرمة عن ابن عباس‏:‏ ‏"‏أن رجلاً أتى النبي صلى اللّه عليه وآله وسلم قد ظاهر من امرأته فوقع عليها فقال‏:‏ يا رسول اللّه إني ظاهرت من امرأتي فوقعت عليها قبل أن أكفر فقال‏:‏ ما حملك على ذلك يرحمك اللّه قال:‏ رأيت خلخالها في ضوء القمر قال‏:‏ فلا تقربها حتى تفعل ما أمرك اللّه‏"‏‏.‏
رواه الخمسة إلا أحمد وصححه الترمذي وهو حجة في تحريم الوطء قبل التكفير بالإطعام وغيره‏.‏ ورواه أيضاً النسائي عن عكرمة مرسلاً وقال فيه‏:‏ ‏"‏فاعتزلها حتى تقضي ما عليك‏"‏ وهو حجة في ثبوت كفارة الظهار في الذمة‏.‏
حديث سلمة الأول حسنه الترمذي‏.‏ وحديثه الثاني أخرجه أيضاً الحاكم والبيهقي من طريق محمد بن عبد الرحمن بن ثوبان وأبي سلمة بن عبد الرحمن أن سلمة بن صخر البياضي الحديث‏.‏
وحديث ابن عباس أخرجه أيضاً الحاكم وصححه قال الحافظ‏:‏ ورجاله ثقات لكن أعله أبو حاتم والنسائي بالإرسال‏.‏ وقال ابن حزم‏:‏ رواته ثقات ولا يضره إرسال من أرسله وأخرج البزار شاهداً له من طريق خصيف عن عطاء عن ابن عباس‏:‏ ‏"‏أن رجلاً قال‏:‏ يا رسول اللّه إني ظاهرت من امرأتي فرأيت ساقها في القمر فواقعتها قبل أن أكفر فقال‏:‏ كفر ولا تعد‏"‏ وقد بالغ أبو بكر ابن العربي فقال‏:‏ ليس في الظهار حديث صحيح‏.‏
قوله‏:‏ ‏"‏قال كفارة واحدة‏"‏ قال الترمذي‏:‏ والعمل على هذا عند أكثر أهل العلم وهو قول سفيان الثوري ومالك والشافعي وأحمد وإسحاق وقال بعضهم إذا واقعها قبل أن يكفر فعليه كفارتان وهو قول عبد الرحمن بن مهدي‏.‏
قوله‏:‏ ‏"‏فلا تقربها حتى تفعل ما أمرك اللّه‏"‏ فيه دليل على أنه يحرم على الزوج الوطء قبل التكفير وهو الإجماع وأن الكفارة واجبة عليه لا تسقط بالوطء قبل إخراجها‏.‏
وروى سعيد بن منصور عن الحسن

ص -262- وإبراهيم أنه يجب على من وطئ قبل التكفير ثلاث كفارات وذهب الزهري وسعيد بن جبير وأبو يوسف إلى سقوط الكفارة بالوطء وروى عن عبد اللّه بن عمرو بن العاص أنه يجب عليه كفارتان وهو قول عبد الرحمن بن مهدي كما سلف وذهب الجمهور إلى أن الواجب كفارة واحدة مطلقاً وهو مذهب الأئمة الأربعة وغيرهم كما تقدم‏.‏
واختلف في مقدمات الوطء هل تحرم مثل الوطء إذا أراد أن يفعل شيئاً منها قبل التكفير أم لا فذهب الثوري والشافعي في أحد قوليه إلى أن المحرم هو الوطء وحده لا المقدمات وذهب الجمهور إلى أنها تحرم كما يحرم الوطء واستدلوا بقوله تعالى ‏{مِنْ قَبْلِ أَنْ يَتَمَاسَّا}‏ وهو يصدق على الوطء ومقدماته وأجاب من قال بأن حكم المقدمات مخالف لحكم الوطء بأن المسيس كناية عن الجماع وقد قدمنا الكلام على ذلك في أبواب الوضوء واعلم أنها تجب الكفارة بعد العود إجماعاً لقوله تعالى ‏{ثُمَّ يَعُودُونَ لِمَا قَالُوا‏}‏ واختلفوا هل العدة في وجوبها العود أو الظهار فذهب إلى الأول ابن عباس وقتادة والحسن وأبو حنيفة وأصحابه والعترة وذهب إلى الثاني مجاهد والثوري وقال الزهري وطاوس ومالك وأحمد بن حنبل وداود والشافعي بل العلة مجموعهما وقال الإمام يحيى إن العود شرط كالإحصان مع الزنا واختلفوا في العود ما هو فقال قتادة وسعيد بن جبير وأبو حنيفة وأصحابه والعترة إنه أراد المس لما حرم بالظهار لأنه إذا أراد فقد عاد عن عزم الترك إلى عزم الفعل سواء فعل أم لا وقال الشافعي بل هو إمساكها بعد الظهار وقتاً يسع الطلاق ولم يطلق إذ تشبيهها بالأم يقتضي إبانتها وإمساكها نقيضه وقال مالك وأحمد بل هو العزم على الوطء فقط وإن لم يطأ وقال الحسن البصري وطاوس والزهري بل هو الوطء نفسه وقال داود وشعبة بل إعادة لفظ الظهار‏.‏
5 - وعن خولة بنت مالك بن ثعلبة قالت‏:‏ ‏"‏ظاهر مني أوس بن الصامت فجئت رسول اللّه صلى اللّه عليه وآله وسلم أشكو إليه ورسول اللّه صلى اللّه عليه وآله وسلم يجادلني فيه ويقول اتقي اللّه فإنه ابن عمك فما برح حتى نزل القرآن ‏{قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا}‏ إلى الغرض فقال‏:‏ يعتق رقبة قالت‏:‏ لا يجد قال‏:‏ فيصوم شهرين متتابعين قالت‏:‏ يا رسول اللّه إنه شيخ كبير ما به من صيام قال‏:‏ فليطعم ستين مسكيناً قالت‏:‏ ما عنده من شيء يتصدق به قال‏:‏ فأتي ساعتئذ بعرق من تمر قالت‏:‏ يا رسول فإني سأعينه بعرق آخر قال‏:‏ قد أحسنت اذهبي فأطعمي بهما عنه ستين مسكيناً وارجعي إلى ابن عمك والعرق ستون صاعًا‏"‏‏.‏ رواه أبو داود ولأحمد معناه لكنه لم يذكر قدر العرق وقال فيه‏:‏ ‏"‏فليطعم ستين مسكيناً وسقاً من تمر‏"‏ ولأبي داود في رواية أخرى‏:‏ ‏"‏والعرق مكتل يسع

ص -263- ثلاثين صاعاً‏"‏ وقال‏:‏ هذا أصح‏.‏ وله عن عطاء عن أوس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أعطاه خمسة عشر صاعاً من شعير إطعام ستين مسكيناً‏"‏ وهذا مرسل قال أبو داود‏:‏ عطاء لم يدرك أوساً‏.‏
حديث خولة سكت عنه أبو داود والمنذري وفي إسناده محمد بن إسحاق وسيأتي تمام الكلام على الإسناد‏.‏
وأخرج ابن ماجه والحاكم نحوه من حديث عائشة قالت‏:‏ ‏"‏تبارك الذي وسع سمعه كل شيء إني لأسمع كلام خولة بنت ثعلبة ويخفى علي بعضه وهي تشتكي إلى رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ فذكرت الحديث وأصله في البخاري من هذا الوجه إلا أنه لم يسمها‏.‏
وأخرج أيضاً أبو داود والحاكم عن عائشة من وجه آخر قالت‏:‏ كانت جميلة امرأة أوس بن الصامت وكان امرأ به لمم فإذا اشتد لممه ظاهر من امرأته‏.‏ وحديث أوس أعله أبو داود بالإرسال كما ذكر المصنف‏.‏
قوله‏:‏ ‏"‏خولة بنت مالك‏"‏ وقع في تفسير أبي حاتم خولة بنت الصامت قال الحافظ‏:‏ وهو وهم والصواب زوج ابن الصامت ورجح غير واحد أنها خولة بنت الصامت بن ثعلبة وروى الطبراني في الكبير والبيهقي من حديث ابن عباس أن المرأة خولة بنت خويلد وفي إسناده أبو حمزة اليماني وهو ضعيف وقال يوسف بن عبد اللّه بن سلام أنها خويلة وروى أنها بنت دليح كذا في الكاشف‏.‏ وفي رواية عائشة المتقدمة أنها جميلة‏.‏
قوله‏:‏ ‏"‏والعرق ستون صاعاً‏"‏ هذه الرواية تفرد بها معمر بن عبد اللّه بن حنظلة قال الذهبي‏:‏ لا يعرف ووثقه ابن حبان وفيها أيضاً محمد بن إسحاق وقد عنعن والمشهور عرفاً أن العرق يسع خمسة عشر صاعاً كما روى ذلك الترمذي بإسناد صحيح من حديث سلمة نفسه والكلام على ما يتعلق بحديث خولة من الفقه قد تقدم‏.

باب من حرم زوجته أو أمته
1 - عن ابن عباس قال‏:‏ ‏"‏إذا حرم الرجل امرأته فهي يمين يكفرها وقال {لقد لكم في رسول اللّه أسوة حسنة‏}"‏‏.‏ متفق عليه‏.‏ وفي لفظ‏:‏ ‏"‏أنه أتاه رجل فقال‏:‏ إني جعلت امرأتي علي حراماً فقال‏:‏ كذبت ليست عليك بحرام ثم تلا ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ أغلظ الكفارة عتق رقبة‏"‏ رواه النسائي‏.‏
2 - وعن ثابت عن أنس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم كانت له أمة يطؤها فلم تزل به عائشة وحفصة حتى حرمها على نفسه فأنزل اللّه عز وجل ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ إلى آخر الآية‏"‏‏.‏
رواه النسائي‏.‏
الرواية الثانية من حديث ابن عباس أخرجها ابن مردويه من طريق سالم الأفطس عن سعيد بن جبير عنه‏.‏ وحديث أنس قال الحافظ‏:‏ سنده صحيح وهو أصح طرق سبب نزول الآية وله

ص -264- شاهد مرسل عند الطبراني بسند صحيح عن زيد بن أسلم التابعي المشهور قال‏:‏ أصاب رسول اللّه صلى اللّه عليه وآله وسلم أم إبراهيم ولده في بيت بعض نسائه فقالت‏:‏ يا رسول اللّه في بيتي وعلى فراشي فجعلها عليه حراماً فقالت‏:‏ يا رسول اللّه كيف تحرم على نفسك الحلال فحلف لها باللّه لا يصيبها فنزلت ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏‏.‏
- وفي الباب - عن عائشة عند الترمذي وابن ماجه بسند رجاله ثقات قالت‏:‏ آلى النبي صلى اللّه عليه وآله وسلم وحرم فجعل الحرام حلالاً وجعل في اليمين كفارة وقد تقدم في كتاب الإيلاء‏.‏
وعن ابن عباس غير حديث الباب عند البيهقي بسند صحيح عن يوسف بن ماهك أن أعرابياً أتىابن عباس فقال‏:‏ إني جعلت امرأتي حراماً قال‏:‏ ليست عليك بحرام قال‏:‏ أرأيت قول اللّه تعالى ‏{كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلاَّ مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ}‏ الآية‏.‏ فقال ابن عباس‏:‏ إن إسرائيل كان به عرق الإنسي فجعل على نفسه إن شفاه اللّه أن لا يأكل العروق من كل شيء وليست بحرام يعني على هذه الأمة‏.‏
وقد اختلف العلماء فيمن حرم على نفسه شيئاً فإن كان الزوجة فقد اختلف فيه أيضاً على أقوال بلغها القرطبي المفسر إلى ثمانية عشر قولاً‏.‏ قال الحافظ‏:‏ وزاد غيره عليها وفي مذهب مالك فيها تفاصيل يطول استيفاؤها قال القرطبي‏:‏ قال بعض علمائنا سبب الاختلاف أنه لم يقع في القرآن صريحاً ولا في السنة نص ظاهر صحيح يعتمد عليه في حكم هذه المسألة فتجاذبها العلماء فمن تمسك بالبراءة قال لا يلزمه شيء ومن قال إنها يمين أخذ بظاهر قوله تعالى ‏{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}‏ بعد قوله ‏{‏يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ ومن قال تجب الكفارة وليست بيمين بناء على أن معناه معنى اليمين فوقعت الكفارة على المعنى ومن قال يقع به طلقة رجعية حمل اللفظ على أقل وجوهه الظاهرة وأقل ما تحرم به المرأة طلقة ما لم يرتجعها ومن قال بائنة فلاستمرار التحريم بها ما لم يجدد العقد ومن قال ثلاثاً حمل اللفظ على منتهى وجوهه ومن قال ظهار نظر إلى معنى التحريم وقطع النظر عن الطلاق فانحصر الأمر عنده في الظهار انتهى‏.‏ ومن المطولين للبحث في هذه المسألة الحافظ ابن القيم فإنه تكلم عليها في الهدى كلاماً طويلاً وذكر ثلاثة عشر مذهباً أصولاً تفرعت إلى عشرين مذهباً وذكر في كتابه المعروف بأعلام الموقعين خمسة عشر مذهباً وسنذكر ذلك على طريق الاختصار ونزيد عليه فوائد‏:‏
المذهب الأول‏:‏ إن قول القائل لامرأته أنت علي حرام لغو وباطل لا يترتب عليه شيء وهو إحدى الروايتين عن ابن عباس وبه قال مسروق وأبو سلمة بن عبد الرحمن وعطاء والشعبي وداود وجميع أهل الظاهر وأكثر أصحاب الحديث وهو أحد قولي المالكية واختار أصبغ بن الفرج منهم واستدلوا بقوله تعالى ‏{وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ}‏ وبقوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ وسبب نزول هذه الآية ما تقدم وبالحديث الصحيح وهو قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏من عمل عملاً ليس عليه أمرنا فهو رد‏"‏ وقد تقدم في كتاب الصلاة‏.‏
القول الثاني‏:‏ إنها ثلاث تطليقاتوهو قول أمير المؤمنين علي رضي اللّه عنه وزيد بن ثابت وابن عمر والحسن البصري ومحمد

ص -265- ابن عبد الرحمن بن أبي ليلى وحكاه في البحر عن أبي هريرة واعترض ابن القيم الرواية عن زيد بن ثابت وابن عمر وقال الثابت عنهما ما رواه ابن حزم أنهما قالا عليه كفارة يمين ولم يصح عنهما خلاف ذلك‏.‏ وروى ابن حزم عن علي عليه السلام الوقف في ذلك‏.‏ وعن الحسن أنه قال إنه يمين واحتج أهل هذا القول بأنها لا تحرم عليه إلا بالثلاث فكان وقوع الثلاث من ضرورة كونها حراماً‏.‏
الثالث‏:‏ إنها بهذا القول حرام عليه قال ابن حزم وابن القيم في أعلام الموقعين‏:‏ صح عن أبي هريرة والحسن وخلاس بن عمرو وجابر بن زيد وقتادة قال‏:‏ لم يذكر هؤلاء طلاقاً بل أسروه باجتنابها فقط قال وصح أيضاً عن علي عليه السلام فإما أن يكون عنه روايتان أو يكون أراد تحريم الثلاث وحجة هذا القول أن لفظه إنما اقتضى التحريم ولم يتعرض لعدد الطلاق فحرمت عليه بمقتضى تحريمه‏.‏
الرابع‏:‏ الوقف فيها قال ابن القيم‏:‏ صح ذلك عن علي عليه السلام وهو قول الشعبي وحجة هذا القول أن التحريم ليس بطلاق والزوج لا يملك تحريم الحلال إنما يملك السبب الذي تحرم به وهو الطلاق وهذا ليس بصريح في الطلاق ولا هو مما له عرف الشرع في تحريم الزوجة فاشتبه الأمر فيه‏.‏
الخامس‏:‏ إن نوى به الطلاق فهو طلاق وإن لم ينوه كان يميناً وهو قول طاوس والزهري والشافعي ورواية عن الحسن وحكاه أيضاً في الفتح عن النخعي وإسحاق وابن مسعود وابن عمر وحجة هذا القول أنه كناية في الطلاق فإن نواه كان طلاقاً وإن لم ينوه كان يميناً لقوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ إلى قوله ‏{تَحِلَّةَ أَيْمَانِكُمْ‏}‏‏.‏
السادس‏:‏ إنه إن نوى الثلاث فثلاث وإن نوى واحدة فواحدة بائنة وإن نوى يميناً فهو يمين وإن لم ينو شيئاً فهو كذبة لا شيء فيها قاله سفيان وحكاه النخعي عن أصحابه وحجة هذا القول أن اللفظ محتمل لما نواه من ذلك فتتبع نيته‏.‏
السابع‏:‏ مثل هذا إلا أنه إذا لم ينو شيئاً فهو يمين يكفرها وهو قول الأوزاعي وحجة هذا القول ظاهر قوله تعالى ‏{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}‏ فإذا نوى به الطلاق لم يكن يميناً فإذا أطلق ولم ينو شيئاً كان يميناً‏.‏
الثامن‏:‏ مثل هذا أيضاً إلا أنه إن لم ينو شيئاً فواحدة بائناً إعمالاً للفظ التحريم هكذا في أعلام الموقعين ولم يحكه عن أحد وقد حكاه ابن حزم عن إبراهيم النخعي‏.‏
التاسع‏:‏ إن فيه كفارة ظهار قال ابن القيم‏:‏ صح عن ابن عباس وأبي قلابةوسعيد بن جبير ووهب بن منبه وعثمان البتي وهو إحدى الروايات عن أحمد‏.‏ وحجة هذا القول أن اللّه تعالى جعل التشبيه بمن تحرم عليه ظهاراً فالتصريح منه بالتحريم أولى‏.‏ قال ابن القيم‏:‏ وهذا أقيس الأقوال ويؤيده أن اللّه تعالى لم يجعل للمكلف التحليل والتحريم وإنما ذلك إليه تعالى وإنما جعل له مباشرة الأقوال والأفعال التي يترتب عليها التحريم فإذا قال أنت علي كظهر أمي أو أنت علي حرام فقد قال المنكر من القول والزور وكذب على اللّه تعالى فإنه لم يجعلها عليه كظهر أمه ولا جعلها عليه حراماً فقد أوجب بهذا القول المنكر والزور أغلظ الكفارتين وهي كفارة الظهار‏.‏
العاشر‏:‏ إنها تطليقة واحدة وهو إحدى الروايتين عن عمر بن الخطاب وقول حماد بن أبي سليمان شيخ أبي

ص -266- حنيفة وحجة هذا القول أن تطليق التحريم لا يقتضي التحريم بالثلاث بل يصدق بأقله والواحدة متيقنة فحمل اللفظ عليها‏.‏
الحادي عشر‏:‏ إنه ينوي ما أراد من ذلك في إرادة أهل الطلاق وعدده وإن نوى تحريماً بغير طلاق فيمين مكفرة‏.‏ قال ابن القيم‏:‏ وهو قول الشافعي وحجة هذا القول أن اللفظ صالح لذلك كله فلا يتعين واحدة منها إلا بالنية وقد تقدم أن مذهب الشافعي هو القول الخامس وهو الذي حكاه عنه في فتح الباري بل حكاه عنه ابن القيم نفسه‏.‏
الثاني عشر‏:‏ إنه ينوي أيضاً ما شاء من عدد الطلاق إلا أنه إذا نوى واحدة كانت بائنة وإن لم ينو شيئاً فإيلاء وإن نوى الكذب فليس بشيء وهو قول أبي حنيفة وأصحابه هكذا قال ابن القيم‏.‏ وفي الفتح عن الحنفية أنه إذا نوى اثنتين فهي واحدة بائنة وإن لم ينو طلاقاً فهو يمين ويصير مولياً وفي رواية عن أبي حنيفة أنه إذا نوى الكذب دين ولم يقبل في الحكم ولا يكون مظاهراً عنده نواه أو لم ينوه ولو صرح به فقال أعني به الظهار لم يكن مظاهراً وحجة هذا القول احتمال اللفظ‏.‏
الثالث عشر‏:‏ إنه يمين يكفره ما يكفر اليمين على كل حال قال ابن القيم‏:‏ صح ذلك عن أبي بكر وعمر بن الخطاب وابن عباس وعائشة وزيد بن ثابت وابن مسعود وعبد اللّه بن عمر وعكرمة وعطاء وقتادة والحسن والشعبي وسعيد بن المسيب وسليمان بن يسار وجابر بن زيد وسعيد بن جبير ونافع والأوزاعي وأبي ثور وخلق سواهم وحجة هذا القول ظاهر القرآن فإن اللّه ذكر فرض تحلة الأيمان عقب تحريم الحلال فلا بد أن يتناوله يقيناً‏.‏
الرابع عشر‏:‏ إنه يمين مغلظة يتعين بها عتق رقبة قال ابن القيم‏:‏صح أيضاً عن ابن عباس وأبي بكر وعمر وابن مسعود وجماعة من التابعين وحجة هذا القول إنه لما كان يميناً مغلظة غلظت كفارتها‏.‏
الخامس عشر‏:‏ إنه طلاق ثم إنها إن كانت غير مدخول بها فهو ما نواه من الواحدة فما فوقها وإن كانت مدخولاً بها فهو ثلاث وإن نوى أقل منها وهو إحدى الروايتين عن مالك ورواه في نهاية المجتهد عن علي وزيد بن ثابت وحجة هذا القول أن اللفظ لما اقتضى التحريم وجب أن يترتب عليه حكمه وغير المدخول بها تحرم بواحدة والمدخول بها لا تحرم إلا بالثلاث‏.‏
واعلم أنه قد رجح المذهب الأول من هذه المذاهب جماعة من العلماء المتأخرين وهذا المذهب هو الراجح عندي إذا أراد تحريم العين وأما إذا أراد به الطلاق فليس في الأدلة ما يدل على امتناع وقوعه به أما قوله تعالى ‏{وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ}‏ وكذلك قوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}‏ فنحن نقول بموجب ذلك فمن أراد تحريم عين زوجته لم تحرم وأما من أراد طلاقها بذلك اللفظ فليس في الأدلة ما يدل على اختصاص الطلاق بألفاظ مخصوصة وعدم جوازه بما سواها وليس في قوله تعالى ‏{فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ‏}‏ ما يقضي بانحصار الفرقة في لفظ الطلاق وقد ورد الأذن بما عداه من ألفاظ الفرقة كقوله صلى اللّه عليه وآله وسلم لابنة الجون‏:‏ ‏"‏إلحقي بأهلك‏"‏ قال ابن القيم‏:‏ وقد أوقع الصحابة الطلاق بأنت حرام وأمرك بيدك واختاري ووهبتك لأهلك وأنت خلية وقد خلوت مني وأنت برية وقد أبرأتك وأنت مبرأة وحبلك على

ص -267- غاربك انتهى‏.‏ وأيضاً قال اللّه تعالى ‏{فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ‏}‏ وظاهره أنه لو قال سرحتك لكفى في إفادة معنى الطلاق وقد ذهب جمهور أهل العلم إلى جواز التجوز لعلاقة مع قرينة في جميع الألفاظ إلا ما خص فما الدليل على امتناعه في باب الطلاق وأما إذا حرم الرجل على نفسه شيئاً غير زوجته كالطعام والشراب فظاهر الأدلة أنه لا يحرم عليه شيء من ذلك لأن اللّه لم يجعل إليه تحريماً ولا تحليلاً فيكون التحريم الواقع منه لغواً وقد ذهب إلى مثل هذا الشافعي وروي عن أحمد أن عليه كفارة يمين‏.‏

كتاب اللعان
1 - عن نافع عن ابن عمر‏:‏ ‏"‏أن رجلاً لاعن امرأته وانتفى من ولدها ففرق رسول اللّه صلى اللّه عليه وآله وسلم بينهما وألحق الولد بالمرأة‏"‏‏.‏ رواه الجماعة‏.‏
2 - وعن سعيد بن جبير‏:‏ ‏"‏أنه قال لعبد اللّه بن عمر‏:‏ يا أبا عبد الرحمن المتلاعنان أيفرق بينهما قال‏:‏ سبحان اللّه إن أول من سأل عن ذلك فلان بن فلان قال‏:‏ يا رسول اللّه أرأيت لو وجد أحدنا امرأته على فاحشة كيف يصنع إن تكلم تكلم بأمر عظيم وإن سكت سكت على مثل ذلك قال‏:‏ فسكت النبي صلى اللّه عليه وآله وسلم فلم يجبه فلما كان بعد ذلك أتاه فقال‏:‏ إن الذي سألتك عنه ابتليت به فأنزل اللّه عز وجل هؤلاء الآيات في سورة النور ‏{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ}‏ فتلاهن عليه ووعظه وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة فقال‏:‏ لا والذي بعثك بالحق ما كذبت عليها ثم دعاها فوعظها وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة فقالت‏:‏ لا والذي بعثك بالحق إنه لكاذب فبدأ بالرجل فشهد أربع شهادات باللّه إنه لمن الصادقين والخامسة أن لعنة اللّه عليه إن كان من الكاذبين ثم ثنى بالمرأة فشهدت أربع شهادات باللّه إنه لمن الكاذبين والخامسة أن غضب اللّه عليها إن كان من الصادقين ثم فرق بينهما‏"‏‏.‏
2 - وعن ابن عمر قال‏:‏ ‏"‏فرق رسول اللّه صلى اللّه عليه وآله وسلم بين أخوي عجلان وقال‏:‏ اللّه يعلم أن أحدكما كاذب فهل منكما من تائب ثلاثاً‏"‏‏.‏ متفق عليهما‏.‏

ص -268- 3 - وعن سهل بن سعد‏:‏ ‏"‏أن عويمرا العجلاني أتى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه أرأيت رجلاً وجد مع امرأته رجلاً أيقتله فتقتلونه أم كيف يفعل فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قد نزل فيك وفي صاحبتك فاذهب فأت بها قال سهل‏:‏ فتلاعنا وأنا مع الناس عند رسول اللّه صلى اللّه عليه وآله وسلم فلما فرغ قال عويمر‏:‏ كذبت عليها يا رسول اللّه إن أمسكتها فطلقها ثلاثاً قبل أن يأمره رسول اللّه صلى اللّه عليه وآله وسلم قال ابن شهاب‏:‏ فكانت سنة المتلاعنين‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏ وفي رواية متفق عليها‏:‏ ‏"‏فقال النبي صلى اللّه عليه وآله وسلم‏: "‏ذاكم التفريق بين كل متلاعنين‏"‏ وفي لفظ لأحمد ومسلم‏:‏ ‏"‏وكان فراقه إياها سنة في المتلاعنين‏"‏‏.‏
قوله‏:‏ ‏"‏لاعن امرأته‏"‏ قال في الفتح‏:‏ اللعان مأخوذ من اللعن لأن الملاعن يقول في الخامسة لعنة اللّه عليه إن كان من الكاذبين واختير لفظ اللعن دون الغضب في التسمية لأنه قول الرجل وهو الذي بدئ به في الآية وهو أيضاً يبدأ به وقيل سمي لعاناً لأن اللعن الطرد والإبعاد وهو مشترك بينهما وإنما خصت المرأة بلفظ الغضب لعظم الذنب بالنسبة إليها ثم قال‏:‏ وأجمعوا على أن اللعان مشروع وعلى أنه لا يجوز مع عدم التحقق واختلف في وجوبه على الزوج وظاهر أحاديث الباب أن اللعان إنما يشرع بين الزوجين وكذلك قوله تعالى ‏{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ}‏ الآية فلو قال أجنبي لأجنبية يا زانية وجب عليه حد القذف‏.‏
قوله‏:‏ ‏"‏ففرق رسول اللّه صلى اللّه عليه وآله وسلم بينهما‏"‏ استدل به من قال إن الفرقة بين المتلاعنين لا تقع بنفس اللعان حتى يوقعها الحاكم وأجاب من قال إن الفرقة تقع بنفس اللعان إن ذلك بيان حكم لا إيقاع فرقة واحتجوا بما وقع منه صلى اللّه عليه وآله وسلم في رواية بلفظ‏:‏ ‏"‏لا سبيل لك عليها‏"‏ وتعقب بأن الذي وقع جواب لسؤال الرجل عن ماله الذي أخذته منه وأجيب بأن العبرة بعموم اللفظ وهو نكرة في سياق النفي فيشمل المال والبدن ويقتضي نفي تسلطه عليها بوجه من الوجوه ووقع في حديث لأبي داود عن ابن عباس‏:‏ ‏"‏وقضى أن ليس عليه قوت ولا سكنى من أجل أنهما يفترقان بغير طلاق ولا متوفى عنها‏"‏ وهو ظاهر في أن الفرقة وقعت بينهما بنفس اللعان وسيأتي تمام الكلام في الفرقة في الباب الذي بعد هذا‏.‏
قوله‏:‏ ‏"‏وألحق الولد بالمرأة‏"‏ قال الدارقطني‏:‏ تفرد مالك بهذه الزيادة وقال ابن عبد البر‏:‏ ذكروا أن مالكاً تفرد بهذه اللفظة وقد جاءت من أوجه أخر وقد جاءت في حديث سهل بن سعد عند أبي داود بلفظ‏:‏ ‏"‏فكان الولد ينسب إلى أمه‏"‏ ومن رواية أخرى‏:‏ ‏"‏وكان الولد يدعى إلى أمه‏"‏ ومعنى قوله ألحق الولد بأمه أي صيره لها وحدها ونفاه عن الزوج فلا توارث بينهما وأما الأم فترث منه ما فرض اللّه لها‏.‏
وقد وقع في رواية من حديث سهل بن سعد بلفظ‏:‏ ‏"‏وكان ابنها يدعى لأمه‏"‏ ثم جرت السنة في ميراثهما أنها ترثه ويرث منها ما فرض اللّه لهما وقيل معنى إلحاقه بأمه أنه صيرها له أباً

ص -269- وأماً فترث جميع ماله إذا لم يكن له وارث آخر من ولد ونحوه وهو قول ابن مسعود ووائلة وطائفة ورواية عن أحمد وروي أيضاً عن ابن القاسم وقيل إن عصبة أمه تصير عصبة له وهو قول علي وابن عمر وهو المشهور عن أحمد وبه قالت الهادوية وقيل ترثه أمه وأخته منها بالفرض والرد وهو قول أبي عبيد ومحمد بن الحسن ورواية عن أحمد قال‏:‏ فإن لم يرثه ذو فرض بحال فعصبته عصبة أمه واستدل بحديث ابن عمر المذكور على مشروعية اللعان لنفي الولد‏.‏ وعن أحمد ينتفي الولد بمجرد اللعان وإن لم يتعرض الرجل لذكره في اللعان‏.‏
قال الحافظ‏:‏ وفيه نظر لأنه لو استلحقه لحقه وإنما يؤثر اللعان دفع حد القذف عنه وثبوت زنا المرأة‏.‏
وقال الشافعي‏:‏ إن نفى الولد في الملاعنة انتفى وإن لم يتعرض له فله أن يعيد اللعان لانتفائه ولا إعادة على المرأة وإن أمكنه الرفع إلى الحاكم فأخر بغير عذر وحتى ولدت لم يكن له أن ينفيه كما في الشفعة واستدل به أيضاً على أنه لا يشترط في نفي الولد التصريح بأنها ولدته من زنا ولا بأنه استبرأها بحيضة وعن المالكية يشترط ذلك‏.‏
قوله‏:‏ ‏"‏أرأيت لو وجد أحدنا‏"‏ أي أخبرني عن حكم من وقع له ذلك‏.‏
قوله‏:‏ ‏"‏على فاحشة‏"‏ اختلف العلماء فيمن وجد مع امرأته رجلاً وتحقق وجود الفاحشة منهما فقتله هل يقتل به أم لا فمنع الجمهور الإقدام وقالوا يقتص منه إلا أن يأتي ببينة الزنا أو يعترف المقتول بذلك بشرط أن يكون محصناً وقيل بل يقتل به لأنه ليس له أن يقيم الحد بغير أذن الإمام وقال بعض السلف لا يقتل أصلاً ويعذر فيما فعله إذا ظهرت أمارات صدقه وشرط أحمد وإسحاق ومن تبعهما أن يأتي بشاهدين أنه قتله بسبب ذلك ووافقهم ابن القاسم وابن حبيب من المالكية لكن زاد أن يكون المقتول قد أحصن وعند الهادوية أنه يجوز للرجل أن يقتل من وجده مع زوجته وأمته وولده حال الفعل وأما بعده فيقاد به إن كان بكرًا‏.‏
قوله‏:‏ ‏"‏ووعظه وذكره‏"‏ فيه دليل على أنه يشرع للإمام موعظة المتلاعنين قبل اللعان تحذيراً لهما منه وتخويفاً لهما من الوقوع في المعصية‏.‏
قوله‏:‏ ‏"‏فبدأ بالرجل‏"‏ فيه دليل على أنه يبدأ الإمام في اللعان بالرجل وقد حكى الإمام المهدي في البحر الإجماع على أن السنة تقديم الزوج واختلف في الوجوب فذهب الشافعي ومن تبعه وأشهب من المالكية ورجحه ابن العربي إلى أنه واجب وهو قول المؤيد باللّه وأبي طالبوأبي العباس والإمام يحيى‏.‏ وذهبت الحنفية ومالك وابن القاسم إلى أنه لو وقع الابتداء بالمرأة صح واعتد به واحتجوا بأن اللّه تعالى عطف في القرآن بالواو وهو لا يقتضي الترتيب‏.‏ ‏"‏واحتج الأولون‏"‏ أيضاً بأن اللعان يشرع لدفع الحد عن الرجل ويؤيده قوله صلى اللّه عليه وآله وسلم لهلال‏:‏ ‏"‏البينة وإلا حد في ظهرك‏"‏ وسيأتي فلو بدأ بالمرأة لكان دفعاً لأمر لم يثبت‏.‏
قوله‏:‏ ‏"‏بين أخوي بني عجلان‏"‏ بفتح العين المهملة وسكون الجيم وهو ابن حارثة بن ضبيعة من بني بكر ابن عمرو والمراد بقوله أخوي الرجل وامرأته واسم الرجل عويمر كما في الرواية المذكورة واسم المرأة خولة بنت عاصم بن عدي العجلاني قاله ابن منده في كتاب الصحابة وأبو نعيم وحكى القرطبي عن مقاتل بن سليمان أنها خولة بنت قيس وذكر ابن مردويه أنها بنت أخي عاصم المذكور والرجل الذي رمى عويمر امرأته به هو شريك

ص -270- ابن سحماء ابن عم عويمر وفي صحيح مسلم من حديث أنس أن هلال بن أمية قذف امرأته بشريك بن سحماء وكان أخا البراء بن مالك لأمه وسيأتي وكان أول رجل لاعن في الإسلام‏.‏
قال النووي في شرح مسلم‏:‏ السبب في نزول آية اللعان قصة عويمر العجلاني واستدل على ذلك بقوله صلى اللّه عليه وآله وسلم له‏:‏ ‏"‏قد أنزل اللّه فيك وفي صاحبتك قرآنًا‏"‏ وقال الجمهور‏:‏ السبب قصة هلال بن أمية لما تقدم من أنه كان أول من لاعن في الإسلام وقد حكى أيضاً الماوردي عن الأكثر من أن قصة هلال أسبق من قصة عويمر‏.‏
وقال الخطيب والنووي وتبعهما الحافظ‏:‏ يحتمل أن يكون هلال سأل أولاً ثم سأل عويمر فنزلت في شأنهما معاً‏.‏
وقال ابن الصباغ في الشامل‏:‏ قصة هلال بن أمية نزلت فيها الآية وأما قوله صلى اللّه عليه وآله وسلم لعويمر‏:‏ ‏"‏إن اللّه قد أنزل فيك وفي صاحبتك‏"‏ فمعناه ما نزل في قصة هلال لأن ذلك حكم عام لجميع الناس واختلف في الوقت الذي وقع فيه اللعان فجزم الطبري وأبو حاتم وابن حبان أنه كان في شهر شعبان سنة تسع وقيل كان في السنة التي توفي فيها رسول اللّه صلى اللّه عليه وآله وسلم لما وقع في البخاري عن سهل بن سعد أنه شهد قصة المتلاعنين وهو ابن خمس عشرة سنة وقد ثبت عنه أنه قال توفي رسول اللّه صلى اللّه عليه وآله وسلم وأنا ابن خمس عشرة سنة وقيل كانت القصة في سنة عشر ووفاته صلى اللّه عليه وآله وسلم في سنة إحدى عشرة‏.‏
قوله‏:‏ ‏"‏فطلقها ثلاثاً‏"‏ وفي رواية أنه قال‏:‏ ‏"‏فهي الطلاق فهي الطلاق فهي الطلاق‏"‏وقد استدل بذلك من قال إن الفرقة بين المتلاعنين تتوقف على تطليق الرجل كما تقدم نقله عن عثمان البتي‏.‏
وأجيب بما في حديث سهل نفسه من تفريقه صلى اللّه عليه وآله وسلم بينهما‏.‏ وبما في حديث ابن عمر كما ذكر ذلك المصنف فإن ظاهرهما أن الفرقة وقعت بتفريق النبي صلى اللّه عليه وآله وسلم وإنما طلقها عويمر لظنه أن اللعان لا يحرمها عليه فأراد تحريمها بالطلاق فقال هي طالق ثلاثاً فقال له النبي صلى اللّه عليه وآله وسلم‏:‏ "لا سبيل لك عليها" أي لا ملك لك عليها فلا يقع طلاقك‏.‏
قال الحافظ‏:‏ وقد توهم أن قوله لا سبيل لك عليها وقع منه صلى اللّه عليه وآله وسلم عقب قول الملاعن هي طالق‏.‏ وإنه موجود في كذلك في حديث سهل‏.‏ وإنما وقع في حديث ابن عمر عقب قوله اللّه يعلم أن أحدكم كاذب لا سبيل لك عليها انتهى‏.‏ وقد قدمنا في باب ما جاء في طلاق البتة الجواب عن الاستدلال بهذا الحديث على أن الطلاق المتتابع يقع‏.‏
قوله‏:‏ ‏"‏فكانت سنة المتلاعنين‏"‏ زاد أبو داود عن القعنبي عن مالك فكانت تلك وهي إشارة إلى الفرقة وفي الرواية الأخرى المذكورة ذاكم التفريق بين كل متلاعنين وقال مسلم‏:‏ إن قوله وكان فراقه إياها سنة بين المتلاعنين مدرج‏.‏ وكذا ذكر الدارقطني في غريب مالك اختلاف الرواة على ابن شهاب ثم على مالك في تعيين من قال فكان فراقهما سنة هل هو من قول سهل أو من قول ابن شهاب‏.‏ وذكر ذلك الشافعي وأشار إلى نسبته إلى ابن شهاب لا تمنع نسبته إلى سهل‏.‏ ويؤيد ذلك ما وقع في رواية لأبي داود عن سهل قال فطلقها ثلاث تطليقات عند رسول اللّه صلى اللّه عليه وآله وسلم فأنفذه رسول اللّه صلى اللّه عليه وآله وسلم وكان ما صنع عند رسول اللّه صلى اللّه عليه وآله وسلم سنة وسيأتي قريباً‏.‏
وفي نسخة الصغاني قال أبو عبد اللّه قوله ذلك تفريق بين المتلاعنين من قول الزهري وليس من الحديث‏.‏

ص -271- باب لا يجتمع المتلاعنان أبدًا
1 - عن ابن عمر قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم للمتلاعنين‏:‏ "حسابكما على اللّه أحدكما كاذب لا سبيل لك عليها" قال‏:‏ يا رسول اللّه مالي قال‏:‏ "لا مال لك إن كنت صدقت عليها فهو بما استحللت من فرجها وإن كنت كذبت عليها فذلك أبعد لك منها‏"‏‏.‏ متفق عليه وهو حجة في أن كل فرقة بعد الدخول لا تؤثر في إسقاط المهر‏.‏ 2 - وعن سهل بن سعد في خبر المتلاعنين قال‏:‏ ‏"‏فطلقها ثلاث تطليقات فأنفذه رسول اللّه صلى اللّه عليه وآله وسلم وكان ما صنع عند النبي صلى اللّه عليه وآله وسلم سنة قال سهل‏:‏ حضرت هذا عند النبي صلى اللّه عليه وآله وسلم فمضت السنة بعد في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبدًا‏"‏‏.‏ رواه أبو داود‏.‏
3 - وعن سهل بن سعد في قصة المتلاعنين‏:‏ ‏"‏ففرق رسول اللّه صلى اللّه عليه وآله وسلم بينهما وقال‏:‏ لا يجتمعان أبداً‏"‏‏.‏
4 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "المتلاعنان إذا تفرقا لا يجتمعان أبداُ‏"‏‏.‏
5 - وعن علي قال‏:‏ ‏"‏مضت السنة في المتلاعنين أن لا يجتمعان أبداً‏"‏‏.‏
6 - وعن علي وابن مسعود قالا‏:‏ ‏"‏مضت السنة أن لا يجتمع المتلاعنان‏"‏‏.‏ رواهن الدارقطني‏.‏
حديث سهل بن سعد الأول سكت عنه أبو داود والمنذري ورجاله رجال الصحيح‏.‏ وحديثه الثاني في إسناده عياض بن عبد اللّه قال في التقريب‏:‏ فيه لين ولكنه قد أخرج له مسلم‏.‏ وحديث ابن عباس أخرج نحوه أبو داود في قصة طويلة في إسنادها عباد بن منصور وفيه مقال‏.‏ وحديث علي وابن مسعود أخرجهما أيضاً عبد الرزاق وابن أبي شيبة - وفي الباب - عن عمر نحو حديثهما أخرجه أيضاً عبد الرزاق وابن أبي شيبة‏.‏
قوله‏:‏ ‏"‏أحدكما كاذب‏"‏ قال عياض‏:‏ إنه قال هذا الكلام بعد فراغهما من اللعان فيؤخذ منه عرض التوبة على المذنب بطريق الإجمال وأنه يلزم من كذب التوبة من ذلك‏.‏ وقال الداودي‏:‏ قال ذلك قبل اللعان تحذيراً لهما منه قال الحافظ‏:‏ والأول أظهر وقد تقدمت الإشارة إلى ذلك‏.‏
قوله‏:‏ ‏"‏لا سبيل لك عليها‏"‏ فيه دليل على أن المرأة تستحق ما صار إليها من المهر بما استحل الزوج من فرجها وقد تقدم أن هذه الصيغة تقتضي العموم لأنها نكرة في سياق النفي وأراد بقوله مالي الصداق الذي سلمه إليها يريد أن يرجع به عليها فأجابه صلى اللّه عليه وآله وسلم بأنها قد استحقته بذلك السبب وأوضح لها استحقاقها له بذلك التقسيم على

ص -272- فرض صدقه وعلى فرض كذبه لأنه مع الصدق قد استوفى منها ما يوجب استحقاقها له وعلى فرض كذبه كذلك مع كونه قد ظلمها برميها بما رماها به وهذا مجمع عليه في المدخولة‏.‏
وأما في غيرها فذهب الجمهور إلى أنها تستحق النصف كغيرها من المطلقات قبل الدخول وقال حماد والحكم وأبو الزناد‏:‏ أنها تستحقه جميعه‏.‏
وقال الزهري ومالك‏:‏ لا شيء لها‏.‏
قوله‏:‏ ‏"‏فطلقها‏"‏ قد تقدم الكلام عليه‏.‏
قوله‏:‏ ‏"‏لا يجتمعان أبداً‏"‏ فيه دليل على تأبيد الفرقة‏.‏ وإليه ذهب الجمهور وروي عن أبي حنيفة ومحمد أن اللعان لا يقتضي التحريم المؤبد لأنه طلاق زوجة مدخولة بغير عوض لم ينو به التثليث فيكون كالرجعي‏.‏ ولكن المروي عن أبي حنيفة أنها إنما تحل له إذا أكذب نفسه لا إذا لم يكذب نفسه فإنه يوافق الجمهور كما ذكره صاحب الهدى عنه‏.‏ وعن محمد وسعيد بن المسيب والأدلة الصحيحة الصريحة قاضية بالتحريم المؤبد وكذلك أقوال الصحابة وهو الذي يقتضيه حكم اللعان ولا يقتضي سواه فإن لعنة اللّه وغضبه قد حلت بأحدهما لا محالة وقد وقع الخلاف هل اللعان فسخ أو طلاق فذهب الجمهور إلى أنه فسخ وذهب أبو حنيفة ورواية عن محمد إلى أنه طلاق‏.‏

باب إيجاب الحد بقذف الزوج وأن اللعان يسقطه
1 - عن ابن عباس‏:‏ ‏"‏أن هلال بن أمية قذف امرأته عند النبي صلى اللّه عليه وآله وسلم بشريك بن سحماء فقال النبي صلى اللّه عليه وآله وسلم‏:‏ "البينة أو حد في ظهرك فقال‏:‏ يا رسول اللّه إذا رأى أحدنا على امرأته رجل ينطلق يلتمس البينة فجعل النبي صلى اللّه عليه وآله وسلم يقول‏:‏ البينة وإلا حد في ظهرك فقال هلال‏:‏ والذي بعثك بالحق إني لصادق ولينزلن اللّه ما يبرئ ظهري من الحد فنزل جبريل وأنزل عليه ‏{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ}‏ فقرأ حتى بلغ ‏{إِنْ كَانَ مِنَ الصَّادِقِينَ‏}‏ فانصرف النبي صلى اللّه عليه وآله وسلم فأرسل إليهما فجاء هلال فشهد والنبي صلى اللّه عليه وآله وسلم يقول‏:‏ إن اللّه يعلم أن أحدكما كاذب فهل منكما تائب ثم قامت فشهدت فلما كان عند الخامسة وقفوها فقالوا إنها موجبة فتلكأت ونكصت حتى ظننا أنها ترجع ثم قالت لا أفضح قومي سائر اليوم فمضت فقال النبي صلى اللّه عليه وآله وسلم‏:‏ انظروها فإن جاءت به أكحل العينين سابغ الآليتين خدلج الساقين فهو لشريك بن سحماء فجاءت به كذلك فقال النبي صلى اللّه عليه وآله وسلم‏:‏ لولا ما مضى من كتاب اللّه لكان لي ولها شأن‏"‏‏.‏ رواه الجماعة إلا مسلماً والنسائي‏.‏
قوله‏:‏ ‏"‏البينة أو حد في ظهرك‏"‏ فيه دليل على أن الزوج إذا قذف امرأته بالزنا وعجز عن إقامة البينة وجب عليه حد القاذف وإذا وقع اللعان سقط وهو قول الجمهور‏.‏ وذهب أبو حنيفة

ص -273- وأصحابه إلى أن اللازم بقذف الزوج إنما هو اللعان فقط ولا يلزمه الحد والحديث وما في معناه حجة عليه‏.‏
قوله‏:‏ ‏"‏فنزل جبريل‏"‏ الخ فيه التصريح بأن الآية نزلت في شأن هلال وقد تقدم الخلاف في ذلك‏.‏
قوله‏:‏ ‏"‏إن اللّه يعلم‏"‏ الخ فيه مشروعية تقديم الوعظ للزوجين قبل اللعان كما يدل على ذلك قوله‏:‏ ‏"‏ثم قامت‏"‏ فإن ترتيب القيام على ذلك مشعر بما ذكرنا وقد تقدم الإشارة إلى الخلاف‏.‏
قوله‏:‏ ‏"‏وقفوها‏"‏ أي أشاروا عليها بأن ترجع وأمروها بالوقف عن تمام اللعان حتى ينظروا في أمرها فتلكأت وكادت أن تعترف ولكنها لم ترض بفضيحة قومها فاقتحمت وأقدمت على الأمر المخوف الموجب للعذاب الآجل مخافة من العار لأنه يلزم قومها من إقرارها العار بزناها ولم يردعها عن ذلك العذاب العاجل وهو حد الزنا‏.‏
وفي هذا دليل على أن مجرد التلكيء من أحد الزوجين والتكلم بما يدل على صدق الآخر دلالة ظنية لا يعمل به بل المعتبر هو التصريح من أحدهما بصدق الآخر والاعتراف المحقق بالكذب إن كان الزوج أو الوقوع في المعصية إن كانت المرأة‏.‏
قوله‏:‏ ‏"‏انظروها فإن جاءت به‏"‏ الخ فيه دليل على أن المرأة كانت حاملاً وقت اللعان‏.‏ وقد وقع في البخاري التصريح بذلك وسيأتي التصريح به أيضاً في باب ما جاء في اللعان على الحمل‏.‏
قوله‏:‏ ‏"‏أكحل العينين‏"‏ الأكحل الذي منابت أجفانه سود كأن فيها كحلاً‏.‏
قوله‏:‏ ‏"‏سابغ الآليتين‏"‏ بالسين المهملة وبعد الألف باء موحدة ثم غين معجمة أي عظيمهما‏.‏
قوله‏:‏ ‏"‏خدلج الساقين‏"‏ بفتح الخاء والدال المهملة وتشديد اللام أي ممتلئ الساقين والذراعين‏.‏
قوله‏:‏ ‏"‏فجاءت به كذلك‏"‏ في رواية للبخاري‏:‏ ‏"‏فجاءت به على الوجه المكروه‏"‏ وفي أخرى له‏:‏ ‏"‏فجاءت به على النعت الذي نعت رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وفي ذلك روايات أخر ستأتي‏.‏
قوله‏:‏ ‏"‏لولا ما مضى من كتاب اللّه‏"‏ وفي رواية للبخاري‏:‏ ‏"‏من حكم اللّه‏"‏ والمراد أن اللعان يدفع الحد عن المرأة ولولا ذلك لأقام رسول اللّه صلى اللّه عليه وآله وسلم عليها الحد من أجل ذلك الشبه الظاهر الذي رميت به ويستفاد منه أنه صلى اللّه عليه وآله وسلم كان يحكم بالاجتهاد فيما لم ينزل عليه فيه وحي خاص فإذا نزل الوحيبالحكم في تلك المسألة قطع النظر وعمل بما نزل وأجرى الأمر على الظاهر ولو قامت قرينة تقتضي خلاف الظاهر‏.‏

باب من قذف زوجته برجل سماه
1 - عن أنس‏:‏ ‏"‏أن هلال بن أمية قذف امرأته بشريك بن سحماء وكان أخاً لبراء بن مالك لأمه وكان أول رجل لاعن في الإسلام قال‏:‏ فلاعنها فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أبصروها فإن جاءت به أبيض سبطاً قضيء العينين فهو لهلال بن أمية وإن جاءت به أكحل جعد أحمش الساقين فهو لشريك بن سحماء قال‏:‏ فأنبئت أنها جاءت به أكحل جعد أحمش الساقين‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏ وفي رواية‏:‏

ص -274- "‏أن أول لعان كان في الإسلام أن هلال بن أمية قذف شريك بن السحماء بامرأته فأتى النبي صلى اللّه عليه وآله وسلم فأخبره بذلك فقال النبي صلى اللّه عليه وآله وسلم‏:‏ أربعة شهداء وإلا فحد في ظهرك يردد عليه ذلك مراراً فقال له هلال‏:‏ واللّه يا رسول اللّه إن اللّه عز وجل ليعلم أني لصادق ولينزلن اللّه عليك ما يبرئ ظهري من الحد فبينما هم كذلك إذ نزلت عليه آية اللعان ‏{وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ‏}‏ إلى آخر الآية وذكر الحديث‏"‏‏.‏ رواه النسائي‏.‏
الرواية الأخرى من هذا الحديث رجالها رجال الصحيح ويشهد لصحتها حديث ابن عباس المتقدم في الباب الذي قبل هذا فإن سياقه وسياق هذا الحديث متقاربان‏.‏
قوله‏:‏ ‏"‏وكان أول رجل لاعن في الإسلام‏"‏ قد تقدم الكلام على هذا‏.‏
قوله‏:‏ ‏"‏سبطاً‏"‏ بفتح السين المهملة وسكون الباء الموحدة بعدها طاء مهملة وهو المسترسل من الشعر وتام الخلق من الرجال‏.‏
قوله‏:‏ ‏"‏قضيء العينين‏"‏ بفتح القاف وكسر الضاد المعجمة بعدها همزة على وزن حذر وهو فاسد العينين والأكحل قد تقدم الكلام عليه‏.‏ والجعد بفتح الجيم وسكون المهملة بعدها دال مهملة أيضاً‏.‏ قال في القاموس‏:‏ الجعد من الشعر خلاف السبط أو القصير منه‏.‏
قوله‏:‏ ‏"‏حمش الساقين‏"‏ بالحاء المهملة ثم معجمة وهو لغة في أحمش‏.‏ قال في القاموس‏:‏ حمش الرجل حمشاً وحمشاً صار دقيق الساقين فهو أحمش الساقين وحمشهما بالفتح وسوق حماش وقد حمشتالساق كضرب وكرم حموشة انتهى‏.‏
قوله‏:‏ ‏"‏إن أول لعان كان في الإسلام‏"‏ قد تقدم الكلام على ذلك وظاهر الحديث أن حد القذف يسقط باللعان ولو كان قذف الزوجة برجل معين‏.‏

باب في أن اللعان يمين
1 - عن ابن عباس قال‏:‏ ‏"‏جاء هلال بن أمية وهو أحد الثلاثة الذين خلفوا فجاء من أرضه عشاء فوجد عند أهله رجلاً فذكر حديث تلاعنهما إلى أن قال ففرق النبي صلى اللّه عليه وآله وسلم بينهما وقال‏:‏ إن جاءت به أصيهب أربسح حمش الساقين فهو لهلال وإن جاء به أورق جعداً جمالياً خدلج الساقين سابغ الآليتين فهو للذي رميت به فجاءت به أورق جعداً جمالياً خدلج الساقين سابغ الآليتين فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لولا الأيمان لكان لي ولها شأن‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
الحديث أورده أبو داود مطولاً وفي إسناده عباد بن منصور وقد تكلم فيه غير واحد‏.‏ وقد قيل‏:‏ إنه كان قدرياً داعية‏.‏
قوله‏:‏ ‏"‏أصيهب‏"‏ تصغير الأصهب وهو من الرجال الأشقر ومن الإبل الذي يخالط بياضه حمرة‏.‏
قوله‏:‏ ‏"‏أريسح‏"‏ تصغير الأرسح بالسين والحاء المهملتين وروي بالصاد المهملة بدلاً من السين ويقال الأرصع بالصاد والعين المهملتين وهو خفيف لحم الفخذين

ص -275- والآليتين‏.‏ وقد تقدم تفسير حمش الساقين والجعد وخدلج الساقين وسابغ الآليتين‏.‏
قوله‏:‏ ‏"‏أورق‏"‏ هو الأسمر‏.‏
قوله‏:‏ ‏"‏جمالياً‏"‏ بضم الجيم وتشديد الميم هو العظيم الخلق كأنه الجمل‏.‏
قوله‏:‏ ‏"‏لولا الأيمان‏"‏ استدل به من قال إن اللعان يمين وإليه ذهبت العترة والشافعي والجمهور وذهب أبو حنيفة وأصحابه ومالك والإمام يحيى والشافعي في قول إنه شهادة‏.‏ واحتجوا بقوله تعالى ‏{‏فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ}‏ وبقوله صلى اللّه عليه وآله وسلم في حديث ابن عباس السابق في الباب الأول‏:‏ ‏"‏فجاء هلال فشهد ثم قامت فشهدت‏"‏ وقيل‏:‏ إن اللعان شهادة فيها شائبة يمين وقيل بالعكس‏.‏
وقال بعض العلماء‏:‏ ليس بيمين ولا شهادة حكى هذه الثلاثة المذاهب صاحب الفتح وقال‏:‏ الذي تحرر لي إنها من حيث الجزم بنفيالكذب وإثبات الصدق يمين لكن أطلق عليها شهادة لاشتراط أن لا يكتفى في ذلك بالظن بل لا بد من وجود علم كل منهما بالأمرين علماً يصح معه أن يشهد‏.‏

باب ما جاء في اللعان على الحمل والاعتراف به
1 - عن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم لاعن على الحمل‏"‏‏.‏ رواه أحمد‏.‏
وفي حديث سهل‏:‏ ‏"‏وكانت حاملاً وكان ابنها ينسب إلى أمه‏"‏ وقد ذكرناه‏.‏
وفي حديث ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم لاعن بين هلال بن أمية وامرأته وفرق بينهما وقضى أن لا يدعى ولدها لأب ولا يرمى ولدها ومن رماها أو رمى ولدها فعليه الحد‏.‏ قال عكرمة‏:‏ فكان بعد ذلك أميراً على مصر وما يدعى لأب‏"‏ رواه أحمد وأبو داود‏.‏ وقد أسلفنا في غير حديث أن تلاعنهما قبل الوضع‏.‏
2 - وعن قبيصة بن ذؤيب قال‏:‏ ‏"‏قضى عمر بن الخطاب في رجل أنكر ولد امرأته وهو في بطنها ثم اعترف به وهو في بطنها حتى إذا ولد أنكره فأمر به عمر فجلد ثمانين جلدة لفريته عليها ثم ألحق به ولدها‏"‏‏.‏ رواه الدارقطني‏.‏
حديث ابن عباس الأول هو بمعناه في الصحيحين من حديثه بلفظ‏:‏ ‏"‏لاعن بين هلال بن أمية وزوجته وكانت حاملاً ونفى الحمل‏"‏‏.‏ وحديث سهل هو في البخاري كما قدمنا ولم يذكره المصنف فيما سلف صريحاً‏.‏ وحديث ابن عباس الثاني هو من حديثه الطويل الذي ساقه أبو داود وفي إسناده عباد بن منصور كما تقدم وأثر عمر أخرجه أيضاً البيهقي وحسن الحافظ إسناده‏.‏
وقد استدل بأحاديث الباب من قال إنه يصح اللعان قبل الوضع مطلقاً ونفي الحمل‏.‏ وقد حكاه في الهدى عن الجمهور وهو الحق للأدلة المذكورة وذهبت الهادوية وأبو يوسف ومحمد إلى أنه لا يصح قبل الوضع مطلقاً لاحتمال أن يكون الحمل ريحاً‏.‏ ورد بأن هذا احتمال بعيد لأن للحمل قرائن قوية يظن معها وجوده ظناً قوياً وذلك كاف في اللعان كما جاز العمل بها في إثبات عدة

ص -276- الحامل وترك قسمة الميراث ولا يدفع الأمر المظنون بالاحتمال البعيد‏.‏ وذهب أبو حنيفة والمزني وأبو طالب إلى أنه لا يصح اللعان والنفي قبل الوضع إلا مع الشرط لعدم اليقين ورد بأنه مشروط إن لم يتلفظ به‏.‏
وأثر عمر المذكوراستدل به من قال إنه لا يصح نفي الولد بعد الإقرار به وهم العترة وأبو حنيفة وأصحابه ويؤيده أنه لو صح الرجوع بعده لصح عن كل إقرار فلا يتقرر حق من الحقوق والتالي باطل بالإجماع فالمقدم مثله‏.‏

باب الملاعنة بعد الوضع لقذف قبله وإن شهد الشبه لأحدهما
1 - عن ابن عباس‏:‏ ‏"‏أنه ذكر التلاعن عند رسول اللّه صلى اللّه عليه وآله وسلم فقال عاصم بن عدي في ذلك قولا ثم انصرف فأتاه رجل من قومه يشكو إليه أنه وجد مع أهله رجلا فقال عاصم‏:‏ ما ابتليت بهذا إلا لقولي فيه فذهب به إلى رسول اللّه صلى اللّه عليه وآله وسلم فأخبره بالذي وجد عليه امرأته وكان ذلك الرجل مصفرًا قليل اللحم سبط الشعر وكان الذي ادعى عليه أنه وجد عند أهله خدلا آدم كثير اللحم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اللّهم بين فوضعت شبيهًا بالذي ذكر زوجها أنه وجده عندها فلاعن رسول اللّه صلى اللّه عليه وآله وسلم بينهما فقال رجل لابن عباس في المجلس‏:‏ أهي التي قال رسول اللّه صلى اللّه عليه وآله وسلم لو رجمت أحدًا بغير بينة رجمت هذه فقال ابن عباس‏:‏ لا تلك امرأة كانت تظهر في الإسلام السوء‏"‏‏.‏ متفق عليه‏.‏
قوله‏:‏ ‏"‏فقال عاصم في ذلك قولا‏"‏ أي كلامًا لا يليق به كالمبالغة في الغيرة وعدم الرجوع إلى إرادة اللّه وقدرته‏.‏ وقال الحافظ‏:‏ إن المراد بالقول المذكور هو ما وقع في حديث سهل بن سعد أنه سأل عن الحكم الذي أمره عويمر أن يسأل عنه‏.‏
قوله‏:‏ ‏"‏فأتاه رجل من قومه‏"‏ قال في الفتح‏:‏ هو عويمر ولا يمكن تفسيره بهلال بن أمية لأنه لا قرابة بينه وبين عاصم‏.‏ قوله‏:‏ ‏"‏ما ابتليت بهذا إلا لقولي‏"‏ أي بسؤالي عما لم يقع فكأنه عرف أنه عوقب بذلك وإنما جعله ابتلاء لأن امرأة عويمر هي بنت عاصم المذكور واسمها خولة بنت عاصم كما ذكره الكلبي وذكر ابن مردويه أنها بنت أخي عاصم‏.‏
وروى ابن أبي حاتم في التفسير عن مقاتل بن حيان أن الزوج وزوجته والرجل الذي رمي بها ثلاثتهم بنو عم عاصم‏.‏
قوله‏:‏ ‏"‏مصفرًا‏"‏ بضم أوله وسكون الصاد المهملة وفتح الفاء وتشديد الراء أي قوي الصفرة وهذا لا يخالف ما في حديث سهل أنه كان أحمر أو أشقر لأن ذلك لونه الأصلي والصفرة عارضة والمراد بقليل اللحم نحيف الجسم والسبط قد تقدم تفسيره‏.‏
قوله‏:‏ ‏"‏خدلا‏"‏ بالخاء المعجمة والدال المهملة قال في القاموس‏:‏ الخدل الممتلئ وساق خدلة بينة الخدل محركة ثم قال‏:‏ والخدلة المرأة الغليظة الساق وممتلئة الأعضاء لحمًا في رقة عظام انتهى‏.‏ وقال في الفتح‏:‏ خدلا بفتح المعجمة وتشديد اللام أي ممتلئ الساقين‏.‏ وقال أبو

ص -277- الحسن بن فارس‏:‏ ممتلئ الأعضاء وقال الطبري‏:‏ لا يكون إلا مع غلظ العظم مع اللحم‏.‏
قوله‏:‏ ‏"‏آدم‏"‏ بالمد أي لونه قريب من السواد‏.‏
قوله‏:‏ ‏"‏كثير اللحم‏"‏ أي في جميع جسده‏.‏ قال في الفتح‏:‏ يحتمل أن يكون صفة شارحة لقوله خدلًا بناء على أن الخدل الممتلئ البدن‏.‏
قوله‏:‏ ‏"‏اللّهم بين‏"‏ قال ابن العربي‏:‏ ليس معنى هذا الدعاء طلب ثبوت صدق أحدهما فقط بل معناه أن تلد ليظهر الشبه ولا يمتنع ولادتها بموت الولد مثلا فلا يظهر البيان والحكمة في البيان المذكور ردع من شاهد ذلك عن التلبس بمثل ما وقع لما يترتب عليه من القبح‏.‏
قوله‏:‏ ‏"‏فلاعن‏"‏ الخ ظاهره أن الملاعنة تأخرت إلى وضع المرأة وعلى ذلك بوّب المصنف وقد تقدم في حديث سهل أن اللعان وقع بينهما قبل أن تضع‏.‏ ورواية ابن عباس هذه هي القصة التي في حديث سهل كما تقدم فعلى هذا تكون الفاء في قوله فلاعن لعطف لاعن على فأخبره بالذي وجد عليه امرأته ويكون ما بينهما اعتراضًا‏.‏
قوله‏:‏ ‏"‏فقال رجل لابن عباس‏"‏ هو عبد اللّه بن شداد بن الهاد وهو ابن خالة ابن عباس سماه أبو الزناد كما ذكره البخاري في الحدود‏.‏
قوله‏:‏ ‏"‏كانت تظهر في الإسلام السوء‏"‏ أي كانت تعلن بالفاحشة ولكنه لم يثبت ذلك عليها ببينة ولا اعتراف قال الداودي‏:‏ فيه جواز من يسلك مسالك السوء وتعقب بأنه لم يسمها فإن أراد إظهار الغيبة على طريق الإبهام فمسلم‏.‏

باب ما جاء في قذف الملاعنة وسقوط نفقتها‏.‏
1 - عن ابن عباس في قصة الملاعنة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى أن لا قوت لها ولا سكنى من أجل أنهما يتفرقان من غير طلاق ولا متوفى عنها‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم في ولد المتلاعنين أنه يرث أمه وترثه أمه ومن رماها به جلد ثمانين ومن دعاه ولد زنا جلد ثمانين‏"‏‏.‏ رواه أحمد‏.‏
حديث ابن عباس هو طرف من حديثه الطويل الذي ساقه أبو داود وفي إسناده عباد بن منصور وفيه مقال كما تقدم‏.‏ وحديث عمرو بن شعيب أشار إليه في التلخيص ولم يتكلم عليه وقد قدمنا الاختلاف في حديثه‏.‏
وقال في مجمع الزوائد‏:‏ في إسناده ابن إسحاق وهو مدلس وبقية رجاله ثقات‏.‏
قوله‏:‏ ‏"‏أن لا قوت ولا سكنى‏"‏ فيه دليل على أن المرأة المفسوخة باللعان لا تستحق في مدة العدة نفقة ولا سكنى لأن النفقة إنما تستحق في عدة الطلاق لا في عدة الفسخ وكذلك السكنى ولا سيما إذا كان الفسخ بحكم كالملاعنة ومن قال إن اللعان طلاق كأبي حنيفة وإحدى الروايتين عن محمد فلعله يقول بوجوب النفقة والسكنى والحديث حجة عليه‏.‏
قوله‏:‏ ‏"‏إنه يرث أمه وترثه‏"‏ فيه دليل على أن قرابة الولد المنفى قرابة أمه وقد قدمنا الكلام على ذلك في أول كتاب اللعان‏.‏
قوله‏:‏ ‏"‏ومن رماها به جلد ثمانين‏"‏ فيه دليل على أنه يجب الحد على من رمى المرأة التي لاعنها

ص -278- زوجها بالرجل الذي اتهمها به وكذلك يجب على من قال لولدها إنه ولد زنا وذلك لأنه لم يتبين صدق ما قاله الزوج والأصل عدم الوقوع في المحرم ومجرد وقوع اللعان لا يخرجها عن العفاف والأعراض محمية عن الثلب ما لم يحصل اليقين‏.‏

باب النهي أن يقذف زوجته لأن ولدت ما يخالف لونهما
1 - عن أبي هريرة قال‏:‏ ‏"‏جاء رجل من بني فزارة إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ ولدت امرأتي غلامًا أسود وهو حينئذ يعرض بأن ينفيه فقال له النبي صلى اللّه عليه وآله وسلم‏:‏ هل لك من إبل قال‏:‏ نعم قال‏:‏ فما ألوانها قال‏:‏ حمر قال‏:‏ هل فيها من أورق قال‏:‏ إن فيها لورقًا قال‏:‏ فأنى أتاها ذلك قال‏:‏ عسى أن يكون نزعه عرق قال‏:‏ فهذا عسى أن يكون نزعه عرق ولم يرخص له في الانتفاء منه‏"‏‏.‏ رواه الجماعة‏.‏
ولأبي داود في رواية‏:‏ ‏"‏إن امرأتي ولدت غلامًا أسود وإني أنكره‏"‏‏.‏
قوله‏:‏ ‏"‏جاء رجل‏"‏ اسمه ضمضم بن قتادة‏.‏
قوله‏:‏ ‏"‏يعرض أن ينفيه‏"‏ وجه التعريض أنه قال غلام أسود أي وأنا أبيض فكيف يكون مني وفيه دليل على أن التعريض بالقذف لا يكون قذفًا وإليه ذهب الجمهور‏.‏ وعن المالكية يجب به الحد إذا كانوا يفهمونها وكذلك قالت الهادوية إلا أنهم اشترطوا أن يقر بأن قصده القذف وأجابوا عن حديث الباب بأنه لا حجة فيه لأن الرجل لم يرد قذفًا بل جاء سائلًا مستفتيًا عن الحكم بما وقع له من الريبة فلما ضرب له المثل أذعن‏.‏ وقال المهلب‏:‏ التعريض إذا كان على سبيل السؤال لا حد فيه وإنما يجب الحد في التعريض إذا كان على سبيل المواجهة‏.‏
وقال ابن المنير‏:‏ الفرق بين الزوج والأجنبي في التعريض أن الأجنبي يقصد الأذية المحضة والزوج يعذر بالنسبة إلى صيانة النسب‏.‏
قوله‏:‏ ‏"‏من أورق‏"‏ هو الذي يميل إلى الغبرة ومنه قيل للحمامة ورقاء‏.‏
قوله‏:‏ ‏"‏فأنى ذلك‏"‏ بفتح النون الثقيلة أي من أين أتاها اللون الذي خالفها هل هو بسبب فحل من غير لونها طرأ عليها أو لأمر آخر‏.‏
قوله‏:‏ ‏"‏نزعه عرق‏"‏ المراد بالعرق الأصل من النسب تشبيهًا بعرق الشجرة ومنه قولهم فلان عريق في الأصالة أي أن أصله متناسب وكذا معرق في الكرم وهو ضرب مثل لتعريف السائل وتوضيح البيان بتشبيه المجهول بالمعلوم وهو من قياس التشبيه كما قال الخطابي‏.‏ قال ابن العربي‏:‏ فيه دليل على صحة القياس والاعتبار بالنظير وتوقف فيه ابن دقيق العيد فقال‏:‏ هو تشبيه في أمر وجودي والنزاع إنما هو في التشبيه في الأحكام الشرعية من طريق واحدة قوية‏.‏ وفي الحديث دليل على أنه لا يجوز للأب أن ينفي ولده بمجرد كونه مخالفًا له في اللون وقد حكى القرطبي وابن رشد الإجماع على ذلك وتعقبهما الحافظ بأن الخلاف في ذلك ثابت عند الشافعية فقالوا إن لم ينضم إلى المخالفة في اللون قرينة زنا لم يجز النفي فإن اتهمها فأتت بولد على لون الرجل الذي اتهمها به جاز النفي على الصحيح عندهم وعند الحنابلة يجوز النفي مع القرينة مطلقًا‏.

ص -279- باب أن الولد للفراش دون الزاني
1 - عن أبي هريرة قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "الولد للفراش وللعاهر الحجر‏"‏‏.‏ رواه الجماعة إلا أبا داود‏.‏ وفي لفظ للبخاري‏:‏ ‏"‏لصاحب الفراش‏"‏‏.‏
2 - وعن عائشة قالت‏:‏ ‏"‏اختصم سعد بن أبي وقاص وعبد بن زمعة إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال سعد‏:‏ يا رسول اللّه ابن أخي عتبة بن أبي وقاص عهد إلي أنه ابنه انظر إلى شبهه وقال عبد بن زمعة‏:‏ هذا أخي يا رسول اللّه ولد على فراش أبي فنظر رسول اللّه صلى اللّه عليه وآله وسلم إلى شبهه فرأى شبهًا بينًا بعتبة فقال‏:‏ هو لك يا عبد بن زمعة الولد للفراش وللعاهر الحجر واحتجبي منه يا سودة بنت زمعة قال‏:‏ فلم ير سودة قط‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏ وفي رواية أبي داود ورواية للبخاري‏:‏ ‏"‏هو أخوك يا عبد‏"‏‏.‏
3 - وعن ابن عمر‏:‏ ‏"‏أن عمر قال‏:‏ ما بال رجال يطؤن ولائدهم ثم يعتزلونهن لا يأتيني وليدة يعترف سيدها أن قد ألم بها إلا ألحقت به ولدها فاعزلوا بعد ذلك أو اتركوا‏"‏‏.‏ رواه الشافعي‏.‏
حديث ‏"‏الولد للفراش‏"‏ مروي من طريق بضعة وعشرين نفسًا من الصحابة كما أشار إليه الحافظ‏.‏
قوله‏:‏ ‏"‏الولد للفراش‏"‏ اختلف في معنى الفراش فذهب الأكثر إلى أنه اسم للمرأة وقد يعبر به عن حالة الافتراش وقيل إنه اسم للزوج روي ذلك عن أبي حنيفة وأنشد ابن الأعرابي مستدلًا على هذا المعنى قول جرير‏:‏
**بانت تعانقه وبات فراشها**
وفي القاموس أن الفراش زوجة الرجل قيل ومنه ‏{‏فُرُشٍ مَرْفُوعَةٍ}‏ والجارية يفترشها الرجل انتهى‏.‏
قوله‏:‏ ‏"‏وللعاهر الحجر‏"‏ العاهر الزاني يقال عهر أي زنى قيل ويختص ذلك بالليل قال في القاموس‏:‏ عهر المرأة كمنع عهرًا ويكسر ويحرك وعهارة بالفتح وعهورًا وعهورة وعاهرها عهارًا أتاها ليلًا للفجور أو نهارًا انتهى‏.‏ ومعنى له الحجر الخيبة أي لا شيء له في الولد والعرب تقول له الحجر وبفيه الترب يريدون ليس له إلا الخيبة‏.‏ وقيل المراد بالحجر أنه يرجم بالحجارة إذا زنى ولكنه لا يرجم بالحجارة كل زان بل المحصن فقط‏.‏
وظاهر الحديث أن الولد إنما يلحق بالأب بعد ثبوت الفراش وهو لا يثبت إلا بعد إمكان الوطء في النكاح الصحيح أو الفاسد وإلى ذلك ذهب الجمهور وروي عن أبي حنيفة أنه يثبت بمجرد العقد واستدل له بأن مجرد المظنة كافية ورد بمنع حصولها بمجرد العقد بل لا بد من إمكان الوطء ولا شك أن اعتبار مجرد العقد في ثبوت الفراش جمود

ص -280- ظاهر فإنه قد حكى ابن القيم عن أبي حنيفة أنه يقول بأن نفس العقد وإن علم أنه لم يجتمع بها بل لو طلقها عقبه في المجلس تصير به الزوجة فراشًا وهذا يدل على أنه لا يلاحظ المظنة أصلا ويؤيد ذلك أنه روى عنه في الغيث أنه يقول بثبوت الفراش ولحوق الولد وإن علم أنه ما وطىء بأن يكون بينه وبين الزوجة مسافة طويلة لا يمكن وصوله إليها في مقدار مدة الحمل وذهب ابن تيمية إلى أنه لا بد من معرفة الدخول المحقق وذكر أنه أشار إليه أحمد ورجحه ابن القيم وقال‏:‏ وهل يعد أهل اللغة والعرف المرأة فراشًا قبل البناء بها وكيف تأني الشريعة بإلحاق نسب من لم يبن بامرأته ولا دخل بها ولا اجتمع بها بمجرد إمكان ذلك وهذا الإمكان قد قطع بانتفائه عادة فلا تصير المرأة فراشًا إلا بدخول محقق انتهى‏.‏ وأجيب بأن معرفة الوطء المحقق متعسرة فاعتبارها يؤدي إلى بطلان كثير من الأنساب وهو يحتاط فيها واعتبار مجرد الإمكان يناسب ذلك الاحتياط ولا بد في ثبوت نسب الولد أن تأتي المرأة به بعد مضي أقل مدة الحمل من وقت إمكان الوطء عند الجمهور أو العقد عند أبي حنيفة أو معرفة الوطء المحقق عند ابن تيمية وهذا مجمع عليه فلو ولدت قبل مضيها حصل القطع بأن الولد من قبل فلا يلحق‏.‏
وظاهر الحديث أيضًا أن فراش الأمة كفراش الحرة لأنه يدخل تحت عموم الفراش وحديث عائشة المذكور نص في ذلك فإن النزاع بين عبد بن زمعة وسعد بن أبي وقاص في ابن وليدة زمعة وقد ذهب الجمهور إلى أنه لا يعتبر في ثبوت فراش الأمة الدعوة وروي عن أبي حنيفة والثوري وهو مذهب الهادوية أن الأمة لا يثبت فراشها إلا بدعوة الولد ولا يكفي الإقرار بالوطء فإن لم يدعه كان ملكًا له وأجيب بأن النبي صلى اللّه عليه وآله وسلم ألحق ولد زمعة به ولم يستفصل هل ادعاه زمعة أم لا بل جعل العلة في الإلحاق أنه صاحب الفراش وأما قولهم إنه لم يلحقه بعبد بن زمعة على أنه أخ له وإنما جعله مملوكًا له كما في قوله هو لك يا عبد بن زمعة واللام للتمليك ويؤيد ذلك ما في آخر الحديث من أمره صلى اللّه عليه وآله وسلم لسودة بالاحتجاب منه ولو كان أخًا لها لم تؤمر بالاحتجاب منه وما وقع في رواية احتجبي منه فإنه ليس بأخ لك فقد أجيب عنه بأن اللام في قوله صلى اللّه عليه وآله وسلم هو لك للاختصاص لا للتمليك ويؤيد ذلك ما في الرواية الأخرى المذكورة بلفظ‏:‏ هو أخوك يا عبد وبأن أمره لسودة بالاحتجاب على سبيل الاحتياط والورع والصيانة لأمهات المؤمنين لما رآه من الشبه بعتبة بن أبي وقاص كما في حديث كيف وقد قيل‏.‏
قال ابن القيم بعد ذكر هذا الجواب‏:‏ أو يكون مراعاة للشيئين وإعمالًا للدليلين فإن الفراش دليل لحوق النسب والشبه بغير صاحبه دليل نفيه فأعمل أمر الفراش بالنسبة إلى المدعي وأعمل الشبه بعتبة بالنسبة إلى ثبوت المحرمية بينه وبين سودة وهذا من أحسن الأحكام وأبينها وأوضحها ولا يمنع ثبوت النسب من وجه دون وجه انتهى‏.‏
وأما الرواية التي فيها احتجبي منه فإنه ليس بأخ لك فقد طعن البيهقي في إسنادها وقال فيها جرير وقد نسب في آخر عمره إلى سوء الحفظ وفيها يوسف مولى آل الزبير وهو غير معروف‏.‏
قوله‏:‏ ‏"‏اختصم سعد وعبد بن زمعة إلى رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ لم يذكر ما وقع فيه الاختصام ولعل هذا اللفظ أحد الألفاظ التي روي بها

ص -281- هذا الحديث وفي بقية الألفاظ في الصحيحين وغيرهما التصريح بأن الاختصام وقع في غلام‏.‏
قوله ‏"‏وقال عبد بن زمعة‏"‏ الخ فيه دليل على أنه يجوز لغير الأب أن يستلحق الولد مثل استلحاق عبد بن زمعة للأخ وكذلك للوصي الاستلحاق لأنه صلى اللّه عليه وآله وسلم لم ينكر على سعد الدعوى المذكورة وقد أجمع العلماء على أن للأب أن يستلحق واختلفوا في الجد‏.‏
قوله‏:‏ ‏"‏فرأى شبهًا بينًا بعتبة‏"‏ سيأتي الكلام على العمل بالشبه والقافة قريبًا‏.‏
قوله‏:‏ ‏"‏يعترف سيدها أن قد ألم بها‏"‏ فيه تقوية لمذهب الجمهور من أنه لا يشترط في فراش الأمة الدعوة بل يكفي مجرد ثبوت الفراش‏.‏

باب الشركاء يطؤن الأمة في طهر واحد
1 - عن زيد بن أرقم قال‏:‏ ‏"‏أتى أمير المؤمنين علي رضي اللّه عنه وهو باليمن في ثلاثة وقعوا على امرأة في طهر واحد فسأل اثنين فقال‏:‏ أتقران لهذا بالولد قالا‏:‏ لا ثم سأل اثنين‏:‏ أتقران لهذا بالولد قالا‏:‏ لا‏.‏ فجعل كلما سأل اثنين أتقران لهذا بالولد قالا لا فأقرع بينهم فألحق الولد بالذي أصابته القرعة وجعل عليه ثلثي الدية فذكر ذلك للنبي صلى اللّه عليه وآله وسلم فضحك حتى بدت نواجذه‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏ ورواه النسائي وأبو داود موقوفًا على علي بإسناد أجود من إسناد المرفوع‏.‏ وكذلك رواه الحميدي في مسنده وقال فيه‏:‏ ‏"‏فأغرمه ثلثي قيمة الجارية لصاحبيه‏"‏‏.‏ الحديث في إسناده يحيى بن عبد اللّه الكندي المعروف بالأجلج‏.‏
قال المنذري‏:‏ لا يحتج بحديثه وقال في الخلاصة‏:‏ وثقه يحيى بن معين والعجلي‏.‏
وقال ابن عدي‏:‏ يعد في الشيعة مستقيم الحديث وضعفه النسائي قال المنذري‏:‏ ورواه بعضهم مرسلا وقال النسائي‏:‏ هذا صواب وقال الخطابي‏:‏ وقد تكلم في إسناد حديث زيد بن أرقم انتهى‏.‏
وقد رواه أبو داود من طريقين الأولى من طريق عبد اللّه بن الخليل عن زيد بن أرقم عنه والثانية من طريق عبد خير عن زيد عنه قال المنذري‏:‏ أما حديث عبد خير فرجال إسناده ثقات غير أن الصواب فيه الإرسال انتهى‏.‏ وعلى هذا لم تخل كل واحدة من الطريقين من علة فالأولى فيها الأجلج والثانية معلولة بالإرسال والمراد بالإرسال ههنا الوقف كما عبر عن ذلك المصنف لا ما هو الشائع في الاصطلاح من أنه قول التابعي قال رسول اللّه صلى اللّه عليه وآله وسلم‏.‏ والحديث يدل على أن الابن لا يلحق بأكثر من أب واحد قاله الخطابي وقال أيضًا وفيه إثبات القرعة في إلحاق الولد انتهى‏.‏
وقد أخذ بالقرعة مطلقًا مالك والشافعي وأحمد والجمهور حكى ذلك عنهم ابن رسلان في كتاب العتق من شرح سنن أبي داود وقد ورد العمل بها في مواضع منها في إلحاق الولد ومنها في الرجل الذي أعتق ستة أعبد فجزأهم رسول اللّه صلى اللّه عليه وآله وسلم ثلاثة أجزاء وأقرع بينهم كما في حديث عمران بن حصين عند مسلم وأبي داود والنسائي والترمذي وابن

ص -282- ماجه‏.‏ ومنها في تعيين المرأة من نسائه التي يريد أن يسافر بها كما في حديث عائشة عند البخاري ومسلم وهكذا ثبت اعتبار القرعة في الشيء الذي وقع فيه التداعي إذا تساوت البينتان وفي قسمة المواريث مع الالتباس لأجل إفراز الحصص بها وفي مواضع أخر فمن العلماء من اعتبر القرعة في جميعها ومنهم من اعتبرها في بعضها وممن قال بظاهر حديث الباب إسحاق بن راهويه وقال هذه السنة في دعوى الولد حكى ذلك عنه الخطابي وقال‏:‏ إنه كان الشافعي يقول به في القديم وقيل لأحمد في حديث زيد بن أرقم هذا فقال حديث القافة أحب إلي وسيأتي قريبًا ويأتي الكلام على الجمع بينهما وقد قال بعضهم‏:‏ إن حديث القرعة منسوخ وقال المقبلي في الأبحاث‏:‏ إن حديث الإلحاق بالقرعة إنما يكون بعد انسداد الطرق الشرعية انتهى‏.‏
ومن المخالفين في اعتبار القرعة الحنفية وكذلك الهادوية وقالوا إذا وطئ الشركاء الأمة المشتركة في طهر واحد وجاءت بولد وادعوه جميعًا ولا مرجح للإلحاق بأحدهم كان الولد ابنًا لهم جميعًا يرث كل واحد منهم ميراث ابن كامل ومجموعهم أب يرثونه ميراث أب واحد‏.‏

باب الحجة في العمل بالقافة
1 - عن عائشة قالت‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم دخل عليَّ مسرورًا تبرق أسارير وجهه فقال‏:‏ ألم تري أن مجززًا نظر آنفًا إلى زيد بن حارثة وأسامة بن زيد فقال‏:‏ إن هذه الأقدام بعضها من بعض‏"‏‏.‏ رواه الجماعة‏.‏
وفي لفظ أبي داود وابن ماجه ورواية لمسلم والنسائي والترمذي‏:‏ ‏"‏ألم تري أن مجززًا المدلجي رأى زيدًا وأسامة قد غطيا رؤوسهما بقطيفة وبدت أقدامهما فقال‏:‏ إن هذه الأقدام بعضها من بعض‏"‏‏.‏
وفي لفظ‏:‏ ‏"‏قالت‏:‏ دخل قائف والنبي صلى اللّه عليه وآله وسلم شاهد وأسامة بن زيد وزيد بن حارثة مضطجعان فقال‏:‏ إن هذه الأقدام بعضها من بعض فسر بذلك النبي صلى اللّه عليه وآله وسلم وأعجبه وأخبر به عائشة‏"‏ متفق عليه‏.‏ قال أبو داود‏:‏ ‏"‏كان أسامة أسود وكان زيد أبيض‏"‏‏.‏
قوله‏:‏ ‏"‏تبرق أسارير‏"‏ الأسارير جمع سرر أو سرارة بفتح أولهما ويضمان وهما في الأصل خطوط الكف كما في القاموس أطلق على ما يظهر على وجه من سره أمر من الإضاءة والبريق‏.‏
قوله‏:‏ ‏"‏أن مجززًا‏"‏ هو بضم الميم وفتح الجيم الزاي الأولى اسم فاعل من الجز لأنه جز نواصي قوم هكذا قيده جماعة من الأئمة وذكر الدارقطني وعبد الغني عن ابن جريج أنه محرز بالحاء المهملة بعدها راء ثم زاي على صيغة اسم الفاعل‏.‏
قال الخطابي‏:‏ في هذا الحديث دليل على ثبوت العمل بالقافة وصحة الحكم بقولهم في إلحاق الولد وذلك لأن رسول اللّه صلى اللّه عليه وآله وسلم لا يظهر السرور إلا

ص -283- بما هو حق عنده وكان الناس قد ارتابوا في زيد بن حارثة وابنه أسامة وكان زيد أبيض وأسامة أسود كما وقع في الرواية المذكورة فتمارى الناس في ذلك وتكلموا بقول كان يسوء رسول اللّه صلى اللّه عليه وآله وسلم فلما سمع قول المدلجي فرح به وسرى عنه وقد أثبت الحكم بالقافة عمر بن الخطاب وابن عباس وعطاء والأوزاعي ومالك والشافعي وأحمد وذهبت العترة والحنفية إلى أنه لا يعمل بقول القائف بل يحكم بالولد الذي ادعاه اثنان لهما‏.‏
واحتج لهم صاحب البحر بحديث الولد للفراش وقد تقدم‏.‏ ووجه الاستدلال به أن تعريف المسند إليه واللام الداخلة على المسند للاختصاص يفيدان الحصر ويجاب بأن حديث الباب بعد تسليم الحصر المدعى مخصص لعمومه فيثبت به النسب في مثل الأمة المشتركة إذا وطئها المالكون لها وروي عن الإمام يحيى أن حديث القافة منسوخ ويجاب بأن الأصل عدم النسخ ومجرد دعواه بلا برهان كما لا ينفع المدعي لا يضر خصمه‏.‏
وأما ما قيل من أن حديث مجزز لا حجة فيه لأنه إنما يعرف القائف بزعمه أن هذا الشخص من ماء ذاك لا أنه طريق شرعي فلا يعرف إلا بالشرع فيجاب بأن في استبشاره صلى اللّه عليه وآله وسلم من التقرير ما لا يخالف فيه مخالف ولو كان مثل ذلك لا يجوز في الشرع لقال له إن ذلك لا يجوز لا يقال إن أسامة قد ثبت فراش أبيه شرعًا وإنما لما وقعت القالة بسبب اختلاف اللون وكان قول المدلجي المذكور دافعًا لها لاعتقادهم فيه الإصابة وصدق المعرفة استبشر صلى اللّه عليه وآله وسلم بذلك فلا يصح التعلق بمثل هذا التقرير على إثبات أصل النسب لأنا نقول لو كانت القافة لا يجوز العمل بها إلا في مثل هذه المنفعة مع مثل أولئك الذين قالوا مقالة السوء لما قرره صلى اللّه عليه وآله وسلم على قوله ‏"‏هذه الأقدام بعضها من بعض‏"‏ وهو في قوة هذا ابن هذا فإن ظاهره أنه تقرير للإلحاق بالقافة مطلقًا لا إلزام للخصم بما يعتقده‏.‏ ولا سيما والنبي صلى اللّه عليه وآله وسلم لم ينقل عنه إنكار كونها طريقًا يثبت بها النسب حتى يكون تقريره لذلك من باب التقرير على مضي كافر إلى كنيسة ونحوه مما عرف منه صلى اللّه عليه وآله وسلم إنكاره قبل السكوت عنه ومن الأدلة المقوية للعمل بالقافة حديث الملاعنة المتقدم حيث أخبر صلى اللّه عليه وآله وسلم بأنها إن جاءت به على كذا فهو لفلان وإن جاءت به على كذا فهو لفلان فإن ذلك يدل على اعتبار المشابهة لا يقال لو كان ذلك معتبرًا لما لاعن بعد أن جاءت بالولد مشابهًا لأحد الرجال وتبين له صلى اللّه عليه وآله وسلم ذلك حتى قال "لولا الأيمان لكان لي ولها شأن" لأنا نقول إن النسب كان ثابتًا بالفراش وهو أقوى ما يثبت به فلا تعارضه القافة لأنها إنما تعتبر مع الاحتمال فقط ولا سيما بعد وجود الأيمان التي شرعها اللّه تعالى بين المتلاعنين ولم يشرع في اللعان غيرها ولهذا جعلها صلى اللّه عليه وآله وسلم مانعة من العمل بالقافة وفي ذلك إشعار بأنه يعمل بقول القائف مع عدمها‏.‏
ومن المؤيدات للعمل بالقافة ما تقدم من جوابه صلى اللّه عليه وآله وسلم على أم سليم حيث قالت‏:‏ أو تحتلم المرأة فقال‏:‏ ‏"‏فيم يكون الشبه‏"‏ وقال‏:‏ ‏"‏إن ماء الرجل إذا سبق ماء المرأة كان الشبه له‏"‏ الحديث المتقدم لا يقال إن بيان سبب الشبه لا يدل على اعتباره في الإلحاق لأنا نقول إن إخباره صلى اللّه عليه وآله وسلم بذلك يستلزم أنه مناط شرعي وإلا لما كان للإخبار

ص -284- فائدة يعتد بها وأما عدم تمكينه صلى اللّه عليه وآله وسلم لمن ذكر له أن ولده أسود من اللعان كما تقدم فلمخالفته لما يقتضيه الفراش الذي لا يعارضه العمل بالشبه إذا تقرر هذا فاعلم أنه لا معارضة بين حديث العمل بالقافة وحديث العمل بالقرعة الذي تقدم لأن كل واحد منهما دل على أن ما اشتمل عليه طريق شرعي فأيهما حصل وقع به الإلحاق فإن حصلا معًا فمع الاتفاق لا إشكال ومع الاختلاف الظاهر أن الاعتبار بالأول منهما لأنه طريق شرعي يثبت به الحكم ولا ينقضه طريق آخر يحصل بعده‏.‏
قوله‏:‏ ‏"‏دخل قائف‏"‏ قال في القاموس‏:‏ والقائف من يعرف الآثار الجمع قافة وقاف أثره تبعه كقفاه واقتفاه انتهى‏.‏

باب حد القذف
1 - عن عائشة قالت‏:‏ ‏"‏لما أنزل عذري قام رسول اللّه صلى اللّه عليه وآله وسلم على المنبر فذكر ذلك وتلا القرآن فلما نزل أمر برجلين وامرأة فضربوا أحدهم‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
2 - وعن أبي هريرة قال‏:‏ ‏"‏سمعت أبا القاسم صلى اللّه عليه وآله وسلم يقول‏:‏ من قذف مملوكه يقام عليه الحد يوم القيامة إلا أن يكون كما قال‏"‏‏.‏ متفق عليه‏.‏
3 - وعن أبي الزناد أنه قال‏:‏ ‏"‏جلد عمر بن عبد العزيز عبدًا في فرية ثمانين قال أبو الزناد‏:‏ فسألت عبد اللّه بن عامر بن ربيعة عن ذلك فقال‏:‏ أدركت عمر بن الخطاب وعثمان بن عفان والخلفاء هلم جرا فما رأيت أحدًا جلد عبدًا في فرية أكثر من أربعين‏"‏‏.‏ رواه مالك في الموطأ عنه‏.‏
حديث عائشة حسنه الترمذي وقال‏:‏ لا يعرف إلا من حديث محمد بن إسحاق قال المنذري‏:‏ وقد أسنده ابن إسحاق مرة وأرسله أخرى انتهى‏.‏ وقد عنعن ههنا وقد قدمنا أنه لا يحتج بعنعنته لتدليسه‏.‏ وقد أشار إلى الحديث البخاري في صحيحه‏.‏ والأثر الذي رواه أبو الزناد عن عبد اللّه بن عامر بن ربيعة أخرجه أيضًا البيهقي ورواه أيضًا الثوري في جامعه‏.‏
قوله‏:‏ ‏"‏لما أنزل عذري‏"‏ أي براءتي مما نسب إليَّ أهل الإفك‏.‏ والمراد بالمنزل قوله تعالى ‏{إِنَّ الَّذِينَ جَاءُوا بِالأِفْكِ عُصْبَةٌ}‏ إلى قوله ‏{وَرِزْقٌ كَرِيمٌ}‏ هكذا رواه ابن أبي حاتم والحاكم من مرسل سعيد بن المسيب‏.‏ وفي البخاري إلى قوله تعالى ‏{وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}‏ وعن الزهري إلى قوله تعالى ‏{وَاللَّهُ غَفُورٌ رَحِيمٌ}‏‏.‏
قوله‏:‏ ‏"‏أمر برجلين وامرأة‏"‏ الرجلان حسان بن ثابت ومسطح والمرأة حمنة بنت جحش‏.‏ وأخرج الحاكم في الإكليل أن من جملة من حده النبي صلى اللّه عليه وآله وسلم في قصة الإفك عبد اللّه بن أبيّ رأس المنافقين‏.‏
والحديث يرد على الماوردي حيث قال‏:‏ إن النبي صلى اللّه عليه وآله وسلم لم يحد قذفة عائشة ولا مستند

ص -285- له إلا توهم أن الحد إنما يثبت بالبينة أو الإقرار وغفل عن النص القرآني المصرح بكذبهم وصحة الكذب تستلزم ثبوت الحد‏.‏
وقد أجمع العلماء على ثبوت حد القذف وأجمعوا أيضًا على أن حده ثمانون جلدة لنص القرآن الكريم بذلك‏.‏ واختلفوا هل ينصف الحد للعبد أم لا فذهب الأكثر إلى الأول‏.‏ وذهب ابن مسعود والليث والزهري والأوزاعي وعمر بن عبد العزيز وابن حزم إلى أنه لا ينصف لعموم الآية‏.‏ وأجاب الأولون بأن العبد مخصص من ذلك العموم بالقياس على حد الزنا ويؤيده فعل أكابر الصحابة رضي اللّه عنهم وقد تعقب القياس المذكور بأن حد الزنا إنما نصف ففي العبد لعدم أهليته للعفة وحيلولة الملك بينه وبين التحصن بخلاف الحر وبأن القذف حق لآدمي وهو أغلظ واعلم أنه لا فرق بين قاذف الرجل والمرأة في وجوب حد القذف عليه‏.‏ ولا يعرف في ذلك خلاف بين أهل العلم وقد نازع الجلال في وجوبه على قاذف الرجل واستدل على عدم الوجوب بما تقدم عنه صلى اللّه عليه وآله وسلم في اللعان أنه لم يحد هلال بن أمية لقذفه شريك بن سحماء ولم يحد أهل الإفك إلا لعائشة فقط لا لصفوان بن المعطل ولو كان يجب على قاذف الرجل لحد أهل الإفك حدين‏.‏ وقد أطال الكلام على ذلك في ضوء النهار والبسط ههنا يقود إلى تطويل يخرج عن المقصود‏.‏
قوله‏:‏ ‏"‏يقام عليه الحد يوم القيامة‏"‏ فيه دليل على أنه لا يحد من قذف عبده لأن تعليق إيقاع الحد عليه بيوم القيامة مشعر بذلك‏.‏ وقد ذهب الجمهور إلى أنه لا يحد قاذف العبد مطلقًا‏.‏ وحكى صاحب البحر عن داود أنه يحد‏.‏ وأجاب عليه بأنه مخالف للإجماع وذهب الجمهور أيضًا إلى أنه لا يحد قاذف أم الولد إلحاقًا لها بالقن‏.‏ وقال مالك‏:‏ يحد مطلقًا‏.‏ وقال محمد‏:‏ يحد إن كان معها ولد‏.‏ ولعل مالكًا يجعل المحصنات المذكورات في الآية هن العفائف لا الحرائر‏.‏

باب من أقر بالزنا بامرأة لا يكون قاذفًا لها
1 - عن نعيم بن هزال قال‏:‏ ‏"‏كان ماعز بن مالك يتيمًا في حجر أبي فأصاب جارية من الحي فقال له أبي‏:‏ ائت رسول اللّه صلى اللّه عليه وآله وسلم فأخبره بما صنعت لعله يستغفر لك فأتاه فقال‏:‏ يا رسول اللّه إني زنيت فأقم عليَّ كتاب اللّه فأعرض عنه فعاد فقال‏:‏ يا رسول اللّه إني زنيت فأقم عليَّ كتاب اللّه فأعرض عنه ثم أتاه الثالثة فقال‏:‏ يا رسول اللّه إني زنيت فأقم عليَّ كتاب اللّه ثم أتاه الرابعة فقال‏:‏ يا رسول اللّه إني زنيت فأقم عليَّ كتاب اللّه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إنك قد قلتها أربع مرات فبمن قال‏:‏ بفلانة قال‏:‏ ضاجعتها قال‏:‏ نعم قال‏:‏ جامعتها قال‏:‏ نعم فأمر به أن يرجم فخرج به إلى الحرة فلما رجم فوجد مس الحجارة جزع

ص -286- فخرج يشتد فلقيه عبد اللّه بن أنيس وقد أعجز أصحابه فنزع بوظيف بعير فرماه به فقتله ثم أتى النبي صلى اللّه عليه وآله وسلم فذكر ذلك له فقال‏:‏ هلا تركتموه لعله يتوب فيتوب اللّه عليه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
الحديث سكت عنه أبو داود والمنذري وحسنه الحافظ وفي صحبة نعيم بن هزال خلاف
وروى أبو داود من طريق محمد بن إسحاق قال‏:‏ ذكرت لعاصم بن قتادة قصة ماعز بن مالك فقال لي حدثني حسن بن محمد بن علي بن أبي طالب قال حدثني ذلك من قول رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ‏"‏فهلا تركتموه من شئتم من رجال أسلم ممن لا أتهم قال‏:‏ ولا أعرف الحديث قال‏:‏ فجئت جابر بن عبد اللّه فقلت‏:‏ إن رجالا من أسلم يحدثون أن رسول اللّه صلى اللّه عليه وآله وسلم قال لهم حين ذكروا له جزع ماعز من الحجارة حين أصابته ألا تركتموه وما أعرف الحديث قال‏:‏ يا ابن أخي أنا أعلم الناس بهذا الحديث كنت فيمن رجم الرجل إنا لما خرجنا به فرجمناه فوجد مس الحجارة صرخ بنا يا قوم ردوني إلى رسول اللّه صلى اللّه عليه وآله وسلم فإن قومي قتلوني وغروني من نفسي وأخبروني أن رسول اللّه صلى اللّه عليه وآله وسلم غير قاتلي فلم ننزع عنه حتى قتلناه فلما رجعنا إلى رسول اللّه صلى اللّه عليه وآله وسلم وأخبرناه قال فهلا تركتموه وجثتموني به ليستثبت رسول اللّه منه فأما لترك حد فلا قال فعرفت وجه الحديث‏"‏ وأخرجه النسائي وفي إسناده محمد بن إسحاق وقد اتفق الشيخان على طرف من هذا الحديث وسيأتي الكلام على حديث ماعز هذا في أبواب حد الزاني إن شاء اللّه تعالى وإنما أورده المصنف ههنا للاستدلال به على أنه لا يلزم من أقر بالزنا حد القذف إذا قال زنيت بفلانة لأن النبي صلى اللّه عليه وآله وسلم طلب منه تعيين من زنى بها فعينها ثم لم يحد للقذف وإلى ذلك ذهبت الشافعية والحنفية والهادوية وقال مالك يحد والحديث يرد عليه وسيأتي تمام الكلام وتحقيق ما هو الحق في باب من أقر أنه زنى بامرأة فجحدت من أبواب الحدود‏.‏
قوله‏:‏ ‏"‏بوظيف‏"‏ بفتح الواو وكسر الظاء المعجمة ثم ياء تحتية ساكنة بعدها فاء وهو دقيق الساق من الجمال والخيل وفي النهاية خف الجمل هو الوظيف وسيأتي في باب ما يذكر في الرجوع عن الإقرار من حديث أبي هريرة بلفظ‏:‏ ‏"‏فر يشتد حتى مر برجل معه لحي جمل فضربه به وضربه الناس حتى مات‏"‏‏.‏

كتاب العِدَدْ
باب أن عدة الحامل بوضع الحمل
1 - عن أم سلمة‏:‏ ‏"‏أن امرأة من أسلم يقال لها سبيعة كانت تحت زوجها فتوفي عنها وهي حبلى فخطبها أبو السنابل بن بعكك فأبت أن تنكحه فقال‏:‏ واللّه ما يصلح أن تنكحي حتى تعتدي آخر الأجلين فمكثت قريبًا من عشر ليال ثم نفست ثم جاءت النبي صلى اللّه عليه وآله وسلم

ص -287- فقال‏:‏ أنكحي‏"‏‏.‏ رواه الجماعة إلا أبو داود وابن ماجه‏.‏ وللجماعة إلا الترمذي معناه من رواية سبيعة وقالت فيه‏:‏ ‏"‏فأفتاني بأني قد حللت حين وضعت حملي وأمرني بالتزويج إن بدا لي‏"‏‏.‏
2 - وعن ابن مسعود في المتوفى عنها زوجها وهي حامل قال‏:‏ ‏"‏أتجعلون عليها التغليظ ولا تجعلون عليها الرخصة أنزلت سورة النساء القصرى بعد الطولى {وأولات الأحمال أجلهن أن يضعن حملهن}‏"‏‏.‏ رواه البخاري والنسائي‏.‏ 3 - وعن أُبيّ بن كعب قال‏:‏ ‏"‏قلت يا رسول اللّه {وأولات الأحمال أن يضعن حملهن} للمطلقة ثلاثًا وللمتوفى عنها فقال‏:‏ هي للمطلقة ثلاث وللمتوفى عنها‏"‏‏.‏ رواه أحمد والدارقطني‏.‏
وعن الزبير بن العوام‏:‏ ‏"‏أنها كانت عنده أم كلثوم بنت عقبة فقالت له وهي حامل‏:‏ طيب نفسي بتطليقة فطلقها تطليقة ثم خرج إلى الصلاة فرجع وقد وضعت فقال‏:‏ ما لها خدعتني خدعها اللّه ثم أتى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ سبق الكتاب أجله اخطبها إلى نفسها‏"‏ رواه ابن ماجه‏.‏
حديث أُبيّ بن كعب أخرجه أيضًا أبو يعلى والضياء في المختارة وابن مروديه وقال في مجمع الزوائد‏:‏ في إسناده المثنى بن الصباح وثقه ابن معين وضعفه الجمهور انتهى‏.‏ وأخرج نحوه عنه من وجه آخر ابن جرير وابن أبي حاتم وابن مروديه والدارقطني‏.‏
وحديث الزبير إسناده في سنن ابن ماجه هكذا حدثنا محمد بن عمر بن هياج حدثنا قبيصة بن عقبة حدثنا سفيان عن عمرو بن ميمون عن أبيه عن الزبير فذكره وكلهم من رجال الصحيح إلا محمد بن عمر بن هياج وهو صدوق لا بأس به وفيه انقطاع لأن ميمونًا هو ابن مهران ولم يسمع من الزبير‏.‏
قوله‏:‏ ‏"‏العدد‏"‏ جمع العدة قال في الفتح‏:‏ العدة اسم لمدة تتربص بها المرأة عن التزويج بعد وفاة زوجها أو فراقه لها إما بالولادة أو بالإقراء أو الأشهر‏.‏
قوله‏:‏ ‏"‏سبيعة‏"‏ بضم السين المهملة تصغير سبع وقد ذكرها ابن سعد في المهاجرات وهي بنت أبي برزة الأسلمي‏.‏
قوله‏:‏ ‏"‏كانت تحت زوجها‏"‏ هو سعد بن خولة العامري من بني عامر بن لؤي وقيل إنه من حلفائهم‏.‏
قوله‏:‏ ‏"‏فتوفى عنها‏"‏ نقل ابن عبد البر الاتفاق أنه توفي في جحة الوداع وقد قيل إنه قتل في ذلك الوقت وهي رواية شاذة‏.‏
قوله‏:‏ ‏"‏أبو السنابل‏"‏ بمهملة ونون ثم موحدة جمع سنبلة وقد اختلف في اسمه فقيل عمرو وقيل عامر وقيل حبة بمهملة ثم موحدة وقيل أصرم وقيل عبد اللّه وبعكك بموحدة فمهملة فكافين بوزن جعفر وهو ابن الحارث وقيل ابن الحجاج من بني عبد الدار‏.‏
قوله‏:‏ ‏"‏فقال واللّه ما يصلح أن تنكحي‏"‏ الخ

ص -288- قال عياض‏:‏ والحديث مبتور نقص منه قولها‏:‏ ‏"‏فنفست بعد ليال فخطبت‏"‏ الخ قال الحافظ‏:‏ وقد ثبت المحذوف في رواية ابن ملحان عن يحيى بن بكير شيخ البخاري ولفظه‏:‏ ‏"‏فمكثت قريبًا من عشرين ليلة ثم نفست‏"‏ وقد وقع للبخاري اختصار المتن في طريق بأخصر من هذه الطريق ووقع له في تفسير سورة الطلاق مطولًا بلفظ‏:‏ ‏"‏أن سبيعة بنت الحارث أخبرته أنها كانت تحت سعد بن خولة فتوفي عنها في حجة الوداع وهي حامل فلم تنشب أن وضعت حملها فلم تعلت من نفاسها تجملت للخطاب فدخل عليها أبو السنابل بن بعكك رجل من بني عبد الدار فقال‏:‏ ما لي أراك تجملت للخطاب فإنك واللّه ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر قالت سبيعة‏:‏ فلما قال لي ذلك جمعت عليَّ ثيابي حين أمسيت فأتيت رسول اللّه صلى اللّه عليه وآله وسلم فسألته عن ذلك فأفتاني بأني قد حللت حين وضعت حملي وأمرني بالتزويج‏"‏ وظاهر هذا يخالف ما في حديث الباب حيث قال‏:‏ فمكثت قريبًا من عشر ليال ثم جاءت النبي صلى اللّه عليه وآله وسلم فإن قولها قال لي ذلك جمعت عليَّ ثيابي حين أمسيت يدل علي أنها توجهت إلى النبي صلي اللّه عليه وآله وسلم في مساء ذلك اليوم الذي قال لها فيه أبو السنابل ما قال ويمكن الجمع بينهما بحمل قولها حين أمسيت على إرادة وقت توجهها ولا يلزم منه أن يكون ذلك اليوم الذي قال لها فيه ما قال‏.‏
قوله‏:‏ ‏"‏ثم نفست‏"‏ بضم النون وكسر الفاء أي ولدت‏.‏
قوله‏:‏ ‏"‏قريبًا من عشر ليال‏"‏ وفي رواية لأحمد‏:‏ ‏"‏فلم أمكث إلا شهرين حتى وضعت‏"‏ وفي رواية للبخاري‏:‏ ‏"‏فوضعت بعد موته بأربعين ليلة‏"‏ وفي أخرى للنسائي‏:‏ ‏"‏بعشرين ليلة أو خمس عشرة‏"‏ وفي رواية للترمذي والنسائي‏:‏ ‏"‏فوضعت بعد وفاة زوجها بثلاثة وعشرين يومًا أو خمسة وعشرين يومًا‏"‏ ولابن ماجه‏:‏ ‏"‏ببضع وعشرين‏"‏ وفي ذلك روايات أخر مختلفة‏.‏ قال في الفتح بعد أن ساقها‏:‏ والجمع بين هذه الروايات متعذر لاتحاد القصة ولعل هذا هو السر في إبهام من أبهم المدة إذ محل الخلاف أن تضع لدون أربعة أشهر وعشر وهنا كذلك فأقل ما قيل في هذه الروايات نصف شهر وأما ما وقع في بعض الشروح أن في البخاري عشر ليال وفي رواية للطبراني ثمان أو سبع فهو في مدة إقامتها بعد الوضع إلى أن استفتت النبي صلى اللّه عليه وآله وسلم لا في مدة بقية الحمل وأكثر ما قيل فيه بالتصريح شهران وبغيره دون أربعة أشهر‏.‏
وقد ذهب جمهور أهل العلم من السلف وأئمة الفتوى في الأمصار إلى أن الحامل إذا مات عنها زوجها تنقضي عدتها بوضع الحمل‏.‏
وأخرج سعيد بن منصور وعبد بن حميد بن علي بسند صحيح أنها تعتد بآخر الأجلين‏.‏ ومعناه أنها إن وضعت قبل مضي أربعة أشهر وعشر تربصت إلى انقضائها وإن انقضت المدة قبل الوضع تربصت إلى الوضع وبه قال ابن عباس وروي عنه أنه رجع وروي عن ابن أبي ليلى أنه أنكر على ابن سيرين القول بانقضاء عدتها بالوضع وأنكر أن يكون ابن مسعود قال بذلك وقد ثبت عن ابن مسعود من عدة طرق أنه كان يوافق الجمهور حتى كان يقول من شاء لاعنته على ذلك‏.‏
وقد حكى صاحب البحر عن الشعبي والقاسمية والمؤيد باللّه والناصر موافقة علي على اعتبار آخر الأجلين وأما أبو السنابل فهو وإن كان في حديث الباب ما يدل على أنه يذهب إلى اعتبار

ص -289- آخر الأجلين لكنه قد روي عنه الرجوع عن ذلك وقد نقل المازري وغيره عن سحنون من المالكية أنه يقول بقول علي قال الحافظ‏:‏ وهو مردود لأنه إحداث خلاف بعد استقرار الإجماع والسبب الذي حمل القائلين باعتبار آخر الأجلين الحرص على العمل بالآيتين أعني قوله تعالى‏:‏ {‏وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}‏ فإن ظاهر ذلك أنه عام في كل من مات عنها زوجها سواء كانت حاملًا أو غير حامل‏.‏ وقوله تعالى‏:‏ ‏{وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}‏ عام يشمل المطلقة والمتوفى عنها فجمعوا بين العمومين بقصر الآية الثانية على المطلقة بقرينة ذكر عدد المطلقات كالآيسة الصغيرة قبلها ولم يهملوا ما تناولته من العموم فعملوا بها وبالتي قبلها في حق المتوفى عنها‏.‏
قال القرطبي‏:‏ هذا نظر حسن فإن الجمع أولى من الترجيح باتفاق أهل الأصول لكن حديث سبيعة وسائر الأحاديث المذكورة في الباب نص بأنها تنقضي عدة المتوفى عنها بوضع الحمل وفي ذلك أحاديث أخر‏.‏ منها ما أخرجه عبد الرزاق وابن أبي شيبة وعبد بن حميد والبخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه وابن جرير وابن المنذر وابن مردويه عن أبي سلمة بن عبد الرحمن قال‏:‏ ‏"‏كنت أنا وابن عباس وأبو هريرة فجاء رجل فقال‏:‏ أفتني في امرأة ولدت بعد زوجها بأربعين ليلة فقال ابن عباس‏:‏ تعتد آخر الأجلين وقلت أنا ‏{‏وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ‏}‏ قال ابن عباس ذلك في الطلاق‏.‏ وقال أبو سلمة‏:‏ أرأيت لو أن امرأة أخرت حملها سنة فما عدتها قال ابن عباس‏:‏ آخر الأجلين قال أبو هريرة‏:‏ أنا مع ابن أخي يعني أبا سلمة فأرسل ابن عباس غلامه كريبًا إلى أم سلمة يسألها هل مضت في ذلك سنة فذكرت أن سبيعة الأسلمية وضعت بعد موت زوجها بأربعين ليلة فخطبت فأنكحها رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏
وأخرج ابن أبي شيبة وعبد بن حميد وابن مردويه من حديث أبي السنابل أن سبيعة وضعت بعد موت زوجها بثلاثة وعشرين يومًا فقال صلى اللّه عليه وآله وسلم‏:‏ قد حل أجلها‏.‏ وأخرج ابن أبي شيبة وابن مردويه من حديث سبيعة نحوه‏.‏
وأخرج عبد الرزاق وابن أبي شيبة وعبد بن حميد من حديث المسور بن مخرمة نحو ذلك وأخرج عبد الرزاق وسعيد بن منصور وابن أبي شيبة وعبد بن حميد وأبو داود والنسائي وابن ماجه عن ابن مسعود أنه بلغه أن عليًا يقول تعتد آخر الأجلين فقال‏:‏ من شاء لاعنته أن الآية التي في سورة النساء القصرى نزلت بعد سورة البقرة بكذا وكذا شهرًا‏.‏ وأخرج عبد بن حميد عنه أنها نسخت ما في البقرة‏.‏ وأخرج ابن مردويه عنه أنها نسخت سورة النساء الصغرى كل عدة‏.‏ وأخرج ابن مردويه عن أبي سعيد الخدري قال‏:‏ نزلت سورة النساء بعد التي في البقرة بسبع سنين‏.‏ وهذه الأحاديث والآثار مصرحة بأن قوله تعالى ‏{وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ‏}‏ عامة في جميع العدد وأن عموم آية البقرة مخصص بها – والحاصل - أن الأحاديث الصحيحة الصريحة حجة لا يمكن التخلص عنها بوجه من الوجوه على فرض عدم اتضاح الأمر باعتبار ما في الكتاب العزيز

ص -290- وأن الآيتين من باب تعارض العمومين مع أنه قد تقرر في الأصول أن الجموع المنكرة لا عموم فيها فلا تكون آية البقرة عامة لأن قوله ويذرون أزواجًا من هذا القبيل فلا إشكال‏.‏ وحديث أُبيّ بن كعب والزبير بن العوام يدلان على أنها تنقضي عدة المطلقة بالوضع للحمل من الزوج وهو مجمع عليه حكى ذلك في البحر لدخولها تحت عموم قوله تعالى ‏{‏وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}‏ وإنما تعتد بوضعه حيث لحق وإلا فلا عند الشافعي والهادي وقال أبو حنيفة بل تعتد بوضعه ولو كان من زنا لعموم الآية‏.‏

باب الاعتداد بالأقراء وتفسيرها
1 - عن الأسود عن عائشة قالت‏:‏ ‏"‏أمرت بريرة أن تعتد بثلاث حيض‏"‏‏.‏ رواه ابن ماجه‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم خير بريرة فاختارت نفسها وأمرها أن تعتد عدة الحرة‏"‏‏.‏
رواه الدارقطني‏.‏ وقد أسلفنا قوله صلى اللّه عليه وآله وسلم في المستحاضة تجلس أيام أقرائها‏.‏
3 - وروي عن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ طلاق الأمة تطليقتان وعدتها حيضتان‏"‏‏.‏ رواه الترمذي وأبو داود‏.‏ وفي لفظ‏:‏ ‏"‏طلاق العبد اثنتان وقرء الأمة حيضتان‏"‏ رواه الدارقطني‏.‏
4 - وروي عن ابن عمر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ طلاق الأمة اثنتان وعدتها حيضتان‏"‏‏.‏ رواه ابن ماجه والدارقطني وإسناد الحديثين ضعيف والصحيح عن ابن عمر قوله‏:‏ ‏"‏عدة الحرة ثلاث حيض وعدة الأمة حيضتان‏"‏‏.‏ حديث عائشة الأول قال الحافظ في بلوغ المرام‏:‏ رواته ثقات لكنه معلول‏.‏ وحديث ابن عباس أخرجه أيضًا الطبراني في الأوسط‏.‏ قال في مجمع الزوائد‏:‏ ورجال أحمد رجال الصحيح ويشهد له ما أخرجه أحمد من حديث بريرة بنحوه والحديث الذي أشار إليه المصنف في المستحاضة تقدم في أبواب الحيض وتقدم في معناه أحاديث‏.‏
وحديث عائشة الثاني أخرجه أيضًا البيهقي قال أبو داود‏:‏ هو حديث مجهول وقال الترمذي‏:‏ حديث غريب ولا نعرفه مرفوعًا إلا من حديث مظاهر بن أسلم ومظاهر لا يعرف له في العلم غير هذا الحديث اهـ‏.‏
وحديث ابن عمر أخرجه أيضًا مالك في الموطأ والشافعي وفي إسناده عمرو بن شبيب وعطية العوفي وهما ضعيفان وصحح الدارقطني الموقوف‏.‏
وقد ذكر المصنف هذه الأحاديث للاستدلال بها على أن عدة المطلقة ثلاثة أقراء وعلى أن الأقراء هي الحيض أما الأول فهو صريح قوله تعالى ‏{وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ}‏ وإنما وقع الخلاف في الأقراء المذكورة في الآية هل هي الأطهار أو

ص -291- الحيض فظاهر قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏تعتد بثلاث حيض‏"‏ وقوله‏:‏ ‏"‏تجلس أقرائها‏"‏ وقوله‏:‏ ‏"‏وعدتها حيضتان‏"‏ أن الأقراء هي الحيض وقراءة الجمهور قروء بالهمز‏.‏ وعن نافع بتشديد الواو بغير همز قال الأخفش‏:‏ أقرأت المرأة إذا صارت ذات حيض‏.‏ وعن أبي عبيد أن القرء يكون بمعنى الطهر وبمعنى الضم والجمع وجزم به ابن بطال وفي القاموس القرء ويضم الحيض والطهر انتهى‏.‏ وزعم كثير أن القرء مشترك بين الحيض والطهر وقد أنكر صاحب الكشاف إطلاقه على الطهر‏.‏
وقال ابن القيم‏:‏ إن لفظ القرء لم يستعمل في كلام الشارع إلا للحيض ولم يجيء عنه في موضع واحد استعماله للطهر فحمله في الآية على المعهود المعروف من خطاب الشارع أولى بل يتعين فإنه قد قال للمستحاضة دعي الصلاة أيام أقرائك وهو صلى اللّه عليه وآله وسلم المعبر عن اللّه وبلغة قومه نزل القرآن فإذا أورد المشترك في كلامه على أحد معنييه وجب حمله في سائر كلامه عليه إذا لم يثبت إرادة الآخر في شيء من كلامه البتة ويصير هو لغة القرآن التي خوطبنا بها وإن كان له معنى آخر في كلام غيره وإذا ثبت استعمال الشارع للقرء في الحيض علم أن هذا لغته فيتعين حمله عليها في كلامه ويدل على ذلك ما في سياق الآية من قوله تعالى ‏{وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ}‏ وهذا هو الحيض والحمل عند عامة المفسرين والمخلوق في الرحم إنما هو الحيض الوجودي وبهذا قال السلف والخلف ولم يقل أحد أنه الطهر وأيضًا فقد قال سبحانه ‏{وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ}‏ فجعل كل شهر بإزاء حيضة وعلق الحكم بعدم الحيض لا بعدم الطهر والحيض وقد أطال الكلام ابن القيم وأطاب فليراجع‏.‏
وحكى في البحر عن العترة أن القرء بفتح القاف وضمها حقيقة في الحيض مجاز في الطهر‏.‏ وعن بعض أصحاب الشافعي عكس ذلك‏.‏ وعن الأكثر أنه مشترك وعن الأخفش الصغير أنه اسم لانقضاء الحيض ثم قال في البحر ولا خلاف أن المراد بالآية أحدهما لا مجموعهما‏.‏
قال‏:‏ فعن أمير المؤمنين علي وابن مسعود وأبي موسى والعترة والحسن البصري والأوزاعي والثوري والحسن بن صالح وأبي حنيفة وأصحابه المراد به في الآية الحيض‏.‏ وعن ابن عمر وزيد بن ثابت وعائشة والصادق والباقر والإمامية والزهري وربيعة ومالك والشافعي وفقهاء المدينة ورواية عن أمير المؤمنين علي رضي اللّه عنه أنه الأطهار ثم رجح القول الأول واستدل له وقد أخذ بظاهر حديث عائشة وابن عمر المذكورين في الباب الشافعي فقال لا يملك العبد من الطلاق إلا اثنتين حرة كانت زوجته أو أمة‏.‏
وقال الناصر وأبو حنيفة إلا اثنتان في الأمة لا في الحرة فكالحر وقالوا كلهم عدة الحرة منه ثلاثة قروء وعدة الأمة قرءان‏.‏ وذهبت الهادوية وغيرهم أن العبد يملك من الطلاق ما يملكه الحر والعدة منه كالعدة من الحر مطلقًا‏.‏ وتمسكوا بعموم الأدلة الواردة في ذلك فإنها شاملة للحر والعبد ويجاب بأن ما في الباب مخصص لذلك العموم ويؤيده ما أخرجه الدارقطني والبيهقي من حديث ابن مسعود وابن عباس مرفوعًا الطلاق بالرجال والعدة بالنساء والإعلال بالوقف غير قادح لأن الرفع زيادة‏.‏ وأيضًا قد روى أحمد عن أمير المؤمنين علي رضي اللّه عنه نحو ذلك‏.‏

ص -292- باب إحداد المعتدة
1 - عن أم سلمة‏:‏ ‏"‏أن امرأة توفي زوجها فخشوا على عينها فأتوا رسول اللّه صلى اللّه عليه وآله وسلم فاستأذنوه في الكحل فقال‏:‏ لا تكتحل كانت إحداكن تمكث في شر أحلاسها أو شر بيتها فإذا كان حول فمر كلب رمت ببعرة فلا حتى تمضي أربعة أشهر وعشر‏"‏‏.‏ متفق عليه‏.‏
2 - وعن حميد بن نافع عن زينب بنت أم سلمة‏:‏ ‏"‏أنها أخبرته بهذه الأحاديث الثلاثة قالت‏:‏ دخلت على أم حبيبة حين توفي أبوها أبو سفيان فدعت أم حبيبة بطيب فيه صفرة خلوق أو غيره فدهنت منه جارية ثم مست بعارضيها ثم قالت‏:‏ واللّه ما لي بالطيب من حاجة غير أني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول على المنبر‏:‏ "لا يحل لامرأة تؤمن باللّه واليوم الآخر تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً" قالت زينب‏:‏ ثم دخلت على زينب بنت جحش حين توفي أخوها فدعت بطيب فمست منه ثم قالت‏:‏ واللّه ما لي بالطيب من حاجة غير أني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول على المنبر‏:‏ "لا يحل لامرأة تؤمن باللّه واليوم الآخر تحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً" قالت زينب‏:‏ وسمعت أمي أم سلمة تقول‏:‏ جاءت امرأة إلى رسول اللّه صلى اللّه عليه وآله وسلم فقالت‏:‏ يا رسول اللّه إن ابنتي توفي عنها زوجها وقد اشتكت عينها أفتكحلها فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا مرتين أو ثلاثاً كل ذلك يقول لا ثم قال‏:‏ إنما هي أربعة أشهر وعشر وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول" قال حميد‏:‏ فقلت لزينب وما ترمي بالبعرة على رأس الحول فقالت زينب‏:‏ كانت المرأة إذا توفي عنها زوجها دخلت حفشاً ولبست شر ثيابها ولم تمس طيباً ولا شيئاً حتى تمر بها سنة ثم تؤتى بدابة حمار أو شاة أو طير فنقتض به فقلما تفتض بشيء إلا مات ثم تخرج فتعطى بعرة فترمي بها ثم تراجع بعد ما شاءت من طيب أو غيره‏"‏‏.‏ أخرجاه‏.‏
3 - وعن أم سلمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لا يحل لامرأة مسلمة تؤمن باللّه واليوم الآخر أن تحد فوق ثلاث أيام إلا على زوجها أربعة

ص -293- أشهر وعشراً‏"‏‏.‏ أخرجاه‏.‏ واحتج به من لم ير الإحداد على المطلقة‏.‏
قوله‏:‏ ‏"‏أن امرأة‏"‏ هي عاتكة بنت نعيم بن عبد اللّه كما أخرجه ابن وهب عن أم سلمة والطبراني أيضاً‏.‏
قوله‏:‏ ‏"‏لا تكتحل‏"‏ فيه دليل على تحريم الاكتحال على المرأة في أيام عدتها من موت زوجها سواء احتاجت إلى ذلك أم لا‏.‏ وجاء في حديث أم سلمة في الموطأ وغيره‏:‏ ‏"‏اجعليه بالليل وامسحيه بالنهار‏"‏ ولفظ أبي داود‏:‏ ‏"‏فتكتحلين بالليل وتغسلينه بالنهار‏"‏‏.‏
قال في الفتح‏:‏ ووجه الجمع بينهما أنها إذا لم تحتج إليه لا يحل وإذا احتاجت لم يجز بالنهار ويجوز بالليل مع أن الأولى تركه فإذا فعلت مسحته بالنهار وتأول بعضهم حديث الباب على أنه لم يتحقق الخوف على عينها وتعقب بأن في حديث الباب المذكور فخشوا على عينها‏.‏ وفي رواية لابن منده وقد خشيت على بصرها‏.‏ وفي رواية لابن حزم إني أخشى أن تنفقئ عينها قال لا وإن انفقأت‏.‏
قال الحافظ‏:‏ وسنده صحيح ولهذا قال مالك في رواية عنه بمنعه مطلقاً وعنه يجوز إذا خافت على عينها بما لا طيب فيه وبه قالت الشافعية مقيداً بالليل وأجابوا عن قصة المرأة باحتمال أنه كان يحصل لها البرء بغير الكحل كالتضميد بالصبر ومنهم من تأول النهي على كحل مخصوص وهو ما يقتضي التزين به لأن التداوي قد يحصل بما لا زينة فيه فلم ينحصر فيما فيه زينة وقالت طائفة من العلماء‏:‏ يجوز ذلك ولو كان فيه طيب وحملوا النهي على التنزيه جمعاً بين الأدلة‏.‏
قوله‏:‏ ‏"‏في شر أحلاسها‏"‏ المراد بالأحلاس الثياب وهي بمهملتين جمع حلس بكسر ثم سكون وهو الثوب أو الكساء الرقيق يكون تحت البرذعة‏.‏
قوله‏:‏ ‏"‏أو شر بيتها‏"‏ هو أضعف موضع فيه كالأمكنة المظلمة فيه ونحوها والشك من الراوي‏.‏
قوله‏:‏ ‏"‏فمر كلب رمت ببعرة‏"‏ البعرة بفتح الباء الموحدة وسكون العين المهملة ويجوز فتحها‏.‏ وفي رواية مطرف وابن ماجشون عن مالك‏:‏ ‏"‏ترمي ببعرة من بعر الغنم أو الإبل‏"‏ فترمي بها أمامها فيكون ذلك إحلالاً لها‏.‏
وظاهر رواية الباب أن رميها بالبعرة يتوقف على مرور الكلب سواء طال زمن انتظار مروره أم قصر وبه جزم بعض الشراح‏.‏ وقيل ترمي بها من عرض من كلب أو غيره ترى من حضرها أن مقامها حولاً أهون عليها من بعرة ترمي بها كلباً أو غيره‏.‏
واختلف في المراد برمي البعرة فقيل هو إشارة إلى أنها رمت العدة برمي البعرة‏.‏ وقيل إشارة إلى أن الفعل الذي فعلته من التربص والصبر على البلاء الذي كانت فيه كان بمنزلة البعرة التي رمتها استحقاراً له وتعظيماً لحق زوجها‏.‏ وقيل بل ترميها على سبيل التفاؤل لعدم عودها إلى مثل ذلك‏.‏
قوله‏:‏ ‏"‏حتى تمضي أربعة أشهر وعشر‏"‏ قيل الحكمة في ذلك أنها تكمل خلقة الولد وينفخ فيه الروح بعد مضي مائة وعشرين يوماً وهي زيادة على أربعة أشهر لنقصان الأهلة فجبر الكسر إلى العقد على طريق الاحتياط وذكر العشر مؤنثاً لإرادة الليالي والمراد مع أيامها عند الجمهور فلا تحل حتى تدخل الليلة الحادية عشرة‏.‏ وعن الأوزاعي وبعض السلف تنقضي بمضي الليال العشر بعد الأشهر وتحل في أول اليوم العاشر واستثنيت الحامل كما تقدم شرح حالها ويعارض أحاديث الباب ما أخرجه أحمد وابن حبان وصححه من حديث أسماء بنت عميس قال‏:‏ دخل عليَّ رسول اللّه

ص -294- صلى اللّه عليه وآله وسلم اليوم الثالث من قتل جعفر بن أبي طالب فقال‏:‏ لا تحدي بعد يومك هذا وسيأتي‏.‏
قال العراقي في شرح الترمذي‏:‏ ظاهره أنه لا يجب الإحداد على المتوفى عنها بعد اليوم الثالث لأن أسماء بنت عميس كانت زوج جعفر بالاتفاق وهي والدة أولاده‏.‏ قال‏:‏ بل ظاهر النهي أن الإحداد لا يجوز وأجاب بأن هذا الحديث شاذ مخالف للأحاديث الصحيحة وقد أجمعوا على خلافه‏.‏ وأجاب الطحاوي بأنه منسوخ وأن الإحداد كان على المعتدة في بعض عدتها في وقت ثم وقع الأمر بالإحداد أربعة أشهر وعشراً واستدل على النسخ بأحاديث الباب وليس فيها ما يدل على ذلك وقيل المراد بالإحداد للقيد بالثلاث قدر زائد على الإحداد المعروف فعلته أسماء مبالغة في حزنها فنهاها عن ذلك بعد الثلاث ويحتمل أنها كانت حاملاً فوضعت بعد ثلاث فانقضت عدتها ويحتمل أنه أبانها بالطلاق قبل استشهاده فلم يكن عليها إحداد وقد أعل البيهقي الحديث بالانقطاع فقال لم يثبت سماع عبد اللّه بن شداد من أسماء وتعقب بأنه قد صححه أحمد وقد ورد معنى حديث أسماء من حديث ابن عمر بلفظ‏:‏ ‏"‏لا إحداد فوق ثلاث‏"‏ قال أحمد‏:‏ هذا منكر والمعروف عن ابن عمر من رأيه ويحتمل أن يكون هذا لغير المرأة المعتدة فلا نكارة فيه بخلاف حديث أسماء‏.‏
قوله‏:‏ ‏"‏لا يحل‏"‏ استدل بذلك تحريم الإحداد على غير الزوج وهو ظاهر وعلى وجوب الإحداد على المرأة التي مات زوجها وتعقب بأن الاستثناء وقع بعد النفي وهو يدل على مجرد الجواز لا الوجوب ورد بأن الوجوب استفيد من دليل آخر كالإجماع وتعقب بأن المنقول عن الحسن البصري أن الإحداد لا يجب كما أخرجه عنه ابن أبي شيبة وروي أيضاً عن الشعبي أنه كان لا يعرف الإحداد وقيل إن السياق دال على الوجوب‏.‏
قوله‏:‏ ‏"‏لامرأة‏"‏ تمسك بمفهومه الحنفية فقالوا لا يجب الإحداد على الصغيرة وخالفهم الجمهور فأوجبوه عليها كالعدة وأجابوا عن التقييد بالمرأة بأنه خرج مخرج الغالب وظاهر الحديث عدم الفرق بين المدخولة وغيرها والحرة والأمة‏.‏
قوله‏:‏ ‏"‏تؤمن باللّه واليوم الآخر‏"‏ استدل به الحنفية وبعض المالكية على عدم وجوب الإحداد على الذمية وخالفهم الجمهور وأجابوا بأنه ذكر للمبالغة في الزجر فلا مفهوم له وقال النووي‏:‏ التقييد بوصف الإيمان لأن المتصف به هو الذي ينقاد للشرع ورجح ابن دقيق العيد الأول وقد أجاب ابن القيم في الهدى عن هذا التقييد بما فيه كفاية فراجعه‏.‏
قوله‏:‏ ‏"‏تحد‏"‏ بضم أوله وكسر ثانيه من الرباعي ويجوز بفتح أوله وضم ثانيه من الثلاثي قال أهل اللغة‏:‏ أصل الإحداد المنع ومنه تسمية البواب حداداً لمنعه الداخل وتسمية حداً لأنها تردع عن المعصية قال ابن درستويه‏:‏ معنى الإحداد منع المعتدة نفسها الزينة وبدنها الطيب ومنع الخطاب خطبتها‏.‏ وحكى الخطابي أنه يروى بالجيم والحاء والحاء أشهر وهو بالجيم مأخوذ من جددت الشيء إذا قطعته فكأن المرأة انقطعت عن الزينة‏.‏
قوله‏:‏ ‏"‏على ميت‏"‏ استدل به من قال إنه لا إحداد على امرأة المفقود لعدم تحقق وفاته خلافاً للمالكية وظاهره أنه لا إحداد على المطلقة فأما الرجعية فإجماع وأما البائنة فلا إحداد عليها عند الجمهور وقال أبو حنيفة وأبو عبيد وأبو ثور وبعض المالكية والشافعية

ص -295- وحكاه أيضاً في البحر عن أمير المؤمنين علي وزيد بن علي والمنصور باللّه والثوري والحسن بن صالح أنه يلزمها الإحداد والحق الاقتصار على مورد النص عملاً بالبراءة الأصلية فيما عداه فمن ادعى وجوب الإحداد على غير المتوفى عنها فعليه الدليل وأما المطلقة قبل الدخول فقال في الفتح‏:‏ إنه لا إحداد عليها اتفاقاً‏.‏
قوله‏:‏ ‏"‏فوق ثلاث‏"‏ فيه دليل على جواز الإحداد على غير الزوج من قريب ونحوه ثلاث ليال فما دونها وتحريمه فيما زاد عليها وكأن هذا القدر أبيح لأجل حظ النفس ومراعاتها وغلبة الطباع البشرية وأما ما أخرجه أو داود في المراسيل من حديث عمرو بن شعيب أن النبي صلى اللّه عليه وآله وسلم رخص للمرأة أن تحد على أبيها سبعة أيام وعلى من سواه ثلاثة أيام فلو صح لكان مخصصاً للأب من هذا العموم لكنه مرسل وأيضاً عمرو بن شعيب ليس من التابعين حتى يدخل حديثه في المرسل وقال الحافظ‏:‏ يحتمل أن أبا داود لا يخص المرسل برواية التابعي‏.‏
قوله‏:‏ ‏"‏واللّه ما لي بالطيب من حاجة‏"‏ إشارة إلى أن آثار الحزن باقية عندها لكنها لم يسعها إلا امتثال الأمر‏.‏
قوله‏:‏ ‏"‏وقد اشتكت عينها‏"‏ قال ابن دقيق العيد‏:‏ يجوز فيه وجهان ضم النون على الفاعلية على أن تكون العين هي المشتكية وفتحها على أن يكون في اشتكت ضمير الفاعل ويرجح الأول أنه وقع في مسلم عيناها وعليها اقتصر النووي‏.‏
قوله‏:‏ ‏"‏أفنكحلها‏"‏ بضم الحاء‏.‏
قوله‏:‏ ‏"‏حفشا‏"‏ بكسر الحاء المهملة وسكون الفاء بعدها معجمة فسره أبو داود في روايته من طريق مالك أنه البيت الصغير‏.‏
قوله‏:‏ ‏"‏فتقتض به‏"‏ بفاء ثم مثناة من فوق ثم قاف ثم مثناة فوقية ثم ضاد معجمة فسره مالك بأنها تمسح به جلدها وفي النهاية فرجها وأصل القض الكسر أي تكسر ما كانت فيه وتخرج منه بما فعلت بالدابة وفي رواية للنسائي تقبص بعد القاف باء موحدة ثم صاد مهملة والقبص الأخذ بأطراف الأنامل قال الأصبهاني وابن الأثير‏:‏ هو كناية عن الإسراع أي تذهب بسرعة إلى منزل أبويها لكثرة جفائها بقبح منظرها أو لشدة شوقها إلى الأزواج لبعد عهدها قال ابن قتيبة‏:‏ سألت الحجازيين عن الاقتضاض فذكروا أن المعتدة كانت لا تمس ماء ولا تقلم ظفراً ولا تزيل شعراً ثم تخرج بعد الحول بأقبح منظر ثم تقتض أي تكسر ما كانت فيه من العدة بطائر تمسح به قبلها فلا يكاد يعيش ما تقتض به‏.‏
قال الحافظ‏:‏ وهذا لا يخالف تفسير مالك لكنه أخص منه لأنه أطلق الجلد فتبين أن المراد به جلد القبل والافتضاض بالفاء الاغتسال بالماء العذب لإزالة الوسخ حتى تصير بيضاء نقية كالفضة‏.‏

باب ما تجتنب الحادّة وما رخص لها فيه
1 - عن أم عطية قالت‏:‏ ‏"‏كنا ننهى أن نحد على ميت فوق ثلاث إلا على زوج أربعة أشهر وعشراً ولا نكتحل ولا نتطيب ولا نلبس ثوباً مصبوغاً إلا ثوب عصب وقد رخص لنا عند الطهر إذا اغتسلت إحدانا من محيضها في نبذة من كست أظفار‏"‏‏.‏ أخرجاه‏.‏ وفي

ص -296- رواية قالت‏:‏ ‏قال النبي صلى اللّه عليه وآله وسلم‏:‏ "لا يحل لامرأة تؤمن باللّه واليوم الآخر تحد فوق ثلاث إلا على زوج فإنها لا تكتحل ولا تلبس ثوباً مصبوغاً إلا ثوب عصب ولا تمس طيباً إلا إذا طهرت نبذة من قسط أو أظفار‏"‏ متفق عليه‏.‏ وقال فيه أحمد ومسلم‏:‏ ‏"‏لا تحد على ميت فوق ثلاث إلا المرأة فإنها تحد أربعة أشهر وعشراً‏"‏‏.‏
2 - وعن أم سلمة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "المتوفى عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب ولا تكتحل‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
3 - وعن أم سلمة قالت‏:‏ ‏"‏دخل عليَّ رسول اللّه صلى اللّه عليه وآله وسلم حين توفي أبو سلمة وقد جعلت علي صبراً فقال‏:‏ ما هذا يا أم سلمة فقلت‏:‏ إنما هو صبر يا رسول اللّه ليس فيه طيب قال‏:‏ "إنه يشب الوجه فلا تجعليه إلا بالليل وتنزعينه بالنهار ولا تمتشطي بالطيب ولا بالحناء فإنه خضاب" قالت‏:‏ قلت بأي شيء أمتشط يا رسول اللّه قال‏:‏ "بالسدر تغلفين به رأسك‏"‏‏.‏ رواه أبو داود والنسائي‏.‏
4 - وعن جابر قال‏:‏ ‏"‏طلقت خالتي ثلاثاً فخرجت تجد نخلاً لها فلقيها رجل فنهاها فأتت النبي صلى اللّه عليه وآله وسلم فذكرت ذلك له فقال‏:‏ "اخرجي فجدي نخلك لعلك أن تصدقي منه أو تفعلي خيراً‏"‏‏.‏ رواه أحمد ومسلم وأبو داود وابن ماجه والنسائي‏.‏
5 - وعن أسماء بنت عميس قالت‏:‏ ‏"‏لما أصيب جعفر أتانا النبي صلى اللّه عليه وآله وسلم فقال‏:‏ "تسلبي ثلاثاً ثم اصنعي ما شئت‏"‏ وفي رواية‏:‏ ‏"‏قالت‏:‏ دخل عليَّ رسول اللّه صلى اللّه عليه وآله وسلم اليوم الثالث من قتل جعفر فقال‏:‏ لا تحد بعد يومك هذا‏"‏‏.‏ رواهما أحمد وهو متأول على المبالغة في الإحداد والجلوس للتعزية‏.‏
- حديث أم سلمة الأول قال البيهقي‏:‏ روي موقوفاً والمرفوع من رواية إبراهيم ابن طهمان وهو ثقة من رجال الصحيحين وقد ضعفه ابن حزم ولا يلتفت إلى ذلك فإن الدارقطني قد جزم بأن تضعيف من ضعفه إنما هو من قبل الإرجاء‏.‏ وقد قيل إنه رجع عن ذلك‏.‏ وحديثها الثاني أخرجه أيضاً الشافعي وفي إسناده المغيرة بن الضحاك عن أم حكيم بنت أسيد عن أمها عن مولى لها عن أم سلمة وقد أعله عبد الحق والمنذري بجهالة حال المغيرة ومن فوقه قال الحافظ‏:‏ وأعل بما في

ص -297- الصحيحين عن زينب بنت أم سلمة‏:‏ ‏"‏سمعت أم سلمة تقول‏:‏ جاءت امرأة إلى رسول اللّه صلى اللّه عليه وآله وسلم فقالت‏:‏ يا رسول اللّه إن ابنتي توفى عنها زوجها وقد اشتكت عينها‏"‏ الحديث وقد تقدم وقد حسن إسناد حديثها المذكور في الباب الحافظ في بلوغ المرام‏.‏ وحديث أسماء بنت عميس أخرجه ابن حبان وصححه وقد تقدم الكلام عليه في الباب الذي قبل هذا‏.‏
قوله‏:‏ ‏"‏ننهى‏"‏ بضم أوله‏.‏ قوله‏:‏ ‏"‏ولا نكتحل‏"‏ قد تقدم الكلام عليه‏.‏
قوله‏:‏ ‏"‏ولا نتطيب‏"‏ فيه تحريم الطيب على المعتدة وهو كل ما يسما طيباً ولا خلاف في ذلك وقد استثنى صاحب البحر اللينوفر والبنفسج والعرار وعلل ذلك بأنها ليست بطيب ثم قال أما البنفسج ففيه نظر‏.‏
قوله‏:‏ ‏"‏ولا تلبس ثوباً مصبوغاً إلا ثوب عصب‏"‏ بمهملتين مفتوحتين ثم ساكنة ثم موحدة وهو بالإضافة برود اليمن يعصب غزلها أي يربط ثم يصبغ ثم ينسج معصوباً فيخرج موشى لبقاء ما عصب منه أبيض لم ينصبغ وإنما ينصبغ السدى دون اللحمة‏.‏
وقال السهيلي‏:‏ إن العصب نبات لا ينبت إلا باليمن وهو غريب وأغرب منه قول الداودي إن المراد بالثوب العصب الخضرة وهي الحبرة‏.‏
قال ابن المنذر‏:‏ أجمع العلماء أنه لا يجوز للحادة لبس الثياب المعصفرة ولا المصبغة إلا ما صبغ بسواد فرخص فيه مالك والشافعي لكونه لا يتخذ للزينة بل هو من لباس الحزن‏.‏
وقال الإمام يحيى‏:‏ لها لبس البياض والسواد والأكهب وما بلي صبغه والخاتم والزقر والودع‏.‏ وكره عروة العصب أيضاً وكره مالك غليظه قال النووي‏:‏ الأصح عند أصحابنا تحريمه مطلقاً والحديث حجة عليهم‏.‏ قال النووي‏:‏ ورخص أصحابنا ما لا يتزين به ولو كان مصبوغاً واختلف في الحرير فالأصح عند الشافعية منعه مطلقاً مصبوغاً أو غير مصبوغ لأنه من ثياب الزينة وهي ممنوعة منها‏.‏
قال في البحر‏:‏ مسألة ويحرم من اللباس المصبوغ للزينة ولو بالمغرة والحرير وما في منزلته لحسن صنعته والمطرز والمنقوش بالصبغ والحلي جميعاً‏.‏
قال في الفتح‏:‏ وفي التحلي بالذهب والفضة واللؤلؤ ونحوه وجهان الأصح جوازه وفيه نظر لأنه من الزينة ويصدق عليه أيضاً اسم الحلي المنهي عنه في حديث أم سلمة المذكور‏.‏
قوله‏:‏ ‏"‏في نبذة‏"‏ بضم النون وسكون الموحدة بعدها معجمة وهي القطعة من الشيء وتطلق على الشيء اليسير‏.‏
قوله‏:‏ ‏"‏من كست أظفار‏"‏ بضم الكاف وسكون المهملة وبعدها مثناة فوقية وفي رواية من قسط بقاف مضمومة كما في الرواية الأخرى المذكورة وهو بالإضافة إلى أظفار وفي الرواية الأخرى من قسط أو أظفار وهو أصوب وخطأ القاضي عياض رواية الإضافة‏.‏ قال النووي‏:‏ القسط والأظفار نوعان معروفان من البخور وليسا من مقصود الطيب رخص فيه للمغتسلة من الحيض لإزالة الرائحة الكريهة تتبع به أثر الدم لا للتطيب‏.‏ وقال البخاري‏:‏ القسط والكست مثل الكافور والقافور انتهى‏.‏ وروي كسط بالطاء بإبدال الكاف من القاف‏.‏ قال في النهاية‏:‏ وقد تبدل الكاف من القاف وقد استدل بهذا على أنه يجوز للمرأة استعمال ما فيه منفعة من جنس ما منعت منه‏.‏
قوله‏:‏ ‏"‏ولا الممشقة‏"‏ أي المصبوغة بالمشق وهو المغرة‏.‏
قوله‏:‏ ‏"‏يشب الوجه‏"‏ بفتح أوله وضم الشين المعجمة أي يجمله‏.‏ وظاهر حديث أم سلمة هذا أنه يجوز للمرأة المعتدة عن

ص -298- موت أن تجعل على وجهها الصبر بالليل وتنزعه بالنهار لأنه يحسن الوجه فلا يجوز فعله في الوقت الذي تظهر فيه الزينة وهو النهار ويجوز فعله بالليل لأنها لا تظهر فيه‏.‏
قوله‏:‏ ‏"‏ولا تمتشطي بالطيب ولا بالحناء‏"‏ فيه دليل على أنه لا يجوز للمرأة أن تمتشط بشيء من الطيب أو بما فيه زينة كالحناء ولكنها تمتشط بالسدر‏.‏
قوله‏:‏ ‏"‏تغلفين به رأسك‏"‏ الغلاف في الأصل الغشاوة وتغليف الرأس أن يجعل عليه من الطيب أو السدر ما يشبه الغلاف‏.‏ قال في القاموس‏:‏ تغلف الرجل واغتلف حصل له غلاف‏.‏
قوله‏:‏ ‏"‏تجد‏"‏ بفتح أوله وضم الجيم بعدها دال مهملة أي تقطع نخلاً لها وظاهر أذنه صلى اللّه عليه وآله وسلم لها بالخروج لجد النخل يدل على أنه يجوز لها الخروج لتلك الحاجة ولما يشابهها بالقياس‏.‏
وقد بوب النووي لهذا الحديث فقال‏:‏ باب جواز خروج المعتدة البائن من منزلها في النهار للحاجة إلى ذلك ولا يجوز لغير حاجة وقد ذهب إلى ذلك علي رضي اللّه عنه وأبو حنيفة والقاسم والمنصور باللّه ويدل على اعتبار الغرض الديني أو الدنيوي تعليله صلى اللّه عليه وآله وسلم ذلك بالصدقة أو فعل الخير ولا معارضة بين هذا الحديث وبين قوله تعالى ‏ {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ}‏ الآية بل الحديث مخصص لذلك العموم المشعور به من النهي فلا يجوز الخروج إلا للحاجة لغرض من الأغراض‏.‏ وذهب الثوري والليث ومالك والشافعي وأحمد وغيرهم إلى أنه يجوز لها الخروج في النهار مطلقا وتمسكوا بظاهر الحديث وليس فيه ما يدل على اعتبار الحاجة وغايته اعتبار أن يكون الخروج لقربة من القرب كما يدل على ذلك آخر الحديث ومما يؤيد مطلق الجواز في النهار القياس على المتوفى عنها كما سيأتي‏.‏
قوله‏:‏ ‏"‏تسلبي‏"‏ بفتح أوله وبعده سين مهملة مفتوحة وتشديد اللام أي البسي السلاب وهو ثوب الإحداد وقيل هو ثوب أسود تغطي به رأسها وقد قدمنا الكلام على حديث أسماء هذا وكيفية الجمع بينه وبين الأحاديث القاضية بوجوب الإحداد‏.‏

باب أين تعتد المتوفى عنها
1 - عن فريعة بنت مالك قالت‏:‏ ‏"‏خرج زوجي في طلب علاج له فأدركهم في طرف القدوم فقتلوه فأتاني نعيه وأنا في دار شاسعة من دور أهلي فأتيت النبي صلى اللّه عليه وآله وسلم فذكرت ذلك له فقلت إن نعي زوجي أتاني في دار شاسعة من دور أهلي ولم يدع نفقة ولا مالاً لورثته وليس المسكن له فلو تحولت إلي أهلي وأخوتي لكان أرفق لي في بعض شأني قال‏:‏ تحولي فلما خرجت إلى المسجد أو إلى الحجرة دعاني أو أمر بي فدعيت فقال‏:‏ "امكثي في بيتك الذي أتاك فيه نعي زوجك حتى يبلغ الكتاب أجله" قالت‏:‏ فاعتددت فيه أربعة أشهر وعشراً قالت‏:‏ وأرسل إليَّ عثمان فأخبرته فأخذ به‏"‏‏.‏ رواه الخمسة وصححه الترمذي ولم يذكر النسائي وابن ماجه إرسال عثمان‏.

ص -299- 2 - وعن عكرمة عن ابن عباس‏:‏ ‏"‏في قوله تعالى ‏{وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ}‏ نسخ ذلك بآية الميراث بما فرض اللّه لها من الربع والثمن ونسخ أجل الحول إن جعل أجلها أربعة أشهر وعشراً‏"‏‏.‏ رواه النسائي وأبو داود
حديث فريعة أخرجه أيضاً مالك في الموطأ والشافعي والطبراني وابن حبان والحاكم وصححاه وأعله ابن حزم وعبد الحق بجهالة حال زينب بنت كعب بن عجرة الرواية له عن الفريعة وأجيب بأن زينب المذكورة وثقها الترمذي وذكرها ابن فتحون وغيره في الصحابة وأما ما روي عن علي بن المديني بأنه لم يرو عنها غير سعد بن إسحاق فمردود بما في مسند أحمد من رواية سليمان بن محمد بن كعب بن عجرة عن عمته زينب في فضل الإمام علي رضي اللّه عنه وقد أعل الحديث أيضاً بأن في إسناده سعد بن إسحاق وتعقبه ابن القطان بأنه قد وثقه النسائي وابن حبان انتهى‏.‏ ووثقه أيضاً يحيى بن معين والدارقطني وقال أبو حاتم‏:‏ صالح الحديث وروى عنه جماعة من أكابر الأئمة ولم يتكلم فيه بجرح وغاية ما قاله فيه ابن حزم وعبد الحق أنه غير مشهور وهذه دعوى باطلة فإن من يروي عنه مثل سفيان الثوري وحماد بن زيد ومالك بن أنس ويحيى بن سعيد والدراوردي وابن جريج والزهري مع كونه أكبر منه وغير هؤلاء الأئمة كيف يكون غير مشهور‏.‏
وحديث ابن عباس سكت عنه أبو داود وفي إسناده علي بن الحسين بن واقد وفيه مقال ولكنه قد رواه النسائي من غير طريقه‏.‏
قوله‏:‏ ‏"‏عن فريعة‏"‏ بضم الفاء وفتح الراء وبعدها تحتية ساكنة ثم عين مهملة ويقال لها الفارعة وهي بنت مالك بن سنان أخت أبي سعيد الخدري وشهدت بيعة الرضوان وقد استدل بحديثها هذا على أن المتوفى عنها تعتد في المنزل الذي بلغها نعي زوجها وهي فيه ولا تخرج منه إلى غيره وقد ذهب إلى ذلك جماعة من الصحابة والتابعين ومن بعدهم وقد أخرج ذلك عبد الرزاق عن عمر وعثمان وابن عمر وأخرجه أيضاً سعيد بن منصور عن أكثر أصحاب ابن مسعود والقاسم بن محمد وسالم بن عبد اللّه وسعيد بن المسيب وعطاء وأخرجه حماد عن ابن سيرين وإليه ذهب مالك وأبو حنيفة والشافعي وأصحابهم والأوزاعي وإسحاق وأبو عبيد قال ابن عبد البر‏:‏ وقد قال بحديث الفريعة جماعة من فقهاء الأمصار بالحجاز والشام والعراق ومصر ولم يطعن فيه أحد منهم وقد روي جواز خروج المتوفى عنها للعذر عن جماعة منهم عمر أخرج عنه ابن أبي شيبة أنه رخص للمتوفى عنها أن تأتي أهلها بياض يومها‏.‏ وأن زيد بن ثابت رخص لها في بياض يومها وأخرج عبد الرزاق عن ابن عمر أنه كان له ابنة تعتد من وفاة زوجها فكانت تأتيهم بالنهار فتحدث إليهم فإذا كان بالليل أمرها أن ترجع إلى بيتها‏.‏
وأخرج أيضاً عن ابن مسعود في نساء نعي إليهن أزواجهن وتشكين الوحشة فقال ابن مسعود‏:‏ يجتمعن

ص -300- بالنهار ثم ترجع كل امرأة منهن إلى بيتها بالليل‏.‏
وأخرج سعيد بن منصور عن علي رضي اللّه عنه أنه جوز للمسافرة الانتقال‏.‏
وروى الحجاج بن منهال أن امرأة سألت أم سلمة بأن أباها مريض وأنها في عدة وفاة فأذنت لها في وسط النهار‏.‏
وأخرج الشافعي وعبد الرزاق عن مجاهد مرسلاً أن رجالاً استشهدوا بأحد فقال نساؤهم‏:‏ يا رسول اللّه إنّا نستوحش في بيوتنا أفنبيت عند إحدانا فأذن لهن أن يتحدثن عند إحداهن فإذا كان وقت النوم تأوي كل واحدة إلى بيتها وحكى في البحر عن علي رضي اللّه عنه وابن عباس وعائشة وجابر والقاسمية أنه يجوز لها الخروج من موضع عدتها لقوله ‏{يَتَرَبَّصْنَ‏}‏ ولم يخص مكاناً والبيان لا يؤخر عن الحاجة‏.‏ وعن زيد بن علي والشافعية والحنفية أنه لا يجوز ثم قال‏:‏ فرع ولها الخروج نهاراً ولا تبيت إلا في منزلها إجماعاً انتهى‏.‏ وحكاية الإجماع راجعة إلى مبيتها في منزلها لا إلى الخروج نهاراً فإنه محل الخلاف كما عرفت‏.‏ وحديث فريعة لم يأت من يخالفه بما ينتهض لمعارضته فالتمسك به متعين ولا حجة في أقوال أفراد الصحابة ومرسل مجاهد لا يصلح للاحتجاج به على فرض انفراده عند من لم يقبل المراسيل مطلقاً وأما إذا عارضه مرفوع أصح منه كما في مسألة النزاع فلا يحل التمسك به بإجماع من يعتد به من أهل العلم وقد استدل بحديث ابن عباس المذكور في الباب من قال إن المتوفى عنها لا تستحق السكنى والنفقة والكسوة قال الشافعي‏:‏ حفظت عمن أرضى به من أهل العلم أن نفقة المتوفى عنها زوجها وكسوتها حولاً منسوختان بآية الميراث ولم أعلم مخالفاً في نسخ نفقة المتوفى عنها وكسوتها سنة أو أقل من سنة ثم قال ما معناه‏:‏ إنه يحتمل أن يكون حكم السكنى حكمهما لكونها مذكورة معهما ويحتمل أنها تجب لها السكنى وقال الشافعي أيضاً في كتاب العدد‏:‏ الاختيار لورثة الميت إن يسكنوها لأن قول النبي صلى اللّه عليه وآله وسلم في حديث فريعة امكثي في بيتك وقد ذكرت أنه لا بيت لزوجها يدل على وجوب سكناها في بيت زوجها إذا كان له بيت بالطريق الأولى وأجيب الاستدلال بحديث ابن عباس بأن نسخ بعض المدة إنما يستلزم نسخ نفقة المنسوخ وكسوته وسكناه دون ما لم ينسخ وهو أربعة أشهر وعشر وأجيب عن الاستدلال بحديث فريعة بأنه مخالف للقياس لأنها قالت‏:‏ وليس المسكن له ولم يدع نفقة ولا مالاً فأمرها بالوقوف فيما لا يملكه زوجها وملك الغير لا يستحق غيره الوقوف فيه فيكون ذلك قضية عين موقوفة‏.‏
وقد حكى في البحر القول بوجوب نفقة المتوفى عنها عن ابن عمر والهادي والقاسم والناصر والحسن بن صالح وعدم الوجوب عند الشافعية والحنفية ومالك والوجوب للحامل لا الحائل عن مولانا علي رضي اللّه عنه وابن مسعود وأبي هريرة وشريح وابن أبي ليلى‏.‏ وحكي أيضاً القول بوجوب السكنى عن ابن عمر وأم سلمة ومالك والإمام يحيى والشافعي وعدمه عن مولانا علي رضي اللّه عنه وعمر وابن مسعود وعثمان وعائشة وأبي حنيفة وأصحابه‏.‏
وقد أخرج أحمد والنسائي من حديث فاطمة بنت قيس أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏إنما النفقة والسكنى للمرأة إذا كان لزوجها عليها الرجعة‏"‏ وفي لفظ آخر‏:‏ ‏"‏إنما النفقة والسكنى للمرأة على زوجها ما كانت له عليها رجعة فإذا لم يكن عليها رجعة فلا نفقة

ص -301- ولا سكنى‏"‏ وسيأتي هذا الحديث في باب النفقة والسكنى للمعتدة الرجعية وهو نص في محل النزاع والقرآن والسنة إنما دلا على أنه يجب على المتوفى عنها لزومها لبيتها وذلك تكليف لها‏.‏ وحديث الفريعة إنما دل على هذا فهو واضح في أن السكنى والنفقة ليستا من تكليف الزوج ويؤيد هذا أن الذي في القرآن في سورة الطلاق هو إيجاب النفقة لذات الحمل لا غير وفي البقرة إيجابها للمطلقات وقد خرج من عمومهن البائنة بحديث فاطمة بنت قيس إلا أن تكون حاملاً لذكر ذلك في حديثها كما سيأتي وخرجت أيضاً المطلقة قبل الدخول بآية الأحزاب فخرجت المتوفى عنها من ذلك وكذلك لا سكنى لها لأن قوله تعالى ‏{لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ}‏ وقوله ‏{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ}‏ في الرجعيات لظاهر السياق كما سيأتي تحقيق ذلك‏.‏ إذا تقرر هذا علمت أنه لم يكن في القرآن ما يدل على وجوب النفقة والسكنى للمتوفى عنها كما علمت أن السنة قاضية بعدم الوجوب‏.‏
وأما حديث الفريعة وحديث ابن عباس فقد استدل بهما من قال بعدم الوجوب كما استدل بهما من قال بالوجوب لما فيهما من الاحتمال والمحتمل لا تقوم به الحجة وقد أطال صاحب الهدى الكلام في هذه المسألة وحرر فيها المذاهب تحريراً نفيساً فمن رام الوقوف على تفاصيلها فليراجعه ‏.‏

باب ما جاء في نفقة المبتوتة وسكناها‏.‏
1 - عن الشعبي عن فاطمة بنت قيس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم في المطلقة ثلاثاً قال‏:‏ ليس لها سكنى ولا نفقة‏"‏‏.‏ رواه أحمد ومسلم‏.‏ وفي رواية عنها قالت‏:‏ ‏"‏طلقني زوجي ثلاثاً فلم يجعل لي رسول اللّه صلى اللّه عليه وآله وسلم سكنى ولا نفقة‏"‏ رواه الجماعة إلا البخاري‏.‏ وفي رواية عنها أيضاً قالت‏:‏ ‏"‏طلقني زوجي ثلاثاً فأذن لي رسول اللّه صلى اللّه عليه وآله وسلم أن أعتد في أهلي‏"‏ رواه مسلم‏.‏
2 - وعن عروة بن الزبير أنه قال لعائشة‏:‏ ‏"‏ألم تري إلى فلانة بنت الحكم طلقها زوجها البتة فخرجت فقالت‏:‏ بئسما صنعت فقال‏:‏ ألم تسمعي إلى قول فاطمة فقالت‏:‏ أما إنه لا خير لها في ذلك‏"‏‏.‏ متفق عليه‏.‏
وفي رواية‏:‏ ‏"‏أن عائشة عابت ذلك أشد العيب وقالت‏:‏ إن فاطمة كانت في مكان وحش فخيف على ناحيتها فلذلك أرخص لها رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ رواه البخاري وأبو داود وابن ماجه‏.‏
3 - عن فاطمة بنت قيس قالت‏:‏ ‏"‏قلت يا رسول اللّه زوجي طلقني ثلاثاً وأخاف أن يقتحم عليَّ فأمرها فتحولت‏"‏‏.‏ رواه مسلم والنسائي‏.‏

ص -302- 4 - وعن الشعبي أنه حدث بحديث فاطمة بنت قيس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم لم يجعل لها سكنى ولا نفقة فأخذ الأسود بن يزيد كفاً من حصى فحصبه به وقال‏:‏ ويلك تحدث بمثل هذا قال عمر‏:‏ لا نترك كتاب اللّه وسنة نبينا لقول امرأة لا ندري لعلها حفظت أو نسيت‏"‏‏.‏ رواه مسلم‏.‏
5 - وعن عبيد اللّه بن عبد اللّه بن عتبة قال‏:‏ ‏"‏أرسل مروان قبيصة بن ذؤيب إلى فاطمة فسألها فأخبرته أنها كانت عند أبي حفص بن المغيرة وكان النبي صلى اللّه عليه وآله وسلم أمَّر الإمام علي بن أبي طالب رضي اللّه عنه على بعض اليمن فخرج معه زوجها فبعث إليها بتطليقة كانت بقيت لها وأمر عياش ابن أبي ربيعة والحارث بن هشام أن ينفقا عليها فقالا‏:‏ واللّه ما لها نفقة إلا أن تكون حاملاً فأتت النبي صلى اللّه عليه وآله وسلم فقال‏:‏ "لا نفقة لك إلا أن تكوني حاملاً" واستأذنته في الانتقال فأذن لها فقالت‏:‏ أين أنتقل يا رسول اللّه فقال‏:‏ "عند أم مكتوم" وكان أعمى تضع ثيابها عنده ولا يبصرها فلم تزل هناك حتى مضت عدتها فأنكحها النبي صلى اللّه عليه وآله وسلم أسامة فرجع قبيصة إلى مروان فأخبره ذلك فقال مروان‏:‏ لم نسمع هذا الحديث إلا من امرأة فسنأخذ بالعصمة التي وجدنا الناس عليها فقالت فاطمة حين بلغها ذلك‏:‏ بيني وبينكم كتاب اللّه قال اللّه‏:‏ ‏{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}‏ حتى قال‏:‏ ‏{لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً}‏ فأي أمر يحدث بعد الثلاث‏"‏‏.‏ رواه أحمد وأبو داود والنسائي ومسلم بمعناه‏.‏
قوله‏:‏ ‏"‏ألم تري إلى فلانة بنت الحكم‏"‏ اسمها عمرة بنت عبد الرحمن بن الحكم فهي بنت أخي مروان بن الحكم ونسبها عروة في هذه الرواية إلى جدها‏.‏
قوله‏:‏ ‏"‏بئسما صنعت‏"‏ في رواية للبخاري‏:‏ ‏"‏بئسما صنع‏"‏ أي زوجها في تمكينها من ذلك أو أبوها في موافقتها‏.‏
قوله‏:‏ ‏"‏أما إنه لا خير لها في ذلك‏"‏ كأنها تشير إلى أن سبب الإذن في انتقال فاطمة ما في الرواية الثانية المذكورة من أنها كانت في مكان وحش أو إلي ما وقع في رواية لأبي داود إنما كان ذلك من سوء الخلق‏.‏
قوله‏:‏ ‏"‏وحش‏"‏ بفتح

ص -303- الواو وسكون المهملة بعدها معجمة أي مكان لا أنيس به‏.‏
وقد استدل بأحاديث الباب من قال إن المطلقة بائناً لا تستحق على زوجها شيئاً من النفقة والسكنى وقد ذهب إلى ذلك أحمد وإسحاق وأبو ثور وداود وأتباعهم وحكاه في البحر عن ابن عباس والحسن البصري وعطاء والشعبي وابن أبي ليلى والأوزاعي والإمامية والقاسم وذهب الجمهور كما حكى ذلك صاحب الفتح عنهم إلى أنه لا نفقة لها ولها السكنى واحتجوا لإثبات السكنى بقوله تعالى ‏{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ}‏ ولإسقاط النفقة بمفهوم قوله تعالى ‏{‏وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ}‏ فإن مفهومه أن غير الحامل لا نفقة لها وإلا لم يكن لتخصيصها بالذكر فائدة‏.‏ وذهب عمر بن الخطاب وعمر بن عبد العزيز والثوري وأهل الكوفة من الحنفية وغيرهم والناصر والإمام يحيى إلى وجوب النفقة والسكنى واستدلوا بقوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ}‏ فإن آخر الآية وهو النهي عن إخراجهن يدل على وجوب النفقة والسكنى ويؤيده قوله تعالى ‏{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ}‏ الآية وذهب الهادي والمؤيد باللّه وحكاه في البحر عن أحمد بن حنبل إلى أنها تستحق النفقة دون السكنى واستدلوا على وجوب النفقة بقوله تعالى ‏{وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ}‏ الآية وبقوله تعالى ‏{‏لا تُضَارُّوهُنَّ}‏ وبأن الزوجة المطلقة بائناً محبوسة بسبب الزوج واستدلوا على عدم وجوب السكنى بقوله تعالى ‏{أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ‏}‏ فإنه أوجب أن تكون حيث الزوج وذلك لا يكون في البائنة وأرجح هذه الأقوال الأول لما في الباب من النص الصحيح الصريح وأما ما قيل من أنه مخالف للقرآن فوهم فإن الذي فهمه السلف من قوله تعالى ‏{‏لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ‏}‏ هو ما فهمته فاطمة من كونه في الرجعية لقوله في آخر الآية ‏{‏لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً}‏ لأن الأمر الذي يرجى إحداثه هو الرجعة لا سواه وهو الذي حكاه الطبري عن قتادة والحسن والسدي والضحاك ولم يحكِ عن أحد غيرهم خلافه‏.‏ قال في الفتح‏:‏ وحكى غيره أن المراد بالأمر ما يأتي من قبل اللّه تعالى من نسخ أو تخصيص أو نحو ذلك فلم ينحصر انتهى‏.‏
ولو سلم العموم في الآية لكان حديث فاطمة المذكور مخصصاً له وبذلك يظهر أن العمل به ليس يترك للكتاب العزيز كما قال عمر فيما أخرجه عنه مسلم لما أخبر بقول فاطمة المذكور لا نترك كتاب ربنا وسنة نبينا لقول امرأة لا ندري لعلها حفظت أم نسيت‏.‏ فإن قلت إن قوله وسنة نبينا يدل على أنه قد حفظ في ذلك شيئاً من السنة يخالف قول فاطمة لما تقرر إن قول الصحابي من السنة كذا له حكم الرفع قلت صرح الأئمة بأنه لم يثبت شيء من السنة يخالف قول فاطمة وما وقع في بعض الروايات عن عمر أنه قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لها السكنى والنفقة‏"‏ فقد قال الإمام أحمد لا يصح ذلك عن عمر وقال الدارقطني‏:‏ السنة بيد فاطمة قطعاً وأيضاً تلك الرواية عن عمر من طريق إبراهيم النخعي ومولده بعد موت عمر بسنتين قال العلامة ابن القيم‏:‏ ونحن نشهد باللّه شهادة نسئل عنها إذا لقيناه أن هذا كذب على عمر وكذب على رسول اللّه صلى اللّه عليه وآله وسلم وينبغي أن

ص -304- لا يحمل الإنسان فرط الانتصار للمذاهب والتعصب على معارضة السنن النبوية الصريحة الصحيحة بالكذب البحت فلو يكون هذا عند عمر عن النبي صلى اللّه عليه وآله وسلم لخرست فاطمة وذووها ولم ينبزوا بكلمة ولا دعت فاطمة إلى المناظرة انتهى‏.‏
فإن قلت أن ذلك القول من عمر يتضمن الطعن على رواية فاطمة لقوله لقول امرأة لا ندري لعلها حفظت أو نسيت قلت هذا مطعن باطل بإجماع المسلمين للقطع بأنه لم ينقل عن أحد من العلماء أنه رد خبر المرأة لكونها امرأة فكم من سنة قد تلقتها الأمة بالقبول عن امرأة واحدة من الصحابة وهذا لا ينكره من له أدنى نصيب من علم السنة ولم ينقل أيضاً عن أحد من المسلمين أنه يرد الخبر بمجرد تجويز نسيان ناقله ولو كان ذلك مما يقدح به لم يبقى حديث من الأحاديث النبوية إلا وكان مقدوحاً فيه لأن تجويز النسيان لا يسلم منه أحد فيكون ذلك مفضياً إلى تعطيل السنن بأسرها مع كون فاطمة المذكورة من المشهورات بالحفظ كما يدل على ذلك حديثها الطويل في شأن الدجال ولم تسمعه من رسول اللّه صلى اللّه عليه وآله وسلم إلا مرة واحدة يخطب به على المنبر فوعته جميعه فكيف يظن بها أن تحفظ مثل هذا وتنسى أمراً متعلقاً بها مقترناً بفراق زوجها وخروجها من بيته واحتمال النسيان أمر مشترك بينها وبين من اعترض عليها فإن عمر قد نسي تيمم الجنب وذكره عمارة فلم يذكر ونسي قوله تعالى ‏{وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً}‏ حتى ذكرته امرأة ونسي ‏{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ‏}‏ حتى سمع أبا بكر يتلوها وهكذا يقال في إنكار عائشة وهكذا قول مروان سنأخذ بالعصمة وهكذا إنكار الأسود بن يزيد على الشعبي لما سمعه يحدث بذلك ولم يقل أحد منهم أن فاطمة كذبت في خبرها وأما دعوى أن سبب خروجها كان لفحش في لسانها كما قال مروان لما حدث بحديثها إن كان بكم شر فحسبكم ما بين هذين من الشر يعني أن خروج فاطمة كان لشر في لسانها فمع كون مروان ليس من أهل الانتقاد على أجلاء الصحابة والطعن فيهم فقد أعاذ اللّه فاطمة عن ذلك الفحش الذي رماها به فإنها من خيرة نساء الصحابة فضلاً وعلماً ومن المهاجرات الأولات ولهذا ارتضاها رسول اللّه صلى اللّه عليه وآله وسلم لحبه وابن حبه أسامة وممن لا يحملها رقة الدين على فحش اللسان الموجب لإخراجها من دارها ولو صح شيء من ذلك لكان أحق الناس بإنكار ذلك عليها رسول اللّه صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏لا نفقة لك إلا أن تكوني حاملاً‏"‏ فيه دليل على وجوب النفقة للمطلقة بائناً إذا كانت حاملاً ويدل بمفهومه على أنها لا تجب لغيرها ممن كان على صفتها في البينونة فلا يرد ما قيل أنه يدخل تحت هذا المفهوم المطلقة الرجعية إذا تكن حاملاً ولو سلم الدخول لكان الإجماع على وجوب نفقة الرجعية مطلقاً مخصصاً لعموم ذلك المفهوم‏.‏ قوله‏:‏ ‏"‏واستأذنته في الانتقال فأذن لها‏"‏ فيه دليل على أنه يجوز للمطلقة بائناً الانتقال من المنزل الذي وقع عليها الطلاق البائن وهى فيه فيكون مخصصاً لعموم قوله تعالى ‏{وَلا يَخْرُجْنَ}‏ كما خصص ذلك حديث جابر المتقدم في باب ما تجتنب الحادة ولا يعارض هذا حديث الفريعة المتقدم لأنه في عدة الوفاة وقد قدمنا الخلاف في جواز الخروج وعدمه للمطلقة بائناً‏.‏

ص -305- باب النفقة والسكنى للمعتدة الرجعية
1 - عن فاطمة بنت قيس قالت‏:‏ ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم فقلت إن زوجي فلاناً أرسل إليَّ بطلاق وإني سألت أهله النفقة والسكنى فأبوا علي قالوا يا رسول اللّه إنه أرسل إليها بثلاث تطليقات قالت‏:‏ فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "إنما النفقة والسكنى للمرأة إذا كان لزوجها عليها الرجعة‏"‏‏.‏ رواه أحمد والنسائي وفي لفظ‏:‏ ‏"‏إنما النفقة والسكنى للمرأة على زوجها ما كانت له عليها رجعة فإذا لم تكن عليها رجعة فلا نفقة ولا سكنى‏"‏ رواه أحمد‏.‏
الحديث تفرد برفعه مجالد بن سعيد وهو ضعيف كما بينه الخطيب في المدرج وقد تابعه في رفعه بعض الرواة قال في الفتح‏:‏ ولكنه أضعف من مجالد وهو في أكثر الروايات موقوف عليها والرفع زيادة يتعين قبولها كما بيناه في غير موضع ورواية الضعيف مع الضعيف توجب الارتفاع عن درجة السقوط إلى درجة الاعتبار‏.‏
والحديث يدل بمنطوقه على وجوب النفقة والسكنى على الزوج للمطلقة رجعياً وهو مجمع عليه بمفهومه على عدم وجوبهما لمن عداها إلا إذا كانت حاملاً لما تقدم في الباب الأول وقد قدمنا تحقيق ذلك فلا نعيده‏.‏

باب استبراء الأمة إذا ملكت
1 - عن أبي سعيد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال في سبي أوطاس‏:‏ "لا توطأ حامل حتى تضع ولا غير حامل حتى تحيض حيضة‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن أبي الدرداء‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه أتى على امرأة مجحّ على باب فسطاط فقال‏:‏ لعله يريد أن يلم بها فقالوا‏:‏ نعم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لقد هممت أن ألعنه لعنة تدخل معه قبره كيف يورثه وهو لا يحل له ‏كيف يستخدمه وهو لا يحل له‏"‏‏.‏ رواه أحمد ومسلم وأبو داود ورواه أبو داود الطيالسي وقال‏:‏ ‏"‏كيف يورثه وهو لا يحل له وكيف يسترقه وهو لا يحل له‏"‏ والمجح هي المرأة الحامل المقرب‏.‏
حديث أبي سعيد أخرجه أيضاً الحاكم وصححه وإسناده حسن وهو عند الدارقطني من حديث ابن عباس وأعل بالإرسال‏.‏ وعند الطبراني من حديث أبي هريرة بإسناد ضعيف‏.‏
وأخرج الترمذي من حديث العرباض بن سارية‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم حرم وطء السبايا

ص -306- حتى يضعن ما في بطونهن‏"‏ وأخرجه أيضاً ابن أبي شيبة من حديث علي بلفظ‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم أن توطأ حامل حتى تضع ولا حائل حتى تستبرأ بحيضة‏"‏ وفي إسناده ضعف وانقطاع‏.‏
قوله‏:‏ ‏"‏أوطاس‏"‏ هو واد في ديار هوازن قال القاضي عياض‏:‏ وهو موضع الحرب بحنين وبه قال بعض أهل السير‏.‏ قال الحافظ‏:‏ والراجح أن وادي أوطاس غير وادي حنين وهو ظاهر كلام ابن إسحاق في السيرة‏.‏
قوله‏:‏ ‏"‏مجح‏"‏ بضم الميم ثم جيم مكسورة ثم حاء مهملة وهي الحامل التي قد قاربت الولادة على ما فسره المصنف‏.‏
والحديثان يدلان على أنه يحرم على الرجل أن يطأ الأمة المسبية إذا كانت حاملاً حتى تضع حملها‏.‏ والحديث الأول منهما يدل أيضاً على أنه يحرم على الرجل أن يطأ الأمة المسبية إذا كانت حائلاً حتى تستبرأ بحيضة وقد ذهب إلى ذلك العترة والشافعية والحنفية والثوري والنخعي ومالك‏.‏ وظاهر قوله ولا غير حامل أنه يجب الاستبراء للبكر ويؤيده القياس على العدة فإنها تجب مع العلم ببراءة الرحم‏.‏ وذهب جماعة من أهل العلم إلى أن الاستبراء إنما يجب في حق من لم تعلم براءة رحمها وأما من علمت براءة رحمها فلا استبراء في حقها وقد روى عبد الرزاق عن ابن عمر أنه قال‏:‏ إذا كانت الأمة عذراء لم يستبرئها إن شاء وهو في صحيح البخاري عنه وسيأتي ويؤيد هذا حديث رويفع الآتي فإن قوله فيه فلا ينكحن ثيباً من السبايا حتى تحيض يرشد إلى ذلك ويؤيده أيضاً حديث علي الأتي قريباً فيكون هذا مخصصاً لعموم قوله ولا غير حامل أو مقيداً له‏.‏
وقد روي ذلك عن مالك قال المازري من المالكية‏:‏ القول الجامع في ذلك أن كل أمة أمن عليها الحمل فلا يلزم فيها الاستبراء وكل من غلب على الظن أنها حامل أو شك في حملها أو تردد فيه فالاستبراء لازم فيها وكل من غلب على الظن براءة رحمها لكنه يجوز حصوله فإن المذهب فيه على وجهين في ثبوت الاستبراء وسقوطه ومن القائلين بأن الاستبراء إنما هو للعلم ببراءة الرحم فحيث تعلم البراءة لا يجب وحيث لا يعلم ولا يظن يجب أبو العباس ابن سريج وأبو العباس ابن تيمية وابن القيم ورجحه جماعة من المتأخرين منهم الجلال والمقبلي والمغربي والأمير وهو الحق لأن العلة معقولة فإذا لم توجد المئنة كالحمل ولا المظنة كالمرأة المزوجة فلا وجه لإيجاب الاستبراء والقول بأن الاستبراء تعبدي وأنه يجب في حق الصغيرة وكذا في حق البكر والآيسة ليس عليه دليل‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يقعن رجل على امرأة وحملها لغيره‏"‏‏.‏ رواه أحمد‏.‏
2 - وعن رويفع بن ثابت‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من كان يؤمن باللّه واليوم الآخر فلا يسقي ماءه ولد غيره‏"‏‏.‏ رواه أحمد والترمذي وأبو داود وزاد‏:‏ ‏"‏من كان يؤمن باللّه واليوم الآخر فلا يقع على امرأة من السبي حتى يستبرئها‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏من كان يؤمن باللّه واليوم الآخر فلا ينكحن ثيباً

ص -307- من السبايا حتى تحيض‏"‏‏.‏ رواه أحمد ومفهومه أن البكر لا تستبرأ‏.‏ وقال ابن عمر‏:‏ إذا وهبت الوليدة التي توطأ أو بيعت أو أعتقت فلتستبرأ بحيضة ولا تستبرأ العذراء حكاه البخاري في صحيحه وقد جاء في حديث عن علي رضي اللّه عنه ما الظاهر حمله على مثل ذلك فروى بريدة قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم علياً إلى خالد يعني إلى اليمن ليقبض الخمس فاصطفى علي منه سبية فأصبح وقد اغتسل فقلت لخالد‏:‏ ألا ترى إلى هذا وكنت أبغض علياً فلما قدمنا على النبي صلى اللّه عليه وآله وسلم ذكرت له ذلك فقال‏:‏ يا بريدة أتبغض علياً فقلت‏:‏ نعم فقال‏:‏ لا تبغضه فإن له في الخمس أكثر من ذلك‏.‏ رواه أحمد والبخاري‏.‏ وفي رواية‏:‏ ‏"‏قال‏:‏ أبغضت علياً بغضاً لم أبغضه أحداً وأحببت رجلاً من قريش لم أحببه إلا على بغضه علياً قال‏:‏ فبعث ذلك الرجل على خيل فصحبته فأصبنا سبايا قال‏:‏ فكتب إلى رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ابعث إلينا من يخمسه قال‏:‏ فبعث إلينا علياً وفي السبي وصيفة هي من أفضل السبي قال‏:‏ فخمس وقسم فخرج ورأسه يقطر فقلنا‏:‏ يا أبا الحسن ما هذا قال‏:‏ ألم تروا إلى الوصيفة التي كانت في السبي فإني قسمت وخمست فصارت في الخمس ثم صارت في أهل بيت النبي صلى اللّه عليه وآله وسلم ثم صارت في آل علي ووقعت بها قال‏:‏ فكتب الرجل إلى نبي اللّه صلى اللّه عليه وآله وسلم فقلت‏:‏ ابعثني فبعثني مصدقاً فجعلت أقرأ الكتاب وأقول صدق فأمسك يدي والكتاب وقال‏:‏ أتبغض علياً قلت‏:‏ نعم قال‏:‏ فلا تبغضه وإن كنت تحبه فازدد له حباً فوالذي نفس محمد بيده لنصيب آل علي في الخمس أفضل من وصيفة قال‏:‏ فما كان من الناس أحد بعد قول النبي صلى اللّه عليه وآله وسلم أحب إليَّ من علي‏"‏ رواه أحمد وفيه بيان أن بعض الشركاء يصح توكيله في قسمة مال الشركة والمراد بآل علي علي رضي اللّه عنه نفسه‏.‏
حديث أبي هريرة أخرجه أيضاً الطبراني وإسناده ضعيف كما تقدمت الإشارة إلى ذلك‏.‏
قال في مجمع الزوائد‏:‏ في إسناده بقية والحجاج بن أرطأة وكلاهما مدلس اهـ‏.‏ ولكنه يشهد لصحته حديث رويفع المذكور بعده والأحاديث المذكورة قبله‏.‏ وحديث رويفع أخرجه أيضاً ابن

ص -308- أبي شيبة والدارمي والطبراني والبيهقي والضياء المقدسي وابن حبان وصححه والبزار وحسنه واللفظ الآخر أخرجه أيضاً الطحاوي‏.‏
- وفي الباب - عن ابن عباس عند الحاكم‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى يوم خيبر عن بيع المغانم حتى تقسم قال‏:‏ لا تسق ماءك زرع غيرك‏"‏ وأصله في النسائي‏.‏ وعن رجل من الأنصار عند أبي داود قال‏:‏ تزوجت امرأة بكراً في سترها فدخلت عليها فإذا هي حبلى فذكر الحديث قال‏:‏ ففرق النبي صلى اللّه عليه وآله وسلم بينهما وقد استدل من قال بوجوب الاستبراء للمسبية إذا كانت حاملاً أو حائلاً يجوز عليها الحمل فقط لا مع عدم التجويز كالبكر والصغيرة بحديث أبي هريرة ورويفع المذكورين وقد تقدم الكلام على ذلك واستدل بالأثر المذكور عن ابن عمر من قال بوجوب الاستبراء على واهب الأمة وبائعها وقد حكى ذلك في البحر عن الهادي والناصر والنخعي والثوري ومالك ولم يفرقوا بين أن يكون البائع أو الواهب رجلاً أو امرأة وبين كون المبيعة بكراً أو ثيباً صغيرة أو كبيرة وقال الشافعي والمؤيد باللّه وزيد بن علي والإمام يحيى‏:‏ لا يجب وقال أبو حنيفة‏:‏ يستحب فقط‏.‏
استدل القائلون بالوجوب بالقياس على عدة الزوجة بجامع ملك الوطء فلا يملكه غيره إلا بعد الاستبراء وأجيب بالفرق بين الأصل والفرع بوجوه‏:‏ أحدها أن العدة إنما تكون بعد الطلاق وهذا الاستبراء قبل البيع ومنها تنافي أحكام الملك والنكاح وإلا لزم أن لا يصح الجمع بين الأختين في الملك قياساً على عدم صحة النكاح‏.‏ ومنها أن العدة تجب على المرأة لا على الزوج‏.‏ ومنها أن العدة تجب على الزوجة بعد الدخول أو الخلوة ويجب الاستبراء عندهم في الأمة مطلقاً فالحق أن مثل هذا القياس المبني على غير أساس لا يصلح لإثبات تكليف شرعي على جميع الناس وكما أنه لا وجه للإيجاب لا وجه للاستحباب لأن كل واحد منهما حكم شرعي والبراءة الأصلية مستصحبة حتى ينقل عنها ناقل صحيح وليس في كلام ابن عمر المذكور ما يدل على أن الاستبراء على البائع ونحوه بل ظاهره أنه على المشتري ولو سلم فليس في كلامه حجة على أحد واختلف في وجوب الاستبراء على المشتري والمهب ونحوهما فذهب الجمهور إلى الوجوب واحتجوا بالقياس على المسبية بجامع تجدد الملك في الأصل والفرع وذهب داود والبتي إلى أنه لا يجب الاستبراء في غير السبي أما داود فلأنه لا يقول بثبوت الحكم الشرعي بمجرد القياس وأما البتي فلأنه جعل تجدد الملك بالشراء والهبة كابتداء النكاح وهو لا يجب على من تزوج امرأة أن يستبرئها بعد العقد ورد بالفرق بين النكاح والملك فإن النكاح لا يقتضي ملك الرقبة كذا في البحر ولا يخفى أن ملك الرقبة مما لا دخل له في محل النزاع فلا يقدح به في القياس واستدل في البحر للجمهور بقول علي رضي اللّه عنه من اشترى جارية فلا يقربها حتى تستبرأ بحيضة قال‏:‏ ولم يظهر خلافه وقد عرفناك غير مرة أن السكوت في المسائل الاجتهادية لا يدل على الموافقة لعدم وجوب الإنكار فيها على المخالف والأولى التعويل في الاستدلال للموجبين على عموم حديث رويفع وأبي هريرة فإن ظاهرهما شامل للمسبية والمستبرأة ونحوهما والتصريح في آخر الحديث بقوله فلا ينكحن ثيباً من

ص -309- السبايا ليس من باب التقييد للمطلق أو التخصيص للعام بل من التنصيص على بعض أفراد العام ويمكن أن يقال إن قوله في الحديث من السبايا مفهوم صفة فلا يكون من التنصيص المذكور إلا عند من لم يعمل به وأوضح من ذلك حديث أبي سعيد المتقدم فإن قوله لا توطأ حامل حتى تضع ولا غير حامل حتى تحيض حيضة يشمل المستبرأة ونحوها وكون السبب في ذلك سبايا أوطاس لا يدل على قصر اللفظ العام عليهن لما تقرر أن العبرة بعموم اللفظ لا بخصوص السبب فيكون ذلك عاماً لكل من لم تجوز خلو رحمها لا من كان رحمها خالياً بيقين كالصغيرة والبكر كما تقدم تحقيق ذلك وظاهر حديث رويفع وما قبله أنه لا فرق بين الحامل من زنا وغيرها فيجب استبراء الأمة التي كانت قبل ثبوت الملك عليها تزني إن كانت حاملاً فبالوضع وإن كانت غير حامل فبحيضة ويؤيد هذا حديث الرجل من الأنصار الذي ذكرناه في أول الباب‏.‏
قوله‏:‏ ‏"‏فاصطفى علي منه سبية‏"‏ الخ يمكن حمل هذا على أن السبية التي أصابها كانت بكراً أو صغيرة أو كان قد مضى عليها من بعد السبي مقدار مدة الاستبراء لأنها قد دخلت في ملك المسلمين من وقت السبي والمصير إلى مثل هذا متعين للجمع بينه وبين الأحاديث المذكورة في الباب وظاهر هذا الحديث وسائر أحاديث الباب أنه لا يشترط في جواز وطء المسبية الإسلام ولو كان شرطاً لبينه صلى اللّه عليه وآله وسلم ولم يبينه ولا يجوز تأخير البيان عن وقت الحاجة وذلك وقتها ولا سيما وفي المسلمين في يوم حنين وغيره من هو حديث عهد بالإسلام يخفى عليهم مثل هذا الحكم وتجويز حصول الإسلام من جميع السبايا وهي في غاية الكثرة بعيد جداً فإن إسلام مثل عدد المسبيات في أوطاس دفعة واحدة من غير إكراه لا يقول بأنه يصح تجويزه عاقل ومن أعظم المؤيدات لبقاء المسبيات على دينهن ما ثبت من رده صلى اللّه عليه وآله وسلم لهن بعد أن جاء إليه جماعة من هوازن وسألوه إن يرد إليهم ما أخذ عليهم من الغنيمة فرد إليهم السبي فقط وقد ذهب إلى جواز وطء المسبيات الكافرات بعد الاستبراء المشروع جماعة منهم طاوس وهو الظاهر لما سلف وفي الحديث الآخر منقبة ظاهرة لعلي رضي اللّه عنه ومنقبة لبريدة لمصير علي أحب الناس إليه وقد صح أنه لا يحبه إلا مؤمن ولا يبغضه إلا منافق كما في صحيح مسلم وغيره‏.‏

كتاب الرضاع
باب عدد الرضعات المحرمة
1 - عن عائشة‏:‏ أن النبي صلى اللّه عليه وآله وسلم قال‏:‏‏"‏لا تحرم المصة ولاالمصتان‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏
2 - وعن أم الفضل‏:‏ ‏"‏أن رجلاً سأل النبي صلى اللّه عليه وآله وسلم‏:‏ أتحرم المصة فقال‏:‏ "لا تحرم الرضعة والرضعتان والمصة والمصتان‏"‏‏.‏ وفي رواية‏:‏ ‏"‏قالت‏:‏ دخل أعرابي على نبي اللّه صلى اللّه عليه وآله وسلم وهو في بيتي فقال‏:‏ يا نبي اللّه إني

ص -310- كانت لي امرأة فتزوجت عليها أخرى فزعمت امرأتي الأولى أنها أرضعت امرأتي الحدثى رضعة أو رضعتين فقال النبي صلى اللّه عليه وآله وسلم‏:‏ "لا تحرم الإملاجة أو الإملاجتان‏"‏‏.‏ رواهما أحمد ومسلم‏.‏
3 - وعن عبد اللّه بن الزبير‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لا تحرم من الرضاعة المصة والمصتان‏"‏‏.‏
رواه أحمد والنسائي والترمذي‏.‏
حديث عبد اللّه بن الزبير أخرجه أيضاً ابن حبان وقال الترمذي‏:‏ الصحيح عن أهل الحديث من رواية ابن الزبير عن عائشة كما في الحديث الأول وأعله ابن جرير الطبري بالاضطراب فإنه روي عن ابن الزبير عن أبيه وجمع ابن حبان بينهما بإمكان أن يكون ابن الزبير سمعه من كل منهم وفي الجمع بعد كما قال الحافظ‏.‏ ورواه النسائي من حديث أبو هريرة وقال ابن عبد البر‏:‏ لا يصح مرفوعاً‏.‏
قوله‏:‏ ‏"‏الرضعة‏"‏ هي المرة من الرضاع كضربة وجلسة وأكلة فمتى التقم الصبي الثدي فامتص منه ثم تركه باختياره لغير عارض كان ذلك رضعة وفي القاموس‏:‏ رضع أمه كسمع وضرب رضعاً ويحرك ورضاعاً ورضاعة ويكسران ورضعاً ككتف فهو راضع إلى أن قال‏:‏ امتص ثديها ثم قال في مادة مصصته‏:‏ إنه بمعنى شربته شرباً رفيقاً وفى الضياء أن المصة الواحدة من المص وهى أخذ اليسير من الشيء‏.‏
قوله‏:‏ ‏"‏الإملاجة ولا الإملاجتان‏"‏ الإملاجة الإرضاعة الواحدة مثل المصة وفي القاموس ملج الصبي أمه كنصر وسمع تناول ثديها بأدنى فمه وامتلج اللبن امتصه وأملجه أرضعه والمليج الرضيع انتهى‏.‏ والأحاديث المذكورة تدل على أن الرضعة الواحدة والرضعتين والمصة الواحدة والمصتين والإملاجة والإملاجتين لا يثبت بها حكم الرضاع الموجب للتحريم وتدل هذه الأحاديث بمفهومها على أن الثلاث من الرضعات أو المصات تقتضي التحريم وقد حكى صاحب البحر هذا المذهب عن زيد بن ثابت وأبي ثور وابن المنذر انتهى‏.‏ وحكاه في البدر التمام عن أبي عبيدة وداود الظاهري وأحمد في رواية ولكنه يعارض هذا المفهوم القاضي بأنما فوق الاثنتين يقتضي التحريم ما سيأتي من أن الرضاع المقتضي للتحريم هو الخمس الرضعات وسيأتي تحقيق ذلك وذكر من قال به‏.‏ نعم هذه الأحاديث دافعة لقول من قال إن الرضاع المقتضي للتحريم هو الواصل إلى الجوف ولا شك أن المصة الواحدة تصل إلى الجوف فكيف ما فوقها وسيأتي ذكر ما تمسكوا به‏.‏
4 - وعن عائشة أنها قالت‏:‏ ‏"‏كان فيما نزل من القرآن عشر رضعات معلومات يحرمن ثم نسخن بخمس معلومات فتوفي رسول اللّه صلى اللّه عليه وآله وسلم وهن فيما يقرأ من القرآن‏"‏‏.‏ رواه مسلم وأبو داود والنسائي‏.‏
وفي لفظ ‏"‏قالت: وهي تذكر الذي يحرم من الرضاعة‏:‏ نزل في القرآن عشر رضعات معلومات ثم نزل أيضاً خمس معلومات‏"‏ رواه مسلم‏.‏ وفي لفظ‏:‏ ‏"‏قالت‏:‏

ص -311- أنزل في القرآن عشر رضعات معلومات فنسخ من ذلك خمس رضعات إلى خمس رضعات معلومات فتوفي رسول اللّه صلى اللّه عليه وآله وسلم والأمر على ذلك‏"‏ رواه الترمذي‏.‏ وفي لفظ‏:‏ ‏"‏كان فيما أنزل اللّه عز وجل من القرآن ثم سقط لا يحرم إلا عشر رضعات أو خمس معلومات‏"‏ رواه ابن ماجه‏.‏
5 - وعن عائشة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أمر امرأة أبي حذيفة فأرضعت سالماً خمس رضعات وكان يدخل عليها بتلك الرضاعة‏"‏‏.‏ رواه أحمد‏.‏
وفي رواية‏:‏ ‏"‏أن أبي حذيفة تبنى سالماً وهو مولى لامرأة من الأنصار كما تبنى النبي صلى اللّه عليه وآله وسلم زيداً وكان من تبنى رجلاً في الجاهلية دعاه الناس ابنه وورث ميراثه حتى أنزل اللّه عز وجل ‏{ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ}‏ فردوا إلى آبائهم فمن لم يعلم له أب فمولى وأخ في الدين فجاءت سهلة فقالت‏:‏ يا رسول اللّه كنا نرى سالماً ولداً يأوي معي ومع أبي حذيفة ويراني فضلى وقد أنزل اللّه عز وجل ما قد علمت فقال‏:‏ "أرضعيه خمس رضعات فكان بمنزلة ولده من الرضاعة‏"‏ رواه مالك في الموطأ وأحمد‏.‏
حديث عائشة في قصة سالم أخرج الرواية الأولى منه النسائي عن جعفر بن ربيعة عن الزهري كتابة عن عروة عنها ورواه الشافعي في الأم عن مالك عن الزهري عن عروة مرسلاً ورواه أيضاً عبد الرزاق‏.‏
وأخرج الرواية الثانية عنها أبو داود وأخرجها أيضاً البخاري في المغازي من صحيحه من طريق عقيل عن الزهري عن عروة عنها إلى قوله فجاءت سهلة النبي صلى اللّه عليه وآله وسلم قال فذكر الحديث ولم يسق بقيته وساقها البيهقي في سننه من هذا الوجه كرواية أبي داودورواها أيضاً البخاري من رواية شعيب بن أبي حمزة عن الزهري عنها وساق منها إلى قوله وقد أنزل اللّه فيه ما قد علمت‏.‏
قوله‏:‏ ‏"‏معلومات‏"‏ فيه إشارة إلى أنه لا يثبت حكم الرضاع إلا بعد العلم بعدد الرضعات وأنه لا يكفي الظن بل يرجع معه ومع الشك إلى الأصل وهو العدم‏.‏
قوله‏:‏ ‏"‏وهن فيما يقرأ‏"‏ بضم الياء وفيه إشارة إلى أنه تأخر إنزال الخمس رضعات فتوفي صلى اللّه عليه وآله وسلم وهن قرآن يقرأ‏.‏
قوله‏:‏ ‏"‏فضلى‏"‏ بضم الفاء والضاد المعجمة قال الخطابي‏:‏ أي مبتذلة في ثياب مهنتها انتهى‏.‏ والفضل من الرجال والنساء الذي عليه ثوب واحد بغير إزار‏.‏ وقال ابن وهب‏:‏ أي مكشوف الرأس وقد استدل بأحاديث الباب من قال إنه لا يقتضي التحريم من الرضاع إلا خمس

ص -312- رضعات معلومات وقد تقدم تحقيق الرضعة وإلى ذلك ذهب ابن مسعود وعائشة وعبد اللّه بن الزبير وعطاء وطاوس وسعيد بن جبير وعروة بن الزبير والليث بن سعد والشافعي وأحمد في ظاهر مذهبه وإسحاق وابن حزم وجماعة من أهل العلم‏.‏
وقد روى هذا المذهب عن الإمام علي بن أبي طالب رضي اللّه عنه‏.‏ وذهب الجمهور إلى أن الرضاع الواصل إلى الجوف يقتضي التحريم وإن قل وقد حكاه صاحب البحر عن الإمام علي رضي اللّه عنه وابن عباس وابن عمر والثوري والعترة وأبي حنيفة وأصحابه ومالك وزيد بن أوس انتهى‏.‏
وروي أيضاً عن سعيد بن المسيب والحسن والزهري وقتادة والحكم وحماد والأوزاعي‏.‏
قال المغربي في البدر‏:‏ وزعم الليث بن سعد أن المسلمين أجمعوا على أن قليل الرضاع وكثيره يحرم منه ما يفطر الصائم وهو رواية عن الإمام أحمد انتهى‏.‏ وحكى ابن القيم عن الليث أنه لا يحرم إلا خمس رضعات كما قدمنا ذلك فينظر في المروي عنه من حكاية الإجماع فإنه يبعد كل البعد أن يحكي العالم الإجماع في مسألة ويخالفها وقد أجاب أهل القول الثاني عن أحاديث الباب التي استدل بها أهل القول الأول بأجوبة منها أنها متضمنة لكون الخمس الرضعات قرآناً والقرآن شرطه التواتر ولم يتواتر محل النزاع وأجيب بأن كون التواتر شرطاً ممنوع والسند ما أسلفنا عن أئمة القراءات كالجزري وغيره في باب الحجة في الصلاة بقراءة ابن مسعود وأُبيَّ من أبواب صفة الصلاة فإنه نقل هو وجماعة من أئمة القراءات الإجماع على ما يخالف هذه الدعوى ولم يعارض نقله ما يصلح لمعارضته كما بينا ذلك هنالك وأيضاً اشتراط التواتر فيما نسخ لفظه على رأي المشترطين ممنوع وأيضاً انتفاء قرآنيته لا يستلزم انتفاء حجيته على فرض شرطية التواتر لأن الحجة ثبتت بالظن ويجب عنده العمل وقد عمل الأئمة بقراءة الآحاد في مسائل كثيرة منها قراءة ابن مسعود فصيام ثلاثة أيام متتابعات وقراءة أُبيَّ وله أخ أو أخت من أم ووقع الإجماع على ذلك ولا مستند له غيرها وأجابوا أيضاً بأن ذلك لو كان قرآناً لحفظ لقوله تعالى ‏{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}‏ وأجيب بأن كونه غير محفوظ ممنوع بل قد حفظه اللّه برواية عائشة له وأيضاً المعتبر حفظ الحكم ولو سلم انتفاء قرآنيته على جميع التقادير لكان سنة لكون الصحابي راوياً له عنه صلى اللّه عليه وآله وسلم لوصفه له بالقرآنية وهو يستلزم صدوره عن لسانه وذلك كاف في الحجية لما تقرر في الأصول من أن المروي آحاد إذا انتقى عنه وصف القرآنية لم ينتف وجوب العمل به كما سلف واحتجوا أيضاً بقوله تعالى ‏{وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ}‏ وإطلاق الرضاع يشعر بأنه يقع بالقليل والكثير ومثل ذلك حديث يحرم من الرضاع ما يحرم من النسب ويجاب بأنه مطلق مقيد بما سلف واحتجوا بما ثبت في الصحيحين عن عقبة بن الحارث أنه تزوج أم يحيى بنت أبي إهاب الذي سيأتي في باب شهادة المرأة الواحدة بالرضاع فإن النبي صلى اللّه عليه وآله وسلم لم يستفصل عن الكيفية ولا سأل عن العدد ويجاب أيضاً بأن أحاديث الباب اشتملت على زيادة على ذلك المطلق المشعور به من ترك الاستفصال فيتعين الأخذ بها على أنه يمكن أن يكون ترك الاستفصال لسبق البيان منه صلى اللّه عليه وآله وسلم للقدر الذي

ص -313- يثبت به التحريم‏.‏
فإن قلت حديث لا يحرم من الرضاع إلا ما فتق الأمعاء يدل على عدم اعتبار الخمس لأن الفتق يحصل بدونها قلت سيأتي الجواب عن ذلك في شرح الحديث فالظاهر ما ذهب إليه القائلون باعتبار الخمس وأما حديث لا تحرم الرضعة والرضعتان وكذلك سائر الأحاديث المتقدمة في الباب الأول وقد سبق ذكر من ذهب إلى العمل بها فمفهومها يقتضي أن ما زاد عليها يوجب التحريم كما أن مفهوم أحاديث الخمس أن ما دونها لا يقتضي التحريم فيتعارض المفهومان ويرجع إلى الترجيح ولكنه ثبت عند ابن ماجه بلفظ لا يحرم إلا عشر رضعات أو خمس كما ذكره المصنف وهذا مفهوم حصر وهو أولى من مفهوم العدد وأيضاً قد ذهب بعض علماء البيان كالزمخشري إلى أن الإخبار بالجملة الفعلية المضارعية يفيد الحصر والإخبار عن الخمسالرضعات بلفظ يحرمن كذلك ولو سلم استواء المفهومين وعدم انتهاض أحدهما كان المتوجه تساقطهما وحمل ذلك المطلق على الخمس لا على ما دونها إلا أن يدل عليه دليل ولا دليل يقتضي أن ما دون الخمس يحرم إلا مفهوم قوله لا تحرم الرضعة والرضعتان والمفروض أنه قد سقط نعم لا بد من تقييد الخمس الرضعات بكونها في زمن المجاعة لحديث عائشة الآتي في الباب الذي بعد هذا‏.‏
وأما حديث ابن مسعود عند أبي داود مرفوعاً‏:‏ ‏"‏لا رضاع إلا ما أنشر العظم وأنبت اللحم‏"‏ فيجاب بأن الإنبات والإنشار إن كانا يحصلان بدون الخمس ففي حديث الخمس زيادة يجب قبولها والعمل بها وإن كانا لا يحصلان إلا بزيادة عليها فيكون حديث الخمس مقيداً بهذا الحديث لولا أنه من طريق أبي موسى الهلالي عن أبيه عن ابن مسعود وقد قال أبو حاتم‏:‏ إن أبا موسى وأباه مجهولان وقد أخرجه البيهقي من حديث أبي حصين عن أبي عطية قال‏:‏ جاء رجل إلى أبي موسى فذكره بمعناه وهذا على فرض أنه يفيد ارتفاع الجهالة عن أبي موسى لا يفيد ارتفاعها عن أبيه فلا ينتهض الحديث لتقييد أحاديث الخمس بإنشار العظم وإنبات اللحم وفي حديث عائشة المذكور في قصة سالم دليل على أن إرضاع الكبير يقتضي التحريم وسيأتي تحقيق ذلك‏.‏

باب ما جاء في رضاعة الكبير‏.‏
1 - عن زينب بنت أم سلمة قالت‏:‏ ‏"‏قالت أم سلمة لعائشة‏:‏ إنه يدخل عليك الغلام الأيفع الذي ما أحب أن يدخل عليّ فقالت عائشة‏:‏ أما لك في رسول اللّه صلى اللّه عليه وآله وسلم أُسوة حسنة وقالت‏:‏ إن امرأة أبي حذيفة قالت يا رسول اللّه إن سالماً يدخل عليّ وهو رجل وفي نفس أبي حذيفة منه شيء فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "أرضعيه حتى يدخل عليك‏"‏‏.‏ رواه أحمد ومسلم‏.‏
وفي رواية‏:‏ ‏"‏عن زينب عن أمها أم سلمة أنها قالت‏:‏ أبى سائر أزواج النبي صلى اللّه عليه وآله وسلم أن يدخلن عليهن أحداً بتلك الرضاعة وقلن لعائشة ما نرى

ص -314- هذا إلا رخصة أرخصها رسول اللّه صلى اللّه عليه وآله وسلم لسالم خاصة فما هو بداخل علينا أحد بهذه الرضاعة ولا رائينا‏"‏‏.‏ رواه أحمد ومسلم والنسائي وابن ماجه‏.‏
هذا الحديث قد رواه من الصحابة أمهات المؤمنين وسهلة بنت سهيل وهي من المهاجرات وزينب بنت أم سلمة وهي ربيبة النبي صلى اللّه عليه وآله وسلم ورواه من التابعين القاسم بن محمد وعروة بن الزبير وحميد بن نافع ورواه عن هؤلاء الزهري وابن أبي مليكة وعبد الرحمن بن القاسم ويحيى بن سعيد الأنصاري وربيعة ثم رواه عن هؤلاء أيوب السختياني وسفيان الثوري وسفيان بن عيينة وشعبة ومالك وابن جريج وشعيب ويونس وجعفر بن ربيعة ومعمر وسليمان بن بلال وغيرهم وهؤلاء هم أئمة الحديث المرجوع إليهم في أعصارهم ثم رواه عنهم الجم الغفير والعدد الكثير وقد قال بعض أهل العلم‏:‏ إن هذه السنة بلغت طرقها نصاب التواتر وقد استدل بذلك من قال إن إرضاع الكبير يثبت به التحريم وهو مذهب أمير المؤمنين علي بن أبي طالب رضي اللّه عنه كما حكاه عنه ابن حزم وأما ابن عبد البر فأنكر الرواية عنه في ذلك وقال‏:‏ لا يصح وإليه ذهبت عائشة وعروة بن الزبير وعطاء بن أبي رباح والليث بن سعد وابن علية وحكاه النووي عن داود الظاهري وإليه ذهب ابن حزم ويؤيد ذلك الإطلاقات القرآنية كقوله تعالى ‏{‏وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ}‏ وذهب الجمهور إلى أن حكم الرضاع إنما يثبت في الصغير وأجابوا عن قصة سالم بأنها خاصة به كما وقع من أمهات المؤمنين لما قالت لهن عائشة بذلك محتجة به وأجيب بأن دعوى الاختصاص تحتاج إلى دليل وقد اعترفن بصحة الحجة التي جاءت بها عائشة ولا حجة في إبائهن لها كما أنه لا حجة في أقوالهن ولهذا سكتت أم سلمة لما قالت لها عائشة أما لك في رسول اللّه صلى اللّه عليه وآله وسلم أُسوة حسنة ولو كانت هذه السنة مختصة بسالم لبينها رسول اللّه صلى اللّه عليه وآله وسلم كما بين اختصاص أبي بردة بالتضحية بالجذع من المعز واختصاص خزيمة بأن شهادته كشهادة رجلين وأجيب أيضاً بدعوى نسخ قصة سالم المذكورة واستدل على ذلك بأنها كانت في أول الهجرة عند نزول قوله تعالى ‏{ادْعُوهُمْ لآبَائِهِمْ‏}‏ وقد ثبت اعتبار الصغر من حديث ابن عباس ولم يقدم المدينة إلا قبل الفتح ومن حديث أبي هريرة ولم يسلم إلا في فتح خيبر بأنهما لم يصرحا بالسماع من النبي وأيضاً حديث ابن عباسمما لا تثبت به الحجة كما سيجيء ولو كان النسخ صحيحاً لما ترك التشبث به أمهات المؤمنين ومن أجوبتهم أيضاً حديث لا رضاع إلا ما فتق الأمعاء وكان قبل الفطام وحديث إنما الرضاعة من المجاعة وسيأتي الجواب عن ذلك كما سيأتي الجواب عن حديث إلا ما كان في الحولين وقد اختلفوا في تقدير المدة التي يقتضي الرضاع فيها التحريم على أقوال‏:‏
الأول‏:‏ إنه لا يحرم منه إلا ما كان في الحولين وقد حكاه في البحر عن عمر وابن عباس وابن مسعود والعترة والشافعي وأبي حنيفة والثوري والحسن بن صالح ومالك وزفر ومحمد ‏.‏اهـ وروي عن أبي هريرة

ص -315- وابن عمر وأحمد وأبي يوسف وسعيد بن المسيب والشعبي وابن شبرمة وإسحاق وأبي عبيد وابن المنذر‏.‏
القول الثاني‏:‏ إن الرضاع المقتضي للتحريم ما كان قبل الفطام وإليه ذهبت أم سلمة‏.‏ وروي عن علي ولم يصح عنه‏.‏ وروي عن ابن عباس وبه قال الحسن والزهري والأوزاعي وعكرمة وقتادة‏.‏
القول الثالث‏:‏ إن الرضاع في حال الصغر يقتضي التحريم ولم يحده القائل بحد وروي ذلك عن أزواج النبي صلى اللّه عليه وآله وسلم ما خلا عائشة‏.‏ وعن ابن عمر وسعيد بن المسيب‏.‏
القول الرابع‏:‏ ثلاثون شهراً وهو رواية عن أبي حنيفة وزفر‏.‏
القول الخامس‏:‏ في الحولين وما قاربهما روي ذلك عن مالك وروي عنه إن الرضاع بعد الحولين لا يحرم قليله ولا كثيره كما في الموطأ‏.‏
القول السادس‏:‏ ثلاث سنين وهو مروي عن جماعة من أهل الكوفة وعن الحسن بن صالح‏.‏
القول السابع‏:‏ سبع سنين روي ذلك عن عمر بن عبد العزيز‏.‏
القول الثامن‏:‏ حولان واثنا عشر يوماً روي عن ربيعة‏.‏
القول التاسع‏:‏ إن الرضاع يعتبر فيه الصغر إلا فيما دعت إليه الحاجة كرضاع الكبير الذي لا يستغني عن دخوله على المرأة وبشق احتجابها منه وإليه ذهب شيخ الإسلام ابن تيمية وهذا هو الراجح عندي وبه يحصل الجمع بين الأحاديث وذلك بأن تجعل قصة سالم المذكورة مخصصة لعموم "إنما الرضاع من المجاعة" "ولا رضاع إلا في الحولين" "ولا رضاع إلا ما فتق الأمعاء وكان قبل الفطام" "ولا رضاع إلا ما أنشر العظم وأنبت اللحم" وهذه طريق متوسطة بين طريقة من استدل بهذه الأحاديث على أنه لا حكم لرضاع الكبير مطلقاً وبين من جعل رضاع الكبير كرضاع الصغير مطلقاً لما لا يخلو عنه كل واحدة من هاتين الطريقتين من التعسف كما سيأتي بيانه ويؤيد هذا أن سؤال سهلة امرأة أبي حذيفة كان بعد نزول آية الحجاب وهى مصرحة بعدم جواز إبداء الزينةلغير من في الآية فلا يخص منها غير من استثناه اللّه تعالى إلا بدليل كقضية سالم وما كان مماثلاً لها في تلك العلة التي هي الحاجة إلى رفع الحجاب من غير أن يقيد ذلك بحاجة مخصوصة من الحاجات المقتضية لرفع الحجاب ولا بشخص من الأشخاص ولا بمقدار من عمر الرضيع معلوم‏.‏
وقد ثبت في حديث سهلة أنها قالت للنبي صلى اللّه عليه وآله وسلم‏:‏ ‏"‏إن سالماً ذو لحية فقال‏:‏ أرضعيه‏"‏ وينبغي أن يكون الرضاع خمس رضعات لما تقدم في الباب الأول‏.‏
قوله‏:‏ ‏"‏الغلام الأيفع‏"‏ هو من راهق عشرين سنة على ما في القاموس‏.‏
2 - وعن أم سلمة قالت‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يحرم من الرضاع إلا ما فتق الأمعاء في الثدي وكان قبل الفطام‏"‏‏.‏ رواه الترمذي وصححه‏.‏
3 - وعن ابن عيينة عن عمرو بن دينار عن ابن عباس قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا رضاع إلا ما كان في الحولين‏"‏‏.‏ رواه الدارقطني وقال‏:‏ لم يسنده عن ابن عيينة غير الهيثم بن جميل وهو ثقة حافظ‏.‏
4 - وعن جابر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لا رضاع بعد فصال ولا يتم

ص -316- بعد احتلام‏"‏‏.‏ رواه أبو داود الطيالسي في مسنده‏.‏
5 - وعن عائشة قالت‏:‏ ‏"‏دخل عليّ رسول اللّه صلى اللّه عليه وآله وسلم وعندي رجل فقال‏:‏ من هذا قلت‏:‏ أخي من الرضاعة قال‏:‏ يا عائشة انظرن من إخوانكن فإنما الرضاعة من المجاعة‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏
حديث أم سلمة أخرجه أيضاً الحاكم وصححه وأعل بالانقطاع لأنه من رواية فاطمة بنت المنذر بن الزبير الأسدية عن أم سلمة ولم تسمع منها شيء لصغر سنها إذ ذاك‏.‏
وحديث ابن عباس رواه أيضاً سعيد بن منصور والبيهقي وابن عدي وقال يعرف بالهيثم وغيره وكان يغلط وصحح البيهقي وقفه ورجح ابن عدي الموقوف وقال ابن كثير في الإرشاد رواه مالك في الموطأ عن ثور بن يزيد عن ابن عباس موقوفاً وهو أصح وكذا رواه غير ثور عن ابن عباس‏.‏
وحديث جابر قد قدمنا في باب علامات البلوغ من كتاب التفليس عند الكلام على حديث علي رضي اللّه عنه بلفظ‏:‏ ‏"‏حفظت عن رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا يتم بعد احتلام‏"‏ الحديث أن المنذري قال‏:‏ وقد روى هذا الحديث يعني حديث علي من رواية جابر بن عبد اللّه وأنس بن مالك وليس فيها شيء يثبت اهـ وهو يشير برواية جابر بن عبد اللّه إلى حديثه هذا ولا يخفى أن حديث ابن عباس المذكور ههنا يشهد له وكذلك يشهد له حديثعلي المتقدم هناك‏.‏
قوله‏:‏ ‏"‏إلا ما فتق الأمعاء‏"‏ أي سلك فيها والفتق الشق والأمعاء جمع المعا بفتح الميم وكسرها‏.‏
قوله‏:‏ ‏"‏في الثدي‏"‏ أي في زمن الثدي وهو لغة معروفة فإن العرب تقول مات فلان في الثدي أي في زمن الرضاع قبل الفطام كما وقع التصريح بذلك في آخر الحديث‏.‏
قوله‏:‏ ‏"‏انظرن من إخوانكن‏"‏ هو أمر التأمل فيما وقع من الرضاع هل هو رضاع صحيح مستجمع للشروط المعتبرة قال المهلب‏:‏ المعنى انظرن ما سبب هذه الأخوة فإن حرمة الرضاع إنما هي في الصغر حيث تسد الرضاعة المجاعة وقال أبو عبيد‏:‏ معناه أن الذي إذا جاع كان طعامه الذي يشبعه من الرضاع هو الصبي لا حيث يكون الغذاء بغير الرضاع‏.‏
قوله‏:‏ ‏"‏فإنما الرضاعة من المجاعة‏"‏ هو تعليل للباعث على إمعان النظر والتفكر بأن الرضاعة التي تثبت بها الحرمة هي حيث تكون الرضيع طفلاً يسد اللبن جوعته وأما من كان يأكل ويشرب فرضاعه لا عن مجاعة لأن في الطعام والشراب ما يسد جوعته بخلاف الطفل الذي لا يأكل الطعام‏.‏ ومثل هذا المعنى حديث‏:‏ ‏"‏لا رضاع إلا ما أنشر العظم وأنبت اللحم‏"‏ فإن إنشار العظم وإنبات اللحم إنما يكون لمن كان غذاؤه اللبن‏.‏ وقد احتج بهذه الأحاديث من قال أن رضاع الكبير لا يقتضي التحريم مطلقاً وهم الجمهور كما تقدم وأجاب القائلون بأن رضاع الكبير يقتضي التحريم مطلقاً وهم من تقدم ذكره عن هذه الأحاديث فقالوا‏:‏ أما حديث‏:‏ ‏"‏لا يحرم من الرضاع إلا ما فتق الأمعاء‏"‏ فأجابوا عنه بأنه منقطع كما تقدم ولا يخفى أن تصحيح الترمذي والحاكم لهذا الحديث يدفع علة

ص -317- الانقطاع فإنهما لا يصححان ما كان منقطعاً إلا وقد صح لهما اتصاله لما تقرر في علم الاصطلاح أن المقطع من قسم الضعيف‏.‏ وأجابوا عن حديث‏:‏ ‏"‏لا رضاع إلا ما كان في الحولين‏"‏ بأنه موقوف كما تقدم ولا حجة في الموقوف وبما تقدم من اشتهار الهيثم بن جميل بالغلط وهو المنفرد برفعه ولا يخفى أن الرفع زيادة يجب المصير إليها على ما ذهب إليه أئمة الأصول وبعض أئمة الحديث إذا كانت ثابتة من طريق ثقة والهيثم ثقة كما قاله الدارقطني مع كونه مؤيداً بحديث جابر المذكور‏.‏ وأجابوا عن حديث‏:‏ ‏"‏فإنما الرضاعة من المجاعة‏"‏ بأن شرب الكبير يؤثر في دفع مجاعته قطعاً كما يؤثر في دفع مجاعة الصغير أو قريباً منه وأورد عليهم أن الأمر إذا كان كما ذكرتم من استواء الكبير والصغير فما الفائدة في الحديث وتخلصوا عن ذلك بأن فائدته إبطال تعلق التحريم بالقطرة من اللبن والمصة التي لا تغني من جوع ولا يخفى ما في هذا من التعسف ولا ريب أن سد الجوعةباللبن الكائن في ضرع المرضعة إنما يكون لمن لم يجد طعاماً ولا شراباً غيره وأما من كان يأكل ويشرب فهو لا تسد جوعته عند الحاجة بغير الطعام والشراب وكون الرضاع مما يمكن أن يسد به جوعة الكبير أمر خارج عن محل النزاع فإنه ليس النزاع فيمن يمكن أن تسد جوعته به إنما النزاع فيمن لا تسد جوعته إلا به وهكذا أجابوا عن الاحتجاج بحديث‏:‏ ‏"‏لا رضاع إلا ما أنشر العظم وأنبت اللحم‏"‏ فقالوا إنه يمكن أن يكون الرضاع كذلك في حق الكبير ما لم يبلغ أرذل العمر ولا يخفى ما فيه من التعسف والحق ما قدمنا من أن قضية سالم مختصة بمن حصل له ضرورة بالحجاب لكثرة الملابسة فتكون هذه الأحاديث مخصصة بذلك النوع فتجتمع حينئذ الأحاديث ويندفع التعسف من الجانبين وقد احتج القائلون باشتراط الصغر بقوله تعالى ‏{وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ}‏ قالوا وذلك بيان للمدة التي تثبت فيها أحكام الرضاع ويجاب بأن هذه الآية مخصصة بحديث قصة سالم الصحيح‏.‏

باب يحرم الرضاعة ما يحرم من النسب
1 - عن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أريد على ابنة حمزة فقال‏:‏" إنها لا تحل لي إنها ابنة أخي من الرضاعة ويحرم من الرضاعة ما يحرم من الرحم‏"‏ وفي لفظ‏:‏ ‏"‏من النسب‏"‏‏.‏ متفق عليه‏.‏
2 - وعن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "يحرم من الرضاعة ما يحرم من الولادة‏"‏‏.‏ رواه الجماعة ولفظ ابن ماجه من النسب‏.‏
3 - وعن عائشة‏:‏ ‏"‏أن أفلح أخا أبي القعيس جاء يستأذن عليها وهو عمها من الرضاعة بعد أن نزل الحجاب قالت‏:‏ فأبيت أن آذن له فلما جاء رسول اللّه صلى اللّه عليه وآله وسلم أخبرته بالذي صنعت فأمرني أن آذن له‏"‏‏.‏ رواه الجماعة‏.‏

ص -318- 4 - وعن الإمام علي رضي اللّه عنه قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "إن اللّه حرم من الرضاع ما حرم من النسب‏"‏‏.‏ رواه أحمد والترمذي‏.‏
قوله‏:‏ ‏"‏أُريد‏"‏ بضم الهمزة والذي أراد من النبي صلى اللّه عليه وآله وسلم أن يتزوجها هو علي رضي اللّه عنه كما في صحيح مسلم‏.‏ وقد اختلف في اسم ابنة حمزة علىأقوال‏:‏ أمامة وسلمى وفاطمة وعائشة وأمة اللّه وعمارة ويعلى وإنما كانت ابنة أخي النبي صلى اللّه عليه وآله وسلم لأنه صلى اللّه عليه وآله وسلم رضع من ثويبة وقد كانت أرضعت حمزة‏.‏
قوله‏:‏ ‏"‏أفلح‏"‏ بالفاء والحاء المهملة وهو مولى رسول اللّه صلى اللّه عليه وآله وسلم وقيل مولى أم سلمة والقعيس بضم القاف وبعين وسين مهملتين مصغراً‏.‏
وقد استدل بأحاديث الباب على أنه يحرم من الرضاع ما يحرم من النسب وذلك بالنظر إلى أقارب المرضع لأنهم أقارب للرضيع وأما أقارب الرضيع فلا قرابة بينهم وبين المرضع‏.‏
والمحرمات من الرضاع سبع‏:‏ الأم والأخت بنص القرآن والبنت والعمة والخالة وبنت الأخ وبنت الأخت لأن هؤلاء الخمس يحرمن من النسب وقد وقع الخلاف هل يحرم بالرضاع ما يحرم من الصهار وابن القيم قد حقق ذلك في الهدى بما فيه كفاية فليرجع إليه‏.‏
وقد ذهب الأئمة الأربعة إلى أنه يحرم نظير المصاهرة بالرضاع فيحرم عليه أم امرأته من الرضاعة وامرأة أبيه من الرضاعة ويحرم الجمع بين الأختين من الرضاعة وبين المرأة وعمتها وبنتها وبين خالتها من الرضاعة وقد نازعهم في ذلك ابن تيمية كما حكاه صاحب الهدى وحديث عائشة في دخول أفلح عليها فيه دليل على ثبوت حكم الرضاع في حق زوج المرضعة وأقاربه كالمرضعة وقد ذهب جمهور أهل العلم من الصحابة والتابعين وسائر العلماء وقد وقع التصريح بالمطلوب في رواية لأبي داود بلفظ‏:‏ ‏"‏قالت عائشة‏:‏ دخل عليَّ أفلح فاستترت منه فقال‏:‏ أتستترين مني وأنا عمك قلت‏:‏ من أين قال‏:‏ أرضعتك امرأة أخي قلت‏:‏ إنما أرضعتني المرأة ولم يرضعني الرجل فدخل عليّ رسول اللّه صلى اللّه عليه وآله وسلم فحدثته فقال‏:‏ إنه عمك فليلج عليك‏"‏ وروي عن عائشة وابن عمر وابن الزبير ورافع بن خديج وزينب بنت أم سلمة وسعيد بن المسيب وأبي سلمة بن عبد الرحمن والقاسم بن محمد وسالم وسليمان بن يسار وعطاء بن يسار والشعبي والنخعي وأبي قلابة وإياس بن معاوية القاضي أنه لا يثبت حكم الرضاع للزوج حكي ذلك عنهم ابن أبي شيبة وسعيد بن منصور وعبد الرزاق وابن المنذر وروي أيضاً هذا القول عن ابن سيرين وابن علية والظاهرية وابن بنت الشافعي وقد روي ما يدل على أنه قول جمهور الصحابة فأخرج الشافعي عن زينب بنت أبي سلمة أنها قالت‏:‏ كان يدخل علي وأنا أمتشط أرى أنه أبي وأن ولده أخوتي لأن امرأتهأسماء أرضعتني فلما كان بعد الحرة أرسل إلى عبد اللّه بن الزبير يخطب ابنتي أم كلثوم على أخيه حمزة بن الزبير وكان للكلبية فقلت‏:‏ وهل تحل له فقال‏:‏ إنه ليس لك بأخ إنما أخوتك من ولدت أسماء دون من ولد الزبير من غيرها قالت‏:‏ فأرسلت فسألت والصحابة متوافرون وأمهات المؤمنين فقالوا‏:‏ إن الرضاع لا يحرم شيئاً من قبل الرجل فأنكحتها

ص -319- إياه وأجيب بأن الاجتهاد من بعض الصحابة والتابعين لا يعارض النص ولا يصح دعوى الإجماع لسكوت الباقين لأنا نقول نحن نمنع أولاً أن هذه الواقعة بلغت كل المجتهدين منهم وثانياً إن السكوت في المسائل الاجتهادية لا يكون دليلاً على الرضا وأما عمل عائشة بخلاف ما روت فالحجة روايتها لا رأيها وقد تقرر في الأصول أن مخالفة الصحابي لما رواه لا تقدح في الرواية وقد صح عن علي القول بثبوت حكم الرضاع للرجل وثبت أيضاً عن ابن عباس كما في البخاري‏.‏

باب شهادة المرأة الواحدة بالرضاع
1 - عن عقبة بن الحارث‏:‏ ‏"‏أنه تزوج أم يحيى بنت أبي إهاب فجاءت أمة سوداء فقالت‏:‏ قد أرضعتكما قال‏:‏ فذكرت ذلك للنبي صلى اللّه عليه وآله وسلم فأعرض عني قال‏:‏ فتنحيت فذكرت ذلك له فقال‏:‏ وكيف وقد زعمت أنها قد أرضعتكما فنهاه عنها‏"‏‏.‏ رواه أحمد والبخاري‏.‏ وفي رواية‏:‏ ‏"‏دعها عنك‏"‏ رواه الجماعة إلا مسلماً وابن ماجه‏.‏
في رواية للبخاري‏:‏ ‏فقال النبي صلى اللّه عليه وآله وسلم‏:‏ "كيف وقد قيل ففارقها عقبة ونكحت زوجاً غيره‏"‏‏.‏
قوله‏:‏ ‏"‏أم يحيى‏"‏ اسمها غنية بفتح الغين المعجمة وكسر النون بعدها تحتية مشددة‏.‏
وقيل اسمها زينب وإهاب بكسر الهمزة وآخره باء موحدة‏.‏
وقد استدل بالحديث على قبول شهادة المرضعة ووجوب العمل بها وحدها وهو مروي عن عثمان وابن عباس والزهري والحسن والأوزاعي وأحمد بن حنبل وأبي عبيد ولكنه قال يجب العمل على الرجل بشهادتها فيفارق زوجته ولا يجب الحكم على الحاكم وروي ذلك عن مالك وفي رواية عنه أنه لا يقبل في الرضاع إلا شهادة امرأتين وبه قال جماعة من أصحابه‏.‏ وقال جماعة منهمبالأول وذهبت العترة والحنفية إلى أنه لا بد من رجلين أو رجل وامرأتين كسائر الأمور ولا تكفي شهادة المرضعة وحدها بل لا تقبل عند الهادوية لأن فيها تقريراً لفعل المرضعة ولا تقبل عندهم الشهادة إذا كانت كذلك مطلقاً ولكنه حكى في البحر عن الهادوية والشافعية والحنفية أنه يجب العمل بالظن الغالب في النكاح تحريماً ويجب على الزوج الطلاق إن لم تكمل الشهادة واستدل لهم على ذلك بهذا الحديث‏.‏
وقال الإمام يحيى‏:‏ الخبر محمول على الاستحباب ولا يخفى أن النهي حقيقة في التحريم كما تقرر في الأصول فلا يخرج عن معناه الحقيقي إلا لقرينة صارفة والاستدلال على عدم قبول المرأة المرضعة بقوله تعالى ‏{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ}‏ لا يفيد شيئاً لأن الواجب بناء العام على الخاص ولا شك أن الحديث أخص مطلقاً وأما ما أجاب به عن الحديث صاحب ضوء النهار من أنه مخالف للأصول فيجاب عنه بالاستفسار عن الأصول فإن أراد الأدلة القاضية باعتبار شهادة عدلين أو رجل وامرأتين فلا مخالفة لأن هذا خاص وهي عامة وإن أراد غيرها فما هو‏.‏
وأما ما رواه أبو عبيد عن علي وابن عباس والمغيرة أنهم امتنعوا من التفرقة بين الزوجين بذلك فقد تقرر

ص -320- أن أقوال بعض الصحابة ليست بحجة على فرض عدم معارضتها لما ثبت عنه صلى اللّه عليه وآله وسلم فكيف إذا عارضت ما هو كذلك وأما ما قيل من أمره صلى اللّه عليه وآله وسلم له من باب الاحتياط فلا يخفى مخالفته لما هو الظاهر ولا سيما بعد أن قرر السؤال أربع مرات كما في بعض الروايات والنبي صلى اللّه عليه وآله وسلم يقول له في جميعها كيف وقد قيل وفي بعضها دعها عنك كما في حديث الباب وفي بعضها لا خير لك فيها مع أنه لم يثبت في رواية أنه صلى اللّه عليه وآله وسلم أمره بالطلاق ولو كان ذلك من باب الاحتياط لأمره به فالحق وجوب العمل بقول المرأة المرضعة حرة كانت أو أمة حصل الظن بقولها أو لم يحصل لما ثبت في رواية أن السائل قال وأظنها كاذبة فيكون هذا الحديث الصحيح هادماً لتلك القاعدة المبنية على غير أساس أعني قولهم أنها لا تقبل شهادة فيها تقرير لفعل الشاهد ومخصصاً لعمومات الأدلة كما خصصها دليل كفاية العدلة في عورات النساء عند أكثر المخالفين‏.‏

باب ما يستحب أن تعطى المرضعة عند الفطام
1 - عن حجاج بن حجاج رجل من أسلم قال‏:‏ ‏"‏قلت يا رسول اللّه ما يذهب عني مذمة الرضاع قال‏:‏ غرة عبد أو أمة‏"‏‏.‏ رواه الخمسة إلا ابن ماجه وصححه الترمذي‏.‏
الحديث سكت عنه أبو داود وقال المنذري‏:‏ إنه الحجاج بن الحجاج بن مالك الأسلمي سكن المدينة‏.‏ وقيل‏:‏ كان ينزل العرج ذكره أبو القاسم البغوي وقال‏:‏ ولا أعلم للحجاج بن مالك غير هذا الحديث وقال أبو عمر النمري‏:‏ له حديث واحد وقال الترمذي بعد إخراجه‏:‏ هذا حديث حسن صحيح هكذا رواه يحيى بن سعيد القطان وحاتم بن إسماعيل وغير واحد عن هشام بن عروة عن أبيه عن حجاج بن حجاج عن أبيه عن النبي صلى اللّه عليه وآله وسلم ورواه سفيان بن عيينة عن هشام بن عروة عن أبيه عن حجاج بن حجاج عن النبي صلى اللّه عليه وآله وسلم‏.‏ وحديث ابن عيينة غير محفوظ والصحيح ما رواه هؤلاء عن هشام بن عروة وهشام بن عروة يكنّى أبا المنذر وقد أدرك جابر بن عبد اللّه وابن عمر وفاطمة بنت المنذر بن الزبير بن العوام هي أم هشام بن عروة انتهى كلامه‏.‏
وقد بوّب أبو داود على هذا الحديث باب في الرضخ عند الفصال وبوّب عليه الترمذي باب ما يذهب مذمة الرضاع وقد استدل الحديث على استحباب العطية للمرضعة عند الفطام وأن يكون عبداً أو أمة والمراد بقوله ما يذهب عني مذمة الرضاع أي ما يذهب عني الحق الذي تعلق بي للمرضعة لأجل إحسانها لي بالرضاع فإني إن لم أكافئها على ذلك صرت مذموماً عند الناس بسبب عدم المكافأة واللّه أعلم ‏.‏

كتاب النفقات
باب نفقة الزوجة وتقديمها على نفقة الأقارب
1 - عن أبي هريرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "دينار أنفقته

ص -321- في سبيل اللّه ودينار أنفقته في رقبة ودينار تصدقت به على مسكين ودينار أنفقته على أهلك أعظمها أجراً الذي أنفقته على أهلك‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2 - وعن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لرجل‏:‏ "ابدأ بنفسك فتصدق عليها فإن فضل شيء فلأهلك فإن فضل عن أهلك شيء فلذي قرابتك فإن فضل عن ذي قرابتك شيء فهكذا وهكذا‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والنسائي‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "تصدقوا قال رجل‏:‏ عندي دينار قال‏:‏ تصدق به على نفسك قال‏:‏ عندي دينار آخر قال‏:‏ تصدق به على زوجتك قال‏:‏ عندي دينار آخر قال‏:‏ تصدق به على ولدك قال‏:‏ عندي دينار آخر قال‏:‏ تصدق به على خادمك قال‏:‏ عندي دينار آخر قال‏:‏ أنت أبصر به‏"‏‏.‏ رواه أحمد والنسائي ورواه أبو داود لكنه قدم الولد على الزوجة واحتج به أبو عبيد في تحديد الغني بخمسة دنانير ذهباً تقوية بحديث ابن مسعود في الخمسين درهماً‏.‏
حديث أبي هريرة الآخر أخرجه أيضاً الشافعي وابن حبان والحاكم قال ابن حزم‏:‏ اختلف يحيى القطان والثوري فقدم يحيى الزوجة على الولد وقدم سفيان الولد على الزوجة فينبغي أن لا يقدم أحدهما على الآخر بل يكونان سواء لأنه قد صح أن النبي صلى اللّه عليه وآله وسلم كان إذا تكلم تكلم ثلاثاً فيحتمل أن يكون في إعادته إياه مرة قدم الولد ومرة قدم الزوجة فصارا سواء ولكنه يمكن ترجيح تقدم الزوجة على الولد بما وقع من تقديمها في حديث جابر المذكور في الباب وهكذا قال الحافظ في التلخيص‏.‏ وحديث أبي هريرة الأول فيه دليل على أن الإنفاق على أهل الرجل أفضل من الإنفاق في سبيل اللّه ومن الإنفاق في الرقاب ومن التصدق على المساكين‏.‏ وحديث جابر فيه دليل على أنه لا يجب على الرجل أن يؤثر زوجته وسائر قرابته بما يحتاج إليه في نفقة نفسه ثم إذا فضل عن حاجة نفسه شيء فعليه إنفاقه على زوجته وقد انعقد الإجماع على وجوب نفقة الزوجة ثم إذا فضل عن ذلك شيء فعلى ذوي قرابته ثم إذا فضل عن ذلك شيء فيستحب له التصدق بالفاضل والمراد بقوله هكذا وهكذا أي يميناً وشمالاً كناية عن التصدق‏.‏
واعلم أنه قد وقع الإجماع على أنه يجب على الولد الموسر مؤنة الأبوين المعسرين كما حكى ذلك في البحر واستدل له بقوله تعالى ‏{وَبِالْوَالِدَيْنِ إِحْسَاناً}‏ ثم قال‏:‏ ولو كانا كافرين لقوله تعالى ‏{وَإِنْ جَاهَدَاكَ}‏ و ‏"‏أنت ومالك لأبيك‏"‏ ثم حكى بعد حكاية الإجماع المتقدم

ص -322- عن العترة والفريقين أن الأم المعسرة كالأب في وجوب نفقتها‏.‏ – واستدل - بقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏أمك ثم أمك‏"‏ الخبر‏.‏ وحكي عن مالك الخلاف في ذلك لعدم الدليل وأجاب عليه بأن هذا الخبر دليل وعلى فرض عدم الدليل فبالقياس على الأب ثم قال وكذا الخلاف في الجد أبي الأب ثم حكي عن عمر وابن أبي ليلى والحسن بن صالح والعترة وأحمد بن حنبل وأبي ثور أنها تجب النفقة لكل معسر على كل موسر إذا كانت ملتهما واحدة وكانا يتوارثان واستدل لذلك بقوله تعالى ‏{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}‏ اللام للجنس‏.‏ وحكي عن أبي حنيفة وأصحابه أنها إنما تلزم للرحم المحرم فقط‏.‏ وعن الشافعي وأصحابه لا تجب إلا للأصول والفصول فقط‏.‏ وعن مالك لا تجب إلا للولد والوالد فقط‏.‏
وقد أجيب عن الاستدلال بالآية المذكورة بمنع دلالتها على المطلوب ودعوى أن الإشارة بقوله ذلك إلى عدم المضارة وعلى التسليم فالمراد وارث الأب بعد موته والأولى أن يقال لفظ الوارث فيه احتمالات‏:‏
أحدها‏:‏ أن يراد المولود له المذكور في صدر الآية وهو المولود وقد قال بهذا قبيصة بن ذؤيب‏.‏
الثاني‏:‏ أن يراد وارث المولود وبه قال الجمهور من السلف وأحمد وإسحاق وأبو ثور‏.‏
الثالث‏:‏ أن يراد به الباقي من الأبوين بعد الآخر وبه قال سفيان وغيره فحينئذ لفظ الوارث مجمل لا يحل حمله على أحد هذه المعاني إلا بدليل مع أنه لا يصح الاستدلال بالآية على وجوب نفقة كل معسر على من يرثه من قرابته الموسرين لأن الكلام في الآية في رزق الزوجات وكسوتهن ولكنه يدل على المطلوب عموم فلذي قرابتك‏.‏
قوله‏:‏ ‏"‏تصدق به على ولدك‏"‏ فيه دليل على أنه يلزم الأب نفقة ولده المعسر فإن كان الولد صغيراً فذلك إجماع كما حكاه صاحب البحر وإن كان كبيراً فقيلنفقته على الأب وحده دون الأم وقيل عليهما حسب الإرث ويأتي بقية الكلام على نفقة الأقارب في باب النفقة على الأقارب‏.‏
قوله‏:‏ ‏"‏تصدق به على خادمك‏"‏ فيه دليل على وجوب نفقة الخادم وسيأتي الكلام على ذلك في باب نفقة الرقيق‏.‏
قوله‏:‏ ‏"‏بخمسة دنانير ذهباً‏"‏ قد قدمنا الكلام على هذا في الزكاة‏.‏

باب اعتبار حال الزوج في النفقة
1 - عن معاوية القشيري قال‏:‏ ‏"‏أتيت رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ فقلت ما تقول في نسائنا قال‏:‏ "أطعموهن مما تأكلون واكسوهن مما تكتسون ولا تضربوهن ولا تقبحوهن‏"‏‏.‏ رواه أبو داود‏.‏
الحديث أخرجه أيضاً النسائي وابن ماجه والحاكم وابن حبان وصححاه وعلق البخاري طرفاً منه وصححه الدارقطني في العلل وقد ساقه أبو داود في سننه من ثلاث طرق في كل واحدة منها بهز بن حكيم عن أبيه عن جده وهو معاوية القشيري المذكور‏.‏ قال المنذري‏:‏ وقد اختلف الأئمة في الاحتجاج بهذه النسخة يعني نسخة بهز بن حكيم عن أبيه عن جده فمنهم من احتج بها ومنهم من أبى ذلك وخرج الترمذي منها شيئاً وصححه‏.‏
- وفي الحديث - دليل على أنه يجب على

ص -323- الزوج أن يطعم امرأته مما يأكل ويكسوها مما يكتسي وأنه لا يجوز له ضربها ولا تقبيحها وقد تقدم الحديث وشرحه في باب إحسان العشرة وقد استدل المصنف بهذا الحديث على أن العبرة بحال الزوج في النفقة ويؤيد ذلك أيضاً قوله تعالى ‏{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ}‏ وإلى ذلك ذهبت العترة والشافعية وبعض الحنفية وذهب أكثر الحنفية ومالك إلى أن الاعتبار بحال الزوجة واستدلوا بقصة هند امرأة سفيان الآتية وأجيب عن ذلك بأنه أمرها بالأخذ بالمعروف ولم يطلق لها الأخذ على مقدار الحاجة‏.‏

باب المرأة تنفق من مال الزوج بغير علمه إذا منعها الكفاية
1 - عن عائشة‏:‏ ‏"‏أن هنداً قالت‏:‏ يا رسول اللّه صلى اللّه عليه وآله وسلم إن أبا سفيان رجل شحيح وليس يعطيني ما يكفيني أنا وولدي إلا ما أخذت منه وهو لا يعلم فقال‏:‏ "خذي ما يكفيك وولدك بالمعروف‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏
قوله‏:‏ ‏"‏أن هنداً‏"‏ هي بنت عتبة بن ربيعة والرواية بالصرف ووقع في رواية للبخاري بالمنع وأبو سفيان اسمه صخر بن حرب بن أمية بن عبد شمس بن عبد مناف‏.‏
قوله‏:‏ ‏"‏شحيح‏"‏ أي بخيل حريص وهو أعم من البخل لأن البخل مختص بمنع المال والشح يعم منع كل شيء في جميع الأحوال كذا في الفتح‏.‏
قوله‏:‏ ‏"‏خذي ما يكفيك وولدك بالمعروف‏"‏ قال القرطبي‏:‏ هذا أمر إباحة بدليل ما وقع في رواية للبخاري بلفظ‏:‏ ‏"‏لا حرج‏"‏ والمراد بالمعروف القدر الذي عرف بالعادة أنه الكفاية قال‏:‏ وهذه الإباحة وإن كانت مطلقة لفظاً فهي مقيدة معنىً كأنه قال إن صح ما ذكرت‏.‏
- والحديث - فيه دليل على وجوب نفقة الزوجة على زوجها وهو مجمع عليه كما سلف وعلى وجوب نفقة الولد على الأب وأنه يجوز لمن وجبت له النفقة شرعاً على شخص أن يأخذ من ماله ما يكفيه إذا لم يقع منه الامتثال وأصر على التمرد وظاهره أنه لا فرق في وجوب نفقة الأولاد على أبيهم بين الصغير والكبير لعدم الاستفصال وهو ينزل منزلة العموم وأيضاً قد كان في أولادها في ذلك الوقت من هو مكلف كمعاوية رضي اللّه عنه فإنه أسلم عام الفتح وهو ابن ثمان وعشرين سنة فعلى هذا يكون مكلفاً من قبل هجرة النبي صلى اللّه عليه وآله وسلم إلى المدينة وسؤال هند كان في عام الفتح وذهبت الشافعية إلى اشتراط الصغر أو الزمانة وحكاه ابن المنذر عن الجمهور والحديث يرد عليهم ولم يصب من أجاب عن الاستدلال بهذا الحديث على وجوب نفقة الأولاد بأنه واقعة عين لا عموم لها لأن خطاب الواحد كخطاب الجماعة كما تقرر في الأصول‏.‏
وفي رواية متفق عليها‏:‏ ‏"‏ما يكفيك ويكفي وليدك‏"‏ وقد أجيب عن الحديث أيضاً بأنه من باب الفتيا لا من القضاء وهو فاسد لأنه صلى اللّه عليه وآله وسلم لا يفتي إلا بحق‏.‏ واستدل بالحديث أيضاً من قدر نفقة الزوجة بالكفاية وبه قالالجمهور وقال الشافعي‏:‏ إنها تقدر بالأمداد فعلى الموسر كل يوم مدان والمتوسط مد ونصف والمعسر مد‏.‏ وروي نحو ذلك عن مالك والحديث حجة عليهم كما اعترف بذلك النووي وللحديث فوائد لا يتعلق غالبها بالمقام وقد استوفاها في فتح الباري واستوفى طرق الحديث واختلاف ألفاظه‏.‏

ص -324- باب إثبات الفرقة للمرأة إذا تعذرت النفقة بإعسار ونحوه
1 - عن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "خير الصدقة ما كان منها عن ظهر غِنىً واليد العليا خير من اليد السفلى وابدأ بمن تعول فقيل‏:‏ من أعول يا رسول اللّه قال‏:‏ امرأتك ممن تعول تقول أطعمني وإلا فارقني‏.‏ جاريتك تقول أطعمني واستعملني‏.‏ ولدك يقول إلى من تتركني‏"‏‏.‏ رواه أحمد والدارقطني بإسناد صحيح وأخرجه الشيخان في الصحيحين وأحمد من طريق آخر وجعلوا الزيادة المفسرة فيه من قول أبي هريرة‏.‏
2 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم في الرجل لا يجد ما ينفق على امرأته قال‏:‏ يفرق بينهما‏"‏‏.‏ رواه الدارقطني‏.‏
حديث أبي هريرة الأول حسن إسناده الحافظ وهو من رواية عاصم عن أبي صالح عن أبي هريرة وفي حفظ عاصم مقال‏.‏ ولفظ الحديث الذي أشار إليه المصنف في البخاري عن أبي هريرة قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "فضل الصدقة ما كان عن ظهر غِنىً واليد العليا خير من اليد السفلى وابدأ بمن تعول تقول المرأة إما أن تطعمني وإما أن تطلقني‏.‏ ويقول العبد أطعمني واستعملني‏.‏ ويقول الابن أطعمني وإلى من تدعني‏.‏ قالوا‏:‏ يا أبا هريرة سمعت هذا من رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا هذا من كيس أبي هريرة‏.‏
وحديث أبي هريرة الآخر أخرجه أيضاً البيهقي من طريق عاصم القاري عن أبي صالح عن أبي هريرة وأعله أبو حاتم‏.‏
وفي الباب عن سعيد بن المسيب عند سعيد بن منصور والشافعي وعبد الرزاق في الرجل لا يجد ما ينفق على أهله قال‏:‏ يفرق بينهما قال أبو الزناد‏:‏ قلت لسعيد سنة قال‏:‏ سنة وهذا مرسل قوي‏.‏ وعن عمر عند الشافعي وعبد الرزاق وابن المنذر أنه كتب إلىأمراء الأجناد في رجال غابوا عن نسائهم إما أن ينفقوا وإما أن يطلقوا ويبعثوا نفقة ما حبسوا‏.‏
قوله‏:‏ ‏"‏ما كان عن ظهر غنى‏"‏ فيه دليل على أن صدقة من كان غير محتاج لنفسه إلى ما تصدق به بل مستغنياً عنه أفضل من صدقة المحتاج إلى ما تصدق به ويعارضه حديث أبو هريرة عند أبو داود والحاكم يرفعه‏:‏ ‏"‏أفضل الصدقة جهد من مقل‏"‏‏.‏ وقد فسره في النهاية بقدر ما يحتمله حال قليل المال‏.‏ وحديث أبو هريرة أيضاً عند النسائي وابن خزيمة وابن حبان في صحيحه واللفظ له والحاكم وقال على شرط مسلم قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "سبق درهم مائة ألف درهم فقال رجل‏:‏ وكيف ذاك يا رسول اللّه قال‏:‏ رجل له مال كثير أخذ من عرضه مائة ألف درهم فتصدق بها ورجل ليس له إلا درهمان فأخذ أحدهما فتصدق بها فهذا

ص -325- تصدق بنصف ماله‏"‏ الحديث‏.‏ ويؤيد هذا المعنى قوله تعالى ‏{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}‏ ويؤيد الأول قوله تعالى ‏{وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}‏ ويمكن الجمع بأن الأفضل لمن كان يتكفف الناس إذا تصدق بجميع ماله أن يتصدق عن ظهر غِنىً والأفضل لمن يصبر على الفاقة أن يكون متصدقاً بما يبلغ إليه جهده وإن لم يكن مستغنياً عنه ويمكن أن يكون المراد بالغنى غنى النفس كما في حديث أبي هريرة عند الشيخين وغيرهما‏:‏ ‏"‏ليس الغنى عن كثرة العرض ولكن الغنى غنى النفس‏"‏‏.‏
قوله‏:‏ اليد العليا هي يد المتصدق واليد السفلى يد المتصدق عليه هكذا في النهاية‏.‏ وسيأتي في باب النفقة على الأقارب ما يدل على هذا التفسير‏.‏
قوله‏:‏ ‏"‏وابدأ بمن تعول‏"‏ أي بمن تجب عليك نفقته‏.‏ قال في الفتح‏:‏ يقال عال الرجل أهله إذا مانهم أي قام بما يحتاجون إليه من قوت وكسوة‏.‏ وفيه دليل على وجوب نفقة الأولاد مطلقاً‏.‏ وقد تقدم الخلاف في ذلك على وجوب نفقة الأرقاء وسيأتي‏.‏
قوله‏:‏ ‏"‏تقول أطعمني وإلا فارقني‏"‏ استدل به وبحديث أبي هريرة الآخر على أن الزوج إذا أعسر عن نفقة امرأته واختارت فراقه فرق بينهما وإليه ذهب جمهور العلماء كما حكاه في فتح الباري وحكاه صاحب البحر عن الإمام علي رضي اللّه عنه وعمر وأبي هريرة والحسن البصري وسعيد بن المسيب وحماد وربيعة ومالك وأحمد بن حنبل والشافعي والإمام يحيى‏.‏
وحكى صاحب الفتح عن الكوفيين أنه يلزم المرأة الصبر وتتعلق النفقة بذمة الزوج وحكاه في البحر عن عطاء والزهري والثوري والقاسمية وأبي حنيفة وأصحابه وأحد قولي الشافعي ومن جملة ما احتج به الأولون قوله تعالى ‏{وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا}‏ وأجاب الآخرون عن الأحاديث المذكورة بما سلف من إعلالها وأما ما في الصحيحين فهو من قول أبي هريرة كما وقع التصريح به منه حيث قال إنه من كيسه بكسر الكاف أي من استنباطه من المرفوع وقد وقع في رواية الأصيلي بفتح الكاف أي من فطنته وأما قول عمر فليس مما يحتج به وأجابوا عن الآية بأن ابن عباس وجماعة من التابعين قالوا نزلت فيمن كان يطلق فإذا كادت العدة تنقضي راجع ويجاب عن ذلك بأن الأحاديث المذكورة يقوي بعضها بعضاً مع أنه لم يكن فيها قدح يوجب الضعف فضلاً عن السقوط والآية المذكورة وإن كان سببها خاصاً كما قيل فالاعتبار بعموم اللفظ لا بخصوص السبب وأما استدلال الآخرين بقوله تعالى ‏{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا}‏ قالوا وإذا أعسر ولم يجد سبباً يمكنه به تحصيل النفقة فلا تكليف عليه بدلالة الآية فيجاب عنه بأنا لم نكلفه النفقة حال إعساره بل دفعنا الضرر عن امرأته وخلصناها من حباله لتكتسب لنفسها أو يتزوجها رجل آخر واحتجوا أيضاً بما في صحيح مسلم من حديث جابر أنه دخل أبو بكر وعمر على رسول اللّه صلى اللّه عليه وآله وسلم فوجداه حول نساؤه واجماً ساكتاً وهن يسألنه النفقة فقام كل واحد منهما إلى ابنته أبو بكر إلى عائشة وعمر إلى حفصة فوجا أعناقهما فاعتزلهن رسول اللّه صلى اللّه عليه وآله وسلم بعد ذلك شهراً فضربهما لابنتيهما

ص -326- في حضرته صلى اللّه عليه وآله وسلم لأجل مطالبتهما بالنفقة التي لا يجدها يدل على عدم التفرقة لمجرد الإعسار عنها قالوا ولم يزل الصحابة فيهم الموسر والمعسر ومعسروهم أكثر ويجاب عن الحديث المذكور بأن زجرهما عن المطالبة بما ليس عند رسول اللّه صلى اللّه عليه وآله وسلم لا يدل على عدم جواز الفسخ لأجل الإعسار ولم يرو أنهن طلبنه ولم يجبن إليه كيف وقد خيرهن صلى اللّه عليه وآله وسلم بعد ذلك فاخترنه وليس محل النزاع جواز المطالبة للمعسر بما ليس عنده وعدمها بل محله هل يجوز الفسخ عند التعذر أم لا وقد أجيب عن هذا الحديث بأن أزواج النبي صلى اللّه عليه وآله وسلم لم يعد من النفقة بالكلية لأن النبي صلى اللّه عليه وآله وسلم قد استعاذ من الفقر المدقع ولعل ذلك إنما كان فيما زاد على قوام البدن مما يعتاد الناسالنزاع في مثله وهكذا يجاب عن الاحتجاج بما كان عليه الصحابة من ضيق العيش‏.‏ وظاهر الأدلة أنه يثبت الفسخ للمرأة بمجرد عدم وجدان الزوج لنفقتها بحيث يحصل عليها ضرر من ذلك وقيل إنه يؤجل الزوج مدة فروي عن مالك أنه يؤجل شهراً وعن الشافعية ثلاثة أيام ولها الفسخ في أول اليوم الرابع‏.‏
وروي عن حماد أن الزوج يؤجل سنة ثم يفسخ قياساً على العنين وهل تحتاج المرأة إلى الرفع إلى الحاكم روي عن المالكية في وجه لهم أنها ترافعه إلى الحاكم ليجبره على الإنفاق أو يطلق عنه وفي وجه لهم آخر أنه ينفسخ النكاح بالإعسار لكن بشرط أن بثبت إعساره عند الحاكم والفسخ بعد ذلك إليها‏.‏
وروي عن أحمد أنها إذا اختارت الفسخ رافعته إلى الحاكم والخيار إليه بين أن يجبره على الفسخ أو الطلاق وروي عن عبد اللّه بن الحسن العنبري أن الزوج إذا أعسر عن النفقة حبسه الحاكم حتى يجدها وهو في غاية الضعف لأن تحصيل الرزق غير مقدور له إذا كان من الذين أعوزته المطالب وأكدت عليه جميع المكاسب اللّهم إلا أن يتقاعد عن طلب أسباب الرزق والسعي له مع تمكنه من ذلك فلهذا القول وجه وذهب ابن حزم إلى أنه يجب على المرأة الموسرة إنفاق زوجها المعسر ولا ترجع عليه إذا أيسر‏.‏ وذهب ابن القيم إلى التفصيل وهو أنها إذا تزوجت به عالمة بإعساره أو كان حال الزوج موسراً ثم أعسر فلا فسخ لها وإن كان هو الذي غرّها عند الزواج بأنه موسر ثم تبين لها إعساره كان لها الفسخ‏.‏
- واعلم - أنه لا فسخ لأجل الإعسار بالمهر على ما ذهب إليه الجمهور‏.‏ وذهب بعض الشافعية وهو مروي عن أحمد إلى أنه يثبت الفسخ لأجل ذلك والظاهر الأول لعدم الدليل الدال على ذلك وقد ثبت عنه صلى اللّه عليه وآله وسلم بأن النساء عوان في يد الأزواج كما تقدم أي حكمهن حكم الأسراء لأن العاني الأسير والأسير لا يملك لنفسه خلاصاً من دون رضا الذي هو في أسره فهكذا النساء ويؤيد هذا حديث‏:‏ ‏"‏الطلاق لمن أمسك بالساق‏"‏ فليس للزوجة تخليص نفسها من تحت زوجها إلا إذا دل الدليل على جواز ذلك كما في الإعسار عن النفقة ووجود العيب المسوغ للفسخ وهكذا إذا كانت المرأة تكره الزوج كراهة شديدة وقد قدمنا الخلاف في ذلك‏.‏

ص -327- باب النفقة على الأقارب ومن يقدم منهم
1 - عن أبي هريرة قال‏:‏ ‏"‏قال رجل‏:‏ يا رسول اللّه أي الناس أحق مني بحسن الصحبة‏.‏ قال‏:‏ أمك‏.‏ قال‏:‏ ثم من‏.‏ قال‏:‏ أمك‏.‏ قال‏:‏ ثم من‏.‏ قال‏:‏ أمك‏.‏ قال‏:‏ ثم من قال‏:‏ أبوك‏"‏‏.‏ متفق عليه‏.‏ ولمسلم في رواية‏:‏ ‏"‏من أبر قال‏:‏ أمك‏"‏‏.‏
2 - وعن بهز بن حكيم عن أبيه عن جده قال‏:‏ ‏"‏قلت يا رسول اللّه من أبر‏.‏ قال‏:‏ أمك‏.‏ قال‏:‏ قلت ثم من‏.‏ قال‏:‏ أمك‏:‏ قال‏:‏ قلت يا رسول اللّه ثم من‏.‏ قال‏:‏ أمك‏.‏ قال‏:‏ قلت ثم من‏.‏ قال‏:‏ أباك ثم الأقرب فالأقرب‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
3 - وعن طارق المحاربي قال‏:‏ ‏"‏قدمت المدينة فإذا رسول اللّه صلى اللّه عليه وآله وسلم قائم على المنبر يخطب الناس وهو يقول‏:‏ يد المعطي العليا وابدأ بمن تعول أمك وأباك وأختك وأخاك ثم أدناك أدناك‏"‏‏.‏ رواه النسائي‏.‏
4 - وعن كليب بن منفعة عن جده‏:‏ ‏"‏أنه أتى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه من أبر‏.‏ قال‏:‏ أمك وأباك وأختك وأخاك ومولاك الذي يلي ذاك حق واجب ورحم موصولة‏"‏‏.‏ رواه أبو داود‏.‏
حديث بهز بن حكيم أخرجه أيضاً الحاكم وحسنه أبو داود‏.‏
وحديث طارق المحاربي أخرجه أيضاً ابن حبان والدارقطني وصححاه‏.‏
وحديث كليب بن منفعة أورده الحافظ في التلخيص وسكت عنه وقد أخرجه البغوي وابن قانع والطبراني في الكبير والبيهقي ورجال إسناد أبي داود لا بأس بهم‏.‏
- وفي الباب - عن المقدام ابن معد يكرب عند البيهقي بإسناد حسن‏:‏ ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول‏:‏ "إن اللّه يوصيكم بأمهاتكم ثم يوصيكم بآبائكم ثم بالأقرب فالأقرب‏"‏ وأخرج البخاري في الأدب المفرد وأحمد وابن حبان والحاكم وصححاه بلفظ‏:‏ ‏"‏إن اللّه يوصيكم بأمهاتكم ثم يوصيكم بأمهاتكم ثم يوصيكم بأمهاتكم ثم يوصيكم بالأقرب فالأقرب‏"‏ وأخرج الحاكم من حديث أبي رمثة بلفظ‏:‏ ‏"‏أمك أمك وأباك ثم أختك وأخاك ثم أدناك أدناك‏"‏‏.‏
قوله‏:‏ ‏"‏أمك‏"‏ فيه دليل على أن الأم أحق بحسن الصحبة من الأب وأولى منه بالبر حيث لا يتسع مال الابن إلا لنفقة واحد منهما وإليه ذهب الجمهور كما حكاه القاضي عياض فإنه قال ذهب الجمهور إلى أن الأم تفضل في البر على الأبوقيل إنهما سواء وهو مروي عن مالك وبعض الشافعية‏.‏ وقد حكى الحارث المحاسبي الإجماع على تفضيل الأم على الأب‏.‏
قوله‏:‏ ‏"‏ثم الأقرب فالأقرب‏"‏ فيه دليل على وجوب نفقة الأقارب على الأقارب سواء كانوا وارثين أم لا وقد قدمنا تفصيل الخلاف في ذلك‏.‏ واستدل من اعتبر الميراث بقوله تعالى ‏{وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ}‏‏.‏
قوله‏:‏ ‏"‏يد المعطي العليا‏"‏ هو

ص -328- تفسير للحديث المتقدم بلفظ ‏"‏اليد العليا خير من اليد السفلى‏"‏‏.‏
قوله‏:‏ ‏"‏وابدأ بمن تعول‏"‏ قد تقدم تفسيره‏.‏
قوله‏:‏ ‏"‏ثم أدناك أدناك‏"‏ هو مثل قوله ‏"‏ثم الأقرب فالأقرب‏"‏ وفي ذلك دليل على أن القريب الأقرب أحق بالبر والإنفاق من القريب الأبعد وإن كانا جميعاً فقيرين حيث لم يكن في مال المنفق إلا بمقدار ما يكفي أحدهما فقط بعد كفايته‏.‏
قوله‏:‏ ‏"‏ومولاك الذي يلي ذاك‏"‏ قيل أراد بالمولى هنا القريب ولعل وجه ذلك أنه جعله والياً للأم والأب والأخت والأخ ولا بد أن يكون الوالي لهم من جنسهم في قرابة النسب‏.‏ والظاهر أن المراد بالمولى هو المولى لغة وشرعاً وجعله والياً لمن ذكر لا يستلزم أن يكون من جنسهم في القرابة بل المراد أنه يليهم في استحقاق النفقة حيث لم يوجد معهم من هو مقدم عليه ولا يلزم من قوله بعد ذلك ورحم موصولة أن تكون الرحامة موجودة في جميع المذكورين بل يكفي وجودها في البعض كالأم والأب والأخت والأخ‏.‏

باب من أحق بكفالة الطفل
1 - عن البراء بن عازب‏:‏ ‏"‏أن ابنة حمزة اختصم فيها علي وجعفر وزيد فقال علي‏:‏ أنا أحق بها هي ابنة عمي وقال جعفر‏:‏ بنت عمي وخالتها تحتي وقال زيد‏:‏ ابنة أخي فقضى بها رسول اللّه صلى اللّه عليه وآله وسلم لخالتها وقال‏:‏ "الخالة بمنزلة الأم‏".‏ متفق عليه‏.‏ ورواه أحمد أيضاً من حديث علي وفيه‏:‏ ‏"‏والجارية عند خالتها فإن الخالة والدة‏"‏‏.‏
حديث علي رضي اللّه عنه أخرجه أيضاً أبو داود والحاكم والبيهقي بمعناه‏.‏
قوله‏:‏ ‏"‏وخالتها تحتي‏"‏ الخالة المذكورة هي أسماء بنت عميس‏.‏
قوله‏:‏ ‏"‏وقال زيد ابنة أخي‏"‏ إنما سمى حمزة أخاه لأن النبي صلى اللّه عليه وآله وسلم آخى بينه وبينه‏.‏
قوله‏:‏ ‏"‏الخالة بمنزلة الأم‏"‏ فيه دليل على أن الخالة في الحضانة بمنزلة الأم وقد ثبت بالإجماع أن الأم أقدم الحواضن فمقتضى التشبيه أن تكون الخالة أقدم من غيرها من أمهات الأم وأقدم من الأب والعمات‏.‏ وذهبت الشافعية والهادي إلى تقديم الأب على الخالة‏.‏ وذهب الشافعي والهادوية إلى تقدم أم الأم وأم الأب على الخالة أيضاً‏.‏ وذهب الناصر والمؤيد باللّه وأكثر أصحاب الشافعي وهو رواية عن أبي حنيفة إلى أن الأخوات أقدم من الخالة‏.‏ والأولى تقديم الخالة بعد الأم على سائر الحواضن لنص الحديث وفاء بحق التشبيه المذكور وإلا كان لغواً‏.‏
وقد قيل إن الأب أقدم من الخالة بالإجماع وفيه نظر فإن صاحب البحر قد حكى عن الأصطخري أن الخالة أولى منه ولم يُحكَ القول بتقديم الأب عليها إلا عن الهادي والشافعي وأصحابه‏.‏
وقد طعن ابن حزم في حديث البراء المذكور بأن في إسناده إسرائيل وقد ضعفه علي بن المديني ورد عليه بأنه قد وثقه سائر أهل الحديث وتعجب أحمد من حفظه وقال ثقة‏.‏ وقال أبو حاتم‏:‏ هو أتقن أصحاب أبي إسحاق وكفى باتفاق الشيخين على إخراج هذا الحديث دليلاً‏.‏

ص -329- واستشكل كثير من الفقهاء وقوع القضاء منه صلى اللّه عليه وآله وسلم لجعفر وقالوا إن كان القضاء له فليس بمحرم لها وهو وعلي سواء في قرابتها وإن كان القضاء للخالة فهي مزوجة وسيأتي أن زواج الأم مسقط لحقها من الحضانة فسقوط حق الخالة بالزواج أولى‏.‏
وأجيب عن ذلك بأن القضاء للخالة والزواج لا يسقط حقها من الحضانة مع رضا الزوج كما ذهب إليه أحمد والحسن البصري والإمام يحيى وابن حزم وقيل إن النكاح إنما يسقط حضانة الأم وحدها حيث كان المنازع لها الأب ولا يسقط حق غيرها ولا حق الأم حيث كان المنازع لها غير الأب وبهذا يجمع بين حديث الباب وحديث‏:‏ ‏"‏أنت أحق به ما لم تنكحي‏"‏ الآتي وإليه ذهب ابن جريج‏.‏
2 - وعن عبد اللّه بن عمرو بن العاص‏:‏ ‏"‏أن امرأة قالت‏:‏ يا رسول اللّه إن ابني هذا كان بطني له وعاء وحجري له حواء وثديي له سقاء وزعم أبوه أنه ينزعه مني فقال‏:‏ أنت أحق به ما لم تنكحي‏"‏‏.‏ رواه أحمد وأبو داود لكن في لفظه‏:‏ ‏"‏وإن أباه طلقني وزعم أن ينتزعه مني‏"‏‏.‏
الحديث أخرجه أيضاً البيهقي وصححه وهو من حديث عمرو بنشعيب عن أبيه عن جده‏.‏
قوله‏:‏ ‏"‏وعاء‏"‏ بفتح الواو والمد وقد يضم وهو الظرف وقرأ السبعة ‏{قَبْلَ وِعَاءِ أَخِيهِ‏}‏ بالكسر‏.‏ والحواء بكسر الحاء والمد اسم لكل شيء يحوي غيره أي يجمعه‏.‏ والسقاء بكسر السين أي يسقي منه اللبن‏.‏ ومراد الأم بذلك أنها أحق به لاختصاصها بهذه الأوصاف دون الأب‏.‏
قوله‏:‏ ‏"‏أنت أحق به‏"‏ فيه دليل على أن الأم أولى بالولد من الأب ما لم يحصل مانع من ذلك كالنكاح لتقييده صلى اللّه عليه وآله وسلم للأحقية بقوله‏:‏ ‏"‏ما لم تنكحي‏"‏ وهو مجمع على ذلك كما حكاه صاحب البحر فإن حصل منها النكاح بطلت حضانتها وبه قال مالك والشافعية والحنفية والعترة‏.‏ وقد حكى ابن المنذر الإجماع عليه‏.‏ وروي عن عثمان أنها لا تبطل بالنكاح وإليه ذهب الحسن البصري وابن حزم واحتجوا بما روي أن أم سلمة تزوجت بالنبي صلى اللّه عليه وآله وسلم وبقي ولدها في كفالتها وبما تقدم في حديث ابنة حمزة‏.‏ ويجاب عن الأول بأن مجرد البقاء مع عدم المنازع لا يصلح للاحتجاج به على محل النزاع لاحتمال أنه لم يبق له قريب غيرها‏.‏ وعن الثاني بأن ذلك في الخالة ولا يلزم في الأم مثله‏.‏
وقد ذهب أبو حنيفة والهادوية إلى أن النكاح إذا كان بذي رحم محرم للمحضون لم يبطل به حق حضانتها‏.‏ وقال الشافعي يبطل مطلقاً لأن الدليل لم يفصل وهو الظاهر وحديث ابنة حمزة لا يصلح للتمسك به لأن جعفراً ليس بذي رحم محرم لابنة حمزة‏.‏ وأما دعوى دلالة القياس على ذلك كما زعمه صاحب البحر فغير ظاهر‏.‏
وقد أجاب ابن حزم عن حديث الباب بأن في إسناده عمرو بن شعيب عن أبيه عن جده ولم يسمع أبوه من جده وإنما هو صحيفة كما سبق تحقيقه ورد بأن حديث عمرو بن شعيب قبله الأئمة وعملوا به‏.‏ - وقد استدل - لمن قال بأن النكاح إذا كان بذي رحم للمحضون لم يبطل حق المرأة من الحضانة بما رواه عبد الرزاق عن

ص -330- أبي سلمة بن عبد الرحمن‏:‏ ‏"‏أنها جاءت امرأة إلى النبي صلى اللّه عليه وآله وسلم فقالت‏:‏ إن أبي أنكحني رجلاً لا أريده وترك عم ولدي فأخذ مني ولدي فدعا رسول اللّه صلى اللّه عليه وآله وسلم أباها ثم قال لها‏:‏ اذهبي فانكحي عم ولدك‏"‏ وهذا مع كونه مرسلاً في إسناده رجل مجهول ولم يقع التصريح فيه بأنه أرجع الولد إليها عند أن زوجها بذي رحم له‏.‏
3 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم خير غلاماً بين أبيه وأمه‏"‏ رواه أحمد وابن ماجه والترمذي وصححه وفي رواية‏:‏ ‏"‏أن امرأة جاءت فقالت‏:‏ يا رسول اللّه إن زوجي يريد أن يذهب بابني وقد سقاني من بئر أبي عنبة وقد نفعني فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ استهما عليه فقال زوجها‏:‏ من يحاقني في ولدي فقال النبي صلى اللّه عليه وآله وسلم‏:‏ هذا أبوك وهذه أمك فخذ بيد أيهما شئت فأخذ بيد أمه فانطلقت به‏"‏‏.‏
رواه أبو داود وكذلك النسائي ولم يذكر‏:‏ ‏"‏فقال استهما عليه‏"‏ ولأحمد معناه لكنه قال فيه‏:‏ ‏"‏جاءت امرأة قد طلقها زوجها‏"‏ ولم يذكر فيه قولها‏:‏ ‏"‏قد سقاني ونفعني‏"‏‏.‏
4 - وعن عبد الحميد بن جعفر الأنصاري عن جده‏:‏ ‏"‏أن جده أسلم وأبت امرأته أن تسلم فجاء بابن له صغير لم يبلغ قال‏:‏ فأجلس النبي صلى اللّه عليه وآله وسلم الأب ههنا والأم ههنا ثم خيره وقال‏:‏ اللّهم اهده فذهب إلى أبيه‏"‏‏.‏ رواه أحمد والنسائي‏.‏ وفي رواية عن عبد الحميد بن جعفر قال‏:‏ أخبرني أبي عن جدي رافع بن سنان أنه أسلم وأبت امرأته أن تسلم فأتت النبي صلى اللّه عليه وآله وسلم فقالت‏:‏ ابنتي وهي فطيم أو شبهه وقال رافع‏:‏ ابنتي فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اقعد ناحية وقال لها‏:‏ اقعدي ناحية فأقعد الصبية بينهما ثم قال‏:‏ ادعوها فمالت إلى أمها فقال النبي صلى اللّه عليه وآله وسلم‏:‏ اللّهم اهدها فمالت إلى أبيها فأخذها‏"‏‏.‏ رواه أحمد وأبو داود وعبد الحميد هذا هو عبد الحميد بن جعفر بن عبد اللّه بن رافع بن سنان الأنصاري‏.‏
حديث أبي هريرة رواه باللفظ الأول أيضاً أبو داود ورواه بنحو اللفظ الثاني بقية أهل السنن وابن أبي شيبة وصححه الترمذي وابن حبان وابن القطان‏.‏ وحديث عبد الحميد باللفظ الآخر أخرجه أيضاً النسائي وابن ماجه والدارقطني وفي إسناده اختلاف كثير وألفاظه مختلفة ورجح ابن القطان رواية عبد الحميد بن جعفر وقال ابن المنذر‏:‏ لا يثبته أهل النقل وفي إسناده

ص -331- مقال ولكنه قد صححه الحاكم وذكر الدارقطني أن البنت المخيرة اسمها عميرة وقال ابن الجوزي‏:‏ رواية من روى أنه كان غلاماً أصح‏.‏
وقال ابن القطان‏:‏ لو صح رواية من روى أنها بنت لاحتمل أنهما قصتان لاختلاف المخرجين‏.‏
قوله‏:‏ ‏"‏خير غلاماً‏"‏ الخ فيه دليل على أنه إذا تنازع الأب والأم في ابن لهما كان الواجب هو تخييره فمن اختاره ذهب به‏.‏ وقد أخرج البيهقي عن عمر أنه خير غلاماً بين أبيه وأمه‏.‏
وأخرج أيضاً عن علي أنه خير عمارة الجذامي بين أمه وعمته وكان ابن سبع أو ثمان سنين‏.‏ وقد ذهب إلى هذا الشافعي وأصحابه وإسحاق بن راهويه وقال‏:‏ أحب أن يكون مع الأم إلى سبع سنين ثم يخير وقيل إلى خمس‏.‏ وذهب أحمد إلى أن الصغير دون سبع سنين أمه أولى به وإن بلغ سبع سنين فالذكر فيه ثلاث روايات‏:‏
يخير وهو المشهور عن أصحابه وإن لم يختر أقرع بينهما‏.‏ والثانية أن الأب أحق به‏.‏ والثالثة أن الأب أحق بالذكر والأم أحق بالأنثى إلى تسع ثم يكون الأب أحق بها‏.‏
والظاهر من أحاديث الباب أن التخيير في حق من بلغ من الأولاد إلى سن التمييز هو الواجب من غير فرق بين الذكر والأنثى‏.‏ وحكى في البحر عن مذهب الهادوية وأبي طالب وأبي حنيفة وأصحابه ومالك أنه لا تخيير بل متى استغنى بنفسه فالأب أولى بالذكر والأم بالأنثى‏.‏ وعن مالك الأنثى للأم حتى تزوج وتدخل والأب للذكر حتى يبلغ‏.‏ وحد الاستغناء عند أبي حنيفة وأصحابه وأبي العباس وأبي طالب أن يأكل ويشرب ويلبس‏.‏ وعند الشافعي والمؤيد باللّه والإمام يحيى هو بلوغ السبع‏.‏ وتمسك النافون للتخيير بحديث‏:‏ ‏"‏أنت أحق به ما لم تنكحي‏"‏ ويجاب عنه بأن الجمع ممكن وهو أن يقال المراد بكونها أحق به فيما قبل السن التي يخير فيها لا فيما بعدها بقرينة أحاديث الباب‏.‏
قوله‏:‏ ‏"‏استهما عليه‏"‏ فيه دليل على أن القرعة طريق شرعية عند تساوي الأمرين وأنه يجوز الرجوع إليها كما يجوز الرجوع إلى التخيير‏.‏ وقد قيل إنه يقدم التخيير عليها وليس في حديث أبي هريرة المذكور ما يدل على ذلك بل ربما دلَّ على عكسه لأن النبي صلى اللّه عليه وآله وسلم أمرهما أولاً بالاستهام ثم لما لم يفعلا خير الولد‏.‏
وقد قيل إن التخيير أولى لاتفاق ألفاظ الحديث عليه وعمل الخلفاء الراشدين به‏.‏
قوله‏:‏ ‏"‏من يحاقني‏"‏ الحقاق والاحتقاق الخصام والاختصام كما في القاموس أي من يخاصمني في ولدي‏.‏
قوله‏:‏ ‏"‏فمالت إلى أمها فقال النبي صلى اللّه عليه وآله وسلم "اللّهم اهدها‏"‏ استدل بذلك على جواز نقل الصبي إلى من اختار ثانياً وقد نسبه صاحب البحر إلى القائلين بالتخيير واستدل بحديث عبد الحميد المذكور على ثبوت الحضانة للأم الكافرة لأن التخيير دليل ثبوت الحق وإليه ذهب أبو حنيفة وأصحابه وأبو ثور‏.‏ وذهب الجمهور إلى أنه لا حضانة للكافرة على ولدها المسلم وأجابوا عن الحديث بماتقدم من المقال وبما فيه من الاضطراب ويجاب بأن الحديث صالح للاحتجاج به والاضطراب ممنوع باعتبار محل الحجة‏.‏
وأما احتجاجهم بمثل قوله تعالى ‏{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}‏ وبنحو حديث‏:‏ ‏"‏الإسلام يعلو‏"‏ فغير نافع لأنه عام وحديث الباب خاص‏.‏ واعلم أنه ينبغي قبل

ص -332- التخيير والاستهام ملاحظة ما فيه مصلحة للصبي فإذا كان أحد الأبوين أصلح للصبي من الآخر قدم عليه من غير قرعة ولا تخيير هكذا قال ابن القيم واستدل على ذلك بأدلة عامة نحو قوله تعالى ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً}‏ وزعم أن قول من قال بتقديم التخيير أو القرعة مقيد بهذا وحكى عن شيخه ابن تيمية أنه قال تنازع أبوان صبياً عند الحاكم فخيّر الولد بينهما فاختار أباه فقالت أمه سله لأي شيء يختاره فسأله فقال أمي تبعثني كل يوم للكاتب والفقيه يضرباني وأبي يتركني ألعب مع الصبيان فقضى به للأم ورجح هذا ابن تيمية‏.‏ واستدل له بنوع من أنواع المناسب ولا يخفى أن الأدلة المذكورة في خصوص الحضانة خالية عن مثل هذا الاعتبار مفوضة حكم الأحقية إلى محض الاختيار فمن جعل المناسب صالحاً لتخصيص الأدلة أو تقييدها فذاك ومن أبى ووقف على مقتضاها كان في تمسكه وموافقته له أسعد من غيره‏.‏


نيل الأوطار - الجزء السابع

عنوان الكتاب:

نيل الأوطار شرح منتقى الأخبار من أحاديث سيد الأخيار - الجزء السابع

تأليف:

محمد بن علي بن محمد الشوكاني

الناشر:

مكتبة الدعوة الإسلامية شباب الأزهر

ص -2- بسم الله الرحمن الرحيم
من يرد الله به خيرا يفقهه في الدين
 باب نفقة الرقيق والرفق بهم
1 - عن عبد اللّه بن عمرو‏:‏ ‏"‏أنه قال لقهرمان له‏:‏ هل أعطيت الرقيق قوتهم قال‏:‏ لا‏.‏ قال‏:‏ فانطلق فأعطهم فإن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "كفى بالمرء إثماً أن يحبس عمن يملك قوته‏"‏‏.‏ رواه مسلم‏.‏
2 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "للمملوك طعامه وكسوته ولا يكلف من العمل ما لا يطيق‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3 - وعن أبي ذر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "هم إخوانكم وخولكم جعلهم اللّه تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل وليلبسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم عليه‏"‏‏.‏ متفق عليه‏.‏
4 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "إذا أتي أحدكم خادمه بطعامه فإن لم يجلسه منه فليناوله لقمة أو لقمتين أو أكلة أو أكلتين فإنهولي حره وعلاجه‏"‏‏.‏ رواه الجماعة‏.‏
5 - وعن أنس قال‏:‏ ‏"‏كانت عامة وصية رسول اللّه صلى اللّه عليه وآله وسلم حين حضرته الوفاة وهو يغرغر بنفسه الصلاة وما ملكت أيمانكم‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
حديث أنس أخرجه أيضاً النسائي وابن سعد وله عند النسائي أسانيد منها ما رجاله رجال الصحيح وله شاهد من حديث علي عند أبي داود وابن ماجه زاد فيه‏:‏ ‏"‏والزكاة بعد الصلاة‏"‏‏.‏
- وأحاديث الباب - فيها دليل على وجوب نفقة المملوك وكسوته وهو مجمع على ذلك كما حكاه صاحب البحر وغيره وظاهر حديث عبد اللّه بن عمرو وحديث أبي هريرة أنه لا يتعين على إطعامه مما يأكل بل الواجب الكفاية بالمعروف وظاهر حديث أبي ذر أنه يجب على السيد إطعامه مما يأكل وكسوته مما يلبس وهو محمول على الندب والقرينة الصارفة إليه الإجماع على أنه لا يجب على السيد ذلك وذهبت العترة والشافعي إلى أن الواجب الكفاية بالمعروف كما وقع في رواية فلا يحوز التقتير الخارج عن العادة ولا يجب بذل فوق المعتاد قدراً وجنساً وصفة‏.‏
قوله‏:‏ ‏"‏ولا

ص -3- يكلف من العمل ما لا يطيق‏"‏ فيه دليل على تحريم تكليف العبيد والإماء فوق ما يطيقونه من الأعمال وهذا مجمع عليه‏.‏
قوله‏:‏ ‏"‏إذا أتى أحدكم خادمه‏"‏ بنصب أحدكم ورفع خادمه‏.‏ والخادم يطلق على الذكر والأنثى وهو أعم من الحر والمملوك‏.‏
قوله‏:‏ ‏"‏فإن لم يجلسه‏"‏ أي لم يجلس المخدوم الخادم‏.‏
قوله‏:‏ ‏"‏لقمة أو لقمتين‏"‏ بضم اللام وهي العين المأكولة من الطعام وروي بفتح اللام والصواب الأول إذا كان المراد العين وهو ما يلتقم والثاني إذا كان المراد الفعل وهكذا قوله‏:‏ ‏"‏أكلة أو أكلتين‏"‏ وهو شك من الراوي وفي هذا دليل على أنه لا يجب إطعام المملوك من جنس ما يأكله المالك بل ينبغي أن يناوله منه ملء فمه للعلة المذكورة آخراً وهي توليه لحره وعلاجه ويدفع إليه ما يكفيه من أي طعام أحب على حسب ما تقتضيه العادة لما سلف من الإجماع وقد نقله ابن المنذر فقال‏:‏ الواجب عند جميع أهل العلم إطعام الخادم من غالب القوت الذي يأكل منه مثله في تلك البلد وكذلك الإدام والكسوة وللسيد أن يستأثر بالنفيس من ذلك وإن كان الأفضل المشاركة وقال الشافعي بعد أن ذكر الحديث‏:‏ هذا عندنا على وجهين‏:‏ الأول أن إجلاسه معه أفضل فإن لم يفعل فليس بواجب‏.‏ الثاني أنه يكون الخيار إلى السيد بين أن يجلسه أو يناوله ويكون اختياراً غير حتم‏.‏
قوله‏:‏ ‏"‏كانت عامة وصية رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ فيه دليل على وقوع الوصية منه صلى اللّه عليه وآله وسلم وقد قدمنا الكلام على ذلك في كتاب الوصايا‏.‏
قوله‏:‏ ‏"‏يغرغر‏"‏ بغينين معجمتين وراءين مهملتين مبني للمجهول‏.‏
قوله‏:‏ ‏"‏الصلاة وما ملكت أيمانكم‏"‏ أي حافظوا على الصلاة وأحسنوا إلى المملوكين‏.‏

باب نفقة البهائم
1 - عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إذ حبستها ولا هي تركتها تأكل من خشاش الأرض‏"‏ وروى أبو هريرة مثله‏.‏
2 - وعن أبي هريرة‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئراً فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل‏:‏ لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب فشكر اللّه له فغفر له قالوا‏:‏ يا رسول اللّه وإن لنا في البهائم أجراً فقال‏:‏ في كل كبد رطبة أجر‏"‏‏.‏ متفق عليهن‏.‏

ص -4- 3 - وعن سراقة بن مالك قال‏:‏ ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم عن الضالة من الإبل تغشى حياضي قد لطنها للإبل هل لي من أجر في شأن ما أسقيها قال‏:‏ "نعم في كل ذات كبد حراء أجر‏"‏‏.‏ رواه أحمد‏.‏
حديث سراقة أخرجه أيضاً ابن ماجه وأبو يعلى والبغوي والطبراني في الكبير والضياء في المختارة‏.‏
قوله‏:‏ ‏"‏عذبت امرأة‏"‏ قال الحافظ‏:‏ لم أقف على اسمها ووقع في رواية أنها حميرية وفي أخرى أنها من بني إسرائيل كما في مسلم والجمع ممكن لأن طائفة من حمير دخلوا في اليهودية فيكون نسبتها إلى بني إسرائيل لأنهم أهل دينها وإلى حمير لأنهم قبيلتها‏.‏
قوله‏:‏ ‏"‏في هرة‏"‏ أي بسبب هرة والهرة أنثى السنور‏.‏
قوله‏:‏ ‏"‏خشاش الأرض‏"‏ بفتح الخاء المعجمة ويجوز ضمها وكسرها وبعدها معجمتان بينهما ألف والمراد هوام الأرض وحشراتها قال النووي‏:‏ وروي بالحاء المهملة والمراد نبات الأرض قال‏:‏ وهو ضعيف أو غلط‏.‏ وفي رواية‏:‏ ‏"‏من حشرات الأرض‏"‏ وقد استدل بهذا الحديث على تحريم حبس الهرة وما يشابهها من الدواب بدون طعام ولا شراب لأن ذلك من تعذيب خلق اللّه وقد نهى عنه الشارع‏.‏ قال القاضي عياض‏:‏ يحتمل أن تكون عذبت في النار حقيقة أو بالحساب لأن من نوقش الحساب عذب ولا يخفى أن قوله فدخلت فيها النار يدل على الاحتمال الأول وقد قيل أن المرأة كانت كافرة فدخلت النار بكفرها وزيد في عذابها لأجل الهرة قال النووي‏:‏ والأظهر أنها كانت مسلمة وإنما دخلت النار بهذه المعصية‏.‏
قوله‏:‏ ‏"‏يلهث‏"‏ قال في القاموس‏:‏ اللهثان العطشان وبالتحريك العطش كاللهث واللهاث وقد لهث كسمع وكغراب حر العطش وشدة الموت قال‏:‏ ولهث كمنع لهثاً ولهاثاً بالضم أخرج لسانه عطشاً أو تعباً أو إعياءً كاللهث واللهثة بالضم التعب والعطش انتهى‏.‏
قوله‏:‏ ‏"‏الثرى‏"‏ هو التراب الندي كما في القاموس‏.‏
قوله‏:‏ ‏"‏في كل كبد رطبة‏"‏ الرطب في الأصل ضد اليابس وأريد به هنا الحياة لأن الرطوبة في البدن تلازمها وهي كذلك الحرارة في الأصل ضد البرودة وأريد بها هنا الحياة لأن الحرارة تلازمها وقد استدل بأحاديث الباب على وجوب نفقة الحيوان على مالكه وليس فيها ما يدل على الوجوب المدعى أما حديث ابن عمر وحديث أبي هريرة الأول الذي أشار إليه المصنف فليس فيهما إلا وجوب إنفاق الحيوان المحبوس على حابسه وهو أخص من الدعوى اللّهم إلا أن يقال إن مالك الحيوان حابس له في ملكه فيجب الإنفاق على كل مالك لذلك ما دام حابسا له لا إذا سيبه فلا وجوب عليه لقوله في الحديث‏:‏ ‏"‏ولا هي تركتها تأكل من خشاش الأرض‏"‏ كما وقع التصريح بذلك في كتب الفقه ولكن لا يبرأ بالتسييب إلا إذا كان في مكان معشب يتمكن الحيوان فيه من تناول ما يقوم بكفايته وأما حديث أبو هريرة الثاني فليس فيه إلا أن المحسن إلى الحيوان عند الحاجة إلى الشراب ويلحق به الطعام مأجور وليس النزاع في استحقاق الأجر بما ذكر إنما النزاع في الوجوب

ص -5- وكذلك حديث سراقة بن مالك ليس فيه إلا مجرد الأجر للفاعل وهو يحصل بالمندوب فلا يستفاد منه الوجوب غاية الأمر أن الإحسان إلى الحيوان المملوك أولى من الإحسان إلى غيره لأن هذه الأحاديث مصرحة بأن الإحسان إلى غير المملوك موجب للأجر وفحوى الخطاب يدل على أن المملوك أولى بالإحسان لكونه محبوساً عن منافع نفسه بمنافع مالكه وأما أن المحسن إليه أولى بالأجر من المحسن إلى غير المملوكفلا فأولى ما يستدل به على وجوب إنفاق الحيوان المملوك حديث الهرة لأن السبب في دخول تلك المرأة النار ليس مجرد ترك الإنفاق بل مجموع الترك والحبس فإذا كان هذا الحكم ثابتاً في مثل الهرة فثبوته في مثل الحيوانات التي تملك أولى لأنها مملوكة محبوسة مشغولة بمصالح المالك‏.‏
وقد ذهبت العترة والشافعي وأصحابه إلى أن مالك البهيمة إذا تمرد عن علفها أو بيعها أو تسييبها أجبر كما يجبر مالك العبد بجامع كون كل منهم مملوكاً ذا كبد رطب مشغولاً بمصالح مالكه محبوساً عن مصالح نفسه وذهب أبو حنيفة وأصحابه إلى أن مالك الدابة يؤمر بأحد تلك الأمور استصلاحاً لا حتماً قالوا إذ لا يثبت لها حق ولا خصومة ولا ينصب عنها فهي كالشجرة وأجيب بأنها ذات روح محترم فيجب حفظه كالآدمي وأما الشجر فلا يجبر على إصلاحه إجماعاً لكونه ليس بذي روح فافترقا والتخيير بين الأمور المذكورة إنما هو في الحيوان الذي دمه محترم وأما الحيوان الذي يحل أكله فيخير المالك بين تلك الأمور الثلاثة أو الذبح‏.‏
قوله‏:‏ ‏"‏قد لطتها‏"‏ بضم اللام وبالطاء المهملة وهو في الأصل اللزوم والستر والإلصاق كما حققه صاحب القاموس والمراد هنا إصلاح الحياض يقال لاط حوضه يليطه إذا أصلحه بالطين والمدر ونحوهما ومنه قيل اللائط لمن يفعل الفاحشة‏.‏

كتاب الدماء
باب إيجاب القصاص بالقتل العمد وأن مستحقه بالخيار بينه وبين الدية
1 - عن ابن مسعود قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يحل دم امرئ مسلم يشهد أن لا اله إلا اللّه وأني رسول اللّه إلا بإحدى ثلاث الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة‏"‏‏.‏ رواه الجماعة‏.‏
2 - وعن عائشة‏:‏ ‏"‏لا يحل دم امرئ مسلم إلا من ثلاثة إلا من زنى بعد ما أحصن أو كفر بعد ما أسلم أو قتل نفسا فقتل بها‏"‏‏.‏ رواه أحمد والنسائي ومسلم بمعناه‏.‏ وفي لفظ‏:‏ ‏"‏لا يحل قتل مسلم إلا في إحدى ثلاث خصالزان محصن فيرجم ورجل يقتل مسلمًا متعمدًا ورجل يخرج من الإسلام فيحارب اللّه عز وجل ورسوله فيقتل أو

ص -6- يصلب أو ينفى من الأرض‏"‏‏.‏ رواه النسائي وهو حجة في أنه لا يؤخذ مسلم بكافر‏.‏
حديث عائشة باللفظ الآخر أخرجه أيضًا أبو داود والحاكم وصححه‏.‏
قوله‏:‏ ‏"‏امرئ مسلم‏"‏ فيه دليل على أن الكافر يحل دمه لغير الثلاث المذكورة لأن التوصيف بالمسلم يشعر بأن الكافر يخالفه في ذلك ولا يصح أن تكون المخالفة إلى عدم حل دمه مطلقًا‏.‏
قوله‏:‏ ‏"‏يشهد أن لا إله إلا اللّه‏"‏ الخ هذا وصف كاشف لأن المسلم لا يكون مسلمًا إلا إذا كان يشهد تلك الشهادة‏.‏
قوله‏:‏ ‏"‏إلا بإحدى ثلاث‏"‏ مفهوم هذا يدل على أنه لا يحل بغير هذه الثلاث وسيأتي ما يدل على أنه يحل بغيرها فيكون عموم هذا المفهوم مخصصًا بما ورد من الأدلة الدالة على أنه يحل دم المسلم بغير الأمور المذكورة‏.‏
قوله‏:‏ ‏"‏الثيب الزاني‏"‏ هذا مجمع عليه على ما سيأتي بيانه إن شاء اللّه‏.‏
قوله‏:‏ ‏"‏والنفس بالنفس‏"‏ المراد به القصاص وقد يستدل به من قال إنه يقتل الحر بالعبد والرجل بالمرأة والمسلم بالكافر لما فيه من العموم وسيأتي تحقيق الخلاف وما هو الحق في هذه المواطن‏.‏
قوله‏:‏ ‏"‏والتارك لدينه‏"‏ ظاهره أن الرد من موجبات قتل المرتد بأي نوع من أنواع الكفر كانت والمراد بمفارقة الجماعة مفارقة جماعة الإسلام ولا يكون ذلك إلا بالكفر لا بالبغي والابتداع ونحوهما فإنه وإن كان في ذلك مخالفة للجماعة فليس فيه ترك للدين إذ المراد الترك الكلي ولا يكون إلا بالكفر لا مجرد ما يصدق عليه اسم الترك وإن كان لخصلة من خصال الدين للإجماع على أنه لا يجوز قتل العاصي بترك أي خصلة من خصال الإسلام اللّهم إلا أن يراد أنه يجوز قتل الباغي ونحوه دفعًا لا قصدًا ولكن ذلك ثابت في كل فرد من الأفراد فيجوز لكل فرد من أفراد المسلمين أن يقتل من بغى عليه مريدًا لقتله أو أخذ ماله ولا يخفى أن هذا غير مراد من حديث الباب بل المراد بالترك للدين والمفارقة للجماعة الكفر فقط كما يدل على ذلك قوله في الحديث الآخر‏:‏ ‏"‏أو كفر بعد ما أسلم‏"‏ وكذلك قوله‏:‏ ‏"‏أو رجل يخرج من الإسلام‏"‏‏.‏
قوله‏:‏ ‏"‏يخرج من الإسلام‏"‏ هذا مستثنى من قوله مسلم باعتبار ما كان عليه لا باعتبار الحال الذي قتل فيه فإنه صار كافرًا فلا يصدق عليه أنه امرؤ مسلم‏.‏
قوله‏:‏ ‏"‏فيقتل أو يصلب أو ينفى‏"‏ هذه الأفعال أوائلهامضمومة مبنية للمجهول وفيه دليل على أنه يجوز أن يفعل بمن كفر وحارب أي نوع من هذه الأنواع الثلاثة ويمكن أن يراد بقوله ورجل يخرج من الإسلام المحارب ووصفه بالخروج عن الإسلام لقصد المبالغة ويدل على إرادة هذا المعنى تعقيب الخروج عن الإسلام بقوله‏:‏ ‏"‏فيحارب اللّه ورسوله‏"‏ لما تقرر من أن مجرد الكفر يوجب القتل وإن لم ينضم إليه المحاربة ويدل على إرادة ذلك المعنى أيضًا ذكر حد المحارب عقب ذلك بقوله فيقتل أو يصلب أو ينفى من الأرض فإن هذا هو الذي أمر اللّه به في حق المحاربين بقوله‏:‏ ‏{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ}‏‏.‏
3 - وعن أبي هريرة‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من قتل له قتيل فهو

ص -7- بخير النظرين إما أن يفتدي وإما أن يقتل‏"‏‏.‏ رواه الجماعة لكن لفظ الترمذي‏:‏ ‏"‏إما أن يعفو وإما أن يقتل‏"‏‏.‏
4 - وعن أبي شريح الخزاعي قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "من أصيب بدم أو خبل والخبل الجراح فهو بالخيار بين إحدى ثلاث إما أن يقتص أو يأخذ العقل أو يعفو فإن أراد رابعة فخذوا على يديه‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
5 - وعن ابن عباس قال‏:‏ ‏"‏كان في بني إسرائيل القصاص ولم يكن فيهم الدية فقال اللّه تعالى لهذه الأمة ‏{كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ}‏ الآية ‏{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ‏}‏ قال‏:‏ فالعفو أن يقبل في العمد الدية والإتباع بالمعروف يتبع الطالب بمعروف ويؤدي إليه المطلوب بإحسان ذلك تخفيف من ربكم ورحمة فيما كتب على من كان قبلكم‏"‏‏.‏ رواه البخاري والنسائي والدارقطني‏.‏
حديث أبو شريح الخزاعي في إسناده محمد بن إسحاق وقد أورده معنعنًا وهو معروف بالتدليس فإذا عنعن ضعف حديثه كما تقدم تحقيقه غير مرة وفي إسناده أيضًا سفيان بن أبي العرجاء السلمي قال أبو حاتم الرازي‏:‏ ليس بالمشهور وقد أخرج الحديث المذكور النسائي وأصله في الصحيحين من حديث أبي هريرة بمعناه كما في حديثه المذكور وأبو شريح بضم الشين المعجمة وفتح الراء وسكون التحتية وبعدها حاء مهملة اسمه خويلد بن عمرو ويقال كعب بن عمرو ويقال هانئ ويقال عبد الرحمن بن عمرو وقيل غير ذلكوالأول هو المشهور‏.‏
قوله‏:‏ ‏"‏بخير النظرين إما أن يفتدي وإما أن يقتل‏"‏ ظاهره أن الخيار إلى الأهل الذين هم الوارثون للقتيل سواء كانوا يرثونه بسبب أو نسب وهذا مذهب العترة والشافعي وأبي حنيفة وأصحابه‏.‏
وقال الزهري ومالك‏:‏ يختص بالعصبة إذ شرع لنفي العار كولاية النكاح فإن عفوا فالدية كالتركة‏.‏
وقال ابن سيرين‏:‏ يختص بالورثة من النسب إذ شرع للتشفي والزوجية ترتفع بالموت فلا تشفي وأجيب بأنه شرع لحفظ الدماء لقوله تعالى ‏{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}‏ وظاهر الحديث أن القصاص والدية واجبان على التخيير وإليه ذهبت الهادوية والناصر وأبو حامد والشافعي في قول له وقال مالك وأبو حنيفة وأصحابه والشافعي في أحد قوليه والناصر والداعي والطبري إن الواجب بالقتل هو القصاص لا الدية فليس للولي اختيارها لقوله تعالى ‏{كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}‏ ولم يذكر الدية ويجاب بأن عدم الذكر في الآية لا يستلزم عدم الذكر مطلقًا فإن الدية قد ذكرت في حديثي الباب وأيضًا تقدير الآية فمن اقتص فالحر بالحر ومن عفي له من أخيه شيء فالدية ويدل على

ص -8- ذلك تفسير ابن عباس المذكور‏.‏
وظاهر الحديث أيضًا أن الولي إذا عفا عن القصاص لم تسقط الدية بل يجب على القاتل تسليمها وروي عن مالك وأبي حنيفة والشافعي في قول له والمؤيد باللّه في قول له أيضًا أنها تتبع القصاص في السقوط ويؤيد عدم السقوط قوله تعالى ‏{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}‏ وأجاب القائلون بالسقوط بأن المعروف والإحسان التفضل لا الوجوب كما تقتضيه العبارة لأن الوجوب يقتضي العقاب على الترك والمعروف والإحسان لا يقتضيان ذلك بدليل قوله تعالى ‏{ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ}‏ ورد بأن التخفيف المذكور هو بالتخيير بين القصاص والدية لهذه الأمة بعد أن كان الواجب على بني إسرائيل هو القصاص فقط ولم يكن فيهم الدية ولا شك أن التخيير بين أمرين أوسع وأخف من تعيين واحد كما في كلام ابن عباس المذكور في الباب ويدل على عدم سقوط الدية بسقوط القصاص حديث أبي هريرة وأبي شريح المذكوران وقد أخرج الترمذي وابن ماجه حديث عمرو بن شعيب عن أبيه عن جده بلفظ‏:‏ ‏"‏من قتل متعمدًا أسلم إلى أولياء المقتول فإن احبوا قتلوا وإن أحبوا أخذوا العقل ثلاثين حقة وثلاثين جذعة وأربعين خلفة في بطونها أولادها‏"‏ وفي الكشاف في تفسيرالآية المذكورة ما لفظه فإتباع بالمعروف فليكن إتباع أو فالأمر إتباع وهذه توصية للمعفو عنه والعافي جميعًا فليتبع الولي القاتل بالمعروف بأن لا يعنف عليه وأن لا يطالبه إلا مطالبة جميلة وليؤد إليه القاتل بدل دم المقتول أداء بإحسان بأن لا يمطله ولا يبخسه ذلك الحكم المذكور من العفو والدية تخفيف من ربكم ورحمة لأن أهل التوراة كتب عليهم القصاص البتة وحرم العفو وأخذ الدية وعلى أهل الإنجيل العفو وحرم القصاص والدية وخيرت هذه الأمة بين الثلاث القصاص والدية والعفو توسعة عليهم وتيسيرًا انتهى‏.‏ والمراد بقوله في حديث أبي شريح فإن أراد رابعة فخذوا على يديه أي إذا أراد زيادة على القصاص أو الدية أو العفو ومن ذلك قوله تعالى ‏{فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ‏}‏‏.‏

باب ما جاء لا يقتل مسلم بكافر والتشديد في قتل الذمي وما جاء في الحر بالعبد
1 - عن أبي جحيفة قال‏:‏ ‏"‏قلت لعلي هل عندكم شيء من الوحي ما ليس في القرآن فقال‏:‏ لا والذي فلق الحبة وبرأ النسمة إلا فهمًا يعطيه اللّه رجلا في القرآن وما في هذه الصحيفة قلت‏:‏ وما في هذه الصحيفة قال‏:‏ "العقل وفكاك الأسير وأن لا يقتل مسلم بكافر‏"‏‏.‏ رواه أحمد والبخاري والنسائي وأبو داود والترمذي‏.‏
2 - وعن علي رضي اللّه عنه‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "المؤمنون تتكافأ دماؤهم وهم يد على من سواهم ويسعى بذمتهم أدناهم ألا لا يقتل مؤمن

ص -9- بكافر ولا ذو عهد في عهده‏"‏‏.‏ رواه أحمد والنسائي وأبو داود وهو حجة في أخذ الحر بالعبد‏.‏
3 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى أن لا يقتل مسلم بكافر‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي‏.‏
وفي لفظ‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لا يقتل مسلم بكافر ولا ذو عهد في عهده‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ حديث علي الآخر أخرجه أيضًا الحاكم وصححه وحديث عمرو بن شعيب سكت عنه أبو داود والمنذري وصاحب التلخيص ورجاله رجال الصحيح إلى عمرو بنشعيب‏.‏
- وفي الباب - عن ابن عمر عند ابن حبان في صحيحه وأشار إليه الترمذي وحسنه‏.‏ وعن ابن عباس عند ابن ماجه وروى الشافعي من حديث عطاء وطاوس ومجاهد والحسن مرسلاً‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال يوم الفتح‏:‏ "لا يقتل مؤمن بكافر‏"‏ وروى البيهقي من حديث عمران بن حصين نحو ما في الباب وكذلك رواه البزار من حديثه وروى أبو داود والنسائي والبيهقي من حديث عائشة نحوه وقال الحافظ في الفتح بعد أن ذكر حديث علي الآخر وحديث عمرو بن شعيب وحديث عائشة وابن عباس‏:‏ لأن طرقها كلها ضعيفة إلا الطريق الأولى والثانية فإن سند كل منهما حسن انتهى‏.‏ وروى عبد الرزاق عن معمر عن الزهري عن سالم عن أبيه أن مسلمًا قتل رجلا من أهل الذمة فرفع إلى عثمان فلم يقتله وغلظ عليه الدية‏.‏
قال ابن حزم‏:‏ هذا في غاية الصحة فلا يصح عن أحد من الصحابة شيء غير هذا إلا ما رويناه عن عمر أنه كتب في مثل ذلك أن يقاد به ثم ألحقه كتابًا فقال‏:‏ "لا تقتلوه ولكن اعتقلوه‏".‏
قوله‏:‏ ‏"‏هل عندكم‏"‏ الخطاب لعلي ولكنه غلبه على غيره من أهل البيت لحضوره وغيبتهم أو للتعظيم قال الحافظ‏:‏ وإنما سأله أبو جحيفة عن ذلك لأن جماعة من الشيعة كانوا يزعمون أن لأهل البيت لا سيما علي اختصاصًا بشيء من الوحي لم يطلع عليه غيرهم وقد سأل عليًا عن هذه المسألة قيس بن عبادة والأشتر النخعي قال‏:‏ والظاهر أن المسؤول عنه هنا ما يتعلق بالأحكام الشرعية من الوحي الشامل للكتاب والسنة فإن اللّه سبحانه سماها وحيًا إذا فسر قوله تعالى ‏{وَمَا يَنْطِقُ عَنِ الْهَوَى}‏ بما هو أعم من القرآن ويدل على ذلك قوله وما في هذه الصحيفة فإن المذكور فيها ليس من القرآن بل من أحكام السنة وقد أخرج أحمد والبيهقي أن عليًا كان يأمر بالأمر فيقال قد فعلناه فيقول صدق اللّه ورسوله فلا يلزم منه نفي من ينسب إلى علي من علم الجفر ونحوه أو يقال هو مندرج تحت قوله إلا فهمًا يعطيه اللّه تعالى رجلا في القرآن فإنه ينسب إلى كثير ممن فتح اللّه عليه بأنواع العلوم أنه يستنبط ذلك من القرآن‏.‏ ومما يدل على اختصاص علي بشيء من الأسرار دون غيره حديث المخدج المقتول من الخوارج يوم النهروان كما في صحيح مسلم وسنن أبي داود فإنه قال يومئذ‏:‏ التمسوا فيهم المخدج‏.‏

ص -10- يعني في القتلى فلم يجدوه فقام الإمام علي بنفسه حتى أتى أناسًا قد قتل بعضهم على بعض فقال‏:‏ أخرجوهم فوجدوه مما يلي الأرض فكبر وقال‏:‏ صدق اللّه وبلغ رسوله فقام إليه عبيدة السلماني فقال‏:‏ يا أمير المؤمنين واللّه الذي لا إله إلا هو لقد سمعت هذا من رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "أي واللّه الذي لا إله إلا هو حتى استحلفه ثلاثًا وهو يحلف"‏.‏ والمخدج المذكور هو ذو الثدية وكان في يده مثل ثدي المرأة على رأسه حلمة مثل حلمة الثدي عليه شعرات مثل سبالة السنور‏.‏
قوله‏:‏ ‏"‏إلا فهمًا‏"‏ هكذا في رواية بالنصب على الاستثناء وفي رواية بالرفع على البدل والفهم بمعنى المفهوم من لفظ القرآن أو معناه‏.‏
قوله‏:‏ ‏"‏وما في هذه الصحيفة‏"‏ أي الورقة المكتوبة والعقل الدية وسميت بذلك لأنهم كانوا يعطون الإبل ويربطونها بفناء دار المقتول بالعقال وهو الحبل وفي رواية الديات أي تفصيل أحكامها‏.‏
قوله‏:‏ ‏"‏وفكاك الأسير‏"‏ بكسر الفاء وفتحها أي أحكام تخليص الأسير من يد العدو والترغيب فيه‏.‏
قوله‏:‏ ‏"‏وأن لا يقتل مسلم بكافر‏"‏ دليل على أن المسلم لا يقاد بالكافر أما الكافر الحربي فذلك إجماع كما حكاه صاحب البحر وأما الذمي فذهب إليه الجمهور لصدق اسم الكافر عليه وذهب الشعبي والنخعي وأبو حنيفة وأصحابه إلى أنه يقتل المسلم بالذمي واستدلوا بقوله في حديث علي وعمرو بن شعيب‏:‏ ‏"‏ولا ذو عهد في عهده‏"‏ ووجهه أنه معطوف على قوله مؤمن فيكون التقدير ولا ذو عهد في عهده بكافر كما في المعطوف عليه والمراد بالكافر المذكور في المعطوف هو الحربي فقط بدليل جعله مقابلا للمعاهد لأن المعاهد يقتل بمن كان معاهدًا مثله من الذميين إجماعًا فيلزم أن يقيد الكافر في المعطوف عليه بالحربي كما قيد في المعطوف لأن الصفة بعد متعدد ترجع إلى الجميع اتفاقًا فيكون التقدير لا يقتل مؤمن بكافر حربي ولا ذو عهد في عهده بكافر حربي وهو يدل بمفهومه على أن المسلم يقتل بالكافر الذمي ويجاب أولا بأن هذا مفهوم صفة والخلاف في العمل به مشهور بين أئمة الأصول ومن جملة القائلين بعدم العمل فيه الحنفية فكيف يصح احتجاجهم به وثانيًا بأن الجملة المعطوفة أعني قوله ولا ذو عهد في عهده لمجرد النهي عن قتل المعاهد فلا تقدير فيها أصلا ورد بأن الحديث مسوق لبيان القصاص لا للنهي عن القتل فإن تحريم قتل المعاهد معلوم من ضرورة أخلاق الجاهلية فضلًا عن الإسلام وأجيب عن هذا الرد بأن الأحكام الشرعية إنما تعرف من كلام الشارع وكون تحريم قتل المعاهد معلومًا من أخلاق الجاهلية لا يستلزم معلوميته في شريعة الإسلام كيف والأحكام الشرعية جاءت بخلاف القواعد الجاهلية فلا بد من معرفة أن الشريعة الإسلاميةقررته ويؤيد ذلك أن السبب في خطبته صلى اللّه عليه وآله وسلم يوم الفتح بقوله‏:‏ ‏"‏لا يقتل مسلم بكافر‏"‏ ما ذكره الشافعي في الأم حيث قال‏:‏ وخطبته يوم الفتح كانت سبب القتيل الذي قتلته خزاعة وكان له عهد فخطب النبي صلى اللّه عليه وآله وسلم فقال‏:‏ ‏"‏لو قتلت مسلمًا بكافر لقتلته به‏"‏ وقال‏:‏ ‏"‏لا يقتل مؤمن بكافر ولا ذو عهد في عهده‏"‏ فأشار بقوله لا يقتل مسلم بكافر إلى تركه الاقتصاص من الخزاعي بالمعاهد الذي قتله وبقوله ولا ذو عهد في عهده إلى النهي عن

ص -11- الإقدام على ما فعله القاتل المذكور فيكون قوله ولا ذو عهد في عهده كلامًا تامًا لا يحتاج إلى تقدير ولا سيما وقد تقرر أن التقدير خلاف الأصل فلا يصار إليه إلا لضرورة ولا ضرورة كما قررناه ويجاب ثالثًا بأن الصحيح المعلوم من كلام المحققين من النحاة وهو الذي نص عليه الرضي أنه لا يلزم اشتراك المعطوف والمعطوف عليه إلا في الحكم الذي لأجله وقع العطف وهو هنا النهي عن القتل مطلقًا من غير نظر إلى كونه قصاصًا أو غير قصاص فلا يستلزم كون إحدى الجملتين في القصاص أن تكون الأخرى مثلها حتى يثبت ذلك التقدير المدعى وأيضًا تخصيص العموم بتقدير ما أضمر في المعطوف ممنوع لو سلمنا صحة التقدير المتنازع فيه كما صرح بذلك صاحب المنهاج وغيره من أهل الأصول‏.‏
- ومن جملة - ما احتج به القائلون بأنه يقتل المسلم بالذمي عموم قوله تعالى ‏{النَّفْسَ بِالنَّفْسِ}‏ ويجاب بأنه مخصص بأحاديث الباب ومن أدلتهم ما أخرجه البيهقي من حديث عبد الرحمن بن البيلماني‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قتل مسلمًا بمعاهد وقال "أنا أكرم من وفى بذمته‏"‏ وأجيب عنه بأنه مرسل ولا تثبت بمثله حجة وبأن ابن البيلماني المذكور ضعيف لا تقوم به حجة إذا وصل الحديث فكيف إذا أرسله كما قال الدارقطني قال أبو عبيد القاسم بن سلام هو حديث ليس بمسند ولا يجعل مثله إمامًا تسفك به دماء المسلمين وأما ما وقع في رواية عمار بن مطر عن ابن البيلماني عن ابن عمر فقال البيهقي هو خطأ من وجهين أحدهما وصله بذكر ابن عمر والآخر أنه رواه عن إبراهيم عن ربيعة وإنما رواه إبراهيم عن ابن المنكدر والحمل فيه على عمار بن مطر الرهاوي فقد كان يقلب الأسانيد ويسرق الأحاديث حتى كثر ذلك في رواياته وسقط عن حد الاحتجاج به وروي عن البيهقي أنه قال‏:‏ لم يسنده غير ابن أبي يحيى يعني إبراهيم المذكور وقدذكرناه في غير موضع من هذا الشرح أنه لا يحتج بمثله لكونه ضعيفًا جدًا وقد قال علي بن المديني‏:‏ إن هذا الحديث إنما يدور على إبراهيم ابن أبي يحيى وقيل إن كلام المديني هذا غير مسلم فإن أبا داود قد أخرجه في المراسيل وكذلك الطحاوي من طريق سليمان بن بلال عن ربيعة عن أبي البيلماني فلم يكن دائرًا على إبراهيم ويجاب بأن ابن المديني إنما أراد أن الحديث المسند بذكر ابن عمر يدور على إبراهيم بن أبي يحيى فقط ولم يرد أن المسند والمرسل يدوران عليه فلا استدراك وقد أجاب الشافعي في الأم عن حديث ابن البيلماني المذكور بأنه كان في قصة المستأمن الذي قتله عمرو بن أمية فلو ثبت لكان منسوخًا لأن حديث لا يقتل مسلم بكافر خطب به النبي صلى اللّه عليه وآله وسلم يوم الفتح كما في رواية عمرو بن شعيب وقصة عمرو بن أمية متقدمة على ذلك بزمان واستدلوا بما أخرجه الطبراني‏:‏ ‏"‏أن عليًا أتي برجل من المسلمين قتل رجلا من أهل الذمة فقامت عليه البينة فأمر بقتله فجاء أخوه فقال‏:‏ إني قد عفوت قال‏:‏ فلعلهم هددوك وفرقوك وقرعوك قال‏:‏ لا ولكن قتله لا يرد عليّ أخي وعرضوا لي ورضيت قال‏:‏ أنت أعلم من كان له ذمتنا فدمه كدمنا وديته كديتنا وهذا مع كونه قول صحابي ففي إسناده أبو الجنوب الأسدي وهو ضعيف الحديث كما قال الدارقطني‏.‏ وقد روى علي رضي اللّه عنه عن

ص -12- رسول اللّه صلى اللّه عليه وآله وسلم أنه لا يقتل مسلم بكافر كما في حديث الباب والحجة إنما هي في روايته وروي عن الشافعي في هذه القضية أنه قال‏:‏ ما دليلكم أن عليًا يروي عن النبي صلى اللّه عليه وآله وسلم شيئًا ويقول بخلافه واستدلوا أيضًا بما رواه البيهقي عن عمر في مسلم قتل معاهدًا فقال‏:‏ إن كانت طيرة في غضب فعلى القاتل أربعة آلاف وإن كان القاتل لصًا عاديًا فيقتل ويجاب عن هذا أولا بأنه قول صحابي ولا حجة فيه وثانيًا بأنه لا دلالة فيه على محل النزاع لأنه رتب القتل على كون القاتل لصًا عاديًا وذلك خارج عن محل النزاع وأسقط القصاص عن القاتل في غضب وذلك غير مسقط لو كان القصاص واجبًا وثالثًا بأنه قال الشافعي في القصص المروية عن عمر في القتل بالمعاهد أنه لا يعمل بحرف منها لأن جميعها منقطعات أو ضعاف أو تجمع الانقطاع والضعف وقد تمسك بما روي عن عمر مما ذكرنا مالك والليث فقالا يقتل المسلم بالذمي إذا قتله غيلة قال والغيلة أن يضجعه فيذبحه ولا متمسك لهما في ذلك لماعرفت إذا تقرر هذا علم أن الحق ما ذهب إليه الجمهور ويؤيده قوله تعالى ‏{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}‏ ولو كان للكافر أن يقتص من المسلم لكان في ذلك أعظم سبيل وقد نفى اللّه تعالى أن يكون له عليه السبيل نفيًا مؤكدًا وقوله تعالى ‏{لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ}‏‏.‏
ووجهه أن الفعل الواقع في سياق النفي يتضمن النكرة فهو في قوة الاستواء فيعم كل أمر من الأمور إلا ما خص ويؤيد ذلك أيضًا قصة اليهودي الذي لطمه المسلم لما قال لا والذي اصطفى موسى على البشر فلطمه المسلم فإن النبي صلى اللّه عليه وآله وسلم لم يثبت له الاقتصاص كما في الصحيح وهو حجة على الكوفيين لأنهم يثبتون القصاص باللطمة‏.‏ ومن ذلك حديث الإسلام يعلو ولا يعلى عليه وهو وإن كان فيه مقال لكنه قد علقه البخاري في صحيحه‏.‏
قوله‏:‏ ‏"‏المؤمنون تتكافأ دماؤهم‏"‏ أي تتساوى في القصاص والديات‏.‏ والكفء النظير والمساوي ومنه الكفاءة في النكاح أنه لا فرق بين الشريف والوضيع في الدم بخلاف ما كان عليه الجاهلية من المفاضلة وعدم المساواة‏.‏
قوله‏:‏ ‏"‏وهم يد على من سواهم‏"‏ أي هم مجتمعين على أعدائهم لا يسعهم التخاذل بل يعاون بعضهم بعضًا‏.‏
قوله‏:‏ ‏"‏ويسعى بذمتهم أدناهم‏"‏ يعني أنه إذا أمن المسلم حربيًا كان أمانه أمانًا من جميع المسلمين ولو كان ذلك المسلم امرأة بشرط أن يكون مكلفًا فيحرم النكث من أحدهم بعد أمانه‏.‏
4 - وعن عبد اللّه بن عمرو‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من قتل معاهدًا لم يرح رائحة الجنة وإن ريحها يوجد من مسيرة أربعين عامًا‏"‏‏.‏ رواه أحمد والبخاري والنسائي وابن ماجه‏.‏
5 - وعن أبي هريرة‏:‏ ‏‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "ألا من قتل نفسًا معاهدة لها ذمة اللّه وذمة رسوله فقد أخفر ذمة اللّه ولا يرح رائحة الجنة وإن ريحها ليوجد من مسيرة أربعين خريفًا‏"‏‏.‏ رواه ابن ماجه والترمذي وصححه‏.‏

ص -13- حديث أبي هريرة قال الترمذي بعد أن قال إنه حسن‏:‏ إنه قد روي عن أبي هريرة من غير وجه مرفوعًا‏.‏
قوله‏:‏ ‏"‏معاهدًا‏"‏ المعاهد هو الرجل من أهل دار الحرب يدخل إلى دار الإسلام بأمان فيحرم على المسلمين قتله بلا خلاف بين أهل الإسلام حتى يرجع إلى مأمنه ويدل على ذلك أيضًا قوله تعالى ‏{وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ}‏‏.‏
قوله‏:‏ ‏"‏لم يرح رائحة الجنة‏"‏ بفتح الأول من يرح وأصله راح الشيء أي وجد ريحه ولم يرحه أي لم يجد ريحه ورائحة الجنة نسميها الطيب وهذا كناية عن عدم دخول من قتل معاهدًا الجنة لأنه إذا لم يشم نسيمها وهو يوجد من مسيرة أربعين عامًا لم يدخلها‏.‏
قوله‏:‏ ‏"‏فقد أخفر ذمة اللّه‏"‏ بالخاء والفاء والراء أي نقض عهده وغدر ـ ‏والحديثان‏ ـ اشتملا على تشديد الوعيد على قاتل المعاهد لدلالتهما على تخليده في النار وعدم خروجه عنها وتحريم الجنة عليه مع أنه قد وقع الخلاف بين أهل العلم في قاتل المسلم هل يخلد فيها أم يخرج عنها فمن قال إنه يخلد تمسك بقوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا}‏ الآية ومن قال بعدم تخليده على الدوام قال الخلود في اللغة اللبث الطويل ولا يدل على الدوام وسيأتي الكلام عليه وأما قاتل المعاهد فالحديثان مصرحان بأنه لا يجد رائحة الجنة وذلك مستلزم لعدم دخولها أبدًا وهذان الحديثان وأمثالهما ينبغي أن يخصص بهما عموم الأحاديث القاضية بخروج الموحدين من النار ودخولهم الجنة بعد ذلك‏.‏
وقال في الفتح‏:‏ إن المراد بهذا النفي وإن كان عامًا التخصيص بزمان ما لتعاضد الأدلة العقلية والنقلية أن من مات مسلمًا وكان من أهل الكبائر فهو محكوم بإسلامه غير مخلد في النار ومآله إلى الجنة ولو عذب قبل ذلك انتهى‏.‏
وقد ثبت في الترمذي من حديث أبي هريرة بلفظ‏:‏ ‏"‏سبعين خريفًا‏"‏ ومثله روى أحمد عن رجل من الصحابة وفي رواية للطبراني من حديث أبي هريرة بلفظ‏:‏ ‏"‏مائة عام‏"‏ وفي أخرى له عن أبي بكرة بلفظ‏:‏ ‏"‏خمسمائة عام‏"‏ ومثله في الموطأ‏.‏
وفي رواية في مسند الفردوس من حديث جابر بلفظ‏:‏ ‏"‏ألف عام‏"‏ وقد جمع صاحب الفتح بين هذه الأحاديث‏.‏
6 - وعن الحسن عن سمرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "من قتل عبده قتلناه ومن جدع عبده جدعناه‏"‏‏.‏ رواه الخمسة‏.‏ وقال الترمذي‏:‏ حديث حسن غريب‏.‏
وفي رواية لأبي داود والنسائي‏:‏ ‏"‏ومن خصى عبده خصيناه‏"‏ قال البخاري‏:‏ قال علي بن المديني‏:‏ سماع الحسن من سمرة صحيح وأخذ بحديثه من قتل عبده قتلناه وأكثر أهل العلم على أنه لا يقتل السيد بعبده وتأولوا الخبر على أنه أراد من كان عبده لئلا يتوهم تقدم الملك مانعًا‏"‏‏.‏
وقد روى الدارقطني بإسناد عن إسماعيل بن عياش عن الأوزاعي عن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن رجلا

ص -14- قتل عبده متعمدًا فجلده النبي صلى اللّه عليه وآله وسلم ونفاه سنة ومحا سهمه من المسلمين ولم يقده به وأمره أن يعتق رقبة‏"‏ وإسماعيل بن عياش فيه ضعف إلا أن أحمد قال‏:‏ ما روى عن الشاميين صحيح وما روى عن أهل الحجاز فليس صحيح وكذلك قول البخاري فيه‏.‏
حديث سمرة قال الحافظ في بلوغ المرام‏:‏ إن الترمذي صححه والصواب ما قاله المصنف هنا فإنا لم نجد في نسخ من الترمذي إلا لفظ حسن غريب كما قال المصنف‏.‏ والزيادة التي ذكرها أبو داود والنسائي صححها الحاكم وفي إسناد الحديث ضعف لأنه من رواية الحسن عن سمرة وفي سماعه منه خلاف طويل فقال يحيى بن معين‏:‏ إنه لم يسمع منه شيئًا‏.‏ وقال علي بن المديني‏:‏ إن سماعه منه صحيح كما حكى ذلك المصنف عنه وعن بعض أهل العلم إنه لم يسمع منه إلا حديث العقيقة المتقدم فقط وقد قدمنا الخلاف في سماعه وعدمه بما هو أطول من هذا‏.‏
وقد روى أبو داود عن قتادة بإسناد شعبة أن الحسن نسي هذا الحديث فكان يقول لا يقتل حر بعبد‏.‏ - وحديث الباب - مروي من طريق قتادة عنه‏.‏ وحديث إسماعيل بن عياش رواه عن الأوزاعي كما ذكره المصنف والأوزاعي شامي دمشقي وإسماعيل قوي في الشاميين لكن دونه محمد بن عبد العزيز الشامي قال فيه أبو حاتم‏:‏ لم يكن عندهم بالمحمود وعنده غرائب - وفي الباب - عن عمر عند البيهقي وابن عدي قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يقاد مملوك من مالك ولا ولد من والده‏"‏ وفي إسناده عمر بن عيسى الأسلمي وهو منكر الحديث كما قال البخاري‏.‏ وعن ابن عباس عند الدارقطني والبيهقي مرفوعًا‏:‏ ‏"‏لا يقتل حر بعبد‏"‏ وفيه جويبر وغيره من المتروكين‏.‏ وعن علي قال‏:‏ ‏"‏من السنة لا يقتل حر بعبد‏"‏ ذكره صاحب التلخيص وأخرجه البيهقي‏.‏ وفي إسناده جابر الجعفي وهو ضعيف‏.‏
وأخرج البيهقي عن علي قال‏:‏ ‏"‏أتي رسول اللّه صلى اللّه عليه وآله وسلم برجل قتل عبده متعمدًا فجلده رسول اللّه صلى اللّه عليه وآله وسلم مائة ونفاه سنة ومحا سهمه من المسلمين ولم يقده به‏"‏ وهو شاهد لحديث عمرو بن شعيب المذكور في الباب‏.‏ وأخرج البيهقي أيضًا من حديث عبد اللّه بن عمرو في قصة زنباع لما جب عبده وجدع أنفه فقال رسول اللّه صلى اللّه عليهوآله وسلم‏:‏ ‏"‏من مثل بعبده أو حرقه بالنار فهو حر وهو مولى اللّه ورسوله فأعتقه رسول اللّه صلى اللّه عليه وآله وسلم ولم يقتص من سيده‏"‏ وفي إسناده المثنى بن الصباح وهو ضعيف لا يحتج به وله طريق أخرى فيها الحجاج بن أرطأة وهو أيضًا ضعيف‏.‏ وله أيضًا طريق ثالثة فيها سواد بن حمزة وليس بالقوي‏.‏
وفي سنن أبي داود من حديث عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏جاء رجل مستصرخ إلى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ حادثة لي يا رسول اللّه فقال‏:‏ ويحك ما لك فقال‏:‏ شر أبصر لسيده جارية فغار فجب مذاكيره فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ عليّ بالرجل فطلب فلم يقدر عليه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "اذهب فأنت حر فقال‏:‏ يا رسول اللّه على من نصرتي قال‏:‏ على كل مؤمن أو قال على كل مسلم‏"‏ وأخرج

ص -15- أحمد وابن أبي شيبة عن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن أبا بكر وعمر كانا لا يقتلان الحر بالعبد‏"‏ وأخرج البيهقي عن أبي جعفر عن بكير أنه قال‏:‏ ‏"‏مضت السنة بأن لا يقتل الحر المسلم بالعبد وإن قتله عمدًا‏"‏ وكذلك أخرج عن الحسن وعطاء والزهري من قولهم - وقد اختلف - أهل العلم في قتل الحر بالعبد‏.‏ وحكى صاحب البحر الإجماع على أنه لا يقتل السيد بعبده إلا عن النخعي وهكذا حكى الخلاف عن النخعي وبعض التابعين الترمذي وأما قتل الحر بعبد غيره فحكاه في البحر عن أبي حنيفة وأبي يوسف وحكاه صاحب الكشاف عن سعيد بن المسيب والشعبي والنخعي وقتادة والثوري وأبي حنيفة وأصحابه‏.‏
وحكى الترمذي عن الحسن البصري وعطاء بن أبي رباح وبعض أهل العلم أنه ليس بين الحر والعبد قصاص لا في النفس ولا فيما دون النفس‏.‏ قال‏:‏ وهو قول أحمد وإسحاق وحكاه صاحب الكشاف عن عمر بن عبد العزيز والحسن وعطاء وعكرمة ومالك والشافعي‏.‏ وحكاه في البحر عن علي وعمر وزيد بن ثابت وابن الزبير والعترة جميعًا والشافعي ومالك وأحمد بن حنبل‏.‏ وروى الترمذي في المسألة مذهبًا ثالثًا فقال‏:‏ وقال بعضهم‏:‏ إذا قتل عبده لا يقتل به وإذا قتل عبد غيره قتل به وهو قول سفيان الثوري انتهى‏.‏
وقد احتج المثبتون للقصاص بين الحر والعبد بحديث سمرة المذكور وهو نص في قتل السيد بعبده ويدل بفحوى الخطاب على أن غير السيد بالعبد بالأولى وأجاب عنه النافون أولا بالمقال الذي تقدمفيه وثانيًا بالأحاديث القاضية بأنه لا يقتل حر بعبد فإنها قد رويت من طرق متعددة يقوى بعضها بعضًا فتصلح للاحتجاج وثالثًا بأنه خارج مخرج التحذير ورابعًا بأنه منسوخ ويؤيد دعوى النسخ فتوى الحسن بخلافه وخامسًا بأن النهي أرجح من غيره كما تقرر في الأصول – والأحاديث - المذكورة في أنه لا يقتل حر بعبد مشتملة عليه وسادسًا بأنه يفهم من دليل الخطاب في قوله تعالى ‏{الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ}‏ أنه لا يقتل الحر بالعبد ولا يخفى أن هذه الأجوبة يمكن مناقشة بعضها وقد عكس دعوى النسخ المثبتون فقالوا إن الآية المذكورة منسوخة بقوله تعالى ‏{النَّفْسَ بِالنَّفْسِ}‏ واستدلوا أيضًا بالحديث المتقدم في أول الباب عن علي أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏المؤمنون تتكافأ دماؤهم‏"‏ ويجاب عن الاحتجاج بالآية المذكورة أعني قوله ‏{النَّفْسَ بِالنَّفْسِ‏}‏ بأنها حكاية لشريعة بني إسرائيل لقوله تعالى في أول الآية ‏{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}‏ بخلاف قوله تعالى ‏{الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ}‏ فإنها خطاب لأمة محمد صلى اللّه عليه وآله وسلم وشريعة من قبلنا إنما تلزمنا إذا لم يثبت في شرعنا ما يخالفها وقد ثبت ما هو كذلك على أنه قد اختلف في التعبد بشرع من قبلنا من الأصل كما ذلك معروف في كتب الأصول ثم إنّا لو فرضنا أن الآيتين جميعًا تشريع لهذه الأمة لكانت آية البقرة مفسرة لما أبهم في آية المائدة أو تكون آية المائدة مطلقة وآية البقرة مقيدة والمطلق يحمل على المقيد وقد أيد بعضهم عدم ثبوت القصاص بأنه لا يقتص من الحر بأطراف العبد إجماعًا فكذا النفس وأيد آخر ثبوت القصاص فقال‏:‏ إن العتق يقارن المثلة فيكون جناية على حر في التحقيق حيث كان الجاني سيده ويجاب

ص -16- عن هذا بأنه إنما يتم على فرض بقاء المجني عليه بعد الجناية زمنًا يمكن فيه أن يتعقب الجناية العتق ثم يتعقبه الموت لأنه لا بد من تأخر المعلول عن العلة في الذهن وإن تقارنا في الواقع وعلى فرض أن العبد يعتق بنفس المثلة لا بالمرافعة وهو محل خلاف‏.‏
وقد أجاب صاحب المنحة عن هذا الإشكال فقال‏:‏ إنه يتم في صورة جدعه وخصيه لا في صورة قتله انتهى‏.‏ وهذا وهم لأن المراد بالمثلة في كلام المورد للتأييد هي المثلة بالعبد الموجبة لعتقه بالضرب واللطم ونحوهما لا المثلة المخصوصة التي سرى ذهن صاحب المنحة إليها وقد أورد على المستدلين بقوله تعالى‏{الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ}‏ إنه يلزم على مقتضى ذلك أن لا يقتل العبد بالحر وأجيب بأن قتل العبد بالحر مجمع عليه فلا يلزم التساوي بينهما في ذلك‏.‏ وأورد أيضًا بأنه يلزم أن لا يقتل الذكر بالأنثى ولا الأنثى بالذكر وسيأتي الجواب عن ذلك‏.

باب قتل الرجل بالمرأة والقتل بالمثقل وهل يمثل بالقاتل إذا مثل أم لا
1 - عن أنس‏:‏ ‏"‏أن يهوديًا رضَّ رأس جارية بين حجرين فقيل لها من فعل بك هذا فلان أو فلان حتى سمى اليهودي فأومأت برأسها فجيء به فاعترف فأمر به النبي صلى اللّه عليه وآله وسلم فرض رأسه بحجرين‏"‏‏.‏ رواه الجماعة‏.‏
قوله‏:‏ ‏"‏رضّ رأس جارية‏"‏ في رواية لمسلم‏:‏ ‏"‏فقتلها بحجر فجيء بها إلى النبي صلى اللّه عليه وآله وسلم وبها رمق‏"‏‏.‏ وفي رواية أخرى‏:‏ ‏"‏قتل جارية من الأنصار على حلي لها ثم ألقاها في قليب ورضخ رأسها بالحجارة فأمر به أن يرجم حتى يموت فرجم حتى مات‏"‏ والحديث يدل على أنه يقتل الرجل بالمرأة وإليه ذهب الجمهور وحكى ابن المنذر الإجماع عليه إلا رواية عن علي وعن الحسن وعطاء ورواه البخاري عن أهل العلم وروي في البحر عن عمر بن عبد العزيز والحسن البصري وعكرمة وعطاء ومالك وأحد قولي الشافعي أنه لا يقتل الرجل بالمرأة وإنما تجب الدية وقد رواه أيضًا عن الحسن البصري أبو الوليد الباجي والخطابي وحكى هذا القول صاحب الكشاف عن الجماعة الذين حكاه صاحب البحر عنهم ولكنه قال وهو مذهب مالك والشافعي ولم يقل وهو أحد قولي الشافعي كما قال صاحب البحر وقد أشار السعد في حاشيته على الكشاف إلى أن الرواية التي ذكرها الزمخشري وهم محض قال ولا يوجد في كتب المذهبين يعني مذهب مالك والشافعي تردد في قتل الذكر بالأنثى انتهى‏.‏
وأخرج البيهقي عن أبي الزناد أنه قال‏:‏ كان من أدركته من فقهائنا الذين ينتهي إلى قولهم منهم سعيد بن المسيب وعروة بن الزبير والقاسم بن محمد وأبو بكر بن عبد الرحمن وخارجة بن زيد بن ثابت وعبيد اللّه بن عبد اللّه بن عتبة وسليمان بن يسار في مشيخة جلة من سواهم من نظرائهم أهل فقه وفضل إن المرأة تقاد من الرجل عينًا بعين وأذنًا بأذن وكل شيء من الجراح

ص -17- على ذلك وإن قتلها قتل بها ورويناه عن الزهري وغيره وعن النخعي والشعبي وعمر بن عبد العزيز قال البيهقي‏:‏ وروينا عن الشعبي وإبراهيم خلافه فيما دون النفس‏.‏
واختلف الجمهور هل يتوفى ورثة الرجل من ورثة المرأة أم لا فذهب الهادي والقاسم والناصر وأبو العباس وأبو طالب إلى أنهم يتوفون نصف دية الرجل وحكاه البيهقي عن عثمان البتي وحكاه أيضًا السعد في حاشية الكشاف عن مالك وذهبت الشافعية والحنفية وزيد بن علي والمؤيد باللّه والإمام يحيى إلى أنه يقتل الرجل بالمرأة ولا توفية وقد احتج القائلون بثبوت القصاص بقوله تعالى ‏{النَّفْسَ بِالنَّفْسِ}‏ ويجاب عن ذلك بما قدمنا في الباب الأول من أن هذه الآية حكاية عن بني إسرائيل كما يدل على ذلك قوله تعالى ‏{وَكَتَبْنَا عَلَيْهِمْ فِيهَا}‏ أي في التوراة‏.‏
وقد صرح صاحب الكشاف بأنها واردة لحكاية ما كتب في التوراة على أهلها فتكون هذه الآية مفسرة أو مقيدة أو مخصصة بقوله تعالى ‏{الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى}‏ وهذه الآية تدل على اعتبار الموافقة ذكورة وأنوثة وحرية‏.‏
وقد أجاب السعد عن هذا في حاشيته على الكشاف بوجوه‏:‏
الأول أن القول بالمفهوم إنما هو على تقدير أن لا يظهر للقيد فائدة وههنا الفائدة أن الآية إنما نزلت لذلك‏.‏ والثاني أنه لو اعتبر ذلك لزم أن لا تقتل الأنثى بالذكر نظرًا إلى مفهوم بالأنثى قال‏:‏ وهذا يرد على ما ذكرنا أيضًا ويدفع بأنه يعلم بطريق الأولى‏.‏ والثالث أنه لا عبرة بالمفهوم في مقابلة المنطوق الدال على قتل النفس بالنفس كيفما كانت - لا يقال - تلك حكاية عما في التوراة لا بيان للحكم في شريعتنا لأنا نقول شرائع من قبلنا لا سيما إذا ذكرت في كتابنا حجة وكم مثلها في أدلة أحكامنا حتى يظهر الناسخ وما ذكر هنا يعني في البقرة يصلح مفسرًا فلا يجعل ناسخًا وأما أن تلك يعني آية المائدة ليست ناسخة لهذه فلأنها مفسرة بها فلا تكون هي منسوخة بها‏.‏ ودليل آخر على عدم النسخ أن تلك أعني النفس بالنفس حكاية لما في التوراة وهذه أعني الحر بالحر الخ خطاب لنا وحكم علينا فلا ترفعها تلك وإلى هذا أشار يعني الزمخشري بقوله‏:‏ ولأن تلك عطفًا على مضمون قوله ويقولون هي مفسرة لكنهم يقولون إن المحكي في كتابنا من شريعة من قبلنا بمنزلة المنصوص المقرر فيصلح ناسخًا وما ذكرنا من كونه مفسرًا إنما يتم لو كان قولنا النفس بالنفس مبهمًا ولا إبهام بل هو عام والتنصيص على بعض الأفراد لا يدفع العموم سيما والخصم يدعي تأخر العام حيث يجعله ناسخًا لكن يرد عليه أنه ليس فيه رفع شيء من الحكم السابق بل إثبات زيادة حكم آخر اللّهم إلا أن يقال إن في قوله الحر بالحر الآية دلالة على وجوب اعتبار المساواة في الحرية والذكورة دون الرق والأنوثة انتهى كلام السعد‏.‏
- والحاصل - إن الاستدلال بالقرآن على قتل الحر بالعبد أو عدمه أو قتل الذكر بالأنثى أو عدمه لا يخلو عن إشكال يفت في عضد الظن الحاصل بالاستدلال فالأولى التعويل على ما سلف من الأحاديث القاضية بأنه لا يقتل الحر بالعبد وعلى ما ورد من الأحاديث والآثار القاضية بأنه يقتل الذكر بالأنثى منها حديث الباب وإن

ص -18- كان لا يخلو عن إشكال لأن قتل الذكر الكافر بالأنثى المسلمة لا يستلزم قتل الذكر المسلم بها لما بينهما من التفاوت ولو لم يكن إلا ما أسلفنا من الأدلة القاضية بأنه لا يقتل المسلم بالكافر‏.‏ ومنها ما أخرجه مالك والشافعي من حديث عمرو بن حزم أن النبي صلى اللّه عليه وآله وسلم كتب في كتابه إلى أهل اليمن أن الذكر يقتل بالأنثى وهو عندهما عن عبد اللّه بن أبي بكر بن محمد بن عمرو بن حزم عن أبيه أن في الكتاب الذي كتبه رسول اللّه صلى اللّه عليه وآله وسلم لعمرو بن حزم أن الذكر يقتل بالأنثى ووصله نعيم بن حماد عن ابن المبارك عن معمر عن عبد اللّه بن أبي بكر بن حزم عن أبيه عن جده وجده محمد بن عمرو بن حزم ولد في عهد النبي صلى اللّه عليه وآله وسلم ولكن لم يسمع منه كما قال الحافظ‏.‏ وكذا أخرجه عبد الرزاق عن معمر ومن طريقه الدارقطني‏.‏ ورواه أبو داود والنسائي من طريق ابن وهب عن يونس عن الزهري مرسلًا‏.‏ ورواه أبو داود في المراسيل عن ابن شهاب قال‏:‏ ‏"‏قرأت في كتاب رسول اللّه صلى اللّه عليه وآله وسلم لعمرو بن حزم حين بعثه إلى نجران وكان الكتاب عند أبي بكر بن حزم‏"‏ ورواه النسائي وابن حبان والحاكم والبيهقي موصولا مطولا من حديث الحكم بن موسى عن يحيى بن حمزة عن سليمان بن داود حدثني الزهري عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده وفرقه الدارمي في مسنده عن الحكم مقطعًا‏.‏
قال الحافظ‏:‏ وقد اختلف أهل الحديث في صحة هذا الحديث فقال أبو داود في المراسيل‏:‏ قد أسند هذا الحديث ولا يصح والذي في إسناد سليمان بن داود وهم إنما هو سليمان بن أرقم وقال في موضع آخر‏:‏ لا أحدث به وقد وهم الحكم بن موسى في قوله سليمان بن داود وقد حدثني محمد بن الوليد الدمشقي أنه قرأ في أصل يحيى بن حمزة سليمان بن أرقم وهكذا قال أبو زرعة الدمشقي أنه الصواب وتبعه صالح بن محمد جزرة وأبو الحسن الهروي وغيرهما وقال صالح جزرة حدثنا دحيم قال قرأت في كتاب يحيى بن حمزة حديث عمرو بن حزم فإذا هو عن سليمان بن أرقم قال صالح كتب عني هذه الحكاية مسلم بن الحجاج‏.‏
قال الحافظ أيضًا‏:‏ ويؤيد هذه الحكاية ما رواه النسائي عن الهيثم بن مروان عن محمد بن بكار عن يحيى بن حمزة عن سليمان بن أرقم عن الزهري وقال هذا أشبه بالصواب‏.‏
وقال ابن حزم في المحلى‏:‏ صحيفة عمرو بن حزم منقطعة لا تقوم بها حجة وسليمان بن داود متفق على تركه‏.‏ وقال عبد الحق‏:‏ سليمان بن داود الذي يروي هذه النسخة عن الزهري ضعيف ويقال إنه سليمان بن أرقم وتعقبه ابن عدي فقال‏:‏ هذا خطأ إنما هو سليمان بن داود وقد جوده الحكم بن موسى وقال أبو زرعة‏:‏ عرضت على أحمد فقال سليمان بن داود اليمامي ضعيف وسليمان بن داود الخولاني ثقة وكلاهما يروي عن الزهري والذي روى حديث الصدقات هو الخولاني فمن ضعفه فإنما ظن أن الراوي هو اليمامي وقد أثنى على سليمان بن داود الخولاني هذا أبو زرعة وأبو حاتم وعثمان بن سعيد وجماعة من الحفاظ‏.‏ وحكى الحاكم عن أبي حاتم أنه سئل عن عمرو بن حزم فقال سليمان بن داود عندنا ممن لا بأس به وقد صحح هذا الحديث ابن حبان والحاكم والبيهقي ونقل عن أحمد أنه قال‏:‏ أرجو أن يكون صحيحًا وصححه أيضًا من حيث الشهرة لا من حيث الإسناد جماعة من الأئمة

ص -19- منهم الشافعي فإنه قال في رسالته‏:‏ لم يقبلوا هذا الحديث حتى ثبت عندهم أنه كتاب رسول اللّه صلى اللّه عليه وآله وسلم‏.‏
وقال ابن عبد البر‏:‏ هذا كتاب مشهور عند أهل السير معروف ما فيه عند أهل العلم يستغنى بشهرته عن الإسناد لأنه أشبه التواتر في مجيئه لتلقي الناس له بالقبول والمعرفة‏.‏ قال‏:‏ ويدل على شهرته ما روى ابن وهب عن مالك عن الليث ابن سعد عن يحيى بن سعيد عن سعيد بن المسيب قال‏:‏ وجد كتاب عند آل حزم يذكرون أنه كتاب رسول اللّه صلى اللّه عليه وآله وسلم‏.‏
وقال العقيلي‏:‏ هذا حديث ثابت محفوظ إلا أنا نرى أنه كتاب غير مسموع عمن فوق الزهري‏.‏
وقال يعقوب ابن أبي سفيان‏:‏ لا أعلم في جميع الكتب المنقولة كتابًا أصح من كتاب عمرو بن حزم هذا فإن أصحاب رسول اللّه صلى اللّه عليه وآله وسلم والتابعين يرجعون إليه ويدعون رأيهم‏.‏
قال الحاكم‏:‏ قد شهد عمر بن عبد العزيز وإمام عصره الزهري بالصحة لهذا الكتاب ثم ساق ذلك بسنده إليهما وسيأتي لفظ هذا الحديث في أبواب الديات هذا غاية ما يمكن الاستدلال به للجمهور‏.‏ ومما يقوي ما ذهبوا إليه قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏وهم يقتلون قاتلها‏"‏ وسيأتي في باب أن الدم حق لجميع الورثة من الرجال والنساء‏.‏ ووجهه ما فيه من العموم الشامل للرجل والمرأة‏.‏ ومما يقوي ما ذهبوا إليه أيضًا أنّا قد علمنا أن الحكمة في شرعية القصاص هي حقن الدماء وحياة النفوس كما يشير إلى ذلك قوله تعالى ‏{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}‏ وترك الاقتصاص للأنثى من الذكر يفضي إلى إتلاف نفوس الإناث لأمور كثيرة‏.‏ منها كراهية توريثهن‏.‏ ومنها مخافة العار لا سيما عند ظهور أدنى شيء منهن لما بقي في القلوب من حمية الجاهلية التي نشأ عنها الوأد ومنها كونهن مستضعفات لا يخشى من رام القتل لهن أن يناله من المدافعة ما يناله من الرجال فلا شك ولا ريب أن الترخيص في ذلك من أعظم الذرائع المفضية إلى هلاك نفوسهن ولا سيما في مواطن الأعراب المتصفين بغلط القلوب وشدة الغيرة والأنفة اللاحقة بما كانت عليه الجاهلية‏.‏‏"‏لا يقال‏"‏ يلزم مثل هذا في الحر إذا قتل عبدًا لأن الترخيص في القود يفضي إلى مثل ذلك الأمر لأنا نقول هذه المناسبة إنما تعتبر مع عدم معارضتها لما هو مقدم عليها من الأدلة فلا يعمل بها في الاقتياد للعبد من الحر لما سلف من الأدلة القاضية بالمنع ويعمل بها في الاقتياد للأنثى من الذكر لأنها لم تعارض ما هو كذلك بل جاءت مظاهرة للأدلة القاضية بالثبوت‏.‏
- وفي حديث الباب - دليل على أنه يثبت القصاص في القتل بالمثقل وسيأتي بيان الخلاف فيه‏.‏ وفيه أيضًا دليل على أنه يجوز القود بمثل ما قتل به المقتول وإليه ذهب الجمهور ويؤيد ذلك عموم قوله تعالى ‏{وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}‏ وقوله تعالى ‏{فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}‏ وقوله تعالى ‏{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}‏ وما أخرجه البيهقي والبزار عنه صلى اللّه عليه وآله وسلم من حديث البراء وفيه‏:‏ ‏"‏ومن حرق حرقناه ومن غرق غرقناه‏"‏‏.‏ قال البيهقي‏:‏ في إسناده بعض من يجهل وإنما قاله زياد في خطبته وهذا إذا كان السبب الذي وقع القتل به مما يجوز فعله لا إذا كان لا يجوز كمن قتل غيره بإبجاره الخمر أو اللواط به‏.‏ وذهبت العترة والكوفيون ومنهم أبو حنيفة وأصحابه إلى أن الاقتصاص لا يكون إلا بالسيف‏.‏ واستدل بحديث النعمان بن بشير عند ابن ماجه والبزار

ص -20- والطحاوي والطبراني والبيهقي بألفاظ مختلفة‏.‏ منها "لا قود إلا بالسيف" وأخرجه ابن ماجه أيضًا والبزار والبيهقي من حديث أبي بكرة‏.‏ وأخرجه الدارقطني والبيهقي من حديث أبي هريرة‏.‏ وأخرجه الدارقطني من حديث علي‏.‏ وأخرجه البيهقي والطبراني من حديث ابن مسعود‏.‏ وأخرجه ابن أبي شيبة عن الحسن مرسلا وهذه الطرق كلها لا تخلو واحدة منها من ضعيف أو متروك حتى قال أبو حاتم‏:‏ حديث منكر‏.‏ وقال عبد الحق وابن الجوزي‏:‏ طرقه كلها ضعيفة‏.‏ وقال البيهقي‏:‏ لم يثبت له إسناد‏.‏
ويؤيد معنى هذا الحديث الذي يقوي بعض طرقه بعضًا حديث شداد بن أوس عند مسلم وأبي داود والنسائي وابن ماجه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "إذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة‏"‏ وإحسان القتل لا يحصل بغير ضرب العنق بالسيف كما يحصل به ولهذا كان صلى اللّه عليه وآله وسلم يأمر بضرب عنق من أراد قتله حتى صار ذلك هو المعروف في أصحابه فإذا رأوا رجلا يستحق القتل قال قائلهم يا رسول اللّه دعني أضرب عنقه حتى قيل إن القتل بغير ضرب العنق بالسيف مثلة وقد ثبت النهي عنها كما سيأتي‏.‏
وأما حديث ابن عمر‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "يقتل القاتل ويصبر الصابر‏"‏ أخرجه البيهقي والدارقطني وصححه ابن القطان‏.‏ فالأشهر فيه رواية معمر عن إسماعيل بن أمية مرسلا‏.‏ وقد قال الدارقطني الإرسال فيه أكثر‏.‏ وقال البيهقي الموصول غير محفوظ‏.‏
وأما حديث أنس المذكور في الباب فقد أجيب عنه بأنه فعل لا ظاهر له فلا يعارض ما ثبت من الأقوال في الأمر بإحسان القتلة والنهي عن المثلة وحصر القود في السيف‏.‏
2 - وعن حمل بن مالك قال‏:‏ ‏"‏كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها فقضى النبي صلى اللّه عليه وآله وسلم في جنينها بغرة وأن تقتل بها‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
3 - وعن أنس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يحث في خطبته على الصدقة وينهى عن المثلة‏"‏‏.‏ رواه النسائي‏.‏
4 - وعن عمران بن حصين قال‏:‏ ‏"‏ما خطبنا رسول اللّه صلى اللّه عليه وآله وسلم خطبة إلا أمرنا بالصدقة ونهانا عن المثلة‏"‏‏.‏ رواه أحمد‏.‏ وله مثله من رواية سمرة‏.‏
الحديث الأول أصله في الصحيحين من حديث أبي هريرة والمغيرة بن شعبة ولكن بدون زيادة قوله‏:‏ ‏"‏وأن تقتل بها‏"‏ التي هي المقصود من ذكر الحديث ههنا وقد قال المنذري‏:‏ إن هذه الزيادة لم تذكر في غير هذه الرواية‏.‏ وحديث أنس رجال إسناده ثقات فإن النسائي قال أخبرنا محمد بن المثنى حدثنا عبد الصمد حدثنا هشام عن قتادة عن أنس فذكره‏.‏ وحديث عمران بن حصين في مجمع الزوائد رواه الطبراني في الكبير وفيه من لم أعرفهم انتهى‏.‏ وأحاديث النهي عن المثلة

ص -21- أيضًا أصلها في صحيح البخاري من حديث عبد اللّه بن يزيد الأنصاري وفي غيره من حديث ابن عباس قال الترمذي‏:‏ وفي الباب يعني في النهي عن المثلة عن عبد اللّه بن مسعود وشداد بن أوس وسمرة والمغيرة ويعلى بن مرة وأبي أيوب انتهى‏.‏
قوله‏:‏ ‏"‏بمسطح‏"‏ بكسر الميم وسكون السين المهملة وفتح الطاء المهملة أيضًا بعدها حاء مهملة‏.‏ قال أبو داود‏:‏ قال النضر بن شميل‏:‏ المسطح هو الصولج انتهى‏.‏ والصولج الذي يرقق به الخبز وقال أبو عبيد‏:‏ هو عود من أعواد الخباء‏.‏
وقد استدل المصنف رحمه اللّه بحديث حمل بن مالك المذكور على أنه يثبت القصاص في القتل بالمثقل وإليه ذهب الجمهور ومن أدلتهم أيضًا حديث أنس المذكور أول الباب‏.‏ وحكي في البحر عن الحسن البصري والشعبي والنخعي وأبي حنيفة أنه لا قصاص بالمثقل واحتجوا بما أخرجه البيهقي من حديث النعمان بن بشير قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "كل شيء خطأ إلا السيف ولكل خطأ أرش‏"‏ وفي لفظ‏:‏ ‏"‏كل شيء سوى الحديدة خطأ ولكل خطأ أرش‏"‏ وهذا الحديث يدور على جابر الجعفي وقيس بن الربيع ولا يحتج بهما وأيضًا هذا الدليل أخص من الدعوى فإن أبا حنيفة يوجب القصاص بالمحدد ولو كان حجرًا أو خشبًا ويوجبه أيضًا بالمنجنيق لكونه معروفًا بقتل الناس وبالإلقاء في النار فالراجح ما ذهب إليه الجمهور لأن المقصود بالقصاص صيانة الدماء من الإهدار والقتل بالمثقل كالقتل بالمحدد في إتلاف النفوس فلو لم يجب به القصاص كان ذلك ذريعة إلى إزهاق الأرواح والأدلة الكلية القاضية بوجوب القصاص كتابًا وسنة وردت مطلقة غير مقيدة بمحدد أو غيره وهذا إذا كانت الجناية بشيء يقصد به القتل في العادة وكان الجاني عامدًا لا لو كانت بمثل العصا والسوط والبندقة ونحوها فلا قصاص فيها عند الجمهور وهي شبه العمد على ما سيأتي تحقيقه وسيأتي أيضًا بقية الكلام على حديث حمل بن مالك في باب دية الجنين من أبواب الديات - وقد استدل - بالأحاديث المذكورة في النهي عن المثلة القائلون بأنه لا يجوز الاقتصاص بغير السيف وقد قدمنا الخلاف في ذلك‏.‏ قال الترمذي‏:‏ وكره أهل العلم المثلة‏.‏

باب ما جاء في شبه العمد
1 - عن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه وذلك أن ينزو الشيطان بين الناس فتكون دماء في غير ضغينة ولا حمل سلاح‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن عبد اللّه بن عمرو‏:‏ ‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "ألا إن قتيل الخطأ شبه العمد قتيل السوط أو العصا فيه مائة من الإبل منها أربعون في بطونها أولادها‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏ ولهم من حديث عبد اللّه بن عمر مثله‏.‏

ص -22- حديث عمرو بن شعيب في إسناده محمد بن راشد الدمشقي المكحولي وقد تكلم فيه غير واحد ووثقه غير واحد‏.‏ والحديث الثاني أخرجه أيضًا البخاري في التاريخ وساق اختلاف الرواة فيه وأخرجه الدارقطني في سننه وساق أيضًا فيه الاختلاف وقد صححه ابن حبان‏.‏ وقال ابن القطان‏:‏ هو صحيح ولا يضره الاختلاف‏.‏
وحديث عبد اللّه بن عمر الذي أشار إليه المصنف لفظه في سنن أبو داود قال‏:‏ ‏"‏خطب رسول اللّه صلى اللّه عليه وآله وسلم يوم الفتح على درجة البيت أو الكعبة‏"‏ وذكر مثل الحديث الذي قبله وذكر له طرقًا في بعضها علي بن يزيد بن جدعان ولا يحتج بحديثه وسيأتي في باب أجناس مال الدية حديث عقبة بن أوس عن رجل من الصحابة وهو مثل حديث عبد اللّه بن عمرو الثاني‏.‏
- وفي الباب - عن علي عند أبي داود أنه قال في شبه العمد أثلاثًا ثلاث وثلاثون حقة‏.‏ وثلاث وثلاثون جذعة‏.‏ وأربع وثلاثون ثنية إلى بازل عامها كلها خلفة‏.‏ وفي إسناده عاصم بن ضمرة وقد تكلم فيه غير واحد‏.‏ وعن علي أيضًا عند أبي داود قال‏:‏ ‏"‏في الخطأ أرباعًا خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض‏"‏ وعن عثمان بن عفان وزيد بن ثابت عند أبي داود قالا في المغلظة أربعون جذعة خلفة وثلاثون حقة وثلاثون بنات لبون وفي الخطأ ثلاثون حقة وثلاثون بنات لبون وعشرون بني لبون ذكورًا وعشرون بنات مخاض‏.‏
وأخرج أبو داود عن علقمة والأسود أنهما قالا قال عبد اللّه في شبه العمد خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض‏.‏ - وقد استدل - بأحاديث الباب من قال إن القتل على ثلاثة أضرب‏:‏ عمد‏.‏ وخطأ‏.‏ وشبه عمد‏.‏ وإليه ذهب زيد بن علي والشافعية والحنفية والأوزاعي والثوري وأحمد وإسحاق وأبو ثور وجماهير من العلماء من الصحابة والتابعين ومن بعدهم فجعلوا في العمد القصاص‏.‏ وفي الخطأ الدية التي سيأتي تفصيلها‏.‏ وفي شبه العمد وهو ما كان بما مثله لا يقتل في العادة كالعصا والسوط والإبرة مع كونه قاصدًا للقتل دية مغلظة وهي مائة من الإبل أربعون منها في بطونها أولادها‏.‏
وقال ابن أبي ليلى‏:‏ إن قتل بالحجر أو العصا فإن كرر ذلك فهو عمد وإلا فخطأ‏.‏
وقال عطاء وطاوس‏:‏ شرط العمد أن يكون بسلاح‏.‏ وقال الجصاص‏:‏ القتل ينقسم إلى عمد وخطأ وشبه العمد وجار مجرى الخطأ وهو ما ليس إنهاء كفعل الصلحاء‏.‏
قال الإمام يحيى‏:‏ ولا ثمرة للخلاف إلا في شبه العمد‏.‏ وقال مالك والليث والهادي والناصر والمؤيد باللّه وأبو طالب‏:‏ إن القتل ضربان عمد وخطأ فالخطأ ما وقع بسبب من الأسباب أو من غير مكلف أو غير قاصد للمقتول أو للقتل بما مثله لا يقتل في العادة والعمد ما عداه والأول لا قود فيه‏.‏
وقد حكى صاحب البحر الإجماع على ذلك والثاني فيه القود‏.‏ ولا يخفى أن أحاديث الباب صالحة للاحتجاج بها على إثبات قسم ثالث وهو شبه العمد وإيجاب دية مغلظة على فاعله وسيأتي تفصيل الديات وذكر أجناسها إن شاء اللّه تعالى ‏.‏

ص -23- باب من أمسك رجلا وقتله آخر‏.‏
1 - عن ابن عمر‏:‏ عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏إذا أمسك الرجل الرجل وقتله الآخر يقتل الذي قتل ويحبس الذي أمسك‏"‏‏.‏ رواه الدارقطني‏.‏
2 - وعن علي رضي اللّه عنه‏:‏ ‏"‏أنه قضى في رجل قتل رجلا متعمدًا وأمسكه آخر قال‏:‏ يقتل القاتل ويحبس الآخر في السجن حتى يموت‏"‏‏.‏ رواه الشافعي‏.‏
حديث ابن عمر أخرجه الدارقطني من طريق الثوري عن إسماعيل بن أمية عن نافع عن ابن عمر ورواه معمر وغيره عن إسماعيل‏.‏ قال الدارقطني‏:‏ والإرسال أكثر‏.‏ وأخرجه أيضًا البيهقي ورجح المرسل وقال‏:‏ إنه موصول غير محفوظ‏.‏ قال الحافظ في بلوغ المرام‏:‏ ورجاله ثقات وصححه ابن القطان‏.‏ وقد روي أيضًا عن إسماعيل عن سعيد بن المسيب مرفوعًا والصواب عن إسماعيل قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الحديث‏.‏ ورواه ابن المبارك عن معمر عن سفيان عن إسماعيل يرفعه قال‏:‏ اقتلوا القاتل وأصبروا الصابر يعني احبسوا الذي أمسك‏.‏ وأثر علي رضي اللّه عنه هو من طريق سفيان عن جابر عن عامر عنه‏.‏
- والحديث - فيه دليل على أن الممسك للمقتول حال قتل القاتل له لا يلزمه القود ولا يعد فعله مشاركة حتى يكون ذلك من باب قتل الجماعة بالواحد بل الواجب حبسه فقط‏.‏ وقد حكى صاحب البحر هذا القول عن العترة والفريقين يعني الشافعية والحنفية‏.‏
- وقد استدل - لهم بالحديث والأثر المذكورين وبقوله تعالى ‏{فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ‏}‏ وحكي في البحر أيضًا عن النخعي ومالك والليث أنه يقتل الممسك كالمباشر للقتل لأنهما شريكان إذ لولا الإمساك لما حصل القتل‏.‏ أجيب بأن ذلك تسبب مع مباشرة ولا حكم له معها والحق العمل بمقتضى الحديث المذكور لأن إعلاله بالإرسال غير قادح على ما ذهب إليه أئمة الأصول وجماعة من أئمة الحديث وهو الراجح لأن الإسناد زيادة مقبولة يتحتم الأخذ بها والحبس المذكور جعله الجمهور موكولا إلى نظر الإمام في طول المدة وقصرها لأن الغرض تأديبه وليس بمقصود استمراره إلى الموت وقد أخذ بما روي عن علي رضي اللّه عنه من الحبس إلى الموت ربيعة‏.‏

باب القصاص في كسر السن
1 - عن أنس‏:‏ ‏"‏أن الربيع عمته كسرت ثنية جارية فطلبوا إليها العفو فأبوا فعرضوا الأرش فأبوا فأتوا رسول اللّه صلى اللّه عليه وآله وسلم فأبوا إلا القصاص فأمر رسول اللّه صلى اللّه عليه وآله وسلم بالقصاص فقال أنس بن النضر‏:‏ يا رسول اللّه أتكسر ثنية الربيع لا والذي بعثك بالحق لا تكسر ثنيتها فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "يا أنس كتاب اللّه القصاص" فرضي القوم فعفوا فقال رسول اللّه

ص -24- صلى اللّه عليه وآله وسلم‏:‏ "إن من عباد اللّه من لو أقسم على اللّه لأبره‏"‏‏.‏ رواه البخاري والخمسة إلا الترمذي‏.‏
قوله‏:‏ ‏"‏الربيع‏"‏ بضم الراء وهي بنت النضر‏.‏
قوله‏:‏ ‏"‏فطلبوا إليها العفو‏"‏ أي طلب أهل الجانية إلى المجني عليها العفو فأبى أهل المجني عليها‏.‏ وفي رواية للبخاري فطلبوا إليهم العفو فأبوا أي إلى أهل المجني عليها‏.‏
قوله‏:‏ ‏"‏فأمر رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ فيه دليل على وجوب القصاص في السن وقد حكى صاحب البحر الإجماع على ذلك وهو نص القرآن وظاهر الحديث وجوب القصاص ولو كان ذلك كسرًا لا قلعًا ولكن بشرط أن يعرف مقدار المكسور ويمكن أخذ مثله من سن الكاسر فيكون الاقتصاص بأن تبرد سن الجاني إلى الحد الذاهب من سن المجني عليه كما قال أحمد بن حنبل وقد حكى الإجماع على أنه لا قصاص في العظم الذي يخاف منه الهلاك وحكى عن الليث والشافعي والحنفية أنه لا قصاص في العظم الذي ليس بسن لأن المماثلة متعذرة لحيلولة اللحم والعصب والجلد‏.‏ قال الطحاوي‏:‏ اتفقوا على أنه لا قصاص في عظم الرأس فيلحق به سائر العظام وتعقب بأنه مخالف لحديث الباب فيكون فاسد الاعتبار وقد تأول من قال بعدم القصاص في العظم مطلقًا إذا كسر هذا الحديث بأن المراد بقوله كسرت ثنية جارية أي قلعتها وهو تعسف‏.‏
قوله‏:‏ ‏"‏لا والذي بعثك بالحق‏"‏ الخ قيل لم يرد بهذا القول رد حكم الشرع وإنما أراد التعريض بطلب الشفاعة وقيل إنه وقع منه ذلك قبل علمه بوجوب القصاص إلا أن يختار المجني عليه أو ورثته الدية أو العفو وقيل غير ذلك وجميع ما قيل لا يخلو من بعد ولكنه يقربه ما وقع منه صلى اللّه عليه وآله وسلم من الثناء عليه بأنه ممن أبر اللّه قسمه ولو كان مريدًا بيمينه رد ما حكم اللّه به لكان مستحقًا لأوجع القول وأفظعه‏.‏
قوله‏:‏ ‏"‏كتاب اللّه‏"‏ الأشهر فيه الرفع على أنه مبتدأ والقصاص خبره ويجوز فيه النصب على المصدرية لفعل محذوف كما في صبغة اللّه ووعد اللّه ويكون القصاص مرفوعًا على أنه خبر مبتدأ محذوف وأشار صلى اللّه عليه وآله وسلم بذلك إلى قوله تعالى ‏{وَالْجُرُوحَ قِصَاصٌ}‏ وقيل إلى قوله تعالى ‏{وَالسِّنَّ بِالسِّنِّ}‏ وهو الظاهر‏.‏

باب من عض يد رجل فانتزعها فسقطت ثنيته
1 - عن عمران بن حصين‏:‏ ‏"‏أن رجلا عض يد رجل فنزع يده من فيه فوقعت ثنيتاه فاختصموا إلى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ "يعض أحدكم يد أخيه كما يعض الفحل لا دية لك‏"‏‏.‏ رواه الجماعة إلا أبا داود‏.‏
2 - وعن يعلى بن أمية قال‏:‏ ‏"‏كان لي أجير فقاتل إنسانًا فعض أحدهما صاحبه فانتزع إصبعه فأندر ثنيته فسقطت فانطلق إلى النبي صلى اللّه عليه وآله وسلم فأهدر ثنيته وقال‏:‏ "أيدع يده في فيك تقضمها كما يقضم الفحل‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏

ص -25- في رواية مسلم عن عمران بن حصين أنه قال‏:‏ ‏"‏قاتل يعلى بن أمية رجلًا فعض أحدهما صاحبه‏"‏ ظاهره يخالف ما في حديث يعلى المذكور من قوله‏:‏ ‏"‏كان لي أجير فقاتل إنسانًا‏"‏ وسيأتي الجمع‏.‏
قوله‏:‏ ‏"‏عض يد رجل‏"‏ في رواية لمسلم‏:‏ ‏"‏عض ذراع رجل‏"‏ وفي رواية للبخاري‏:‏ ‏"‏فعض إصبع صاحبه‏"‏ وقد جمع بتعدد القصة وقيل رواية الذراع أرجح من رواية الإصبع لأنها من طريق جماعة كما حقق ذلك صاحب الفتح‏.‏
قوله‏:‏ ‏"‏ثنيتاه‏"‏ هكذا في رواية البخاري عند الأكثر‏.‏ وفي رواية للكشميهني ثناياه بصيغة الجمع‏.‏ وفي رواية بصيغة الإفراد كما وقع في حديث يعلي ويجمع بين ذلك بأنه أريد بصيغة الإفراد الجنس وجعل صيغة الجمع مطابقة لصيغة التثنية عند من يجيز إطلاق صيغة الجمع على المثنى ولكنه وقع في رواية للبخاري إحدى ثنيتيه وهي مصرحة بالإفراد والجمع بتعدد الواقعة بعيد‏.‏
قوله‏:‏ ‏"‏فاختصموا‏"‏ في رواية بصيغة التثنية‏.‏
قوله‏:‏ ‏"‏يعض أحدكم‏"‏ بفتح أوله وبفتح العين المهملة بعدها ضاد معجمة مشددة لأن أصله عضض بكسر الضاد الأولى يعضض بفتحها ثم أدغمت ونقلت الحركة التي عليها إلى ما قبلها والمراد بالفحل الذكر من الإبل‏.‏
قوله‏:‏ ‏"‏فعض أحدهما صاحبه‏"‏ لم يصرح بالفاعل وقد ورد في بعض الروايات أن رجلًا من بني تميم قاتل رجلًا فعض يده ويعلى هو من بني تميم ويدل على ذلك رواية مسلم المتقدمة واستبعد القرطبي وقوع مثل ذلك من مثل يعلى وأجيب باحتمال أن يكون ذلك في أول الإسلام قال النووي‏:‏ إن الرواية الأولى من صحيح مسلم تدل على أن المعضوض يعلى‏.‏
وفي الرواية الثانية والثالثة منه أن المعضوض أجير يعلى وقد رجح الحافظ أن المعضوض أجير يعلى قال ويحتمل أنهما قصتان وقعتا ليعلى ولأجيره في وقت أو وقتين وقد تعقب الزين العراقي في شرح الترمذي ما قاله النووي بأنه ليس في رواية مسلم ولا غيره من الكتب الستة ولا غيرها ما يدل على أن يعلى هو المعضوض لا صريحًا ولا إشارة قال فيتعين أن يكون يعلى هو العاض انتهى‏.‏ ولكنه يشكل على ذلك ما في حديث يعلى المذكور في الباب من أن المقاتلة وقعت بين أجيره وإنسان آخر فلا بد من الجمع بتعدد القصة كما سلف‏.‏
قوله‏:‏ ‏"‏فأندر‏"‏ بالنون والدال المهملة والراء أي أزال ثنيته‏.‏
قوله‏:‏ ‏"‏يقضمها‏"‏ بسكون القاف وفتح الضاد المعجمة على الأفصح وهو الإمساك بأطراف الأسنان ‏ـ ‏والحديثان‏ ـ‏ يدلان على أن الجناية إذا وقعت على المجني عليه بسبب منه كالقصة المذكورة وما شابهها فلا قصاص ولا أرش وإليه ذهب الجمهور ولكن بشرط أن لا يتمكن المعضوض مثلًا من إطلاق يده أو نحوها بما هو أيسر من ذلك وأن يكون ذلك العض مما يتألم به المعضوض وظاهر الدليل عدم الاشتراط وقد قيل إنه من باب التقييد بالقواعد الكلية وفي وجه للشافعية أنه يهدر مطلقًا‏.‏
وروي عن مالك أنه يجب الضمان في مثل ذلك وهو محجوج بالدليل الصحيح وقد تأول أتباعه ذلك الدليل بتأويلات في غاية السقوط وعارضوه بأقيسة باطلة‏.‏ وما أحسن ما قال بن يحيى بن يعمر‏:‏ لو بلغ مالكًا هذا الحديث لم يخالفه وكذا قال ابن بطال ‏.‏

ص -26- باب من اطلع في بيت قوم مغلق عليهم بغير إذنهم‏.‏
1 - عن سهل بن سعد‏:‏ ‏"‏أن رجلا اطلع في حجر في باب رسول اللّه صلى اللّه عليه وآله وسلم ومع رسول اللّه صلى اللّه عليه وآله وسلم مدري برجل به رأسه فقال له‏:‏ "لو أعلم أنك تنظر طعنت به في عينك إنما جعل الأذن من أجل البصر‏"‏‏.‏
2 - وعن أنس‏:‏ ‏"‏أن رجلا اطلع في بعض حجر النبي صلى اللّه عليه وآله وسلم فقام إليه النبي صلى اللّه عليه وآله وسلم بمشقص أو بمشاقص فكأني أنظر إليه يختل الرجل ليطعنه‏"‏‏.‏
3 - وعن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏لو أن رجلا اطلع عليك بغير أذن فخذفته بحصاة ففقأت عينه ما كان عليك جناح‏"‏‏.‏ متفق عليهن‏.‏
4 - وعن أبي هريرة‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏من اطلع في بيت قوم بغير إذنهم فقد حلَّ لهم أن يفقؤا عينه‏"‏‏.‏ رواه أحمد ومسلم‏.‏
وفي رواية‏:‏ ‏"‏من اطلع في بيت قوم بغير إذنهم ففقؤا عينه فلا دية له ولا قصاص‏"‏‏.‏ رواه أحمد والنسائي‏.‏
اللفظ الآخر من حديث أبي هريرة الآخر أخرجه أيضًا ابن حبان وصححه‏.‏
قوله‏:‏ ‏"‏مدرى‏"‏ المدرى بكسر الميم وسكون الدال المهملة عود يشبه أحد أسنان المشط وقد يجعل من حديد‏.‏
قوله‏:‏ ‏"‏بمشقص‏"‏ بكسر الميم وسكون الشين المعجمة وفتح القاف بعدها صاد‏.‏ قال في القاموس‏:‏ المشقص كمنبر نصل عريض أو سهم فيه ذلك والنصل الطويل أو سهم فيه ذلك يرمى به الوحش‏.‏
قوله‏:‏ ‏"‏يختل‏"‏ بفتح الياء التحتية وسكون الخاء المعجمة بعدها مثناة مكسورة وهو الخدع والاختفاء على ما في القاموس‏.‏
قوله‏:‏ ‏"‏ليطعنه‏"‏ بضم العين وقد تفتح‏.‏
قوله‏:‏ ‏"‏فخذفته‏"‏ الخذف بالخاء المعجمة الرمي بالحصاة وأما بالحاء المهملة فهو بالعصا لا بالحصا‏.‏
- وقد استدل - بأحاديث الباب من قال إن من قصد النظر إلى مكان لا يجوز له الدخول إليه بغير إذن جاز للمنظور إلى مكانه أن يفقأ عينه ولا قصاص ولا دية للتصريح بذلك في الحديث الآخر ولقوله‏:‏ ‏"‏فقد حلَّ لهم أن يفقؤا عينه‏"‏ ومقتضى الحل أنه لا يضمن ولا يقتص منه ولقوله‏:‏ ‏"‏ما كان عليك من جناح‏"‏ وإيجاب القصاص أو الدية جناح ولأن قوله صلى اللّه عليه وآله وسلم المذكور لو أعلم أنك تنظر طعنت به في عينك يدل على الجواز‏.‏
وقد ذهب إلى مقتضى هذه الأحاديث جماعة من العلماء منهم الشافعي‏.‏ وخالفت المالكية هذه الأحاديث فقالت إذا فعل صاحب المكان بمن اطلع عليه ما أذن به النبي صلى اللّه عليه وآله وسلم وجب عليه القصاص أو الدية وساعدهم على ذلك جماعة من العلماء وغاية ما عولوا عليه قولهم إن المعاصي لا تدفع بمثلها وهذا من الغرائب التي يتعجب المنصف من الإقدام على التمسك بمثلها في مقابلة تلك الأحاديث الصحيحة فإن كل عالم يعلم أن ما أذن فيه الشارع ليس بمعصية فكيف يجعل فقء عين

ص -27- المطلع من باب مقابلة المعاصي بمثلها ومن جملة ما عولوا عليه قولهم إن الحديث وارد على سبيل الغليظ والإرهاب ويجاب عنه بالمنع والسند أن ظاهر ما بلغنا عنه صلى اللّه عليه وآله وسلم محمول على التشريع إلا لقرينة تدل على إرادة البالغة وقد تخلص بعضهم عن الحديث بأنه مؤوّل بالإجماع على أن من قصد النظر على عورة غيره لم يكن ذلك مبيحًا لفقء عينه ولا سقوط ضمانها ويجاب أولا بمنع الإجماع وقد نازع القرطبي في ثبوته وقال إن الحديث يتناول كل مطلع قال لأن الحديث المذكور إنما هو لمظنة الإطلاع على العورة فبالأولى نظرها المحقق ولو سلم الإجماع المذكور لم يكن معارضًا لما ورد به الدليل لأنه في أمر آخر فإن النظر إلى البيت ربما كان مفضيًا إلى النظر إلى الحرم وسائر ما يقصد صاحب البيت ستره عن أعين الناس‏.‏
وفرق بعض الفقهاء بين من كان من الناظرين في الشارع وفي خالص ملك المنظور إليه وبعضهم فرق بين من رمى الناظر قبل الإنذار وبعده وظاهر أحاديث الباب عدم الفرق‏.‏ - والحاصل - أن لأهل العلم في هذه الأحاديث تفاصيل وشروطًا واعتبارات يطول استيفاؤها وغالبها مخالف لظاهر الحديث وعاطل عن دليل خارج عنه وما كان هذا سبيله فليس في الاشتغال ببسطه ورده كثير فائدة وبعضها مأخوذ من فهم المعنى المقصود بالأحاديث المذكورة ولا بد أن يكون ظاهر الإرادة واضح الاستفادة وبعضها مأخوذ من القياس وشرط تقييد الدليل به أن يكون صحيحًا معتبرًا على سنن القواعد المعتبرة في الأصول ‏.‏

باب النهي عن الاقتصاص في الطرف قبل الاندمال
1 - عن جابر‏:‏ ‏"‏أن رجلا جرح فأراد أن يستقيد فنهى النبي صلى اللّه عليه وآله وسلم أن يستقاد من الجارح حتى يبرأ المجروح‏"‏‏.‏ رواه الدارقطني‏.‏
2 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن رجلا طعن رجلا بقرن في ركبته فجاء إلى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ أقدني فقال‏:‏ حتى تبرأ ثم جاء إليه فقال‏:‏ أقدني فأقاده ثم جاء إليه فقال‏:‏ يا رسول اللّه عرجت قال‏:‏ قد نهيتك فعصيتني فأبعدك اللّه وبطل عرجك ثم نهى رسول اللّه صلى اللّه عليه وآله وسلم أن يقتص من جرح حتى يبرأ صاحبه‏"‏‏.‏ رواه أحمد والدارقطني‏.‏ حديث جابر أخرجه أيضًا أبو بكر ابن أبي شيبة عن ابن علية عن أيوب عن عمرو بن دينار عنه‏.‏ وأخرجه أيضًا عثمان بن أبي شيبة بهذا الإسناد وقال أبو الحسن الدارقطني أخطأ فيه ابنا أبي شيبة وخالفهما أحمد بن حنبل وغيره فرووه عن ابن علية عن أيوب عن عمرو مرسلًا وكذلك قال أصحاب عمرو بن دينار عنه وهو المحفوظ يعني المرسل وأخرجه أيضًا البيهقي من حديث جابر مرسلا بإسناد آخر‏.‏ وقال‏:‏ تفرد به عبد اللّه الأموي عن ابن جريج وعنه يعقوب بن حميد

ص -28- وأخرجه أيضًا من وجه آخر عن جابر قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "تقاس الجراحات ثم يتأنى بها ثم يقضي فيها بقدر ما انتهت إليه‏"‏ وفي إسناده ابن لهيعة وكذا رواه جماعة من الضعفاء عن أبي الزبير من وجهين آخرين عن جابر ولم يصح شيء من ذلك وحديث عمرو بن شعيب قال الحافظ في بلوغ المرام‏:‏ وأعل بالإرسال وقد تقدم الخلاف في سماع عمرو بن شعيب واتصال إسناده‏.‏ وأخرجه أيضًا الشافعي والبيهقي من طريق عمرو بن دينار عن محمد بن طلحة‏.‏
- وقد استدل - بالحديثين المذكورين من قال إنه يجب الانتظار إلى أن يبرأ الجرح ويندمل ثم يقتص المجروح بعد ذلك وإليه ذهبت العترة وأبو حنيفة ومالك وذهب الشافعي إلى أنه يندب فقط وتمسك بتمكينه صلى اللّه عليه وآله وسلم الرجل المطعون بالقرن المذكور في حديث الباب من القصاص قبل البرء‏.‏ واستدل صاحب البحر على الوجوب بقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏اصبروا حتى يسفر الجرح‏"‏ وأصله‏:‏ ‏"‏أن رجلا طعن حسان بن ثابت فاجتمعت الأنصار ليأخذ لهم النبي صلى اللّه عليه وآله وسلم القصاص فقال‏:‏ انتظروا حتى يبرأ صاحبكم ثم أقتص لكم فبرئ حسان ثم عفا‏"‏ وهذا الحديث إن صح فحديث عمرو بن شعيب قرينة لصرفه من معناه الحقيقي إلى معناه المجازي كما أنه قرينة لصرف النهي المذكور في حديث جابر إلى الكراهة‏.‏
وأما ما قيل من أن ظهور مفسدة التعجيل للنبي صلى اللّه عليه وآله وسلم قرينة أن أمره الأنصار بالانتظار للوجوب لأن دفع المفاسد واجب كما قال في ضوء النهار فيجاب عنه بأن محل الحجة هو أذنه صلى اللّه عليه وآله وسلم بالاقتصاص قبل الاندمال وهو لا يأذن إلا بما كان جائزًا وظهور المفسدة غير قادح في الجواز المذكور وليس ظهورها بكلي ولا أكثري حتى تكون معلومة عند الاقتصاص قبل الاندمال أو مظنونة فلا يجب ترك الإذن دفعًا للمفسدة الناشئة منه نادرًا نعم قوله‏:‏ ‏"‏ثم نهى أن يقتص من جرح‏"‏ الخ يدل على تحريم الاقتصاص قبل الاندمال لأن لفظ ثم يقتضي الترتيب فيكون النهي الواقع بعدها ناسخًا للإذن الواقع قبلها‏.

باب في أن الدم حق لجميع الورثة من الرجال والنساء
1 - عن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قضى أن يعقل عن المرأة عصبتها من كانوا ولا يرثوا منها إلا ما فضل عن ورثتها وإن قتلت فعقلها بين ورثتها وهم يقتلون قاتلها‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
2 - وعن عائشة‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "وعلى المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة‏"‏‏.‏ رواه أبو داود والنسائي‏.‏ وأراد بالمقتتلين أولياء المقتول الطالبين القود وينحجزوا أي ينكفوا عن القود بعفو أحدهم ولو كان امرأة‏.‏ وقوله‏:‏ ‏"‏الأول فالأول‏"‏ أي الأقرب فالأقرب‏.

ص -29- حديث عمرو بن شعيب في إسناده محمد بن راشد الدمشقي المكحولي وقد وثقه غير واحد وتكلم فيه غير واحد وهو حديث طويل هذا طرف منه وقد بسطه أبو داود في سننه‏.‏
وحديث عائشة في إسناده حصن بن عبد الرحمن ويقال ابن محصن أبو حذيفة الدمشقي‏.‏ قال أبو حاتم الرازي‏:‏ لا أعلم روى عنه غير الأوزاعي ولا أعلم أحدًا نسبه‏.‏
قوله‏:‏ ‏"‏أن يعقل‏"‏ العقل الدية والمراد ههنا بقوله أن يعقل أن يدفع عن المرأة ما لزمها من الدية عصبتها والعصبة محركة الذين يرثون الرجل عن كلالة من غير والد ولا ولد فأما في الفرائض فكل من لم تكن له فريضة مسماة فهو عصبة إن بقي بعد الفرض أحد وقوم الرجل الذين يتعصبون له كذا في القاموس‏.‏
قوله‏:‏ ‏"‏أن ينحجزوا‏"‏ بحاء مهملة ثم جيم ثم زاي وقد فسره أبو داود بما ذكره المصنف وقد استدل المصنف بالحديثين المذكورين على أن المستحق للدم جميع ورثة القتيل من غير فرق بين الذكر والأنثى والسبب والنسب فيكون القصاص إليهم جميعًا وإليه ذهبت العترة والشافعي وأبو حنيفة وأصحابه وذهب الزهري ومالك إلى أن ذلك يختص بالعصبة قالا‏:‏ لأنه مشروع لنفي العار كولاية النكاح فإن وقع العفو من العصبة فالدية عندهما كالتركة وقال ابن سيرين‏:‏ إنه يختص بدم المقتول الورثة من النسب إذ هو مشروع للتشفي والزوجية ترتفع بالموت ورد بأنه شرع لحفظ الدماء واستدل لذلك في البحر بقوله تعالى ‏{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}‏ وبقول عمر حين عفت أخت المقتول عتق عن القتل قال ولم يخالف وسيأتي في باب ما تحمله العاقلة بيان كيفية العفو واختلاف الأدلة في ثبوته إن شاء اللّه تعالى‏.‏

باب فضل العفو عن الاقتصاص والشفاعة في ذلك
1 - عن أبي هريرة‏:‏ ‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "ما عفا رجل عن مظلمة إلا زاده اللّه بها عزًا‏"‏‏.‏ رواه أحمد ومسلم والترمذي وصححه‏.‏
2 - وعن أنس قال‏:‏ ‏"‏ما رفع إلى رسول اللّه صلى اللّه عليه وآله وسلم أمر فيه القصاص إلا أمر فيه بالعفو‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
3 - وعن أبي الدرداء قال‏:‏ ‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "ما من رجل يصاب بشيء في جسده فيتصدق به إلا رفعه اللّه به درجة وحط به عنه خطيئة‏"‏‏.‏ رواه ابن ماجه والترمذي‏.‏
4 - وعن عبد الرحمن بن عوف‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "ثلاث والذي نفس محمد بيده إن كنت لحالفًا عليهن لا ينقص مال من صدقة فتصدقوا ولا يعفو عبد عن مظلمة يبتغي بها وجه اللّه عز وجل إلا زاده اللّه بها عزًا يوم القيامة ولا يفتح عبد باب مسألة إلا فتح اللّه عليه باب فقر‏"‏‏.‏ رواه أحمد‏.‏

ص -30- حديث أنس سكت عنه أبو داود والمنذري وإسناده لا بأس به‏.‏ وحديث أبي الدرداء هو من رواية أبي السفر عن أبي الدرداء قال الترمذي‏:‏ هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا أعرف لأبي السفر سماعًا من أبي الدرداء وأبو السفر اسمه سعيد بن أحمد ويقال ابن محمد الثوري وحديث عبد الرحمن بن عوف أخرجه أيضًا أبو يعلى والبزار وفي إسناده رجل لم يسم‏.‏
وأخرجه البزار من طريق أبي سلمة بن عبد الرحمن بن عوف عن أبيه وقال‏:‏ إن الرواية هذه أصح ويشهد لصحته ما ورد من الأحاديث في الترغيب في الصدقة والتنفير عن المسألة وقد تقدمت وأما فضل العفو المذكور فيه فهو مثل حديث أبي هريرة المذكور في الباب والترغيب في العفو ثابت بالأحاديث الصحيحة ونصوص القرآن الكريم ولا خلاف في مشروعية العفو في الجملة وإنما وقع الخلاف فيما هو الأولى للمظلوم هل العفو عن ظالمه أو الترك فمن رجح الأول قال إن اللّه سبحانه لا يندب عباده إلى العفو إلا ولهم فيه مصلحة راجحة على مصلحة الانتصاف من الظالم فالعافي له من الأجر بعفوه عن ظالمه فوق ما يستحقه من العوض عن تلك المظلمة من أخذ أجر أو وضع وزر لو لم يعف عن ظالمه ومن رجح الثاني قال‏:‏ إنا لا نعلم هل عوض المظلمة أنفع للمظلوم أم أجر العفو ومع التردد في ذلك ليس إلى القطع بأولوية العفو طريق ويجاب بأن غاية هذا عدم الجزم بأولوية العفو لا الجزم بأولوية الترك الذي هو الدعوى ثم الدليل قائم على أولوية العفو لأن الترغيب في الشيء يستلزم راجحيته ولا سيما إذا نص الشارع على أنه من موجبات رفع الدرجات وحط الخطيئات وزيادة العز كما وقع في أحاديث الباب ونحن لا ننكر أن المظلوم الذي لم يعف عن ظلامته عوضًا عنها فيأخذ من حسنات ظالمه أو يضع عليه من سيئاته ولكنه لا يساوي الأجر الذي يستحقه العافي لأن الندب إلى العفو والإرشاد إليه والترغيب فيه يستلزم ذلك وإلا لزم أن يكون ما هو بتلك الصفة مساويًا أو مفضولا فلا يكون للدعاء إليه فائدة على فرض المساواة أو يكون مضرًا بالعافي على فرض أن العفو مفضول لأنه كان سببًا في نقصان ما يستحقه من عوض المظلمة واللازم باطل فالملزوم مثله‏.‏

باب ثبوت القصاص بالإقرار
1 - عن وائل بن حجر قال‏:‏ ‏"‏إني لقاعد مع النبي صلى اللّه عليه وآله وسلم إذ جاء رجل يقود آخر بنسعة فقال‏:‏ يا رسول اللّه هذا قتل أخي فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أقتلته فقال‏:‏ إنه لو لم يعترف أقمت عليه البينة قال‏:‏ نعم قتلته قال‏:‏ كيف قتلته قال‏:‏ كنت أنا وهو نحتطب من شجرة فسبني فأغضبني فضربته بالفأس على قرنه فقتلته فقال له النبي صلى اللّه عليه وآله وسلم‏:‏ هل لك من شيء تؤديه عن نفسك قال‏:‏ ما لي مال إلا كسائي وفأسي قال‏:‏ فترى قومك يشترونك قال‏:‏ أنا أهون على قومي من

ص -31- ذاك فرمى إليه نسعته وقال‏:‏ دونك صاحبك قال‏:‏ فانطلق به الرجل فلما ولى قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن قتله فهو مثله فرجع فقال‏:‏ يا رسول اللّه بلغني أنك قلت إن قتله فهو مثله وأخذته بأمرك فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أما تريد أن يبوء بإثمك وإثم صاحبك فقال‏:‏ يا نبي اللّه لعله قال بلى قال‏:‏ فإن ذلك كذلك فرمى بنسعته وخلى سبيله‏"‏‏.‏ رواه مسلم والنسائي‏.‏
وفي رواية‏:‏ ‏"‏جاء رجل إلى النبي صلى اللّه عليه وآله وسلم بحبشي فقال‏:‏ إن هذا قتل أخي قال‏:‏ كيف قتلته قال‏:‏ ضربت رأسه بالفأس ولم أرد قتله قال‏:‏ وهل لك مال تؤدي ديته قال‏:‏ لا‏.‏ قال‏:‏ أفرأيت إن أرسلتك تسأل الناس تجمع ديته قال‏:‏ لا‏.‏ قال‏:‏ فمواليك يعطونك ديته قال‏:‏ لا‏.‏ قال للرجل‏:‏ خذه فخرج به ليقتله فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أما إنه إن قتله كان مثله فبلغ به الرجل حيث سمع قوله فقال‏:‏ هو ذا فمر فيه ما شئت فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أرسله يبوء بإثم صاحبه وإثمه فيكون من أصحاب النار‏"‏ رواه أبو داود‏.‏
هذه الرواية الآخرة سكت عنها أبو داود والمنذري وعزاها إلى مسلم والنسائي ولعله باعتبار اتفاقها في المعنى هي والرواية الأولى‏.‏ وفي رواية أخرى من حديث وائل بن حجر أخرجها أبو داود والنسائي‏.‏ قال‏:‏ ‏"‏كنت عند النبي صلى اللّه عليه وآله وسلم إذ جيء برجل قاتل في عنقه النسعة قال‏:‏ فدعا ولي المقتول فقال‏:‏ أتعفو قال‏:‏ لا‏.‏ قال‏:‏ أفتأخذ الدية قال‏:‏ لا‏.‏ قال‏:‏ أفتقتل قال‏:‏ نعم قال‏:‏ فاذهب به فلما كان في الرابعة قال‏:‏ أما إنك إن عفوت عنه فإنه يبوء بإثمه وإثم صاحبه قال‏:‏ فعفا عنه قال‏:‏ فأنا رأيته يجر النسعة‏"‏‏.‏
قوله‏:‏ ‏"‏بنسعة‏"‏ بكسر النون وسكون السين بعدها عين مهملة‏.‏ قال في القاموس‏:‏ النسع بالكسر سير ينسج عريضًا على هيئة أعنة البغال تشد به الرحال والقطعة منه نسعة وسمي نسعًا لطوله الجمع نسع بالضم ونسع بالكسر كعنب وأنساع ونسوع‏.‏
قوله‏:‏ ‏"‏نحتطب‏"‏ من الاحتطاب‏.‏ ووقع في نسخة نختبط من الاختباط‏.‏
قوله‏:‏ ‏"‏إن قتله فهو مثله‏"‏ قد استشكل هذا بعد إذنه صلى اللّه عليه وآله وسلم بالاقتصاص وإقرار القاتل بالقتل على الصفة المذكورة والأولى حمل هذا المطلق على المقيد بأنه لم يرد قتله بذلك الفعل‏.‏
قال المصنف رحمة اللّه تعالى‏:‏ وقال ابن قتيبة في قوله إن قتله فهو مثله لم يرد أنه مثله في المأثم وكيف يريده والقصاص مباح ولكن أحب له العفو فعرّض تعريضًا أوهمه به أنه إن قتله كان مثله في الإثم ليعفو عنه وكان مراده أنه يقتل نفسًا كما أن الأول قتل نفسًا وإن كان الأول ظالمًا والآخر مقتصًا‏.‏
وقيل معناه كان مثله في حكم البواء فصارا متساويين لا فضل للمقتص إذا استوفى على المقتص منه‏.‏
وقيل أراد ردعه عن قتله لأن القاتل ادعى أنه لم يقصد قتله فلو

ص -32- قتله الولي كان في وجوب القود عليه مثله لو ثبت منه قصد القتل يدل عليه ما روى أبو هريرة قال‏:‏ ‏"‏قتل رجل في عهد رسول اللّه صلى اللّه عليه وآله وسلم فدفع القاتل إلى وليه فقال القاتل‏:‏ يا رسول اللّه واللّه ما أردت قتله فقال النبي صلى اللّه عليه وآله وسلم‏:‏ أما أنه إن كان صادقًا فقتلته دخلت النار فخلاه الرجل وكان مكتوفًا بنسعة فخرج يجر نسعته قال‏:‏ فكان يسمى ذا النسعة‏"‏ رواه أبو داود وابن ماجه والترمذي وصححه انتهى‏.‏
وأخرج هذا الحديث أيضًا النسائي وهو مشتمل على زيادة وهي تقييد الإقرار بأنه لم يرد القتل بذلك الفعل فيتعين قبولها ويحمل المطلق على المقيد كما تقدم فيكون عدم قصد القتل موجبًا لكون القتل خطأ ولكنه يشكل على قول من قال إن عدم قصد القتل إنما يصير القتل من جنس الخطأ إذا كان بما مثله لا يقتل في العادة لا إذا كان مثله يقتل في العادة فإنه يكون عمدًا وإن لم يقصد به القتل وإلى هذا ذهبت الهادوية والحديث يرد عليهم ‏.‏
- لا يقال الحديث - مشكل من جهة أخرى وهي أنه صلى اللّه عليه وآله وسلم أذن لولي المجني عليه بالاقتصاص ولو كان القتل خطأ لم يأذن له بذلك إذ لا قصاص في قتل الخطأ إجماعًا كما حكاه صاحب البحر وهو صريح القرآن والسنة لأنا نقول لم يمنعه صلى اللّه عليه وآله وسلم من الاقتصاص بمجرد تلك الدعوى لاحتمال أن يكون المدعي كاذبًا فيها بل حكم على القاتل بما هو ظاهر الشرع ورهب ولي الدم عن القود بما ذكره معلقًا لذلك على صدقه‏.‏
قوله‏:‏ ‏"‏أما تريد أن يبوء بإثمك وإثم صاحبك‏"‏ أما كون القاتل يبوء بإثم المقتول فظاهر وأما كونه يبوء بإثم وليه فلأنه لما قتل قريبه وفرق بينه وبينه كان جانيًا عليه جناية شديدة لما جرت به عادة البشر من التألم لفقد القريب والتأسف على فراق الحبيب ولا سيما إذا كان ذلك بقتله ولا شك أن ذلك ذنب شديد ينضم إلى ذنب القتل فإذا عفا ولي الدم عن القاتل كانت ظلامته بقتل قريبه وإحراج صدره باقية في عنق القاتل فينتصف منه يوم القيامة بوضع ما يساويها من ذنوبه عليه فيبوء بإثمه‏.‏
قوله‏:‏ ‏"‏قال يا نبي اللّه لعله‏"‏ أي لعله أن لا يبوء بإثمي وإثم صاحبي فقال صلى اللّه عليه وآله وسلم بلى يعني يبوء بذلك‏.‏ وأما قوله في الرواية الأخرى بإثم صاحبه وإثمه فلا إشكال فيه وهو مثل ما حكاه اللّه في القرآن عن ابن آدم حيث قال‏:‏ ‏{إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ}‏‏.‏ والمراد بالبواء الاحتمال‏.‏ قال في القاموس‏:‏ وبذنبه بوأ وبواء احتمله أو اعترف به وذمه بدمه عدله وبفلان قتل به فقاومه انتهى‏.‏
وقد استدل المصنف رحمه اللّه بحديث وائل بن حجر على أنه يثبت القصاص على الجاني بإقراره وهو مما لا أحفظ فيه خلافًا إذا كان الإقرار صحيحًا متجردًا عن الموانع‏.‏

باب ثبوت القتل بشاهدين
1 - عن رافع بن خديج قال‏:‏ ‏"‏أصبح رجل من الأنصار بخيبر مقتولًا فانطلق أولياؤه إلى النبي صلى اللّه عليه وآله وسلم فذكروا ذلك له فقال‏:‏ لكم شاهدان يشهدان على قتل صاحبكم فقالوا‏:‏ يا رسول اللّه لم يكن ثم أحد من المسلمين وإنما هم يهود قد يجترئون على أعظم من هذا قال‏:‏

ص -33- فاختاروا منهم خمسين فاستحلفوهم فوداه النبي صلى اللّه عليه وآله وسلم من عنده‏"‏‏.‏ رواه أبو داود‏.‏
2 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن ابن محيصة الأصغر أصبح قتيلا على أبواب خيبر فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "أقم شاهدين على من قتله أدفعه إليكم برمته فقال‏:‏ يا رسول اللّه ومن أين أصيب شاهدين وإنما أصبح قتيلا على أبوابهم قال‏:‏ فتحلف خمسين قسامة فقال‏:‏ يا رسول اللّه فكيف أحلف على ما لم أعلم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ فاستحلف منهم خمسين قسامة فقال‏:‏ يا رسول اللّه كيف نستحلفهم وهم اليهود فقسم رسول اللّه صلى اللّه عليه وآله وسلم ديته عليهم وأعانهم بنصفها‏"‏‏.‏ رواه النسائي‏.‏
الحديث الأول سكت عنه أبو داود والمنذري ورجاله رجال الصحيح إلا الحسن بن علي بن راشد وقد وثق‏.‏ والحديث الثاني في إسناده عمرو بن شعيب وقد تقدم الكلام عليه والراوي عنه عبيد اللّه بن الأخنس وقد حسن الحافظ في الفتح إسناد هذا الحديث والكلام على ما اشتمل عليه الحديثان من أحكام القسامة يأتي في بابها وأوردهما المصنف ههنا للاستدلال بهما على أنه يثبت القتل بشهادة شاهدين ولا أحفظ عن أحد من أهل العلم أنه يقول باشتراط زيادة على شهادة شاهدين في القصاص ولكنه وقع الخلاف في قبول شهادة النساء في القصاص كالمرأتين مع الرجل فحكى صاحب البحر عن الأوزاعي والزهري أن القصاص كالأموال فيكفي فيه شهادة رجلين أو رجل وامرأتين وظاهر اقتصاره على حكاية ذلك عنهما فقط أن من عداهما يقول بخلافه والمعروف من مذهب الهادوية أنها لا تقبل في القصاص إلا شهادة رجلين أصلين لا فرعين والمعروف في مذهب الشافعية أنه يكفي في الشهادة على المال والعقود المالية شهادة رجلين أو رجل وامرأتين وفي عقوبة للّه تعالى كحد الشرب وقطع الطريق أو لآدمي كالقصاص رجلان قال النووي في المنهاج ما لفظه‏:‏ ولمال وعقد مالي كبيع وإقالة وحوالة وضمان وحق مالي كخيار رجلان أو رجل وامرأتان ولغير ذلك من عقوبة للّه تعالى أو لآدمي وما يطلع عليه رجال غالبًا كنكاح وطلاق ورجعة وإسلام وردة وجرح وتعديل وموت وإعسار ووكالة ووصاية وشهادة على شهادة رجلان انتهى‏.‏
واستدل الشارح المحلى للأول بقوله تعالى ‏{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ}‏ قال‏:‏ وعموم الأشخاص مستلزم لعموم الأحوال المخرج منه ما يشترط فيه الأربعة وما لا يكتفى فيه بالرجل والمرأتين واستدل للثاني بما رواه مالك عن الزهري قال‏:‏ مضت السنة أنه لا يجوز شهادة النساء في الحدود

ص -34- ولا في النكاح والطلاق وقال‏:‏ وقيس على الثلاثة باقي المذكورات بجامع أنها ليست بمال ولا يقصد منها مال والقصد من الوكالة والوصاية الراجعتين إلى المال الولاية والخلافة لا المال انتهى‏.‏
وقد أخرج قول الزهري المذكور ابن أبي شيبة بإسناد فيه الحجاج ابن أرطأة وهو ضعيف مع كون الحديث مرسلًا لا تقوم بمثله الحجة فلا يصلح لتخصيص عموم القرآن باعتبار ما دخل تحت نصه فضلًا عما لم يدخل تحته بل ألحق به بطريق القياس وأما الحديثان المذكوران في الباب فليس فيهما إلا مجرد التنصيص على شهادة الشاهدين في القصاص وذلك لا يدل على عدم قبول شهادة رجل وامرأتين وغاية الأمر أن النبي صلى اللّه عليه وآله وسلم طلب ما هو الأصل الذي لا يجزى عنه غيره إلا مع عدمه كما يدل عليه قوله تعالى ‏{‏فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ}‏ والأصل مع إمكانه متعين لا يجوز العدول إلى بدله مع وجوده فذلك هو النكتة في التنصيص في حديثي الباب على شهادة الشاهدين‏.‏
قوله‏:‏ ‏"‏أن ابن محيصة‏"‏ بضم الميم وفتح الحاء المهملة وكسر التحتانية وتشديدها وفتح الصاد المهملة‏.‏
قوله‏:‏ ‏"‏برمته‏"‏ بضم الراء وتشديد الميم وهي الحبل الذي يقاد به‏.‏
قوله‏:‏ ‏"‏فقسم ديته عليهم‏"‏ هو مخالف لما في المتفق عليه الآتي وسيأتي الكلام على ذلك‏.‏

باب ما جاء في القسامة
1 - عن أبي سلمة بن عبد الرحمن وسليمان بن يسار عن رجل من أصحاب النبي صلى اللّه عليه وآله وسلم من الأنصار‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أقر القسامة على ما كانت عليه في الجاهلية‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
2 - وعن سهل ابن أبي حثمة قال‏:‏ ‏"‏انطلق عبد اللّه بن سهل ومحيصة بن مسعود إلى خيبر وهو يومئذ صلح فتفرقا فأتى محيصة إلى عبد اللّه بن سهل وهو يتشحط في دمه قتيلا فدفنه ثم قدم المدينة فانطلق عبد الرحمن بن سهل ومحيصة وحويصة ابنا مسعود إلى النبي صلى اللّه عليه وآله وسلم فذهب عبد الرحمن يتكلم فقال‏:‏ كبر كبر وهو أحدث القوم فسكت فتكلما قال‏:‏ أتحلفون وتستحقون قاتلكم أو صاحبكم فقالوا‏:‏ وكيف نحلف ولم نشهد ولم نر قال‏:‏ فتبرئكم يهود بخمسين يمينًا فقالوا‏:‏ كيف نأخذ أيمان قوم كفار فعقله النبي صلى اللّه عليه وآله وسلم من عنده‏"‏‏.‏ رواه الجماعة‏.‏
3 - وفي رواية متفق عليها‏:‏ ‏‏فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "يقسم خمسون منكم على رجل منهم فيدفع برمته فقالوا‏:‏ أمر لم نشهده كيف نحلف قال‏:‏ فتبرئكم يهود بأيمان خمسين منهم قالوا‏:‏ يا رسول اللّه

ص -35- قوم كفار‏"‏ وذكر الحديث بنحوه وهو حجة لمن قال لا يقسمون على أكثر من واحد‏.‏
4 - وفي لفظ لأحمد‏:‏ ‏"‏فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ تسمون قاتلكم ثم تحلفون عليه خمسين يمينًا ثم نسلمه‏"‏ وفي رواية متفق عليها‏:‏ ‏"‏فقال لهم‏:‏ تأتون بالبينة على من قتله قالوا‏:‏ ما لنا من بينة قال‏:‏ فيحلفون قالوا‏:‏ لا نرضى بأيمان اليهود فكره رسول اللّه صلى اللّه عليه وآله وسلم أن يبطل دمه فوداه بمائة من إبل الصدقة‏.‏
قوله ‏"‏ما جاء في القسامة‏"‏ بفتح القاف وتخفيف السين المهملة وهي مصدر أقسم والمراد بها الأيمان واشتقاق القسامة من القسم كاشتقاق الجماعة من الجمع وقد حكى إمام الحرمين أن القسامة عند الفقهاء اسم للأيمان وعند أهل اللغة اسم للحالفين وقد صرح بذلك في القاموس وقال في الضياء أنها الأيمان‏.‏
وقال في المحكم أنها في اللغة الجماعة ثم أطلقت على الأيمان‏.‏
قوله‏:‏ ‏"‏أقر القسامة على ما كانت عليه في الجاهلية‏"‏ القسامة في الجاهلية قد أخرج البخاري والنسائي صفتها عن ابن عباس أن أول قسامة كانت في الجاهلية لفينا بني هاشم كان رجل من بني هاشم استأجره رجل من قريش من فخذ أخرى فانطلق معه في إبله فمر به رجل من بني هاشم قد انقطعت عروة جوالقه فقال‏:‏ أغثني بعقال أشد به عروة جوالقي لا تنفر الإبل فأعطاه عقالا فشد به عروة جوالقه فلما نزلوا عقلت الإبل إلا بعيرًا واحدًا فقال الذي استأجره‏:‏ ما بال هذا البعير لم يعقل من بين الإبل قال‏:‏ ليس له عقال قال‏:‏ فأين عقاله فخذفه بعصا كان فيه أجله فمر به رجل من أهل اليمن فقال‏:‏ أتشهد الموسم قال‏:‏ ما أشهده وربما شهدته قال‏:‏ هل أنت مبلغ عني رسالة مرة من الدهر قال‏:‏ نعم فإذا شهدت فناد يا قريش فإذا أجابوك فناد يا آل بني هاشم فإن أجابوك فسل عن أبي طالب فأخبره أن فلانًا قتلني في عقال ومات المستأجر فلما قدم الذي استأجره أتاه أبو طالب فقال‏:‏ ما فعل صاحبنا قال‏:‏ مرض فأحسنت القيام عليه ووليت دفنه قال‏:‏ قد كان أهل ذاك منك فمكث حينًا ثم إن الرجل الذي أوصى إليه أن يبلغ عنه وافى الموسم فقال‏:‏ يا قريش قالوا‏:‏ هذه قريش قال‏:‏ يا آل بني هاشم قالوا‏:‏ هذه بنو هاشم قال‏:‏ أين أبو طالب قالوا‏:‏ هذا أبو طالب قال‏:‏ أمرني فلان أن أبلغك رسالة أن فلانًا قتله في عقال فأتاه أبو طالب فقال‏:‏ اختر منا إحدى ثلاث إن شئت أن تؤدي مائة من الإبل فإنك قتلت صاحبنا وإن شئت حلف خمسون من قومك أنك لم تقتله فإن أبيت قتلناك به فأتى قومه فأخبرهم فقالوا‏:‏ نحلف فأتته امرأة من بني هاشم كانت تحت رجل منهم كانت قد ولدت منه فقالت‏:‏ يا أبا طالب أحب أن تجير ابني هذا برجل من الخمسين ولا تصير يمينه حيث تصير الأيمان ففعل فأتاه رجل منهم فقال‏:‏ يا أبا طالب أردت خمسين رجلا أن يحلفوا مكان مائة من الإبل فيصيب كل رجل منهم بعيران هذان البعيران فاقبلهما مني ولا تصير يميني حيث تصير

ص -36- الأيمان فقبلهما وجاء ثمانية وأربعون فحلفوا قال ابن عباس‏:‏ فوالذي نفسي بيده ما حال الحول ومن الثمانية والأربعين عين تطرف انتهى‏.‏
وقد أخرج البيهقي من طريق سليمان بن يسار عن أناس من أصحاب النبي صلى اللّه عليه وآله وسلم أن القسامة كانت في الجاهلية قسامة الدم فأقرها رسول اللّه صلى اللّه عليه وآله وسلم على ما كانت عليه في الجاهلية وقضى بها بين أناس من الأنصار من بني حارثة ادعوا على اليهود‏.‏
قوله‏:‏ ‏"‏عن سهل بن أبي حثمة قال انطلق‏"‏ هكذا في كثير من روايات البخاري ومسلم وفي رواية لمسلم‏:‏ ‏"‏عن رجال من كبراء قومه‏"‏ وفي أخرى‏:‏ ‏"‏عن رجل من كبراء قومه‏"‏‏.‏
قوله‏:‏ ‏"‏ومحيصة‏"‏ قد تقدم ضبطه في الباب الذي قبل هذا وهو ابن عم عبد اللّه بن سهل‏.‏
قوله‏:‏ ‏"‏يتشحط في دمه‏"‏ بالشين المعجمة والحاء المهملة المشددة بعدها طاء مهملة أيضًا وهو الاضطراب في الدم‏.‏ كما في القاموس‏.‏
قوله‏:‏ ‏"‏حويصة‏"‏ بضم الحاء المهملة وفتح الواو وتشديد الياء مصغرًا وقد روي التخفيف فيه وفي محيصة‏.‏
قوله‏:‏ ‏"‏كبر كبر‏"‏ أي دع من هو أكبر منك سنًا يتكلم هكذا في رواية يحيى بن سعيد أن الذي تكلم هو عبد الرحمن بن سهل وكان أصغرهم‏.‏ وفي رواية أن الذي تكلم هو محيصة وكان أصغر من حويصة‏.‏
قوله‏:‏ ‏"‏أتحلفون وتستحقون صاحبكم‏"‏ فيه دليل على مشروعية القسامة وإليه ذهب جمهور الصحابة والتابعين والعلماء من الحجاز والكوفة والشام حكى ذلك القاضي عياض ولم يختلف هؤلاء في الجملة إنما اختلفوا في التفاصيل على ما سيأتي بيانه روى القاضي عياض عن جماعة من السلف منهم أبو قلابة وسالم بن عبد اللّه والحكم بن عتيبة وقتادة وسليمان بن يسار وإبراهيم بن علية ومسلم بن خالد وعمر بن عبد العزيز في رواية عنه أن القسامة غير ثابتة لمخالفتها لأصول الشريعة من وجوه‏.‏ منها أن البينة على المدعي واليمين على المنكر في أصل الشرع‏.‏ ومنها أن اليمين لا يجوز إلا على ما علمه الإنسان قطعًا بالمشاهدة الحسية أو ما يقوم مقامها وأيضًا لم يكن في حديث الباب حكم بالقسامة وإنما كانت القسامة من أحكام الجاهلية فتلطف لهم النبي صلى اللّه عليه وآله وسلم ليريهم كيف بطلانها وإلى عدم ثبوت القسامة أيضًا ذهب الناصر كما حكاه عنه صاحب البحر‏.‏ وأجيب بأن القسامة أصل من أصول الشريعة مستقل لورود الدليل بها فتخصص بها الأدلة العامة وفيها حفظ للدماء وزجر للمعتدين ولا يحل طرح سنة خاصة لأجل سنة عامة وعدم الحكم في حديث سهل ابن أبي حثمة لا يستلزم عدم الحكم مطلقًا فإنه صلى اللّه عليه وآله وسلم قد عرض على المتخاصمين اليمين وقال إما أن يدوا صاحبكم وإما أن يأذنوا بحرب كما في رواية متفق عليها وهو لا يعرض إلا ما كان شرعًا وأما دعوى أنه قال ذلك للتلطف بهم وإنزالهم من حكم الجاهلية فباطلة كيف وفي حديث أبي سلمة المذكور في الباب أن النبي صلى اللّه عليه وآله وسلم أقر القسامة على ما كانت عليه في الجاهلية وقد قدمنا صفة الواقعة التي وقعت لأبي طالب مع قاتل الهاشمي‏.‏
وقد أخرج أحمد والبيهقي عن أبي سعيد قال‏:‏ وجد رسول اللّه صلى اللّه عليه وآله وسلم قتيلا بين قريتين فأمر رسول اللّه صلى اللّه عليه وآله وسلم فذرع ما بينهما فوجد أقرب إلى أحد الجانبين بشبر فألقى ديته عليهم قال البيهقي‏:‏ تفرد به أبو إسرائيل عن عطية ولا يحتج بهما وقال العقيلي‏:‏ هذا الحديث ليس له أصل‏.‏
وأخرج عبد الرزاق وابن

ص -37- أبي شيبة والبيهقي عن الشعبي أن قتيلا وجد بين وادعة وشاكر فأمرهم عمر بن الخطاب أن يقيسوا ما بينهما فوجدوه إلى وادعة أقرب فأحلفهم عمر خمسين يمينًا كل رجل ما قتلته ولا علمت قاتلا ثم أغرمهم الدية فقالوا‏:‏ يا أمير المؤمنين لا أيماننا دفعت عن أموالنا ولا أموالنا دفعت عن أيماننا فقال عمر‏:‏ كذلك الحق‏.‏
وأخرج نحوه الدارقطني والبيهقي عن سعيد بن المسيب وفيه أن عمر قال إنما قضيت عليكم بقضاء نبيكم صلى اللّه عليه وآله وسلم قال البيهقي‏:‏ رفعه إلى النبي صلى اللّه عليه وآله وسلم منكر وفيه عمر بن صبيح أجمعوا على تركه وقال الشافعي‏:‏ ليس بتكذيب إنما رواه الشعبي عن الحارث الأعور وقال البيهقي‏:‏ روي عن مجالد عن الشعبي عن مسروق عن عمر‏.‏ وروي عن مطرف عن أبي إسحاق عن الحارث بن الأزمع لكن لم يسمعه أبو إسحاق من الحارث وأخرج مالك والشافعي وعبد الرزاق والبيهقي عن سليمان بن يسار وعراك بن مالك أن رجلا من بني سعد بن ليث أجرى فرسًا فوطئ على إصبع رجل من جهينة فمات فقال عمر للذين ادعى عليهم‏:‏ أتحلفون خمسين يمينًا ما مات منها فأبوا فقال لآخرين‏:‏ احلفوا أنتم فأبوا فقضى عمر بشطر الدية على السعديين وسيأتي حكمه صلى اللّه عليه وآله وسلم على اليهود بالدية‏.‏
قوله‏:‏ ‏"‏فيدفع برمته‏"‏ قد تقدم ضبط الرمة وتفسيرها في الباب الأول وقد استدل بهذا من قال أنه يجب القود بالقسامة وإليه ذهب الزهري وربيعة وأبو الزناد ومالك والليث والأوزاعي والشافعي في أحد قوليه وأحمد وإسحاق وأبو ثور وداود ومعظم الحجازيين وحكاه مالك عن ابن الزبير واختلف في ذلك على عمر بن عبد العزيز وحكي في البحر عن أمير المؤمنين رضي اللّه عنه ومعاوية والمرتضى والشافعي في أحد قوليه أنه لا يجب القود بالقسامة وإليه ذهب أبو حنيفة وأصحابه وسائر الكوفيين وكثير من البصريين وبعض المدنيين والثوري والأوزاعي والهادوية بل الواجب عندهم جميعًا اليمين فيحلف خمسون رجلا من أهل القرية خمسين يمينًا ما قتلناه ولا علمنا قاتله ولا يمين على المدعي فإن حلفوا لزمتهم الدية عند جمهورهم وقد أخرج ابن أبي شيبة عن الحسن أن أبا بكر وعمر والجماعة الأولى لم يكونوا يقتلون بالقسامة‏.‏
وأخرج عبد الرزاق وابن أبي شيبة والبيهقي عن عمر أن القسامة إنما توجب العقل ولا تشيط الدم وقال عبد الرزاق في مصنفه‏:‏ قلت لعبيد اللّه بن عمر العمري أعلمت أن رسول اللّه صلى اللّه عليه وآله وسلم أقاد بالقسامة قال‏:‏ لا قلت‏:‏ فأبو بكر قال‏:‏ لا قلت‏:‏ فعمر قال‏:‏ لا قلت‏:‏ فلم تجترؤن عليها فسكت‏.‏
وقد استدل بقوله صلى اللّه عليه وآله وسلم تقسم خمسون منكم على رجل منهم فيدفع برمته أحمد ومالك في المشهور عنه أن القسامة إنما تكون على رجل واحد وقال الجمهور يشترط أن تكون على معين سواء كان واحد أو أكثر واختلفوا هل يختص القتل بواحد من الجماعة المعينين أو يقتل الكل وقال أشهب‏:‏ لهم أن يحلفوا على جماعة ويختاروا واحدًا للقتل ويسجن الباقون عامًا ويضربون مائة مائة قال الحافظ‏:‏ وهو قول لم يسبق إليه‏.‏
وقال جماعة من أهل العلم‏:‏ إن شرط القسامة أن تكون على غير معين واستدلوا على ذلك بحديث سهل بن أبي حثمة المذكور فإن الدعوى فيه وقعت على أهل خيبر من غير تعيين‏.‏ ويجاب عن هذا بأن غايته أن القسامة تصح على غير معين وليس فيه ما يدل على

ص -38- اشتراط كونها على غير معين ولا سيما وقد ثبت أنه صلى اللّه عليه وآله وسلم قرر القسامة على ما كانت عليه في الجاهلية وقد قدمنا أن أول قسامة كانت في الجاهلية قسامة أبي طالب وهي دعوى على معين كما تقدم فإن قيل إذا كانت على معين كان الواجب في العمد القود وفي الخطأ الدية فما وجه إيجاب القسامة فيقال لما لم يكن على ذلك المعين بينة ولم يحصل منه مصادقة كان ذلك مجرد لوث فإن اللوث في الأصل هو ما يثمر صدق الدعوى وله صور ذكرها صاحب البحر‏.‏ منها وجود القتيل في بلد يسكنه محصورون فإن كان يدخله غيرهم اشترط عداوة المستوطنين للقتيل كما في قصة أهل خيبر ومنها وجوده في صحراء وبالقرب منه رجل في يده سلاح مخضوب بالدم ولم يكن هناك غيره‏.‏ ومنها وجوده بين صفي القتال ومنها وجوده ميتًا بين مزدحمين في سوق أو نحوه ومنها كون الشهاد على القتل نساء أو صبيانًا لا يقدر تواطؤهم على الكذب هذا معنى كلام البحر ومن صور اللوث أن يقول المقتول في حياته دمي عند فلان أو هو قتلني أو نحو ذلك فإنها تثبت القسامة بذلك عند مالك والليث وادعى مالك أن ذلك مما أجمع عليه الأئمة قديمًا وحديثًا واعترض هذه الدعوى ابن العربي وفي الفتح أنه لم يقل بذلك غيرهما ومنها إذا كان الشهود غير عدول أو كان الشاهد واحدًا فإنها تثبت القسامة عند مالك والليث ولم يحك صاحب البحر اشتراط اللوث إلا عن الشافعي وحكى عن القاسمية والحنفية أنه لا يشترط ورد بأن عدم الاشتراط غفلة عن أن الاختصاص بموضع الجناية نوع من اللوث والقسامة لا تثبت بدونه‏.‏
قوله‏:‏ ‏"‏فتبرئكم يهود بأيمان خمسين منهم‏"‏ أي يخلصونكم عن الأيمان بأن يحلفوا فإذا حلفوا انتهت الخصومة فلم يجب عليهم شيء وخلصتم أنتم من الأيمان والجمع بين هذه الرواية والرواية الأخرى التي فيها تقديم طلب البينة على اليمين حيث قال يأتون بالبينة على من قتله قالوا ما لنا بينة بأن يقال إن الرواية الأخرى مشتملة على زيادة هي طلب البينة أولا ثم اليمين ثانيًا ولا وجه لما زعمه بعضهم من كون طلب البينة وهم في الرواية المذكورة لأن النبي صلى اللّه عليه وآله وسلم قد علم أن خيبر حينئذ لم يكن بها أحد من المسلمين‏.‏
قال الحافظ‏:‏ إن سلم أنه لم يسكن مع اليهود أحد من المسلمين في خيبر فقد ثبت في نفس القصة أن جماعة من المسلمين خرجوا يمتارون تمرًا فيجوز أن يكون طائفة أخرى خرجوا لمثل ذلك ثم قال وقد وجدنا لطلب البينة في هذه القصة شاهدًا وذكر حديث عمرو بن شعيب وحديث رافع بن خديج المتقدمين في الباب الأول‏.‏
قوله‏:‏ ‏"‏أن يبطل دمه‏"‏ في رواية للبخاري‏:‏ ‏"‏أن يطل دمه‏"‏ بضم أوله وفتح الطاء وتشديد اللام أي يهدر‏.‏
قوله‏:‏ ‏"‏فوداه بمائة من إبل الصدقة‏"‏ في الرواية الأولى‏:‏ ‏"‏فعقله‏"‏ أي أعطى ديته وفي رواية‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أعطى عقله‏"‏ والعقل الدية كما تقدم وقد زعم بعضهم أن قوله من إبل الصدقة غلط من سعيد بن عبيد لتصريح يحيى بن سعيد بقوله فعقله النبي صلى اللّه عليه وآله وسلم من عنده وجمع بعضهم بين الروايتين باحتمال أن يكون النبي صلى اللّه عليه وآله وسلم اشتراها من إبل الصدقة بمال دفعه من عنده أو المراد بقوله من عنده أي من بيت المال المرصد للمصالح وأطلق عليه صدقة باعتبار الانتفاع به مجانًا وحمله بعضهم على ظاهره وقد حكى القاضي عياض عن بعض العلماء جواز صرف الزكاة

ص -39- في المصالح العامة واستدل بهذا الحديث وغيره قال القاضي عياض‏:‏ وذهب من قال بالدية إلى تقديم المدعى عليهم في اليمين إلا الشافعي وأحمد فقالا بقول الجمهور يبدأ بالمدعين وردها إن أبوا على المدعى عليهم وقال بعكسه أهل الكوفة وكثير من أهل البصرة وبعض أهل المدينة وقال الأوزاعي‏:‏ يستحلف من أهل القرية خمسون رجلًا خمسين يمينًا ما قتلناه ولا علمنا من قتله فإن حلفوا برئوا وإن نقصت قسامتهم عن عدد أو نكول حلف المدعون على رجل واحد واستحقوا دمه فإن نقصت قسامتهم عادت دية وقال عثمان البتي‏:‏ يبدأ المدعى عليهم بالأيمان فإن حلفوا فلا شيء عليهم وقال الكوفيون‏:‏ إذا حلفوا وجبت عليهم الدية قال في الفتح‏:‏ واتفقوا كلهم على أنها لا تجب القسامة بمجرد دعوى الأولياء حتى يقترن بها شبهة يغلب على الظن الحكم بها واختلفوا بتصوير الشبهة على سبعة أوجه ثم ذكرها وذكر الخلاف في كل واحدة منها وهي ما أسلفناه في بيان صور اللوث‏.‏
قال في الفتح بعد أن ذكر السابعة من تلك الصور وهي أن يوجد القتيل في محلة أو قبيلة أنه لا يوجب القسامة عند الثوري والأوزاعي وأبي حنيفة وأتباعهم إلا هذه الصورة ولا يجب فيما سواها‏.‏ وبهذا يتبين لك أن عدم اشتراط اللوث مطلقًا بعد الاتفاق على تفسيره بما سلف غير صحيح ومن شروط القسامة عند الجميع إلا الحنفية أن يوجد بالقتيل أثر والحاصل أن أحكام القسامة مضطربة غاية الاضطراب والأدلة فيها واردة على أنحاء مختلفة ومذاهب العلماء في تفاصيلها متنوعة إلى أنواع ومتشعبة إلى شعب فمن رام الإحاطة بها فعليه بكتب الخلاف ومطولات شروح الحديث‏.‏
5 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "البينة على المدعي واليمين على من أنكر إلا في القسامة‏"‏‏.‏ رواه الدارقطني‏.‏
6 - وعن أبي سلمة بن عبد الرحمن وسليمان بن يسار عن رجل من الأنصار‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال لليهود وبدأهم يحلف منكم خمسون رجلا فأبوا فقال للأنصار استحقوا فقالوا‏:‏ أنحلف على الغيب يا رسول اللّه فجعلها رسول اللّه صلى اللّه عليه وآله وسلم دية على اليهود لأنه وجد بين أظهرهم‏"‏‏.‏ رواه أبو داود‏.‏
الحديث الأول أخرجه أيضًا ابن عبد البر والبيهقي من حديث مسلم بن خالد عن ابن جريج عن عمرو بن شعيب به قال البخاري‏:‏ إن ابن جريج لم يسمع من عمرو بن شعيب وقد روي عن عمرو مرسلا من طريق عبد الرزاق وهو أحفظ من مسلم بن خالد وأوثق ورواه ابن عدي والدارقطني من حديث عثمان بن محمد بن سالم عن ابن جريج عن عطاء عن أبي هريرة مرفوعًا بلفظ الحديث المذكور قال الحافظ في التلخيص‏:‏ وهو ضعيف‏.‏ والحديث الثاني الراوي له عن أبي سلمة

ص -40- وسليمان هو الزهري قال المنذري في مختصر السنن بعد ذكره قال بعضهم وهذا ضعيف لا يلتفت إليه‏.‏
وقد قيل للإمام الشافعي ما منعك أن تأخذ بحديث ابن شهاب يعني هذا فقال مرسل والقتيل أنصاري والأنصاريون بالعناية أولى بالعلم به من غيرهم إذ كان كل ثقة وكل عندنا بنعمة اللّه ثقة قال البيهقي‏:‏ وأظنه أراد بحديث الزهري ما روي عنه معمر عن أبي سلمة وسليمان بن يسار عن رجال من الأنصار وذكر هذا الحديث وقد استدل بالحديث الأول على أن أحكام القسامة مخالفة لما عليه سائر القضايا من إيجاب البينة على المدعي واليمين على المدعى عليه فيندفع به ما أورده النافون للقسامة من مخالفتها لما عليه سائر الأحكام الشرعية وقد تقدم تفصيل ذلك‏.‏ واستدل بالحديث الثاني من قال بإيجاب الدية على من وجد القتيل بين أظهرهم ويعارضه حديث عمرو بن شعيب المتقدم في الباب الأول فإن فيه أنه أعانهم بنصف الدية ويعارض الجميع ما في المتفق عليه من حديث سهل بن أبي حثمة أن النبي صلى اللّه عليه وآله وسلم عقله من عنده فإن أمكن حمل ذلك على قصص متعددة فلا إشكال وإن لم يمكن وكان المخرج متحدًا فالمصير إلى ما في الصحيحين هو المتعين ولا سيما مع ما في حديث أبي سلمة المذكور في الباب‏.‏ وحديث عمرو بن شعيب المذكور في الباب الأول من الحكم بالدية بدون أيمان‏.‏
قوله‏:‏ ‏"‏فقال للأنصار استحقوا‏"‏ فقال في القاموس‏:‏ استحقه استوجبه اهـ‏.‏ والمراد ههنا أن النبي صلى اللّه عليه وآله وسلم أمر الأنصار بأن يستوجبوا الحق الذي يدعونه على اليهود بأيمانهم فأجابوا بأنهم لا يحلفون على الغيب‏.‏

باب هل يستوفي القصاص والحدود في الحرم أم لا
1 - عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم دخل مكة عام الفتح وعلى رأسه المغفر فلما نزعه جاءه رجل فقال‏:‏ ابن خطل متعلق بأستار الكعبة فقال‏:‏ اقتلوه‏"‏‏.‏
2 - وعن أبي هريرة قال‏:‏ ‏"‏لما فتح اللّه على رسوله مكة قام في الناس فحمد اللّه وأثنى عليه ثم قال‏:‏ "إن اللّه حبس عن مكة الفيل وسلط عليها رسوله والمسلمين وأنها لم تحل لأحد قبلي وإنما أحلت لي ساعة من نهار وإنها لا تحل لأحد بعدي‏"‏‏.‏
3 - وعن أبي شريح الخزاعي‏:‏ ‏"‏أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة ائذن لي أيها الأمير أحدثك قولا قام به رسول اللّه صلى اللّه عليه وآله وسلم الغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به حمد اللّه وأثنى عليه ثم قال‏:‏ "إن مكة حرَّمها اللّه ولم يحرمها الناس فلا يحل لامرئ يؤمن باللّه واليوم الآخر أن يسفك

ص -41- بها دمًا ولا يعضد بها شجرة فإن أحد ترخص بقتال رسول اللّه صلى اللّه عليه وآله وسلم فيها فقولوا له إن اللّه قد أذن لرسوله ولم يأذن لكم وإنما أذن لي فيها ساعة من نهار ثم عادت حرمتها اليوم كحرمتها بالأمس فليبلغ الشاهد الغائب" فقيل لأبي شريح‏:‏ ماذا قال لك عمرو قال‏:‏ قال أنا أعلم بذلك منك يا أبا شريح إن الحرم لا يعيذ عاصيًا ولا فارًا بدم ولا فارًا بخربة‏"‏‏.‏
4 - وعن ابن عباس قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم يوم فتح مكة‏:‏ "إن هذا البلد حرام حرَّمه اللّه يوم خلق السماوات والأرض فهو حرام بحرمة اللّه إلى يوم القيامة وإنه لم يحل القتال فيه لأحد قبلي ولم يحل لي إلا ساعة من نهار فهو حرام بحرمة اللّه إلى يوم القيامة‏"‏‏.‏ متفق على أربعتهن‏.‏
5 - وعن عبد اللّه بن عمر‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "أن أعدى الناس على اللّه عز وجل من قتل في الحرم أو قتل غير قاتله أو قتل بذحول الجاهلية‏"‏‏.‏ رواه أحمد وله من حديث أبي شريح الخزاعي نحوه وقال ابن عمر‏:‏ ‏"‏لو وجدت قاتل عمر في الحرم ما هجته‏"‏ وقال ابن عباس في الذي يصيب حدًا ثم يلجأ إلى الحرم يقام عليه الحد إذا خرج من الحرم حكاهما أحمد في رواية الأثرم‏.‏
حديث عبد اللّه بن عمر أخرجه أيضًا ابن حبان في صحيحه وحديث أبي شريح الآخر الذي أشار إليه المصنف أخرجه أيضًا الدارقطني والطبراني والحاكم ورواه الحاكم والبيهقي من حديث عائشة بمعناه‏.‏
وروى البخاري في صحيحه عن ابن عباس مرفوعًا‏:‏ ‏"‏أبغض الناس إلى اللّه ثلاثة ملحد في الحرم ومتبع في الإسلام سنة جاهلية ومطلب دم بغير حق ليهريق دمه‏"‏ والملحد في الأصل هو الماثل عن الحق‏.‏
وأخرج عمر بن شبة عن عطاء بن يزيد قال‏:‏ قتل رجل بالمزدلفة يعني في غزوة الفتح فذكر القصة وفيها أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "وما أعلم أحدًا أعتي على اللّه من ثلاثة رجل قتل في الحرم أو قتل غير قاتله أم قتل بذحل في الجاهلية‏".‏
قوله‏:‏ ‏"‏عن أنس أن النبي صلى اللّه عليه وآله وسلم دخل مكة‏"‏ الخ قد تقدم هذا الحديث وشرحه في باب دخول مكة من غير إحرام من أبواب الحج‏.‏
قوله‏:‏ ‏"‏إن اللّه حبس عن مكة الفيل‏"‏ هو الحيوان المشهور وأشار بحبسه عن مكة إلى قضية الحبشة وهي مشهورة ساقها ابن إسحاق مبسوطة‏.‏ وحاصل ما ساقه أن أبرهة الحبشي

ص -42- لما غلب على اليمن وكان نصرانيًا بنى كنيسة وألزم الناس بالحج إليها فعمد بعض العرب فاستغفل الحجبة وتغوط وهرب فغضب أبرهة وعزم على تخريب الكعبة فتجهز في جيش كثيف واستصحب معه فيلًا عظيمًا فلما قرب من مكة خرج إليه عبد المطلب فأعظمه وكان جميل الهيئة فطلب منه أن يرد عليه إبلا نهبت فاستقصر همته وقال‏:‏ لقد ظننت أنك لا تسألني إلا في الأمر الذي جئت فيه فقال‏:‏ إن لهذا البيت ربًا سيحميه فأعاد إليه إبله وتقدم أبرهة بجيوشه فقدموا الفيل فأرسل اللّه عليهم طيرًا مع كل واحدة ثلاثة أحجار حجران في رجليه وحجر في منقاره فألقتها عليهم فلم يبق منهم أحد إلا أصيب‏.‏
وأخرج ابن مردويه بسند حسن عن عكرمة عن ابن عباس قال‏:‏ جاء أصحاب الفيل حتى نزلوا الصفاح وهو بكسر المهملة ثم فاء ثم مهملة موضع خارج مكة من جهة طريق اليمن فأتاهم عبد المطلب فقال‏:‏ إن هذا بيت اللّه لم يسلط عليه أحدًا فقالوا‏:‏ لا نرجع حتى نهدمه فكانوا لا يقدمون الفيل قبلهم إلا تأخر فدعا اللّه الطير الأبابيل فأعطاها حجارة سودًا فلما حاذتهم رمتهم فما بقي منهم أحد إلا أخذته الحكة فكان لا يحك أحدهم جلده إلا تساقط لحمه‏.‏
قال ابن إسحاق‏:‏ حدثني يغوث بن عتبة قال حدثت أن أول ما وقعت الحصبة والجدري بأرض العرب يومئذ‏.‏ وعند الطبري بسند صحيح عن عكرمة أنها كانت طيرًا خضرًا خرجت من البحر لها رؤوس كرؤوس السباع‏.‏ ولابن أبي حاتم من طريق عبيد بن عمير بسند قوي بعث اللّه عليهم طيرًا أنشأها من البحر كأمثال الخطاطيف فذكر نحو ما تقدم‏.‏
قوله‏:‏ ‏"‏لعمرو بن سعيد‏"‏ هو المعروف بالأشدق وكان أميرًا على دمشق من جهة عبد الملك بن مروان فقتله عبد الملك وقصته مشهورة‏.‏
قوله‏:‏ ‏"‏ولا يعضد بها شجرة‏"‏ قد تقدم ضبطه وتفسيره في الحج‏.‏
قوله‏:‏ ‏"‏فإن أحد ترخص بقتال رسول اللّه صلى اللّه عليه وآله وسلم فيها‏"‏ أي استدل بقتاله صلى اللّه عليه وآله وسلم فيها على أن القتال فيها لغيره مرخص فيه‏.‏
قوله‏:‏ ‏"‏إن الحرم لا يعيذ عاصيًا‏"‏ هذا من عمرو المذكور معارضة لحديث رسول اللّه صلى اللّه عليه وآله وسلم برأيه وهو مصادم للنص ولا جرم فالمذكور من عتاة الأمة النابين عن الحق‏.‏
قوله‏:‏ ‏"‏ولا فارًا بخربة‏"‏ بضم الخاء المعجمة ويجوز فتحها وسكون الراء بعدها باء موحدة وهي في الأصل سرقة الإبل وفي البخاري أنها الخيانة‏.‏ وقال الترمذي‏:‏ قد روي بخزية بالزاي والياء التحتية أي بجريمة يستحي منها‏.‏
قوله‏:‏ ‏"‏إن أعدى الناس‏"‏ في رواية‏:‏ ‏"‏إن أعتى الناس‏"‏ وهما تفضيل أي الزائد في التعدي أو العتو على غيره والعتو التكبر والتجبر‏.‏ وقد أخرج البيهقي عن جعفر بن محمد عن أبيه عن جده أنه قال‏:‏ وجد في قائم سيف رسول اللّه صلى اللّه عليه وآله وسلم كتاب إن أعدى الناس على اللّه الحديث‏.‏ وأخرج من حديث سليمان بلفظ‏:‏ ‏"‏إن أعتى الناس على اللّه‏"‏ وأخرج أيضًا حديث أبي شريح بلفظ‏:‏ ‏"‏إن أعتى الناس على اللّه" الحديث‏"‏‏.‏
قوله‏:‏ ‏"‏بذحول الجاهلية‏"‏ جمع ذحل بفتح الذال المعجمة وسكون الحاء المهملة وهو الثأر وطلب المكأفاة والعداوة أيضًا والمراد هنا من كان له دم في الجاهلية بعد دخوله في الإسلام والمراد أن هؤلاء الثلاثة أعتى أهل المعاصي وأبغضهم إلى اللّه وإلا فالشرك أبغض إليه من كل معصية كذا قال المهلب وغيره‏.‏
وقد استدل بحديث أنس المذكور على أن الحرم لا يعصم

ص -43- من إقامة واجب ولا يؤخر لأجله عن وقته كذا قال الخطابي وقد ذهب إلى ذلك مالك والشافعي وهو اختيار ابن المنذر ويؤيد ذلك عموم الأدلة القاضية باستيفاء الحدود في كل مكان وزمان‏.‏ وذهب الجمهور من الصحابة والتابعين ومن بعدهم والحنفية وسائر أهل العراق وأحمد ومن وافقه من أهل الحديث والعترة إلى أنه لا يحل لأحد أن يسفك بالحرم دمًا ولا يقيم به حدًا حتى يخرج عنه من لجأ إليه‏.‏ واستدلوا على ذلك بعموم حديث أبي هريرة وأبي شريح وابن عباس وعبد اللّه بن عمر وعموم قوله تعالى ‏{‏وَمَنْ دَخَلَهُ كَانَ آمِناً}‏ وهو الحكم الثابت قبل الإسلام وبعده فإن الجاهلية كان يرى أحدهم قاتل ابنه فلا يهيجه وكذلك في الإسلام كما قاله ابن عمر في الأثر المذكور وكما روى الإمام أحمد عن عمر بن الخطاب أنه قال‏:‏ لو وجدت فيه قاتل الخطاب ما مسسته حتى يخرج منه وهكذا روي عن ابن عباس أنه قال‏:‏ لو وجدت قاتل أبي في الحرم ما هجته‏.‏
وأما الاستدلال بحديث أنس المذكور فوهم لأن النبي صلى اللّه عليه وآله وسلم أمر بقتل ابن خطل في الساعة التي أحل اللّه له القتال بمكة وقد أخبرنا بأنها لم تحل لأحد قبله ولا لأحد بعده وأخبرنا أن حرمتها قد عادت بعد تلك الساعة كما كانت وأما الاستدلال بعموم الأدلة القاضية باستيفاء الحدود فيجاب أولًا بمنع عمومها لكل مكان وكل زمان لعدم التصريح بهما وعلى تسليم العموم فهو مخصص بأحاديث الباب لأنها قاضية بمنع ذلك في مكان خاص وهي متأخرة فإنها في حجة الوداع بعد شرعية الحدود هذا إذا ارتكب ما يوجب حدًا أو قصاصًا في خارج الحرم ثم لجأ إليه وأما إذا ارتكب ما يوجب حدًا أو قصاصًا في الحرم فذهب بعض العترة إلى أنه يخرج من الحرم ويقام عليه الحد‏.‏ روى أحمد عن ابن عباس أنه قال‏:‏ من سرق أو قتل في الحرم أقيم عليه في الحرم‏.‏ ويؤيد ذلك قوله تعالى ‏{وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ}‏ ويؤيده أيضًا أن الجاني في الحرم هاتك لحرمته بخلاف الملتجئ إليه وأيضًا لو ترك الحد والقصاص على من فعل ما يوجبه في الحرم لعظم الفساد في الحرم‏.‏ وظاهر أحاديث الباب المنع مطلقًا من غير فرق بين اللاجئ إلى الحرم والمرتكب لما يوجب حدًا أو قصاصًا في داخله وبين قتل النفس أو قطع العضو والآية التي فيها الإذن بمقاتلة من قاتل عند المسجد الحرام لا تدل إلا على جواز المدافعة لمن قاتل حال المقاتلة كما يدل على ذلك التقييد بالشرط وقد اختلف العلماء في كون هذه الآية منسوخة أو محكمة حتى قال أبو جعفر في كتاب الناسخ والمنسوخ‏:‏ إنها من أصعب ما في الناسخ والمنسوخ فمن قال بأنها محكمة مجاهد وطاوس وأنه لا يجوز الابتداء بالقتال في الحرم تمسكًا بظاهر الآية وبأحاديث الباب‏.‏
وقال في جامع البيان‏:‏ إن هذا قول الأكثر ومن القائلين بالنسخ قتادة قال‏:‏ والناسخ لهما قوله تعالى ‏{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ‏}‏ وقيل بآية التوبة كما ذكره النجري قال أبو جعفر‏:‏ وهذا قول أكثر أهل النظر وأن المشركين يقاتلون في الحرم وغيره بالقرآن والسنة قال اللّه تعالى ‏{فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}‏ وبراءة نزلت بعد البقرة بسنتين وقال تعالى ‏{وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً}‏ وأما السنة فما روى أنه صلى اللّه عليه وآله وسلم

ص -44- "‏دخل وعلى رأسه المغفر فقتل ابن خطل‏"‏ وقد اختار صاحب تيسير البيان القول الأول وقرره ورد دعوى النسخ أما بالآية براءة فلأن قوله تعالى في المائدة ‏{لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ}‏ موافق لآية البقرة والمائدة نزلت بعد براءة في قول أكثر أهل العلم بالقرآن ثم إن كلمة حيث تدل على المكان فهي عامة في إفراد الأمكنة وآية البقرة نص في النهي عن القتال في مكان مخصوص وهو المسجد الحرام فتكون مخصصة لآية براءة ويكون التقدير فاقتلوا المشركين حيث وجدتموهم إلا أن يكونوا في المسجد الحرام فلا تقتلوهم حتى يقاتلوكم فيه‏.‏ وأما قوله تعالى ‏{وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}‏ فهو مطلق في الأمكنة والأزمنة والأحوال وآية البقرة مقيدة ببعض الأمكنة فيكون ذلك المطلق مقيدًا بها وإذا أمكن الجمع فلا نسخ هذا معنى كلامه وهو طويل ولكن في كون العام المتأخر يخصص بالخاص المتقدم خلاف بين أهل الأصول والراجح التخصيص وفي كون عموم الأشخاص لا يستلزم عموم الأحوال والأمكنة والأزمنة خلاف أيضًا معروف بين أهل الأصول ‏.‏

باب ما جاء في توبة القاتل والتشديد في القتل
1 - عن ابن مسعود‏:‏ ‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "أول ما يقضى بين الناس يوم القيامة في الدماء‏"‏‏.‏ رواه الجماعة إلا أبا داود‏.‏
2 - وعن ابن مسعود قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا تقتل نفس ظلمًا إلا كان على ابن آدم الأول كفل من دمها لأنه كان أول من سن القتل‏"‏‏.‏ متفق عليه‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "من أعان على قتل مؤمن بشطر كلمة لقي اللّه عز وجل مكتوب بين عينيه آيس من رحمة اللّه‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
4 - وعن معاوية قال‏:‏ ‏‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "كل ذنب عسى اللّه أن يغفره إلا الرجل يموت كافرًا أو الرجل يقتل مؤمنًا متعمدًا‏"‏‏.‏ رواه أحمد والنسائي‏.‏ ولأبي داود من حديث أبي الدرداء كذلك‏.‏
حديث أبي هريرة أخرجه أيضًا البيهقي وفي إسناده يزيد بن أبي زياد وهو ضعيف وقد روي عن الزهري مرسلًا أخرجه البيهقي من طريق فرح بن فضالة عن الضحاك عن الزهري يرفعه وفرح ضعيف وقد قواه أحمد‏.‏ وبالغ ابن الجوزي فذكر الحديث في الموضوعات وسبقه إلى ذلك أبو حاتم فإنه قال في العلل‏:‏ إنه باطل موضوع‏.‏
وقد رواه أبو نعيم في الحلية من طريق حكيم بن نافع عن

ص -45- خلف بن حوشب عن الحكم بن عتيبة عن سعيد بن المسيب سمعت عمر فذكره وقال‏:‏ تفرد به حكيم عن خلف‏.‏ ورواه الطبراني من حديث ابن عباس نحوه وأورده ابن الجوزي من طريق أخرى عن أبي سعيد الخدري بلفظ‏:‏ ‏"‏يجيء القاتل يوم القيامة مكتوبًا بين عينيه آيس من رحمة اللّه‏"‏ وأعله بعطية ومحمد بن عثمان بن أبي شيبة قال الحافظ‏:‏ ومحمد لا يستحق أن يحكم على أحاديثه بالوضع فأما عطية فضعيف لكن حديثه يحسنه الترمذي إذا توبع‏.‏ وحديث معاوية جميع رجال إسناده ثقات ويشهد له ما في هذا الباب من الأحاديث القاضية بعدم المغفرة للقاتل‏.‏ وحديث أبي الدرداء الذي أشار إليه المصنف لفظه قال أبو الدرداء‏:‏ ‏‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "كل ذنب عسى اللّه أن يغفره إلا من مات مشركًا أو مؤمن قتل مؤمنًا متعمدًا‏"‏ وروى أبو داود أيضًا عن عبادة بن الصامت أنه روى عن رسول اللّه صلى اللّه عليه وآله وسلم أنه قال‏:‏ ‏"‏من قتل مؤمنًا فاغتبط بقتله لم يقبل اللّه منه صرفًا ولا عدلا‏"‏ قال الخطابي‏:‏ فاغتبط أي فقتله بغير سبب وفسره يحيى بن يحيى الغساني بأنه الذي يقتل صاحبه في الفتنة فيرى أنه على هدى لا يستغفر اللّه من ذلك‏.‏ وهذان الحديثان سكت عنهما أبو داود والمنذري في مختصر السنن ورجال إسناد كل واحد منهما موثقون‏.‏
قوله‏:‏ ‏"‏أول ما يقضى بين الناس‏"‏ الخ فيه دليل على عظم ذنب القتل لأن الابتداء إنما يكون بالأهم وعائد الموصول محذوف والتقدير أول ما يقضى فيه ويجوز أن تكون مصدرية ويكون تقديره أول قضاء في الدماء أو يكون المصدر بمعنى اسم المفعول أي أول مقضي فيه الدماء‏.‏
وقد استشكل الجمع بين هذا الحديث وبين الحديث الذي أخرجه أصحاب السنن عن أبي هريرة بلفظ‏:‏ ‏"‏أول ما يحاسب العبد عليه صلاته‏"‏ وأجيب بأن الأول يتعلق بمعاملات العباد والثاني بمعاملات اللّه‏.‏
قال الحافظ‏:‏ على أن النسائي أخرجهما في حديث واحد أورده من طريق أبي وائل عن ابن مسعود رفعه‏:‏ ‏"‏أول ما يحاسب العبد به الصلاة وأول ما يقضى بين الناس في الدماء‏"‏ وقد استدل بحديث ابن مسعود الأول المذكور على أن القضاء يختص بالناس ولا يكون بين البهائم وهو غلط لأن مفاده حصر الأولية في القضاء بين الناس وليس فيه نفي القضاء بين البهائم مثلا بعد القضاء ين الناس‏.‏
قوله‏:‏ ‏"‏على ابن آدم الأول‏"‏ وهو قابيل عند الأكثر وعكس القاضي جمال الدين بن واصل في تاريخه فقال اسم المقتول قابيل اشتق من قبول قربانه وقيل اسمه قابن بنون بدل اللام بغير ياء وقيل قبن مثله بغير ألف‏.‏ وعن الحسن لم يكن ابن آدم المذكور وأخوه المقتول من صلب آدم وإنما كانا من بني إسرائيل أخرجه الطبري‏.‏ وعن مجاهد أنهما كانا ولدي آدم لصلبه وهذا هو المشهور وهو الظاهر من حديث الباب لقوله الأول أي أول من ولد لآدم، ويقال أنه لم يولد لآدم في الجنة غيره وغير توأمته ومن ثم فخر على أخيه هابيل فقال نحن من أولاد الجنة وأنتم من أولاد الأرض ذكر ذلك ابن إسحاق في المبتدأ‏.‏
قوله‏:‏ ‏"‏كفل من دمها‏"‏ بكسر الكاف وسكون الفاء وهو النصيب وأكثر ما يطلق على الأجر كقوله تعالى ‏{كِفْلَيْنِ مِنْ رَحْمَتِهِ}‏ ويطلق على الاسم كقوله تعالى ‏{مَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا}‏‏.‏
قوله‏:‏ ‏"‏لأنه أول من سن القتل‏"‏ فيه دليل على أن من سن شيئًا كتب له أو عليه وهو

ص -46- أصل في أن المعونة على ما لا يحل حرام وقد أخرج مسلم من حديث جرير‏:‏ ‏"‏من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة‏"‏ وهو محمول على من لم يتب من ذلك الذنب‏.‏
قوله‏:‏ ‏"‏بشطر كلمة‏"‏ قال الخطابي‏:‏ قال ابن عيينة‏:‏ مثل أن يقول اق من قوله اقتل وفي هذا من الوعيد الشديد ما لا يقادر قدره فإذا كان شطر الكلمة موجبًا لكتب الإياس من الرحمة بين عيني قائلها فكيف بمن أراق دم المسلم ظلمًا وعدوانًا بغير حجة نيرة وقد استدل بهذا الحديث وبحديث معاوية وأبي الدرداء المذكورين بعده على أنها لا تقبل التوبة من قاتل العمد وسيأتي بيان ما هو الحق إن شاء اللّه‏.‏
5 - وعن أبي بكرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "إذا تواجه المسلمان بسيفيهما فقتل أحدهما صاحبه فالقاتل والمقتول في النار فقيل هذا القاتل فما بال المقتول قال‏:‏ قد أراد قتل صاحبه‏"‏‏.‏ متفق عليه‏.‏
6 - وعن جندب البجلي‏:‏ ‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "كان ممن كان قبلكم رجل به جرح فجزع فأخذ سكينًا فحز بها يده فما رقأ الدم حتى مات قال اللّه تعالى بادرني عبدي بنفسه حرمت عليه الجنة‏"‏‏.‏ أخرجاه‏.‏
7 - وعن أبي هريرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "من قتل نفسه بحديدة فحديدته في يده يتوجأ بها في بطنه في نار جهنم خالدًا مخلدًا فيها أبدًا ومن قتل نفسه بسم فسمه في يده يتحساه في نار جهنم خالدًا مخلدًا فيها أبدًا ومن تردى من جبل فقتل نفسه فهو مترد في نار جهنم خالدًا مخلدًا فيها أبدًا‏"‏‏.‏
8 - وعن المقداد بن الأسود أنه قال‏:‏ ‏"‏يا رسول اللّه أرأيت إن لقيت رجلا من الكفار فقاتلني فضرب إحدى يدي بالسيف فقطعها ثم لاذ مني بشجرة فقال‏:‏ أسلمت للّه أفأقتله يا رسول اللّه بعد أن قالها قال‏:‏ لا تقتله قال‏:‏ فقلت يا رسول اللّه إنه قطع يدي ثم قال ذلك بعد أن قطعها أفأقتله قال‏:‏ لا تقتله فإن قتلته فإنه بمنزلتك قبل أن تقتله وإنك بمنزلته قبل أن يقول كلمته التي قال‏"‏‏.‏ متفق عليه‏.‏
9 - وعن جابر قال‏:‏ ‏"‏لما هاجر النبي صلى اللّه عليه وآله وسلم إلى المدينة هاجر إليه الطفيل بن عمرو وهاجر معه رجل من قومه فاجتووا المدينة فمرض فجزع

ص -47- فأخذ مشاقص فقطع بها براجمه فشخبت يداه حتى مات فرآه الطفيل بن عمرو في منامه وهيئته حسنة ورآه مغطيًا يديه فقال له‏:‏ ما صنع بك ربك قال‏:‏ غفر لي بهجرتي إلى نبيه صلى اللّه عليه وآله وسلم فقال‏:‏ ما لي أراك مغطيًا يديك قال‏:‏ قيل لي لن نصلح منك ما أفسدت فقصها الطفيل على رسول اللّه صلى اللّه عليه وآله وسلم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "وليديه فاغفر‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏فالقاتل والمقتول في النار‏"‏ قال في الفتح‏:‏ قال العلماء‏:‏ معنى كونهما في النار أنهما يستحقان ذلك ولكن أمرهما إلى اللّه إن شاء عاقبهما ثم أخرجهما من النار كسائر الموحدين وإن شاء اللّه عفا عنهما أصلا‏.‏ وقيل هو محمول على من استحل ذلك ولا حجة فيه للخوارج ومن قال من المعتزلة بأن أهل المعاصي مخلدون في النار لأنه لا يلزم من قوله القاتل والمقتول في النار استمرار بقائهما فيها واحتج به من لم ير القتال في الفتنة وهم كل من ترك القتال مع علي في حروبه كسعد ابن أبي وقاص وعبد اللّه بن عمر ومحمد بن مسلمة وأبي بكرة وغيرهم وقالوا يجب الكف حتى لو أراد قتله لم يدفعه عن نفسه ومنهم من قال لا يدخل في الفتنة فإن أحد أراد قتله دفع عن نفسه انتهى‏.‏
ويدل على القول الآخر حديث أبي هريرة عند أحمد ومسلم وقد تقدم في باب دفع الصائل من كتاب الغصب وفيه أرأيت إن قاتلني قال‏:‏ قاتله‏.‏ ويدل على القول الأول ما تقدم من الأحاديث في باب الدفع لا يلزم المصول عليه من ذلك الكتاب‏.‏
قال في الفتح‏:‏ وذهب جمهور الصحابة والتابعين إلى وجوب نصرة الحق وقتال الباغين وحمل هؤلاء الأحاديث الواردة في ذلك على من ضعف عن القتال أو قصر نظره عن معرفة صاحب الحق قال‏:‏ واتفق أهل السنة على وجوب منع الطعن على أحد من الصحابة بسبب ما وقع لهم من ذلك ولو عرف المحق منهم لأنهم لم يقاتلوا في تلك الحروب إلا عن اجتهاد وقد عفا اللّه عن المخطئ في الاجتهاد بل ثبت أنه يؤجر أجرًا واحدًا وأن المصيب يؤجر أجرين قال الطبري‏:‏ لو كان الواجب في كل اختلاف يقع بين المسلمين الهرب منه بلزوم المنازل وكسر السيوف لما أقيم حق ولا أبطل باطل ولوجد أهل الفسوق سبيلًا إلى ارتكاب المحرمات من أخذ الأموال وسفك الدماء وسبي الحريم بأن يحاربوهم ويكف المسلمون أيديهم ويقولوا هذه فتنة وقد نهينا عن القتال فيها وهذا مخالف للأمر بالأخذ على أيدي السفهاء اهـ‏.‏
وقد أخرج البزار زيادة في هذا الحديث تبين المراد وهي ‏"‏إذا اقتتلتم على الدنيا فالقاتل والمقتول في النار‏"‏ ويؤيده ما أخرجه مسلم بلفظ‏:‏ ‏"‏لا تذهب الدنيا حتى يأتي على الناس زمان لا يدري القاتل فيم قتل ولا المقتول فيم قتل" فقيل كيف يكون ذلك قال‏:‏ "الهرج القاتل والمقتول في النار‏"‏ قال القرطبي‏:‏ فبين هذا الحديث أن القتال إذا كان على جهل من طلب دنيا أو إتباع هوى فهو الذي أريد بقوله القاتل والمقتول في النار‏.‏
قال الحافظ‏:‏ ومن ثم كان الذين توقفوا عن القتال في الجمل وصفين أقل عددًا من الذين قاتلوا وكلهم متأول مأجور إن شاء اللّه بخلاف من جاء

ص -48- بعدهم ممن قاتل على طلب الدنيا اهـ‏.‏ وهذا يتوقف على صحة نيات جميع المقتتلين في الجمل وصفين وإرادة كل واحد منهم الدين لا الدنيا وصلاح أحوال الناس لا مجرد الملك ومناقشة بعضهم لبعض مع علم بعضهم بأنه المبطل وخصمه المحق ويبعد ذلك كل البعد ولا سيما في حق من عرف منهم الحديث الصحيح أنها تقتل عمارًا الفئة الباغية فإن إصراره بعد ذلك على مقاتلة من كان معه عمار معاندة للحق وتماد في الباطل كما لا يخفى على منصف وليس هذا منا محبة لفتح باب المثالب على بعض الصحابة فإنا كما علم اللّه من أشد الساعين في سد هذا الباب والمنفرين للخاص والعام عن الدخول فيه حتى كتبنا في ذلك رسائل وقعنا بسببها مع المتظهرين بالرفض والمحبين له بدون تظهر في أمور يطول شرحها حتى رمينا تارة بالنصب وتارة بالانحراف عن مذاهب أهل البيت وتارة بالعداوة للشيعة وجاءتنا الرسائل المشتملة على العتاب من كثير من الأصحاب والسباب من جماعة من غير ذوي الألباب‏.‏ ومن رأي ما لأهل عصرنا من الجوابات على رسالتنا التي سميناها إرشاد الغبي إلى مذهب أهل البيت في صحب النبي وقف على بعض أخلاق القوم وما جبلوا عليه من عداوة من سلك مسلك الإنصاف وآثر نص الدليل على مذاهب الأسلاف وعداوة الصحابة الأخيار وعدم التقييد بمذاهب الآل الأطهار فإنا قد حكينا في تلك الرسالة إجماعهم على تعظيم الصحابة رضي اللّه عنهم وعلى برك السب لأحد منهم من ثلاث عشرة طريقًا وأقمنا الحجة على من يزعم أنه من أتباع أهل البيت ولا يتقيد بمذاهبهم في مثل هذا الأمر الذي هو مزلة أقدام المقصرين فلم يقابل ذلك بالقبول واللّه المستعان وأقول ‏:‏
إني بليت بأهل الجهل في زمن ** قاموا به ورجال العلم قد قعدوا اهـ‏.‏
ومما يؤيد ما تقدم من التأويل للحديث المذكور ما أخرجه مسلم عن أبي هريرة يرفعه‏:‏ ‏"‏من قاتل تحت راية عمية فغضب لغضبه أو يدعو إلى عصبية أو ينصر عصبية فقتل فقتلة جاهلية‏"‏ وقد قدمنا ما هو أبسط من هذا الكلام في باب دفع الصائل وباب أن الدفع لا يلزم المصول عليه من كتاب الغضب فراجعه‏.‏
قوله‏:‏ ‏"‏فقيل هذا القاتل فما بال المقتول‏"‏ القائل هو أبو بكرة كما وقع مبينًا في رواية مسلم ومعنى ذلك أن هذا القاتل قد استحق النار بذنبه وهو الإقدام على قتل صاحبه فما بال المقتول أي فما ذنبه‏.‏
قوله‏:‏ ‏"‏قال قد أراد قتل صاحبه‏"‏ في لفظ للبخاري في كتاب الإيمان‏:‏ ‏"‏إنه كان حريصا على قتل صاحبه‏"‏‏.‏ وقد استدل بذلك من ذهب إلى المؤاخذة بالعزم وإن لم يقع الفعل وأجاب من لم يقل بذلك أن في ذلك فعلا وهو المواجهة بالسلاح ووقوع القتال ولا يلزم من كون القاتل والمقتول في النار أن يكونا في مرتبة واحدة فالقاتل يعذب على القتال والقتل والمقتول يعذب على القتال فقط فلم يقع التعذيب على العزم المجرد ويؤيد هذا حديث‏:‏ ‏"‏إن اللّه تجاوز لأمتي ما حدثت به أنفسها ما لم يتكلموا به أو يعملوا‏"‏‏.‏
قال في الفتح‏:‏ والحاصل أن المراتب ثلاث الهم المجرد وهو يثاب عليه ولا يؤاخذ به واقتران الفعل بالهم أو بالعزم ولا نزاع في المؤاخذة به والعزم وهو أقوى من الهم وفيه النزاع‏.‏
قوله‏:‏ ‏"‏يتوجأ‏"‏ أي يضرب بها نفسه وحديث جندب البجلي

ص -49- وأبي هريرة يدلان على أن من قتل نفسه من المخلدين في النار فيكون عموم إخراج الموحدين مخصصًا بمثل هذا وما ورد في معناه كما حققنا ذلك مرارًا‏.‏ وظاهر حديث جابر المذكور يخالفهما فإن الرجل الذي قطع براجمه بالمشاقص ومات من ذلك أخبر بعد موته الرجل الذي رآه في المنام بأن اللّه تعالى غفر له ووقع منه صلى اللّه عليه وآله وسلم التقرير لذلك بل دعا له ويمكن الجمع بأنه لم يرد قتل نفسه بقطع البراجم وإنما حمله الضجر وما حل به من المرض على ذلك بخلاف الرجل المذكور في حديث جندب فإنه قطع يده مريد القتل نفسه وعلى هذا فتكون الأحاديث الواردة في تخليد من قتل نفسه في النار وتحريم الجنة عليه مقيدة بأن يكون مريدًا للقتل‏.‏
وقد أخرج الشيخان من حديث أبي هريرة قال‏:‏ ‏"‏شهدنا مع رسول اللّه صلى اللّه عليه وآله وسلم فقال لرجل ممن يدعي الإسلام‏:‏ "هذا من أهل النار" فلما حضر القتال قاتل قتالا شديدًا فأصابه جراح فقيل‏:‏ يا رسول اللّه الذي قلت آنفًا إنه من أهل النار قد قاتل قتالا شديدًا وقد مات فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إلى النار فكاد بعض المسلمين أن يرتاب فبينما هم على ذلك إذ قيل له‏:‏ إنه لم يمت ولكن به جراحة شديدة فلما كان من الليل لم يصبر على الجراح فأخذ ذباب سيفه فتحامل عليه فقتل نفسه فأخبر بذلك رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ "اللّه أكبر أشهد أني عبد اللّه ورسوله" ثم أمر بلالا فنادى في الناس‏:‏ "إنه لا يدخل الجنة إلا نفس مسلمة وإن اللّه تعالى ليؤيد هذا الدين بالرجل الفاجر"‏.‏ وأخرج أبو داود من حديث جابر بن سمرة قال‏:‏ أخبر النبي صلى اللّه عليه وآله وسلم برجل قتل نفسه فقال‏:‏ "لا أصلي عليه"‏.‏
قوله‏:‏ ‏"‏أرأيت إن لقيت رجلا‏"‏ في رواية للبخاري‏:‏ ‏"‏إني لقيت كافرًا فاقتتلنا فضرب يدي فقطعها‏"‏ وظاهرها أن ذلك وقع والذي في نفس الأمر بخلافه وإنما سأل المقداد عن الحكم في ذلك لو وقع كما في حديث الباب‏.‏ وفي لفظ للبخاري في غزوة بدر بلفظ‏:‏ ‏"‏أرأيت إن لقيت رجلا من الكفار‏"‏ الحديث‏.‏
قوله‏:‏ ‏"‏ثم لاذ مني بشجرة‏"‏ أي التجأ إليها‏.‏ وفي رواية للبخاري‏:‏ ‏"‏ثم لاذ بشجرة‏"‏‏.‏
قوله‏:‏ ‏"‏فقال أسلمت للّه‏"‏ أي دخلت في الإسلام‏.‏
قوله‏:‏ ‏"‏فإن قتلته فإنه بمنزلتك قبل أن تقتله‏"‏ قال الكرماني‏:‏ القتل ليس سببًا لكون كل منهما بمنزلة الآخر لكنه عند النحاة مؤول بالأخبار أي هو سبب لإخباري لك بذلك وعند البيانيين المراد لازمه‏.‏
قوله‏:‏ ‏"‏وأنت بمنزلته قبل أن يقول كلمته‏"‏ قال الخطابي‏:‏ معناه أن الكافر مباح الدم بحكم الدين قبل أن يسلم فإذا أسلم صار مصان الدم كالمسلم فإن قتله المسلم بعد ذلك صار دمه مباحًا بحق القصاص كالكافر بحق الدين وليس المراد إلحاقه به في الكفر كما يقوله الخوارج من تكفير المسلم بالكبيرة وحاصله اتحاد المنزلتين مع اختلاف المأخذ أي إنه مثلك في صون الدم وإنك مثله في الهدر‏.‏ ونقل ابن التين عن الداودي أن معناه أنك صرت قاتلا كما كان هو قاتلا وهذا من المعاريض لأنه أراد الإغلاظ بظاهر اللفظ دون باطنه وإنما أراد أن كلا منهما قاتل ولم يرد أنه صار كافرًا بقتله إياه ونقل ابن بطال عن المهلب أن معناه أنك بقصدك لقتله عمدًا آثم كما كان هو بقصده لقتلك آثمًا فأنتما في حالة واحدة من العصيان‏.‏ وقيل المعنى أنت عنده حلال الدم قبل

ص -50- أن يسلم كما كان عندك حلال الدم قبل ذلك وقيل معناه أنه مغفور له بشهادة التوحيد كما أنك مغفور لك بشهادة بدر‏.‏
ونقل ابن بطال عن ابن القصار أن معنى قوله وأنت بمنزلته أي في إباحة الدم وإنما قصد بذلك ردعه وزجره عن قتله لأن الكافر إذا قال أسلمت حرم قتله وتعقب بأن الكافر مباح الدم والمسلم الذي قتله إن لم يتعمد قتله ولم يكن عرف أنه مسلم وإنما قتله متأولًا فلا يكون بمنزلته في إباحة الدم‏.‏
وقال القاضي عياض‏:‏ معناه أنه مثله في مخالفة الحق وارتكاب الإثم وإن اختلف النوع في كون أحدهما كفرًا والآخر معصية واستدل بهذا الحديث على صحة إسلام من قال أسلمت للّه ولم يزد على ذلك‏.‏ وقد ورد في بعض طرق الحديث أنه قال‏:‏ ‏"‏لا اله إلا اللّه‏"‏ كما في صحيح مسلم‏.‏
قوله‏:‏ ‏"‏فاجتووا المدينة‏"‏ أي استوخموها‏.‏
قوله‏:‏ ‏"‏فأخذ مشاقص‏"‏ جمع مشقص وقد تقدم تفسيره في باب من اطلع في بيت قوم مغلق عليهم بغير إذنهم وقد تقدم أيضًا في الحج‏.‏
قوله‏:‏ ‏"‏براجمه‏"‏ جمع برجمة بضم الموحدة وسكون الراء وضم الجيم‏.‏ قال في القاموس‏:‏ وهي المفصل الظاهر أو الباطن من الأصابع والإصبع الوسطى من كل طائر أو هي مفاصل الأصابع كلها أو ظهور العصب من الأصابع أو رؤوس السلاميات إذا قبضت كفك نشزت وارتفعت اهـ‏.‏
قوله‏:‏ ‏"‏فشخبت‏"‏ بفتح الشين والخاء المعجمتين والباء الموحدة أي انفجرت يداه دمًا‏.‏
قوله‏:‏ ‏"‏لن نصلح منك ما أفسدت‏"‏ فيه دليل على أن من أفسد عضوًا من أعضائه لم يصلح يوم القيامة بل يبقى على الصفة التي هي عليها عقوبة له‏.‏
10 - وعن عبادة بن الصامت‏:‏ ‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال وحوله عصابة من أصحابه‏:‏ "بايعوني على أن لا تشركوا باللّه شيئًا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم ولا تعصوا في معروف فمن وفى منكم فأجره على اللّه ومن أصاب من ذلك شيئًا فعوقب به في الدنيا فهو كفارة له ومن أصاب من ذلك شيئًا ثم ستره اللّه فهو إلى اللّه إن شاء عفا عنه وإن شاء عاقبه فبايعناه على ذلك‏"‏ وفي لفظ‏:‏ ‏"‏فلا تقتلوا النفس التي حرم اللّه إلا بالحق‏"‏‏.‏
11 - وعن أبي سعيد‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "كان فيمن كان قبلكم رجل قتل تسعة وتسعين نفسًا فسأل عن أعلم أهل الأرض فدل على راهب فأتاه فقال‏:‏ إنه قد قتل تسعة وتسعين نفسًا فهل له من توبة فقال‏:‏ لا فقتله فكمل به مائة ثم سأل عن أعلم أهل الأرض فدل على رجل عالم فقال‏:‏ إنه قتل مائة نفس فهل له من توبة فقال‏:‏ نعم من يحول بينك وبين التوبة انطلق إلى أرض كذا وكذا فإن بها أناسًا يعبدون اللّه

ص -51- فاعبد اللّه معهم ولا ترجع إلى أرضك فإنها أرض سوء فانطلق حتى إذا نصف الطريق أتاه الموت فاختصمت فيه ملائكة الرحمة وملائكة العذاب فقالت ملائكة الرحمة جاء تائبًا مقبلا فقبله اللّه وقالت ملائكة العذاب‏:‏ إنه لم يعمل خيرًا قط فأتاهم ملك في صورة آدمي فجعلوه بينهم فقال‏:‏ قيسوا ما بين الأرضين فإلى أيهما كان أدنى فهو له فقاسوا فوجدوه أدنى إلى الأرض التي أراد فقبضته ملائكة الرحمة‏"‏‏.‏ متفق عليهما‏.‏
12 - وعن واثلة بن الأسقع قال‏:‏ ‏"‏أتينا رسول اللّه صلى اللّه عليه وآله وسلم في صاحب لنا أوجب يعني النار بالقتل فقال‏:‏ "اعتقوا عنه يعتق اللّه بكل عضو منه عضوًا منه من النار‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ حديث واثلة أخرجه أيضًا النسائي وابن حبان والحاكم‏.‏
قوله‏:‏ ‏"‏وحوله عصابة‏"‏ بفتح اللام على الظرفية‏.‏ والعصابة بكسر العين الجماعة من العشرة إلى الأربعين ولا واحد لها من لفظها وقد جمعت على عصائب وعصب‏.‏
قوله‏:‏ ‏"‏بايعوني‏"‏ المبايعة هنا عبارة عن المعاهدة سميت بذلك تشبيهًا بالمعاوضة المالية كما في قوله تعالى ‏{إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ}‏‏.‏
قوله‏:‏ ‏"‏ولا تقتلوا أولادكم‏"‏ قال محمد بن إسماعيل التيمي وغيره خص القتل بالأولاد لأنه قتل وقطيعة رحم فالعناية بالنهي عنه آكد ولأنه كان شائعًا فيهم وهو وأد البنات أو قتل البنين خشية الإملاق أو خصهم بالذكر لأنهم بصدد أن لا يدفعوا عن أنفسهم‏.‏
قوله‏:‏ ‏"‏ولا تأتوا ببهتان‏"‏ البهتان الكذب الذي يبهت سامعه وخص الأيدي والأرجل بالافتراء لأن معظم الأفعال يقع بهما إذا كانت هي العوامل والحوامل للمباشرة والسعي ولذا يسمون الصنائع الأيادي وقد يعاقب الرجل بجناية قولية فيقال هذا بما كسبت يداك ويحتمل أن يكون المراد لا تبهتوا الناس كفاحًا وبعضكم شاهد بعضًا كما يقول قلت كذا بين يدي فلان قاله الخطابي وقد تعقب بذكر الأرجل وأجاب الكرماني بأن المراد الأيدي وذكر الأرجل للتأكيد ‏"‏ومحصله‏"‏ أن ذكر الأرجل إن لم يكن مقتضيًا فليس بمانع ويحتمل أن يكون المراد بما بين الأرجل والأيدي القلب لأنه هو الذي يترجم اللسان عنه فلذلك نسب إليه الافتراء وقال أبو محمد بن أبي جمرة‏:‏ يحتمل أن يكون قوله بين أيديكم أي في الحال‏.‏ وقوله وأرجلكم أي في المستقبل لأن السعي من أفعال الأرجل وقال غيره‏:‏ أصل هذا كان في بيعة النساء وكني به كما قال الهروي عن نسبة المرأة الولد الذي تزني به أو تلقطه إلى زوجها ثم لما استعمل هذا اللفظ في بيعة الرجال احتيج إلى حمله على غير ما ورد فيه أولا‏.‏
قوله‏:‏ ‏"‏ولا تعصوا في معروف‏"‏ هو ما عرف من الشارع حسنه نهيًا وأمرًا

ص -52- قال النووي‏:‏ يحتمل أن يكون المراد ولا تعصوني ولا أحدًا ولي الأمر عليكم في المعروف فيكون التقييد بالمعروف متعلقًا بشيء بعده وقال غيره‏:‏ نبه بذلك على أن طاعة المخلوق إنما تجب فيما كان غير معصية للّه فهي جديرة بالتوقي في معصية اللّه‏.‏
قوله‏:‏ ‏"‏فمن وفى منكم‏"‏ أي ثبت على العهد ولفظ وفي بالتخفيف وفي رواية بالتشديد وهما بمعنى‏.‏
قوله‏:‏ ‏"‏فأجره على اللّه‏"‏ هذا على سبيل التفخيم لأنه لما ذكر المبالغة المقتضية لوجود العوض أثبت ذكر الأجر وقد وقع التصريح في رواية في الصحيحين بالعوض فقال بالجنة‏.‏
قوله‏:‏ ‏"‏ومن أصاب من ذلك شيئًا فعوقب به فهو‏"‏ أي العقاب كفارة له قال النووي‏:‏ عموم هذا الحديث مخصوص بقوله تعالى ‏{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}‏ فالمرتد إذا قتل على ارتداده لا يكون القتل له كفارة‏.‏ قال الحافظ‏:‏ وهذا بناء على أن قوله من ذلك شيئًا يتناول جميع ما ذكر وهو ظاهر‏.‏ وقد قيل يحتمل أن يكون المراد ما ذكر بعد الشرك بقرينة أن المخاطب بذلك المسلمون فلا يدخل حتى يحتاج إلى إخراجه ويؤيده رواية مسلم من طريق أبي الأشعث عن عبادة في هذا الحديث ومن أتى منكم حدًا إذ القتل على الشرك لا يسمى حدًا ويجاب بأن خطاب المسلمين لا يمنع التحذير لهم من الإشراك‏.‏
وأما كون القتل على الشرك لا يسمى حدًا فإن أراد لغة أو شرعًا فممنوع وإن أراد عرفًا فذلك غير نافع فالصواب ما قاله النووي وقال الطيبي‏:‏ الحق أن المراد بالشرك الشرك الأصغر وهو الرياء ويدل عليه تنكير شيئًا أي شركًا أيا ما كان‏.‏ وتعقب بأن عرف الشارع إذا أطلق الشرك إنما يريد به ما يقابل التوحيد وقد تكرر هذا اللفظ في الكتاب والأحاديث حيث لا يراد به إلا ذلك‏.‏
وقال القاضي عياض‏:‏ ذهب أكثر العلماء إلى أن الحدود كفارات واستدلوا بالحديث‏.‏
ومن العلماء من وقف لأجل حديث أبي هريرة الذي أخرجه الحاكم في المستدرك والبزار من رواية معمر عن ابن أبي ذئب عن سعيد المقبري عن أبي هريرة‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لا أدري الحدود كفارة لأهلها أم لا‏"‏ قال الحافظ‏:‏ وهو صحيح على شرط الشيخين وقد أخرجه أحمد عن عبد الرزاق عن معمر وذكر الدارقطني أن عبد الرزاق تفرد بوصله وأن هشام بن يوسف رواه عن معمر فأرسله‏.‏ وقد وصله الحاكم من طريق آدم بن أبي إياس عن ابن أبي ذئب فقويت رواية معمر قال القاضي عياض‏:‏ لكن حديث عبادة أصح إسنادًا‏.‏
ويمكن الجمع بينهما بأن يكون حديث أبي هريرة ورد أولا قبل أن يعلمه اللّه ثم أعلمه بعد ذلك وهذا جمع حسن لولا أن القاضي ومن تبعه جازمون بأن حديث عبادة المذكور كان بمكة ليلة العقبة لما بايع الأنصار رسول اللّه صلى اللّه عليه وآله وسلم البيعة الأولى بمنى وأبو هريرة إنما أسلم بعد ذلك بسبع سنين عام خيبر فكيف يكون حديثه متقدمًا ويمكن أن يجاب بأن أبا هريرة لم يسمعه من النبي صلى اللّه عليه وآله وسلم وإنما سمعه من صحابي آخر كان سمعه من النبي صلى اللّه عليه وآله وسلم قديمًا ولم يسمع من النبي صلى اللّه عليه وآله وسلم بعد ذلك أن الحدود كفارة كما سمع عبادة ولا يخفى ما في هذا من التعسف على أنه يبطله أن أبا هريرة صرح بسماعه من النبي صلى اللّه عليه وآله وسلم وأن الحدود لم تكن نزلت إذ ذاك ورجح الحافظ أن حديث عبادة المذكور لم يقع ليلة العقبة وإنما وقع في ليلة

ص -53- العقبة ما ذكر ابن إسحاق وغيره من أهل المغازي‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال لمن حضر من الأنصار "أبايعكم على أن تمنعوني مما تمنعون منه نساءكم وأبناءكم" فبايعوه على ذلك وعلى أن يرحل إليهم هو وأصحابه‏"‏ وقد ثبت في الصحيح من حديث عبادة أنه قال‏:‏ ‏"‏بايعنا رسول اللّه صلى اللّه عليه وآله وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره‏"‏ الحديث ساقه البخاري في كتاب الفتن من صحيحه وأخرج أحمد والطبراني من وجه آخر عن عبادة أنها جرت له قصة مع أبي هريرة عند معاوية بالشام فقال‏:‏ يا أبا هريرة إنك لم تكن معنا إذ بايعنا رسول اللّه صلى اللّه عليه وآله وسلم على السمع والطاعة والنشاط والكسل وعلى الأمر بالمعروف والنهي عن المنكر وعلى أن نقول بالحق ولا نخاف في اللّه لومة لائم وعلى أن ننصر رسول اللّه صلى اللّه عليه وآله وسلم إذا قدم علينا يثرب فنمنعه مما نمنع به أنفسنا وأزواجنا وأبناءنا ولنا الجنة" الحديث‏.‏
قال الحافظ‏:‏ والذي يقوي أن هذه البيعة المذكورة في حديث عبادة وقعت بعد فتح مكة بعد أن نزلت الآية التي في الممتحنة وهو قوله تعالى ‏{يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ}‏ ونزول هذه الآية متأخر بعد قصة الحديبية بلا خلاف والدليل على ذلك ما عند البخاري في كتاب الحدود في حديث عبادة هذا أن النبي صلى اللّه عليه وآله وسلم لما بايعهم قرأ الآية كلها وعنده في تفسير الممتحنة من هذا الوجه قال قرأ النساء‏.‏ ولمسلم من طريق معمر عن الزهري قال فتلا علينا آية النساء قال‏:‏ ‏{‏أن لا يشركن باللّه شيئًا‏} وللطبراني من هذا الحديث‏:‏ ‏"‏بايعنا رسول اللّه صلى اللّه عليه وآله وسلم على ما بايع عليه النساء يوم الفتح‏"‏ ولمسلم‏:‏ ‏"‏أخذ علينا رسول اللّه صلى اللّه عليه وآله وسلم كما أخذ على النساء‏"‏ فهذه أدلة ظاهرة في هذه البيعة إنما صدرت بعد نزول الآية بل بعد صدور البيعة بل بعد فتح مكة وذلك بعد إسلام أبي هريرة بمدة وقد أطال الحافظ في الفتح الكلام في كتاب الإيمان على هذا فمن رام الاستكمال فليراجعه‏.‏
واعلم أن عبادة بن الصامت لم يتفرد برواية هذا المعنى بل روى ذلك علي ابن أبي طالب وهو في الترمذي وصححه الحاكم وفيه‏:‏ ‏"‏من أصاب ذنبًا فعوقب به في الدنيا فاللّه أكرم من أن يثني العقوبة على عبده في الآخرة‏"‏ وهو عند الطبراني بإسناد حسن ولفظه‏:‏ ‏"‏من أصاب ذنبًا أقيم عليه حد ذلك الذنب فهو كفارة له‏"‏‏.‏
وللطبراني عن ابن عمر مرفوعًا‏:‏ ‏"‏ما عوقب رجل على ذنب إلا جعله اللّه كفارة لما أصاب من ذلك الذنب‏"‏ قال ابن التين‏:‏ يريد بقوله فعوقب به أي بالقطع في السرقة والجلد أو الرجم في الزنا وأما قتل الولد فليس له عقوبة معلومة إلا أن يريد قتل النفس فكني عنه‏.‏
وفي رواية الصنابحي عن عبادة في هذا الحديث ولا تقتلوا النفس التي حرم اللّه إلا بالحق ولكن قوله في حديث الباب فعوقب به هو أعم من أن تكون العقوبة حدًا أو تعزيرًا قال ابن التين وحكى عن القاضي إسماعيل وغيره أن قتل القاتل إنما هو ارداع لغيره وأما في الآخرة فالطلب للمقتول قائم لأنه لم يصل إليه حق‏.‏
قال الحافظ‏:‏ بل وصل إليه حق وأي حق فإن المقتول ظلمًا تكفر عنه ذنوبه بالقتل كما ورد في الخبر الذي صححه ابن حبان أن السيف محاء للخطايا‏.‏
وروى الطبراني عن ابن مسعود قال‏:‏ إذا جاء القتل محا كل شيء وللطبراني أيضًا عن الحسن بن علي نحوه‏.‏ وللبزار عن عائشة مرفوعًا‏:‏ "لا يمر القتل بذنب إلا محاه فلولا القتل ما كفرت ولو كان حد

ص -54- القتل إنما شرع للارداع فقط لم يشرع العفو عن القاتل ويستفاد من الحديث أن إقامة الحد كفارة للذنب ولو لم يتب المحدود‏.‏
قال في الفتح‏:‏ وهو قول الجمهور وقيل لا بد من التوبة وبذلك جزم بعض التابعين وهو قول المعتزلة ووافقهم ابن حزم ومن المفسرين البغوي وطائفة يسيرة‏.‏
قوله‏:‏ ‏"‏فهو إلى اللّه‏"‏ قال المازري‏:‏ فيه رد على الخوارج الذين يكفرون بالذنوب ورد على المعتزلة الذين يوجبون تعذيب الفاسق إذا مات بلا توبة لأن النبي صلى اللّه عليه وآله وسلم أخبرنا بأنه تحت المشيئة ولم يقل لا بد أن يعذبه وقال الطيبي‏:‏ فيه إشارة إلى الكف عن الشهادة بالنار على أحد أو بالجنة لأحد إلا من ورد النص فيه بعينه‏.‏ قوله‏:‏ ‏"‏إن شاء عفا عنه وإن شاء عاقبه‏"‏ يشمل من تاب من ذلك ومن لم يتب وإلى ذلك ذهبت طائفة وذهب الجمهور إلى أن من تاب لا يبقى عليه مؤاخذة ومع ذلك لا يأمن من مكر اللّه لأنه لا إطلاع له هل قبلت توبته أم لا وقيل يفرق بين ما يجب فيه الحد وما لا يجب‏.‏
قوله‏:‏ ‏"‏انطلق إلى أرض كذا وكذا‏"‏ الخ قال العلماء‏:‏ في هذا استحباب مفارقة التائب للمواضع التي أصاب بها الذنوب والأخدان المساعدين له على ذلك ومقاطعتهم ما داموا على حالهم وأن يستبدل بهم صحبة الخير والصلاح والمتعبدين الورعين‏.‏
قوله‏:‏ ‏"‏نصف الطريق‏"‏ هو بتخفيف الصاد أي بلغ نصفها كذا قال النووي‏.‏
قوله‏:‏ ‏"‏فقال قيسوا ما بين الأرضين‏"‏ هذا محمول على أن اللّه أمرهم عند اشتباه الأمر عليهم واختلافهم فيه أن يحكموا رجلا يمر بهم فمر الملك في صورة رجل فحكم بذلك‏.‏ وقد استدل بهذا الحديث على قبول توبة القاتل عمدًا‏.‏
قال النووي‏:‏ هذا مذهب أهل العلم وإجماعهم ولم يخالف أحد منهم إلا ابن عباس وأما ما نقل عن بعض السلف من خلاف هذا فمراد قائله الزجر والتورية لا أنه يعتقد بطلان توبته وهذا الحديث وإن كان شرع من قبلنا وفي الاحتجاج به خلاف فليس هذا موضع الخلاف وإنما موضعه إذا لم يرد شرعنا بموافقته وتقديره فإن ورد كان شرعًا لنا بلا شك وهذا قد ورد شرعنا به وذلك قوله تعالى ‏{وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ}‏ إلى قوله ‏{إِلاَّ مَنْ تَابَ}‏ الآية وأما قوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا}‏ فقال النووي في شرح مسلم‏:‏ إن الصواب في معناها أن جزاءه جهنم فقد يجازى بذلك وقد يجازى بغيره وقد لا يجازى بل يعفى عنه فإن قتل عمدًا مستحلا بغير حق ولا تأويل فهو كافر مرتد يخلد في جهنم بالإجماع وإن كان غير مستحل بل معتقدًا تحريمه فهو فاسق عاص مرتكب كبيرة جزاؤها جهنم خالدًا فيها لكن تفضل اللّه تعالى وأخبر أنه لا يخلد من مات موحدًا فيها فلا يخلد هذا ولكن قد يعفى عنه ولا يدخل النار أصلًا وقد لا يعفى عنه بل يعذب كسائر عصاة الموحدين ثم يخرج معهم إلى الجنة ولا يخلد في النار قال‏:‏ فهذا هو الصواب في معنى الآية ولا يلزم من كونه يستحق أن يجازى بعقوبة مخصوصة أن يتحتم ذلك الجزاء وليس في الآية إخبار بأنه يخلد في جهنم وإنما فيها أنها جزاؤه أي يستحق أن يجازى بذلك وقيل وردت الآية في رجل بعينه وقيل المراد بالخلود طول المدة لا الدوام وقيل معناها هذا جزاؤه إن جازاه وهذه الأقوال كلها ضعيفة أو فاسدة

ص -55- لمخالفتها حقيقة لفظ الآية ثم قال فالصواب ما قدمناه اهـ كلام النووي‏.‏ وينبغي أن نتكلم أولًا في معنى الخلود ثم نبين ثانيًا الجمع بين هذه الآية وبين ما خالفها فنقول معنى الخلود الثبات الدائم قال في الكشاف عند الكلام على قوله تعالى ‏{وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ‏}‏ ما لفظه‏:‏ والخلد الثبات الدائم والبقاء اللازم الذي لا ينقطع قال اللّه تعالى ‏{وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ}‏ وقال امرؤ القيس‏:‏
ألا أنعم صباحًا أيها الطل البالي ** وهل ينعمن من كان في العصر الخالي
وهل ينعمن إلا سعيد مخلد ** قليل الهموم لا يبيت على حال
اهـ‏.‏ وقال في القاموس‏:‏ وخلد خلودًا دام اهـ وأما بيان الجمع بين هذه الآية وما خالفها فنقول لا نزاع أن قوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً}‏ من صيغ العموم الشاملة للتائب وغير التائب بل للمسلم والكافر والاستثناء المذكور في آية الفرقان أعني قوله تعالى ‏{إِلاَّ مَنْ تَابَ}‏ بعد قوله تعالى ‏{وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ‏}‏ مختص بالتائبين فيكون مخصصًا لعموم قوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً}‏ إما على ما هو المذهب الحق من أنه ينبني العام على الخاص مطلقًا تقدم أو تأخر أو قارن فظاهر وإما على مذهب من قال أن العام المتأخر ينسخ الخاص المتقدم فإذا سلمنا تأخر قوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً}‏ على آية الفرقان فلا نسلم تأخرها عن العمومات القاضية بأن القتل مع التوبة من جملة ما يغفره اللّه كقوله تعالى ‏{يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}‏ وقوله تعالى ‏{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}‏ ومن ذلك ما أخرجه مسلم عن أبي هريرة‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من تاب قبل طلوع الشمس من مغربها تاب اللّه عليه‏"‏ وما أخرجه الترمذي وصححه من حديث صفوان بن عسال قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "باب من قبل المغرب يسير الراكب في عرضه أربعين أو سبعين سنة خلقه اللّه تعالى يوم خلق السماوات والأرض مفتوح للتوبة لا يغلق حتى تطلع الشمس من مغربها‏"‏‏.‏ وأخرج الترمذي أيضًا عن ابن عمر‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "إن اللّه عز وجل يقبل توبة العبد ما لم يغرغر‏"‏ وأخرج مسلم من حديث أبي موسى‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "إن اللّه عز وجل يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل حتى تطلع الشمس من مغربها‏"‏ ونحو هذه الأحاديث مما يطول تعداده لا يقال إن هذه العمومات مخصصة بقوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً}‏ الآية‏.‏ لأنا نقول الآية أعم من وجه وهو شمولها للتائب وغيره وأخص من وجه وهو كونها في القاتل وهذه العمومات أعم من وجه وهو شمولها لمن كان ذنبه القتل ولمن كان ذنبه غير القتل وأخص من وجه وهو كونها في التائب وإذا تعارض عمومان لم يبق إلا الرجوع إلى الترجيح ولا شك أن الأدلة القاضية بقبول التوبة مطلقًا أرجح لكثرتها وهكذا أيضًا يقال إن الأحاديث القاضية بخروج الموحدين من النار وهي متواترة المعنى كما يعرف ذلك من له إلمام

ص -56- بكتب الحديث تدل على خروج كل موحد سواء كان ذنبه القتل أو غيره والآية القاضية بخروج من قتل نفسًا هي أعم من أن يكون القاتل موحدًا أو غير موحد فيتعارض عمومان وكلاهما ظني الدلالة ولكن عموم آية القتل قد عورض بما سمعته بخلاف أحاديث خروج الموحدين فإنها إنما عورضت بما هو أعم منها مطلقًا كآيات الوعيد للعصاة الدالة على الخلود الشاملة للكافر والمسلم ولا حكم لهذه المعارضة أو بما هو أخص منها مطلقًا كالأحاديث القاضية بتخليد بعض أهل المعاصي نحو من قتل نفسه وهو يبنى العام على الخاص وبما قررناه يلوح لك انتهاض القول بقبول توبة القاتل إذا تاب وعدم خلوده في النار إذا لم يتب ويتبين لك أيضًا أنه لا حجة فيما احتج به ابن عباس من أن آية الفرقان مكية منسوخة بقوله تعالى ‏{وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً‏}‏ الآية كما أخرج ذلك عنه البخاري ومسلم وغيرهما وكذلك لا حجة له فيهما أخرجه النسائي والترمذي عنه‏:‏ ‏أنه سمع رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "يجيء المقتول متعلقًا بالقاتل يوم القيامة ناصيته ورأسه بيده وأوداجه تشخب دمًا يقول يا رب قتلني هذا حتى يدنيه من العرش‏"‏ وفي رواية للنسائي‏:‏ ‏"‏فيقول أي رب سل هذا فيما قتلني‏"‏ لأن غاية ذلك وقوع المنازعة بين يدي اللّه عز وجل وذلك لا يستلزم أخذ التائب بذلك الذنب ولا تخليده في النار على فرض عدم التوبة والتوبة النافعة ههنا هي الاعتراف بالقتل عند الوارث إن كان له وارث أو السلطان إن لم يكن له وارث والندم عن ذلك الفعل والعزم على ترك العود إلى مثله لا مجرد الندم والعزم بدون اعتراف وتسليم للنفس أو الدية إن اختارها مستحقها لأن حق الآدمي لا بد فيه من أمر زائد على حقوق اللّه وهو تسليمه أو تسليم عوضه بعد الاعتراف به‏.‏
فإن قلت فعلام تحمل حديث أبي هريرة وحديث معاوية المذكورين في أول الباب فإن الأول يقضي بأن القاتل أو المعين على القتل يلقى اللّه مكتوبًا بين عينيه الإياس من الرحمة والثاني يقضي بأن ذنب القتل لا يغفره اللّه – قلت - هما محمولان على عدم صدور التوبة من القاتل والدليل على هذا التأويل ما في الباب من الأدلة القاضية بالقبول عمومًا وخصوصًا ولو لم يكن من ذلك إلا حديث الرجل القاتل للمائة التي تنازعت فيه ملائكة الرحمة وملائكة العذاب‏.‏ وحديث عبادة بن الصامت المذكور قبله فإنهما يلجئان إلى المصير إلى ذلك التأويل ولا سيما مع ما قدمنا من تأخر تاريخ حديث عبادة ومع كون الحديثين في الصحيحين بخلاف حديث أبي هريرة ومعاوية وأيضًا في حديث معاوية نفسه ما يرشد إلى هذا التأويل فإنه جعل الرجل القاتل عمدًا مقترنًا بالرجل الذي يموت كافرًا ولا شك أن الذي يموت كافرًا مصرًا على ذنبه غير تائب من المخلدين في النار فيستفاد من هذا التقييد أن التوبة تمحو ذنب الكفر فيكون ذلك القرين الذي هو القتل أولى بقبولها‏.‏
وقد قال العلامة الزمخشري في الكشاف‏:‏ إن هذه الآية يعني قوله ‏{وَمَنْ يَقْتُلْ مُؤْمِناً‏}‏ فيها من التهديد والإيعاد والإبراق والإرعاد أمر عظيم وخطب غليظ قال‏:‏ ومن ثم روي عن ابن عباس ما روي من أن توبة قاتل المؤمن عمدًا غير مقبولة‏.‏ وعن سفيان كان أهل العلم إذا

ص -57- سئلوا قالوا لا توبة له وذلك محمول منهم على الإقتداء بسنة اللّه في التغليظ والتشديد وإلا فكل ذنب ممحو بالتوبة وناهيك بمحو الشرك دليلًا ثم ذكر حديث‏:‏ ‏"‏لزوال الدنيا أهون على اللّه من قتل رجل مسلم‏"‏ وهو عند النسائي من حديث بريدة‏.‏ وعند ابن ماجه من حديث البراء‏.‏ وعند النسائي أيضًا من حديث ابن عمر‏.‏ وأخرجه أيضًا الترمذي‏.‏
وأما حديث واثلة بن الأسقع الذي ذكره المصنف في الرجل الذي أوجب على نفسه النار بالقتل فأمرهم صلى اللّه عليه وآله وسلم بأن يعتقوا عنه فهو من أدلة قبول توبة القاتل عمدًا ولا بد من حمله على التوبة فإذا تاب القاتل عمدًا فإنه يشرع له التكفير لهذا الحديث وهو دليل على ثبوت الكفارة في قتل العمد كما ذهب إليه الشافعي وأصحابه‏.‏ ومن أهل البيت القاسم والهادي والمؤيد باللّه والإمام يحيى وقد حكى في البحر عن الهادي عدم الوجوب في العمد ولكنه نص في الأحكام والمنتخب على الوجوب فيه وهذا إذا عفا عن القاتل أو رضي الوارث بالدية وأما إذا اقتص منه فلا كفارة عليه بل القتل كفارته لحديث عبادة المذكور في الباب‏.‏ ولما أخرجه أبو نعيم في المعرفة‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "القتل كفارة‏"‏ وهو من حديث خزيمة بن ثابت وفي إسناده ابن لهيعة قال الحافظ‏:‏ لكنه من حديث ابن وهب عنه فيكون حسنًا‏.‏ ورواه الطبراني في الكبير عن الحسن بن علي موقوفًا عليه‏.‏
وأما الكفارة في قتل الخطأ فهي واجبة بالإجماع وهو نص القرآن الكريم‏.

أبواب الديات‏‏
باب دية النفس وأعضائها ومنافعها
1 - عن أبي بكر بن محمد بن عمرو بن حزم عن أبيه عن جده‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم كتب إلى أهل اليمن كتاباً وكان في كتابه "أن من اعتبط مؤمناً قتلاً عن بينة فإنه قود إلا أن يرضي أولياء المقتول وأن في النفس الدية مائة من الإبل وأن في الأنف إذا أوعب جدعه الدية وفي اللسان الدية وفي الشفتين الدية وفي البيضتين الدية وفي الذكر الدية وفي الصلب الدية وفي العينين الدية وفي الرجل الواحدة نصف الدية وفي المأمومة ثلث الدية وفي الجائفة ثلث الدية وفي المنقلة خمسة عشر من الإبل وفي كل إصبع من أصابع اليد والرجل عشر من الإبل وفي السن خمس من الإبل وفي الموضحة خمس من الإبل وأن الرجل يقتل بالمرأة وعلى أهل الذهب ألف دينار‏"‏‏.‏ رواه النسائي‏.‏ وقال‏:‏ وقد روى هذا الحديث يونس عن الزهري مرسلاً‏.‏

ص -58- الحديث أخرجه أيضاً ابن خزيمة وابن حبان وابن الجارود والحاكم والبيهقي موصولاً‏.‏ وأخرجه أيضاً أبو داود في المراسيل وقد صححه جماعة من أئمة الحديث منهم أحمد والحاكم وابن حبان والبيهقي وقد قدمنا بسط الكلام عليه واختلاف الحفاظ فيه في باب قتل الرجل بالمرأة‏.‏
قوله‏:‏ ‏"‏من اعتبط‏"‏ بعين مهملة فمثناة فوقية فموحدة فطاء مهملة وهو القتل بغير سبب موجب وأصله من اعتبط الناقة إذا ذبحها من غير مرض ولا داء فمن قتل مؤمناً كذلك وقامت عليه البينة بالقتل وجب عليه القود إلا أن يرضي أولياء المقتول بالدية أو يقع منهم العفو‏.‏
قوله‏:‏ ‏"‏وأن في النفس مائة من الإبل‏"‏ الاقتصار على هذا النوع من أنواع الدية يدل على أنه الأصل في الوجوب كما ذهب إليه الشافعي ومن أهل البيت القاسم بن إبراهيم قالا وبقية الأصناف كانت مصالحة لا تقديراً شرعياً‏.‏
وقال أبو حنيفة وزفر والشافعي قي قول له بل هي من الإبل للنص ومن النقدين تقويماً إذ هما قيم المتلفات وما سواهما صلح‏.‏ وذهب جماعة من أهل العلم إلى أن الدية من الإبل مائة ومن البقر مائتان ومن الغنم ألفان ومن الذهب ألف مثقال واختلفوا في الفضة فذهب الهادي والمؤيد باللّه إلى أنها عشرة آلاف درهم وذهب مالك والشافعي في قول له إلى أنها اثني عشر ألف درهم‏.‏
قال زيد بن علي والناصر‏:‏ أو مائتا حلة الحلة إزار ورداء أو قميص وسراويل وستأتي أدلة هذه الأقوال في باب أجناس الدية وسيأتي أيضاً الخلاف في صفة الإبل وتنوعها‏.‏
قوله‏:‏ ‏"‏وأن في الأنف إذا أوعب جدعه الدية‏"‏ بضم الهمزة من أوعب على البناء للمجهول أي قطع جميعه وفي هذا دليل على أنه يجب في قطع الأنف جميعه الدية قال في البحر‏:‏ فصل والأنف مركبة من قصبة ومارن وأرنبة وروثة وفيها الدية إذا استؤصلت من أصل القصبة إجماعاً ثم قال‏:‏ فرع قال الهادي‏:‏ وفي كل واحد من الأربع حكومة وقال الناصر والفقهاء بل في المارن الدية وفي بعضه حصته وأجاب عن ذلك بأن المارن وحده لا يسمى أنفاً وإنما الدية في الأنف ورد بما رواه الشافعي عن طاوس أنه قال عندنا في كتاب رسول اللّه صلى اللّه عليه وآله وسلم وفي الأنف إذا قطع مارنه مائة من الإبل‏.‏
وأخرج البيهقي من حديث عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏قضى النبي صلى اللّه عليه وآله وسلم إذا جدعت ثندوة الأنف بنصف العقل خمسون من الإبل وعدلها من الذهب والورق‏"‏‏.‏
قال في النهاية‏:‏ أراد بالثندوة هنا روثة الأنف وهي طرفه ومقدمه اهـ‏.‏ وإنما قال أراد بالثندوة هنا لأنها في الأصل لحم الثدي أو أصله على ما في القاموس وفي القاموس أيضاً أن المارن الأنف أو طرفه أو ما لان منه وفيه أن الأرنبة طرف الأنف وفيه أيضاً أن الروثة طرف الأرنبة قال في البحر‏:‏ فرع فإن قطع الأرنبة وهي الغضروف الذي يجمع المنخرين ففيه الدية إذ هو زوج كالعينين وفي الوترة حكومة وهي الحاجزة بين المنخرين وفي إحداهما نصف الدية وفي الحاجز حكومة فإن قطع المارن والقصبة أو المارن والجلدة التي تحته لزمت دية وحكومة اهـ‏.‏
والوترة هي الوتيرة‏.‏ قال في القاموس‏:‏ وهي حجاب ما بين المنخرين‏.‏
قوله‏:‏ ‏"‏وفي اللسان الدية‏"‏ فيه دليل على أن الواجب في اللسان إذا قطع جميعه الدية‏.‏ وقد حكى صاحب البحر الإجماع على ذلك قال‏:‏ فإن جنى ما أبطل كلامه فدية فإن

ص -59- أبطل بعضه فحصته ويعتبر بعدد الحروف وقيل بعدد حروف اللسان فقط وهي ثمانية عشر حرفاً لا بما عداها واختلف في لسان الأخرس إذا قطعت فذهب الأكثر إلى أنها يجب فيها حكومة فقط وذهب النخعي إلى أنها يجب فيها دية‏.‏
قوله‏:‏ ‏"‏وفي الشفتين الدية‏"‏ إلى هذا ذهب جمهور أهل العلم وقيل إنه مجمع عليه قال في البحر‏:‏ وحدهما من تحت المنخرين إلى منتهى الشدقين في عرض الوجه ولا فضل لأحدهما على الأخرى عند أبي حنيفة والشافعي والناصر والهادوية‏.‏ وذهب زيد بن ثابت إلى أن دية العليا ثلث والسفلى ثلثان ومثله في المنتخب قال في البحر‏:‏ إذ منافع السفلى أكثر للجمال والإمساك يعني للطعام والشراب وأجاب عنه بقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏وفي الشفتين الدية‏"‏ ولم يفصل ولا يخفى أن غاية ما في هذا أنه يجب في المجموع دية وليس ظاهراً في أن لكل واحدة نصف دية حتى يكون ترك الفصل منه صلى اللّه عليه وآله وسلم مشعراً بذلك ولا شك أن في السفلى نفعاً زائداً على النفع الكائن في العليا ولو لم يكن إلا الإمساك للطعام والشراب على فرض الاستواء في الجمال‏.‏
قوله‏:‏ ‏"‏وفي البيضتين الدية‏"‏ وفي رواية‏:‏ ‏"‏وفي الأنثيين الدية‏"‏ ومعناهما ومعنى البيضتين واحد كما في الصحاح والضياء والقاموس‏.‏ وذكر في الغيث أن الأنثيين هما الجلدتان المحيطتان بالبيضتين فينظر في أصل ذلك فإن كتب اللغة على خلافه وقد قيل أن وجوب الدية في البيضتين مجمع عليه وذهب الجمهور إلى أن الواجب في كل واحدة نصف الدية وحكى في البحر عن علي عليه السلام أن في اليسرى ثلثي الدية إذ النسل منها وفي اليمنى ثلثها وروي نحو ذلك عن سعيد بن المسيب‏.‏
قوله‏:‏ ‏"‏وفي الذكر الدية‏"‏ هذا مما لا يعرف فيه خلاف بين أهل العلم وظاهر الدليل عدم الفرق بين ذكر الشاب والشيخ والصبي كما صرح به الشافعي والإمام يحيى وأما ذكر العنين والخصي فذهب الجمهور إلى أن فيه حكومة وذهب البعض إلى أن فيه الدية إذ لم يفصل الدليل‏.‏
قوله‏:‏ ‏"‏وفي الصلب الدية‏"‏ قال في القاموس‏:‏ الصلب بالضم وبالتحريك عظم من لدن الكاهن إلى العجب اهـ‏.‏
ولا أعرف خلافاً في وجوب الدية فيه وقد قيل إن المراد بالصلب هنا هو ما في الجدول المنحدر من الدماغ لتفريق الرطوبة في الأعضاء لا نفس المتن بدليل ما رواه ابن المنذر عن علي عليه السلام أنه قال‏:‏ في الصلب الدية إذا منع من الجماع هكذا في ضوء النهار والأولى حمل الصلب في كلام الشارع على المعنى اللغوي وعلى فرض صلاحية قول علي لتقييد ما ثبت عنه صلى اللّه عليه وآله وسلم فليس من لازمه تفسير الصلب بغير المتن بل غايته أن يعتبر مع كسر المتن زيادة وهي الإفضاء إلى منع الجماع لا مجرد الكسر مع إمكان الجماع‏.‏
قوله‏:‏ ‏"‏وفي العينين الدية‏"‏ هذا مما لا أعرف فيه خلافاً بين أهل العلم وكذلك لا يعرف الخلاف بينهم في أن الواجب في كل عين نصف الدية وإنما اختلفوا في عين الأعور فحكي في البحر عن الأوزاعي والنخعي والعترة والحنفية والشافعية أن الواجب فيها نصف الدية إذا لم يفصل الدليل‏.‏ وحكي أيضاً عن علي عليه السلام وعمر وابن عمر والزهري ومالك والليث وأحمد وإسحاق أن الواجب فيها دية كاملة لعماه بذهابها‏.‏ وأجاب عنه بأن الدليل لم يفصل وهو الظاهر ثم حكي أيضاً عن العترة والشافعية والحنفية أنه يقتص من الأعور إذا أذهب عين من له عينان

ص -60- وخالف في ذلك أحمد بن حنبل والظاهر ما قاله الأولون‏.‏
قوله‏:‏ ‏"‏وفي الرجل الواحدة نصف الدية‏"‏ هذا أيضاً مما لا أعرف فيه خلافاً وهكذا لا خلاف في أن في اليدين دية كاملة‏.‏ قال في البحر‏:‏ وحد موجب الدية مفصل الساق واليدان كالرجلين بلا خلاف والحد الموجب للدية من الكوع كما حكاه صاحب البحر عن العترة وأبي حنيفة والشافعي فإن قطعت اليد من المنكب أو الرجل من الركبة ففي كل واحدة منهما نصف دية وحكومة عند أبي حنيفة ومحمد والقاسمية والمؤيد باللّه وعند أبي يوسف والشافعي في قول له أنه يدخل الزائد على الكوع ومفصل الساق في دية اليد والرجل فلا تجب حكومة لذلك‏.‏
قوله‏:‏ ‏"‏وفي المأمومة ثلث الدية‏"‏ هي الجناية البالغة أم الدماغ وهو الدماغ أو الجلدة الرقيقة التي عليه كما حكاه صاحب القاموس وإلى إيجاب ثلث الدية فقط في المأمومة ذهب علي وعمر والعترة والحنفية والشافعية وذهب بعض أصحاب الشافعي إلى أنه يجب مع ثلث الدية حكومة لغشاوة الدماغ‏.‏ وحكى ابن المنذر الإجماع على أنه يجب في المأمومة ثلث الدية إلا عن مكحول فإنه قال يجب الثلث مع الخطأ والثلثان مع العمد‏.‏
قوله‏:‏ ‏"‏وفي الجائفة ثلث الدية‏"‏ قال في القاموس‏:‏ الجائفة هي الطعنة التي تبلغ الجوف أو تنفذه ثم فسر الجوف بالبطن‏.‏ وقال في البحر‏:‏ هي ما وصل جوف العضو من ظهر أو صدر أو ورك أو عنق أو ساق أو عضد مما له جوف وهكذا في الانتصار وفي الغيث أنها ما وصل الجوف وهو من ثغرة النحر إلى المثانة اهـ‏.‏ وهذا هو المعروف عند أهل العلم والمذكور في كتب اللغة‏.‏ وإلى وجوب ثلث الدية في الجائفة ذهب الجمهور وحكى في نهاية المجتهد الإجماع على ذلك‏.‏
قوله‏:‏ ‏"‏وفي المنقلة خمسة عشر من الإبل‏"‏ في رواية‏:‏ ‏"‏خمس عشرة‏"‏ قال في القاموس‏:‏ هي الشجة التي ينقل منها فراش العظام وهي قشور تكون على العظم دون اللحم وفي النهاية إنها التي تخرج صغار العظام وتنتقل عن أماكنها وقيل التي تنقل العظم أي تكسره وقد حكى صاحب البحر القول بإيجاب خمس عشرة ناقة عن علي وزيد بن ثابت والعترة والفريقين يعني الشافعية والحنفية‏.‏
قوله‏:‏ ‏"‏وفي كل إصبع من أصابع اليد والرجل عشر من الإبل‏"‏ هذا مذهب الأكثرين وروي عن عمر أنه كان يجعل في الخنصر ستاً من الإبل وفي البنصر تسعاً وفي الوسطى عشراً وفي السبابة اثنتي عشرة وفي الإبهام ثلاث عشرة ثم روي عنه الرجوع عن ذلك وروي عن مجاهد أنه قال في الإبهام خمس عشرة وفي التي تليها عشر وفي الوسطى عشر وفي التي تليها ثمان وفي الخنصر سبع وهو مردود بحديث الباب وبما سيأتي قريباً من حديث أبي موسى وعمرو بن شعيب وذهبت الشافعية والحنفية والقاسمية إلى أن في كل أنملة ثلث دية الإصبع إلا أنملة الإبهام ففيها النصف وقال مالك بل الثلث‏.‏
قوله‏:‏ ‏"‏وفي السن خمس من الإبل‏"‏ ذهب إلى هذا جمهور العلماء‏.‏ وظاهر الحديث عدم الفرق بين الثنايا والأنياب والضروس لأنه يصدق على كل منها أنه سن‏.‏
وروي عن علي أنه يجب في الضرس عشر من الإبل وروي عن عمر وابن عباس أنه يجب في كل ثنية خمسون ديناراً وفي الناجذ أربعون وفي الناب ثلاثون وفي كل ضرس خمسة وعشرون‏.‏

ص -61- وروى مالك والشافعي عن عمر أن في كسر الضرس جملاً قال الشافعي وبه أقول لأني لا أعلم له مخالفاً من الصحابة وفي قول للشافعي في كل سن خمس من الإبل ما لم يزد على دية النفس وإلا كفت في جميعها دية وأجاب عنه في البحر بأنه خلاف الإجماع ورد بأنه لا وجه للحكم بمخالفة الإجماع لاختلاف الناس في دية الأسنان وسيأتي قريباً ما يدل على أن جميع الأسنان مستوية‏.‏
قوله‏:‏ ‏"‏وفي الموضحة خمس من الإبل‏"‏ هي التي تكشف العظم بلا هشم وقد ذهب إلى إيجاب الخمس في الموضحة الشافعية والحنفية والعترة وجماعة من الصحابة وروي عن مالك أن الموضحة إن كانت في الأنف أو اللحى الأسفل فحكومة وإلا فخمس من الإبل‏.‏ وذهب سعيد بن المسيب إلى أنه يجب في الموضحة عشر الدية وذلك عشر من الإبل وتقدير أرش الموضحة المذكورة في الحديث إنما هو في موضحة الرأس والوجه لا موضحة ما عداهما من البدن فإنها على النصف من ذلك كما هو المختار لمذهب الهادوية وكذلك الهاشمة والمنقلة والدامية وسائر الجنايات وحكى في البحر عن الإمام يحيى أن الموضحة والهاشمة والمنقلة إنما أرشها المقدر في الرأس وفيها في غيره حكومة وقيل بل في جميع البدن لحصول معناها حيث وقعت‏.‏
قال في البحر‏:‏ وهو الأقرب للمذهب لكن ينسب من دية ذلك العضو قياساً على الرأس ففي الموضحة نصف عشر دية ما هي فيه اهـ وحكى في البحر أيضاً في موضع آخر عن الإمام يحيى والقاسمية وأحد قولي الشافعي أن في الموضحة ونحوها في غير الرأس حكومة إذا لم يقدر الشرع أرشها إلا فيه وحكى الشافعي في قول له أن الحكم واحد قال الإمام يحيى وهو غير بعيد إذ لم يفصل الخبر اهـ‏.‏ وهو يستفاد أيضاً من العموم المستفاد من تحلية الموضحة بالألف واللام وأخرج البيهقي عن عمرو بن شعيب عن أبيه عن جده أن أبا بكر وعمر قالا في الموضحة في الوجه والرأس سواء‏.‏ وأخرج البيهقي أيضاً عن سليمان بن يسار نحو ذلك‏.‏
قوله‏:‏ ‏"‏وأن الرجل يقتل بالمرأة‏"‏ قد تقدم الكلام على هذا مبسوطاً‏.‏
قوله‏:‏ ‏"‏وعلى أهل الذهب ألف دينار‏"‏ فيه دليل لمن جعل الذهب من أنواع الدية الشرعية كما سلف‏.‏
2 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم "قضى في الأنف إذا جدع كله بالعقل كاملاً وإذا جدعت أرنبته فنصف العقل وقضى في العين نصف العقل والرجل نصف العقل واليد نصف العقل والمأمومة ثلث العقل والمنقلة خمسة عشر من الإبل‏"‏‏.‏ رواه أحمد‏.‏ ورواه أبو داود وابن ماجه ولم يذكرا فيه العين ولا المنقلة‏.‏
3 - وعن ابن عباس‏:‏ ‏‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "هذه وهذه سواء يعني الخنصر والبنصر والإبهام‏"‏‏.‏ رواه الجماعة إلا مسلماً‏.‏ وفي رواية‏:‏ ‏"‏قال دية

ص -62- أصابع اليدين والرجلين سواء عشر من الإبل لكل إصبع‏"‏ رواه الترمذي وصححه‏.‏
4 - وعن ابن عباس‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "الأسنان سواء الثنية والضرس سواء‏"‏‏.‏ رواه أبو داود وابن ماجه‏.‏
5 - وعن أبي موسى‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى في الأصابع بعشر عشر من الإبل‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
6 - وعن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "في كل إصبع عشر من الإبل وفي كل سن خمس من الإبل والأصابع سواء والأسنان سواء‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
7 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال في المواضح‏:‏ "خمس خمس من الإبل‏"‏‏.‏ رواه الخمسة‏.‏
8 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى في العين العوراء السادة لمكانها إذا طمست بثلث ديتها وفي اليد الشلاء إذا قطعت بثلث ديتها وفي السن السوداء إذا نزعت بثلث ديتها‏"‏‏.‏ رواه النسائي‏.‏ ولأبي داود منه‏:‏ ‏"‏قضى في العين القائمة السادة لمكانها بثلث الدية‏"‏‏.‏
9 - وعن عمر بن الخطاب‏:‏ ‏"‏أنه قضى في رجل ضرب رجلاً فذهب سمعه وبصره ونكاحه وعقله بأربع ديات‏"‏‏.‏ ذكره أحمد بن حنبل في رواية أبي الحارث وابنه عبد اللّه‏.‏
حديث عمرو بن شعيب الأول في إسناده محمد بن راشد الدمشقي المكحولي وقد تكلم فيه جماعة من أهل العلم ووثقه جماعة ولفظ أبي داود‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم في الأنف إذا جدع الدية كاملة وإن جدعت ثندوته فنصف العقل خمسون من الإبل أو عدلها من الذهب أو الورق أو مائة بقرة أو ألف شاة وفي اليد إذا قطعت نصف العقل وفي الرجل نصف العقل وفي المأمومة ثلث العقل ثلاث وثلاثون وثلث أو قيمتها من الذهب أو الورق أو البقر أو الشاة والجائفة مثل ذلك وفي الأصابع في كل إصبع عشر من الإبل‏"‏ وهو حديث طويل‏.‏
وحديث ابن عباس الثاني أخرجه أيضاً البزار وابن حبان ورجال إسناده رجال الصحيح‏.‏
وحديث أبي موسى أخرجه أيضاً ابن حبان وابن ماجه وسكت عنه أبو داود والمنذري

ص -63- وإسناده لا بأس به‏.‏
وحديث عمرو بن شعيب الثاني سكت عنه أبو داود والمنذري وصاحب التلخيص ورجال إسناده إلى عمرو بن شعيب ثقات‏.‏ وحديثه الثالث أخرجه أيضاً ابن خزيمة وابن الجارود وصححاه‏.‏
وحديثه الرابع سكت عنه أبو داود والنسائي ورجال إسناده إلى عمرو بن شعيب ثقات‏.‏
وأثر عمر أخرجه أيضاً ابن شيبة عن خالد عن عوف سمعت شيخاً في زمن الحاكم وهو ابن المهلب عم أبي قلابة قال‏:‏ رمى رجل رجلاً بحجر في رأسه في زمن عمر فذهب سمعه وبصره وعقله وذكره فلم يقرب النساء فقضى عمر فيه بأربع ديات وهو حي وقدمنا الكلام المتعلق بفقه أكثر هذه الأحاديث في شرح حديث عمرو بن حزم المذكور في أول الباب ونتكلم الآن على ما لم يذكر هنالك‏.‏
قوله‏:‏ ‏"‏فنصف العقل‏"‏ أي الدية‏.‏
قوله‏:‏ ‏"‏هذه وهذه سواء‏"‏ الخ هذا نص صريح يرد القول بالتفاضل بين الأصابع ولا أعرف مخالفاً من أهل العلم لما يقتضيه إلا ما روي عن عمر ومجاهد وقد قدمنا أنه روي عن عمر الرجوع‏.‏
قوله‏:‏ ‏"‏الأسنان سواء‏"‏ هذه جملة مستقلة لفظ الأسنان فيها مبتدأ ولفظ سواء خبره‏.‏
وقوله‏:‏ ‏"‏الثنية‏"‏ مبتدأ والضرس مبتدأ آخر والخبر عنهما قوله سواء وإنما تعرضنا لمثل هذا مع وضوحه لأنه ربما ظن أن سواء الأولى بمعنى غير وأن الخبر عن الأسنان هو سواء الثانية ويكون التقدير الأسنان غير الثنية والضرس سواء ولا شك أن هذا غير مراد بل المراد الحكم على جميع الأسنان التي يدخل تحتها الثنية والضرس بالاستواء والتنصيص على الثنية والضرس إنما هو لدفع توهم عدم دخولهما تحت الأسنان ولهذا اقتصر في الرواية الثانية على قوله الأسنان سواء وبهذا يندفع قول من ذهب إلى تفضيل الثنية والضرس من الصحابة وغيرهم وقول من حكم في الأسنان بأحكام مختلفة كما سلف‏.‏
قوله‏:‏ ‏"‏قضى في العين العوراء السادة لمكانها‏"‏ أي التي هي باقية لم يذهب إلا نورها والمراد بالطمس ذهاب جرمها وإنما وجب فيها ثلث دية العين الصحيحة لأنها كانت بعد ذهاب بصرها باقية الجمال فإذا قلعت أو فقئت ذهب ذلك‏.‏
قوله‏:‏ ‏"‏وفي اليد الشلاء‏"‏ الخ هي التي لا نفع فيها وإنما وجب فيها ثلث دية الصحيحة لذهاب الجمال أيضاً‏.‏
قوله‏:‏ ‏"‏وفي السن السوداء‏"‏ الخ نفع السن السوداء باق وإنما ذهب منها مجرد الجمال فيكون على هذا التقدير ذهاب النفع كذهاب الجمال وبقاؤه فقط كبقائه وحده قال في البحر‏:‏ مسألة وإذا اسود السن وضعف ففيه الدية لذهاب الجمال والمنفعة ولقول علي عليه السلام إذا اسودت فقد تم عقلها أي ديتها فإن لم تضعف فحكومة وقال الناصر وزفر وكذا لو اصفرت أو احمرت وقيل لا شيء في الاصفرار إذ أكثر الأسنان كذلك قلنا إذا لم يحصل بجناية اهـ‏.‏ قوله‏:‏ ‏"‏بأربع ديات‏"‏ فيه دليل على أنه يجب في كل واحد من الأربعة المذكورة دية عند من يجعل قول الصحابي حجة وقد استدل بها صاحب البحر وزعم أنه لم ينكره أحد من الصحابة فكان إجماعاً وقد قال الحافظ ابن حجر في التلخيص‏:‏ إنه وجد في حديث معاذ في السمع الدية قال‏:‏ وقد رواه البيهقي من طريق قتادة عن ابن المسيب عن علي رضي اللّه عنه وقد زعم الرافعي أنه ثبت في حديث معاذ أنه في البصر الدية‏.‏
قال الحافظ‏:‏ لم أجده‏.‏ وروى البيهقي من حديث معاذ في العقل الدية وسنده

ص -64- ضعيف‏.‏ قال البيهقي‏:‏ وروينا عن عمر وعن زيد بن ثابت مثله‏.‏ وقد زعم الرافعي أن ذلك في حديث عمرو بن حزم وهو غلط‏.‏ وأخرج البيهقي عن زيد من أسلم بلفظ‏:‏ ‏"‏مضت السنة في أشياء من الإنسان إلى أن قال وفي اللسان الدية وفي الصوت إذا انقطع الدية‏"‏‏.‏
والحاصل أنه قد ورد النص بإيجاب الدية في بعض الحواس الخمس الظاهرة كما عرفت ويقاس ما لم يرد فيه نص منها على ما ورد فيه وقد قيل أنها تجب الدية في ذهاب القول بغير قطع اللسان بالقياس على السمع بجامع فوات القوة والأولى التعويل على النص المذكور في حديث زيد بن مسلم وأما ذهاب النكاح فيمكن أن يستدل لإيجاب الدية فيه بالقياس على سلس البول فإنه قد روى محمد بن منصور بإسناده عن جعفر بن محمد عن أبيه عن جده عن علي أنه قضي بالدية لمن ضرب حتى سلس بوله والجامع ذهاب القوة ولكن هذا على القول بحجية قول علي عليه السلام قال في البحر‏:‏ وفي إبطال مني الرجل بحيث لا يقع منه حمل دية كاملة إذ هو إبطال منفعة كاملة كالشلل ويخالف مني المرأة ولبنها ففيهما حكومة إذ قد يطرأ ويزول بخلافه من الرجل فيستمر وإذا انقطع لم يرجع اهـ‏.‏ وهذا إذا كان ذهاب النكاح بغير قطع الذكر أو الأنثيين فإن كان بذلك دخلت ديته في دية ذلك المقطوع وهكذا ذهاب البصر إذا كان بغير قلع العينين أو فقئها وإلا وجبت الدية للعينين ولا شيء لذهابه وهكذا السمع لو ذهب بقطع الأذنين‏.‏

باب دية أهل الذمة
1 - عن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "عقل الكافر نصف دية المسلم‏"‏‏.‏ رواه أحمد والنسائي والترمذي‏.‏ وفي لفظ‏:‏ ‏"‏قضى أن عقل أهل الكتابين نصف عقل المسلمين وهم اليهود والنصارى‏"‏ رواه أحمد والنسائي وابن ماجه‏.‏
وفي رواية‏:‏ ‏"‏كانت قيمة الدية على عهد رسول اللّه صلى اللّه عليه وآله وسلم ثمانمائة دينار وثمانية آلاف درهم ودية أهل الكتاب يومئذ النصف من دية المسلم قال‏:‏ وكان ذلك كذلك حتى استخلف عمر فقام خطيباً فقال‏:‏ إن الإبل قد غلت قال‏:‏ ففرضها عمر على أهل الذهب ألف دينار وعلى أهل الورق اثني عشر ألفاً وعلى أهل البقر مائتي بقرة وعلى أهل الشاة ألفي شاة وعلى أهل الحلل مائتي حلة قال‏:‏ وترك دية أهل الذمة لم يرفعها فيما رفع من الدية‏"‏ رواه أبو داود‏.‏
2 - وعن سعيد بن المسيب قال‏:‏ ‏"‏كان عمر يجعل دية اليهودي والنصراني أربعة آلاف والمجوسي ثمانمائة‏"‏‏.‏
رواه الشافعي والدارقطني ‏.‏

ص -65- حديث عمرو بن شعيب حسنه الترمذي وصححه ابن الجارود‏.‏ وأثر عمر أخرجه أيضاً البيهقي وأخرج ابن حزم في الإيصال من طريق ابن لهيعة عن يزيد بن حبيب عن أبي الخير عن عقبة بن عامر‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "دية المجوسي ثمانمائة درهم‏"‏ وأخرجه أيضاً الطحاوي وابن عدي والبيهقي وإسناده ضعيف من أجل ابن لهيعة وروى البيهقي عن ابن مسعود وعلي عليه السلام أنهما كانا يقولان في دية المجوسي ثمانمائة درهم‏.‏ وفي إسناده ابن لهيعة‏.‏
وأخرج البيهقي أيضاً عن عقبة بن عامر نحوه وفيه أيضاً ابن لهيعة وروي نحو ذلك ابن عدي والبيهقي والطحاوي عن عثمان وفيه ابن لهيعة‏.‏
قوله‏:‏ ‏"‏عقل الكافر نصف دية المسلم‏"‏ أي دية الكافر نصف دية المسلم فيه دليل على أن دية الكافر الذمي نصف دية المسلم وإليه ذهب مالك وذهب الشافعي والناصر إلى أن دية الكافر أربعة آلاف درهم والذي في منهاج النووي أن دية اليهودي والنصراني ثلث دية المسلم ودية المجوسي ثلثا عشر دية المسلم قال شارحه المحلى أنه قال بالأول عمر وعثمان وبالثاني عمر وعثمان أيضاً وابن مسعود‏.‏ ثم قال النووي في المنهاج‏:‏ وكذا وثنى له أمان يعني أن ديته دية مجوسي ثم قال والمذهب أن من لم يبلغه الإسلام إن تمسك بدين لم يبدل فديته دية دينه وإلا فكمجوسي وحكى في البحر عن زيد بن علي والقاسمية وأبي حنيفة وأصحابه أن دية المجوسي كالذمي وعن الناصر والإمام يحيى والشافعي ومالك أنها ثمانمائة درهم‏.‏ وذهب الثوري والزهري وزيد بن علي وأبو حنيفة وأصحابه والقاسمية إلى أن دية الذمي كدية المسلم وروي عن أحمد أن ديته مثل دية المسلم إن قتل عمداً وإلا فنصف دية احتج من قال إن ديته ثلث دية المسلم بفعل عمر المذكور من عدم رفع دية أهل الذمة وإنها كانت في عصره أربعة آلاف درهم ودية المسلم اثني عشر ألف درهم‏.‏ ويجاب عنه بأن فعل عمر ليس بحجة على فرض عدم معارضته لما ثبت عنه صلى اللّه عليه وآله وسلم فكيف وهو هنا معارض للثابت قولاً وفعلاً وتمسكوا في جعل دية المجوسي ثلثي عشر دية المسلم بفعل عمر المذكور في الباب ويجاب عنه بما تقدم ويمكن الاحتجاج لهم بحديث عقبة بن عامر الذي ذكرناه فإنه موافق لفعل عمر لأن ذلك المقدار هو ثلثا عشر الدية إذ هي اثنا عشر ألف درهم وعشرها اثنا عشر ومائة وثلثا عشرها ثمانمائة ويجاب بأن إسناده ضعيف كما أسلفنا فلا يقوم بمثله حجة لا يقال أن الرواية الثانية من حديث الباب بلفظ‏:‏ ‏"‏قضى أن عقل أهل الكتابين‏"‏ الخ مقيدة باليهود والنصارى والرواية الأولى منه مطلقة فيحمل المطلق على المقيد ويكون المراد بالحديث دية اليهود والنصارى دون المجوس لأنا نقول لا نسلم صلاحية الرواية الثانية للتقييد ولا للتخصيص لأن ذلك من التنصيص على بعض أفراد المطلق أو العام وما كان كذلك فلا يكون مقيداً لغيره ولا مخصصاً له ويوضح ذلك أن غاية ما في قوله عقل أهل الكتابين أن يكون من عداهم بخلافهم لمفهوم اللقب وهو غير معمول به عند الجمهور وهو الحق فلا يصلح لتخصيص قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏عقل الكافر نصف دية المسلم‏"‏ ولا لتقييده على فرض الإطلاق ولا سيما مخرج اللفظين واحد والراوي واحد فإن ذلك يفيد

ص -66- أن أحدهما من تصرف الراوي واللازم الأخذ بما هو مشتمل على زيادة فيكون المجوسي داخلاً تحت ذلك العموم وكذلك كل من له ذمة من الكفار ولا يخرج عنه إلا من لا ذمة له ولا أمان ولا عهد من المسلمين لأنه مباح الدم ولو فرض عدم دخول المجوسي تحت ذلك اللفظ كان حكمه حكم اليهود والنصارى والجامع الذمة من المسلمين للجميع‏.‏ ويؤيد ذلك حديث‏:‏ ‏"‏سنوا بهم سنة أهل الكتاب‏"‏ واحتج القائلون بأن دية الذمي كدية المسلم بعموم قوله تعالى‏:‏ ‏{وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ}‏ قالوا‏:‏ وإطلاق الدية يفيد أنها الدية المعهودة وهي دية المسلم ويجاب عنه أولاً بمنع كون المعهود ههنا هو دية المسلم لم لا يجوز أن يكون المراد بالدية الدية المتعارفة بين المسلمين لأهل الذمة والمعاهدين وثانياً بأن هذا الإطلاق مقيد بحديث الباب‏.‏ واستدلوا ثانياً بما أخرجه الترمذي عن ابن عباس وقال غريب أن النبي صلى اللّه عليه وآله وسلم ودى العامريين اللذين قتلهما عمرو بن أمية الضمري وكان لهما عهد من النبي صلى اللّه عليه وآله وسلم لم يشعر به عمرو بدية المسلمين‏.‏ وبما أخرجه البيهقي عن الزهري أنها كانت دية اليهودي والنصراني في زمن النبي صلى اللّه عليه وآله وسلم مثل دية المسلم وفي زمن أبي بكر وعمر وعثمان فلما كان معاوية أعطى أهل المقتول النصف وألقى النصف في بيت المال قال ثم قضى عمر بن عبد العزيز بالنصف وألغى ما كان جعل معاوية‏.‏ وبما أخرجه أيضاً عن عكرمة عن ابن عباس قال‏:‏ ‏"‏جعل رسول اللّه صلى اللّه عليه وآله وسلم دية العامريين دية الحر المسلم وكان لهما عهد‏"‏‏.‏ وأخرج أيضاً من وجه آخر ‏"‏أنه صلى اللّه عليه وآله وسلم جعل دية المعاهدين دية المسلم‏"‏‏.‏
وأخرج أيضاً عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم ودى ذمياً دية مسلم‏"‏ ويجاب عن حديث ابن عباس بأن في إسناده أبا سعيد البقال واسمه سعيد بن المرزبان ولا يحتج بحديثه والراوي عنه أبو بكر ابن عياش‏.‏
وحديث الزهري مرسل ومراسيله قبيحة لأنه حافظ كبير لا يرسل إلا لعلة‏.‏
وحديث ابن عباس الآخر في إسناده أيضاً أبو سعيد البقال المذكور وله طريق أخرى فيها الحسن بن عمارة وهو متروك‏.‏ وحديث ابن عمر في إسناده أبو كرز وهو أيضاً متروك‏.‏
ومع هذه العلل فهذه الأحاديث معارضة بحديث الباب وهو أرجح منها من جهة صحته وكونه قولاً وهذه فعلاً والقول أرجح من الفعل ولو سلمنا صلاحيتها للاحتجاج وجعلناها مخصصة لعموم حديث الباب كان غاية ما فيها إخراج المعاهد ولا ضير في ذلك فإن بين الذمي والمعاهد فرقاً لأن الذمي ذل ورضي بما حكم به عليه من الذلة بخلاف المعاهد فلم يرض بما حكم عليه به منها فوجب ضمان دمه وماله الضمان الأصلي الذي كان بين أهل الكفر وهو الدية الكاملة التي ورد الإسلام بتقريرها ولكنه يعكر على هذا ما وقع في رواية من حديث عمرو بن شعيب عند أبي داود بلفظ‏:‏ ‏"‏دية المعاهد نصف دية الحر‏"‏ وتخلص عن هذا بعض المتأخرين فقال‏:‏ إن لفظ المعاهد يطلق على الذمي فيحمل ما وقع في حديث عمرو بن شعيب عليه ليحصل الجمع بين الأحاديث ولا يخفى ما في ذلك من التكلف والراجح العمل بالحديث الصحيح وطرح ما يقابله مما لا أصل له في الصحة وأما ما ذهب إليه أحمد من التفصيل باعتبار العمد والخطأ فليس عليه دليل‏.‏

ص -67- باب دية المرأة في النفس وما دونها
1 - عن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديته‏"‏‏.‏ رواه النسائي والدارقطني‏.‏
2 - وعن ربيعة ابن أبي عبد الرحمن‏:‏ ‏"‏أنه قال لسعيد بن المسيب كم في إصبع المرأة قال‏:‏ عشر من الإبل قلت‏:‏ في إصبعين قال‏:‏ عشرون من الإبل قلت‏:‏ فكم في ثلاث أصابع قال‏:‏ ثلاثون من الإبل قلت‏:‏ فكم في أربع أصابع قال‏:‏ عشرون من الإبل قلت‏:‏ حين عظم جرحها واشتدت مصيبتها نقص عقلها قال سعيد‏:‏ أعراقي أنت قلت‏:‏ بل عالم متثبت أو جاهل متعلم قال‏:‏ هي السنة يا ابن أخي‏"‏‏.‏ رواه مالك في الموطأ عنه‏.‏
حديث عمرو بن شعيب هو من رواية إسماعيل بن عياش عن ابن جريج عنه وقد صحح هذا الحديث ابن خزيمة كما حكى ذلك عنه في بلوغ المرام‏.‏ وحديث سعيد ابن المسيب أخرجه أيضاً البيهقي وعلى تسليم أن قوله من السنة يدل على الرفع فهو مرسل وقد قال الشافعي فيما أخرجه عنه البيهقي أن قول سعيد من السنة يشبه أن يكون عن النبي صلى اللّه عليه وآله وسلم أو عن عامة من أصحابه ثم قال وقد كنا نقول إنه على هذا المعنى ثم وقفت عنه واسأل اللّه الخير لأنا قد نجد منهم من يقول السنة ثم لا نجد لقوله السنة نفاذاً إنها عن النبي صلى اللّه عليه وآله وسلم والقياس أولى بنا فيها‏.‏
وروى صاحب التلخيص عن الشافعي أنه قال‏:‏ كان مالك يذكر أنه السنة وكنت أتابعه عليه وفي نفسي منه شيء ثم علمت أنه يريد أنه سنة أهل المدينة فرجعت عنه‏.‏ - وفي الباب - عن معاذ بن جبل عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏دية المرأة نصف دية الرجل‏"‏ قال البيهقي‏:‏ إسناده لا يثبت مثله‏.‏
وأخرج البيهقي عن علي عليه السلام أنه قال‏:‏ دية المرأة على النصف من دية الرجل في الكل وهو من رواية إبراهيم النخعي عنه وفيه انقطاع‏.‏ وأخرجه ابن أبي شيبة من طريق الشعبي عنه‏.‏
وأخرجه أيضاً من وجه آخر عنه‏.‏ وعن عمر قوله‏:‏ ‏"‏عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديته‏"‏ فيه دليل على أن أرش المرأة يساوي أرش الرجل في الجراحات التي لا يبلغ أرشها إلى ثلث دية الرجل وفيما بلغ أرشه إلى مقدار الثلث من الجراحات يكون أرشها فيه كنصف أرش الرجل لحديث سعيد بن المسيب المذكور‏.‏ وإلى هذا ذهب الجمهور من أهل المدينة منهم مالك وأصحابه وهو مذهب سعيد بن المسيب كما تقدم في رواية مالك عنه‏.‏ ورواه أيضاً عن عروة بن الزبير وهو مروي عن عمر وزيد بن ثابت وعمر بن عبد العزيز وبه قال أحمد وإسحاق والشافعي في قول وصفة التقدير أن يكون

ص -68- على الصفة المذكورة في حديث الباب عن سعيد بن المسيب فإنه جعل أرش إصبعها وأرش الإصبعين عشرين وأرش الثلاثة ثلاثين لأنها دون ثلث دية الرجل فلما سأله السائل عن أرش الأربع الأصابع جعلها عشرين من الإبل لأنها لما جاوزت ثلث دية الرجل وكان أرش الأصابع الأربع من الرجل أربعين من الإبل كان أرش الأربع من المرأة عشرين وهذا كما قال ربيعة بن أبي عبد الرحمن إن المرأة حين عظم جرحها واشتدت مصيبتها نقص عقلها والسبب في ذلك أن سعيداً جعل التصنيف بعد بلوغ الثلث من دية الرجل راجعاً إلى جميع الأرش ولو جعل التنصيف باعتبار المقدار الزائد على الثلث لا باعتبار ما دونه فيكون مثلاً في الإصبع الرابعة من المرأة خمس من الإبل لأنها هي التي جاوزت الثلث ولا يحكم بالتنصيف في الثلاث الأصابع فإذا قطعت من المرأة أربع أصابع كان فيها خمس وثلاثون ناقة لم يكن في ذلك إشكال ولم يدل حديث عمرو بن شعيب المذكور إلا على أن أرشها في الثلث فما دون مثل أرش الرجل وليس في ذلك دليل على أنها إذا حصلت المجاوزة للثلث لزم تنصيف ما لم يجاوز الثلث من الجنايات على فرض وقوعها متعددة كالأصابع والأسنان وأما لو كانت جناية واحدة مجاوزة للثلث من دية الرجل فيمكن أن يقال باستحقاق نصف أرش الرجل في الكل فإن كان ما أفتى به سعيد مفهوماً من مثل حديث عمرو بن شعيب فغير مسلم وإن كان حفظ ذلك التفصيل من السنة التي أشار إليها فإن أراد سنة أهل المدينة كما تقدم عن الشافعي فليس في ذلك حجة وإن أراد السنة الثابتة عنه صلى اللّه عليه وآله وسلم فنعم ولكن مع الاحتمال لا ينتهض إطلاق تلك السنة للاحتجاج به ولا سيما بعد قول الشافعي أنه علم أن سعيداً أراد سنة أهل المدينة ومع ذلك فالمرسل لا تقوم به حجة فالأولى أن يحكم في الجنايات المتعددة بمثل أرش الرجل في الثلث فما دون وبعد المجاوزة يحكم بتنصيف الزائد على الثلث فقط لئلا يقتحم الإنسان في مضيق مخالف للعدل والعقل والقياس بلا حجة نيرة وحكى صاحب البحر عن ابن مسعود وشريح أن أرش المرأة يساوي أرش الرجل حتى يبلغ أرشها خمساً من الإبل ثم ينصف‏.‏
قال في نهاية المجتهد‏:‏ إن الأشهر عن ابن مسعود وعثمان وشريح وجماعة أن دية جراحة المرأة مثل دية جراحة الرجل إلا الموضحة فإنها على النصف وحكي في البحر أيضاً عن زيد بن ثابت وسليمان بن يسار أنهما يستويان حتى يبلغ أرشها خمس عشرة من الإبل‏.‏ وعن الحسن البصري يستويان إلى النصف ثم ينصف وهذه الأقوال لا دليل عليها وذهب علي وابن أبي ليلى وابن شبرمة والليث والثوري والعترة والشافعية والحنفية كما حكى عنهم صاحب البحر إلى أن أرش المرأة نصف أرش الرجل في القليل والكثير واستدلوا بحديث معاذ الذي ذكرناه وهو مع كونه لا يصلح للاحتجاج به لما سلف يمكن الجمع بينه وبين حديث الباب إما بحمله على الدية الكاملة كما هو ظاهر اللفظ‏.‏ وذلك مجمع عليه كما حكاه في البحر في موضعين‏.‏ حكى في أحدهما بعد حكاية الإجماع خلافاً للأصم وابن علية أن ديتها مثل دية الرجل ويمكن الجمع بوجه آخر على فرض أن لفظ الدية يصدق على دية النفس وما دونها وهو أن يقال هذا العموم مخصوص بحديث عمرو بن شعيب المذكور فتكون ديتها كنصف دية الرجل فيما جاوز الثلث فقط‏.‏

ص -69- باب دية الجنين
1 - عن أبي هريرة قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم في جنين امرأة من بني لحيان سقط ميتاً بغرة عبد أو أمة ثم إن المرأة التي قضى عليها بالغرة توفيت فقضى رسول اللّه صلى اللّه عليه وآله وسلم بأن ميراثها لبنيها وزوجها وأن العقل على عصبتها‏"‏ وفي رواية‏:‏ ‏"‏اقتتلت امرأتان من هذيل فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها فاختصموا إلى رسول اللّه صلى اللّه عليه وآله وسلم فقضى أن دية جنينها غرة عبد أو وليدة وقضى بدية المرأة على عاتقها‏"‏‏.‏ متفق عليهما‏.‏ وفيه دليل على أن دية شبه العمد تحملها العاقلة‏.‏
2 - وعن المغيرة بن شعبة عن عمر‏:‏ ‏"‏أنه استشارهم في أملاص المرأة فقال المغيرة‏:‏ قضى النبي صلى اللّه عليه وآله وسلم فيه بالغرة عبد أو أمة فشهد محمد بن مسلمة أنه شهد النبي صلى اللّه عليه وآله وسلم قضى به‏"‏‏.‏ متفق عليه‏.‏
3 - وعن المغيرة‏:‏ ‏"‏أن امرأة ضربتها ضرتها بعمود فسطاط فقتلتها وهي حبلى فأتي فيها النبي صلى اللَّه عليه وآله وسلم فقضى فيها على عصبة القاتلة بالدية في الجنين غرة فقال "عصبتها أندى ما لا طعم ولا شراب ولا صاح ولا استهل مثل ذلك يطل فقال‏:‏ سجع مثل سجع الأعراب‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والنسائي‏.‏ وكذلك الترمذي ولم يذكر اعتراض العصبة وجوابه‏.‏
4 - وعن ابن عباس في قصة حمل بن مالك قال‏:‏ ‏"‏فأسقطت غلاماً قد نبت شعره ميتاً وماتت المرأة فقضى على العاقلة بالدية فقال عمها‏:‏ إنها قد أسقطت يا نبي اللّه غلاماً قد نبت شعره فقال أبو القاتلة‏:‏ إنه كاذب إنه واللّه ما استهل ولا شرب فمثله يطل فقال النبي صلى اللّه عليه وآله وسلم‏:‏ "أسجع الجاهلية وكهانتها أَدِّ في الصبي غرة‏"‏‏.‏ رواه أبو داود والنسائي وهو دليل على أن الأب من العاقلة‏.‏
حديث ابن عباس أخرجه أيضاً ابن ماجه وابن حبان والحاكم وصححاه‏.‏
قوله‏:‏ ‏"‏في جنين امرأة‏"‏ الجنين بفتح الجيم وبعده نونان بينهما ياء تحتية ساكنة بوزن عظيم وهو حمل المرأة ما دام في بطنها سمي بذلك لاستتاره فإن خرج حياً فهو ولد أو ميتاً فهو سقط‏.‏ وقد يطلق عليه جنين‏.‏

ص -70- قال الباجي في شرح رجال الموطأ‏:‏ الجنين ما ألقته المرأة مما يعرف أنه ولد سواء كان ذكراً أم أنثى ما لم يستهل صارخاً‏.‏
قوله‏:‏ ‏"‏بغرة‏"‏ بضم الغين المعجمة وتشديد الراء وأصلها البياض في وجه الفرس قال الجوهري‏:‏ كأنه عبر الغرة عن الجسم كله كما قالوا أعتق رقبة‏.‏
وقوله‏:‏ ‏"‏عبد أو أمة‏"‏ تفسير للغرة وقد اختلف هل لفظ غرة مضاف إلى عبد أو منون قال الإسماعيلي‏:‏ قرأه العامة بالإضافة وغيرهم بالتنوين وحكى القاضي عياض الاختلاف وقال‏:‏ التنوين أوجه لأنه بيان للغرة ما هي وتوجيه الإضافة أن الشيء قد يضاف إلى نفسه لكنه نادر قال الباجي‏:‏ يحتمل أن تكون أو شكاً من الراوي في تلك الواقعة المخصوصة ويحتمل أن تكون للتنويع وهو الأظهر‏.‏ قال في الفتح‏:‏ قيل المرفوع من الحديث قوله بغرة‏.‏
وأما قوله عبد أو أمة فشك من الراوي في المراد بها وروي عن أبي عمرو بن العلاء أنه قال‏:‏ الغرة عبد أبيض أو أمة بيضاء فلا يجزى عنده في دية الجنين الرقبة السواد وذلك منه مراعاة لأصل الاشتقاق وقد شذ بذلك فإن سائر أهل العلم يقولون بالجواز وقال مالك‏:‏ الحمران أولى من السودان قال في الفتح‏:‏ وفي رواية ابن أبي عاصم ما له عبد ولا أمة قال‏:‏ عشر من الإبل قالوا ما له شيء إلا أن تعينه من صدقة بني لحيان فأعانه بها وفي حديثه عند الحارث ابن أبي أسامة‏.‏ وفي الجنين غرة عبد أو أمة أو عشر من الإبل أو مائة شاة‏.‏ ووقع في حديث أبي هريرة‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم في الجنين بغرة عبد أو أمة أو فرس أو بغل" وكذا وقع عند عبد الرزاق عن حمل بن النابغة‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم بالدية في المرأة وفي الجنين غرة عبد أو أمة أو فرس‏"‏ وأشار البيهقي إلى أن ذكر الفرس في المرفوع وهم وأن ذلك أدرج من بعض رواته على سبيل التفسير للغرة وذكر أنه في رواية حماد بن زيد عن عمرو بن دينار عن طاوس بلفظ‏:‏ ‏"‏فقضى أن في الجنين غرة‏"‏ قال طاوس‏:‏ الفرس غرة وكذا أخرج الإسماعيلي عن عروة قال‏:‏ الفرس غرة وكأنهما رأيا أن الفرس أحق بإطلاق الغرة من الآدمي‏.‏ ونقل ابن المنذر والخطابي عن طاوس ومجاهد وعروة بن الزبير الغرة عبداً أو أمة أو فرس‏.‏ وتوسع داود ومن تبعه من أهل الظاهر فقالوا يجزي كل ما وقع عليه اسم غرة‏.‏ وحكى في الفتح عن الجمهور أن أقل ما يجزى من العبد والأمة ما سلم من العيوب التي يثبت بها الرد في البيع لأن المعيب ليس من الخيار واستنبط الشافعي من ذلك أن يكون منتفعاً به بشرط أن لا ينقص عن سبع سبين لأن من لم يبلغها لا يستقل غالباً بنفسه فيحتاج إلى التعهد بالتربية فلا يجبر المستحق على أخذه ووافقه على ذلك القاسمية وأخذ بعضهم من لفظ الغلام المذكور في رواية أن لا يزيد على خمس عشرة ولا تزيد الجارية على عشرين‏.‏
وقال ابن دقيق العيد‏:‏ إنه يجزي ولو بلغ الستين وأكثر منها ما لم يصل إلى سن الهرم ورجحه الحافظ وذهب الباقر والصادق والناصر في أحد قوليه إلى أن الغرة عشر الدية وخالفهم في ذلك الجمهور وقالوا الغرة ما ذكر في الحديث‏.‏ قال في الفتح‏:‏ وتطلق الغرة على الشيء النفيس آدمياً كان أم غيره ذكراً أم أنثى‏.‏
وقيل أطلق على الآدمي غرة لأنه أشرف الحيوان فإن محل الغرة الوجه وهو أشرف الأعضاء قال في البحر‏:‏ واشتقاقها من غرة الشيء أي

ص -71- خياره وفي القاموس والغرة بالضم العبد والأمة‏.‏
قوله‏:‏ ‏"‏ثم إن المرأة التي قضى عليها بالغرة توفيت‏"‏ في الرواية الثانية‏:‏ ‏"‏فقتلتها وما في بطنها‏"‏ وفي رواية المغيرة المذكورة‏:‏ ‏"‏فقتلتها وهي حبلى‏"‏ وفي حديث ابن عباس المذكور‏:‏ ‏"‏فأسقطت غلاماً قد نبت شعره ميتاً وماتت المرأة‏"‏ ويجمع بين هذه الروايات بأن موت المرأة تأخر عن موت ما في بطنها فيكون قوله‏:‏ ‏"‏فقتلتها وما في بطنها‏"‏ إخباراً بنفس القتل وسائر الروايات يدل على تأخر موت المرأة‏.‏
قوله‏:‏ ‏"‏في أملاص المرأة‏"‏ وقع تفسير الأملاص في الاعتصام من البخاري هو أن تضرب المرأة في بطنها فتلقي جنينها وهذا التفسير أخص من قول أهل اللغة أن الأملاص أن تزلقه المرأة قبل الولادة أي قبل حين الولادة هكذا نقله أبو داود في السنن عن ابن عبيد وهو كذلك في الغريب له وقال الخليل‏:‏ أملصت الناقة إذا رمت ولدها وقال ابن القطاع‏:‏ أملصت الحامل ألقت ولدها ووقع في بعض الروايات ملاص بغير ألف كأنه اسم فعل الولد فحذف وأقيم المضاف مقامه أو اسم لتلك الولادة كالخداج وروى الإسماعيلي عن هشام أنه قال الملاص الجنين‏.‏
وقال صاحب البارع‏:‏ الأملاص الإسقاط‏.‏
قوله‏:‏ ‏"‏فشهد محمد بن مسلمة‏"‏ زاد البخاري في رواية‏:‏ ‏"‏فقال عمر من يشهد معك فقام محمد بن مسلمة فشهد له‏"‏‏.‏
وفي رواية له‏:‏ ‏"‏أن عمر قال للمغيرة لا تبرح حتى تجيء بالمخرج مما قلت قال‏:‏ فخرجت فوجدت محمد بن مسلمة فجئت به فشهد معي أنه سمع النبي صلى اللّه عليه وآله وسلم قضى به‏.‏
قوله‏:‏ ‏"‏فسطاط‏"‏ هو الخيمة‏.‏
قوله‏:‏ ‏"‏فقضى فيها على عصبة القاتلة‏"‏ في حديث أبي هريرة المذكور‏:‏ ‏"‏وقضى بدية المرأة على عاقلتها‏"‏ وفي حديث ابن عباس المذكور أيضاً‏:‏ ‏"‏فقضى على العاقلة بالدية‏"‏ وظاهر هذه الروايات يخالف ما في الرواية الأولى من حديث أبي هريرة حيث قال ثم إن المرأة التي قضى عليها بالغرة ويمكن الجمع بأن نسبة القضاء إلى كونه على المرأة باعتبار أنها هي المحكوم عليها بالجنابة في الأصل فلا ينافي ذلك الحكم على عصبتها بالدية والمراد بالعاقلة المذكورة هي العصبة وهم من عدا الولد وذوي الأرحام ووقع في رواية عن البيهقي‏:‏ ‏"‏فقال أبوها إنما يعقلها بنوها فاختصموا إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال الدية على العصبة‏"‏ وفي حديث أبي هريرة المذكور‏:‏ ‏"‏فقضى رسول اللّه صلى اللّه عليه وآله وسلم بأن ميراثها لزوجها وبنيها وأن العقل على عصبتها‏"‏ وسيأتي الكلام على العاقلة وضمانها لدية الخطأ في باب العاقلة وما تحمله وقد استدل المصنف بحديث أبي هريرة المذكور على أن دية شبه العمد تحملها العاقلة وسيأتي تكميل الكلام عليه‏.‏
قوله‏:‏ ‏"‏مثل ذلك يطل‏"‏ بضم أوله وفتح الطاء المهملة وتشديد اللام أي يبطل ويهدر يقال طل القتل يطل فهو مطلول وروى بالباء الموحدة وتخفيف اللام على أنه فعل ماض من البطلان‏.‏
قوله‏:‏ ‏"‏فقال سجع مثل سجع الأعراب‏"‏ استدل بذلك على ذم السجع في الكلام ومحل الكراهية إذا كان ظاهر التكلف وكذا لو كان منسجماً لكنه في إبطال حق أو تحقيق باطل فأما لو كان منسجماً وهو حق أو في مباح فلا كراهية بل ربما كان في بعضه ما يستحب مثل أن يكون فيه إذعان مخالف للطاعة وعلى هذا يحمل ما جاء عن النبي صلى اللّه عليه وآله وسلم وكذا عن غيره من السلف الصالح‏.‏
قال الحافظ‏:‏ والذي يظهر لي أن الذي جاء من

ص -72- ذلك عن النبي صلى اللّه عليه وآله وسلم لم يكن عن قصد إلى التسجيع وإنما جاء اتفاقاً لعظم بلاغته وأما من بعده فقد يكون ذلك وقد يكون عن قصد وهو الغالب ومراتبهم في ذلك متفاوتة جداً‏.‏
وفي قوله في حديث ابن عباس المذكور‏:‏ ‏"‏أسجع الجاهلية وكهانتها‏"‏ دليل على أن المذموم من السجع إنما هو ما كان من ذلك القبيل الذي يراد به إبطال شرع أو إثبات باطل أو كان متكلفاً وقد حكى النووي عن العلماء أن المكروه منه إنما هو ما كان كذلك لا غير‏.‏
قوله‏:‏ ‏"‏حمل بن مالك‏"‏ بفتح الحاء المهملة والميم وفي بعض الروايات حمل بن النابغة وهو نسبة إلى جده وإلا فهو حمل بن مالك بن النابغة‏.‏
قوله‏:‏ ‏"‏فقال أبو القاتلة‏"‏ في رواية لمسلم وأبي داود‏:‏ ‏"‏فقال حمل بن النابغة وهو زوج القاتلة‏"‏ وفي رواية للبخاري‏:‏ ‏"‏فقال ولي المرأة‏"‏ وفي حديث أبي هريرة المذكور‏:‏ ‏"‏فقال عصبتها‏"‏ وفي رواية للطبراني‏:‏ ‏"‏فقال أخوها العلاء بن مسروح‏"‏ وفي رواية للبيهقي من حديث أسامة بن عمير‏:‏ ‏"‏فقال أبوها‏"‏ ويجمع بين الروايات بأن كل واحد من أبيها وأخيها وزوجها قال ذلك لأنهم كلهم من عصبتها بخلاف المقتولة فإن في حديث أسامة بن عمير أن المقتولة عامرية والقاتلة هذلية فيبعد أن تكون عصبة إحدى المرأتين عصبة للأخرى مع اختلاف القبيلة‏.‏
وقد استدل بأحاديث الباب على أنه يجب في الجنين على قاتله الغرة إن خرج ميتاً‏.‏ وقد حكى في البحر الإجماع على أن المرأة إذا ضربت فخرج جنينها بعد موتها ففيها القود أو الدية‏.‏ وأما الجنين فذهبت العترة والشافعي إلى أن فيه الغرة وهو ظاهر أحاديث الباب‏.‏ وذهب أبو حنيفة ومالك إلى أنه لا يضمن وأما إذا مات الجنين بقتل أمه ولم ينفصل فذهبت العترة والحنفية والشافعية إلى أنه لا شيء فيه وقال الزهري إن سكنت حركته ففيه الغرة ورد بأنه يجوز بأن يكون غير آدمي فلا ضمان مع الشك‏.‏
قال في الفتح‏:‏ وقد شرط الفقهاء في وجوب الغرة انفصال الجنين ميتاً بسبب الجناية فلو انفصل حياً ثم مات وجب فيه القود أو الدية كاملة انتهى‏.‏ فإن أخرج الجنين رأسه ومات ولم يخرج الباقي فذهبت الحنفية والشافعية والهادوية إلى أن فيه الغرة أيضاً وذهب مالك إلى أنه لا يجب فيه شيء‏.‏
قال ابن دقيق العيد‏:‏ ويحتاج من اشترط الانفصال إلى تأويل الرواية وحملها على أنه انفصل وإن لم يكن في اللفظ ما يدل عليه وتعقب بما في حديث ابن عباس المذكور أنها أسقطت غلاماً قد نبت شعره ميتاً فإنه صريح في الانفصال وبما في حديث أبي هريرة المذكور في الباب بلفظ‏:‏ ‏"‏سقط ميتاً‏"‏ وفي لفظ للبخاري‏:‏ ‏"‏فطرحت جنينها‏"‏ وقيل هذا الحكم مختص بولد الحرة لأن القصة وردت في ذلك وما وقع في الأحاديث بلفظ أملاص المرأة ونحوه فهو وإن كان فيه عموم لكن الراوي ذكر أنه شهد واقعة مخصوصة‏.‏ وقد ذهب الشافعي والهادوية وغيرهم إلى أن في جنين الأمة عشر قيمة أمه كما أن الواجب في جنين الحرة عشر ديتها‏.‏

ص -73- باب من قتل في المعترك من يظنه كافراً فبان مسلماً من أهل دار الإسلام
1 - عن محمود بن لبيد قال‏:‏ ‏"‏اختلفت سيوف المسلمين على اليمان أبي حذيفة يوم أحد ولا يعرفونه فقتلوه فأراد رسول اللّه صلى اللّه عليه وآله وسلم أن يديه فتصدق أبو حذيفة بديته على المسلمين‏"‏‏.‏ رواه أحمد‏.‏
2 - وعن عروة بن الزبير قال‏:‏ ‏"‏كان أبو حذيفة اليمان شيخاً كبيراً فرفع في الآطام مع النساء يوم أحد فخرج يتعرض للشهادة فجاء من ناحية المشركين فابتدره المسلمون فتوشقوه بأسيافهم وحذيفة يقول أبي أبي فلا يسمعونه من شغل الحرب حتى قتلوه فقال حذيفة‏:‏ يغفر اللّه لكم وهو أرحم الراحمين فقضى النبي صلى اللّه عليه وآله وسلم بديته‏"‏‏.‏ رواه الشافعي‏.‏
حديث محمود بن لبيد في إسناده محمد بن إسحاق وهو مدلس وبقية رجاله رجال الصحيح‏.‏ وأصل الحديثين في صحيح البخاري وغيره عن عروة عن عائشة قالت‏:‏ ‏"‏لما كان يوم أحد هزم المشركون فصاح إبليس أي عباد اللّه أخراكم فرجعت أولادهم فاجتلدت هي وأخراهم فنظر حذيفة فإذا هو بأبيه اليمان فقال‏:‏ أي عباد اللّه أبي أبي قالت‏:‏ فواللّه ما احتجزوا حتى قتلوه قال حذيفة‏:‏ غفر اللّه لكم قال عروة‏:‏ فما زالت في حذيفة منه بقية خير حتى لحق باللّه‏"‏ وقد أخرج أبو إسحاق الفزاري في السيرة عن الأوزاعي عن الزهري قال‏:‏ أخطأ المسلمون بأبي حذيفة يوم أحد حتى قتلوه فقال حذيفة‏:‏ يغفر اللّه لكم وهو أرحم الراحمين فبلغت النبي صلى اللّه عليه وآله وسلم فوداه من عنده‏.‏
وأخرج أبو العباس السراج في تاريخه من طريق عكرمة أن والد حذيفة قتل يوم أحد قتله بعض المسلمين وهو يظن أنه من المشركين فوداه رسول اللّه صلى اللّه عليه وآله وسلم‏.‏ قال في الفتح‏:‏ ورجاله ثقات مع إرساله انتهى‏.‏ وهذان المرسلان يقويان مرسل عروة المذكور في الباب في دفع أصل الدية وإن كان حديث عروة يدل على أنه لم يحصل منه صلى اللّه عليه وآله وسلم إلا مجرد القضاء بالدية ومرسل الزهري وعكرمة يدلان على أنه صلى اللّه عليه وآله وسلم وداه من عنده‏.‏ وحديث محمود بن لبيد المذكور يدل على أن حذيفة تصدق بدية أبيه على المسلمين ولا تعارض بينه وبين تلك المرسلات لأن غاية ما فيها أنه وقع القضاء منه صلى اللّه عليه وآله وسلم بالدية أو وقع منه الدفع لها من بيت المال وليس فيها أن حذيفة قبضها وصيرها من جملة ماله حتى ينافي ذلك تصدقه بها عليهم‏.‏ ويمكن الجمع أيضاً بين تلك المرسلات بأنه وقع منه صلى اللّه عليه وآله وسلم القضاء بالدية ثم الدفع لها من بيت المال ثم تعقب ذلك التصدق بها من حذيفة‏.‏
وقد استدل المصنف رحمه اللّه تعالى بما ذكره على الحكم فيمن قتله قاتل في المعركة وهو يظنه كافراً ثم انكشف مسلماً وقد ترجم البخاري على حديث عائشة الذي ذكرناه فقال باب إذا مات من الزحام وترجم عليه في باب آخر فقال باب العفو في الخطأ بعد الموت‏.‏
قال ابن بطال‏:‏ اختلف على عمر وعلي عليه السلام هل تجب الدية في بيت المال أو لا وبه قال إسحاق أي بالوجوب وتوجيهه أنه مسلم مات بفعل قوم من المسلمين فوجبت ديته في بيت مال المسلمين‏.‏
وروى مسدد

ص -74- في مسنده من طريق يزيد بن مذكور أن رجلاً زحم يوم الجمعة فمات فوداه علي رضي اللّه تعالى عنه من بيت مال المسلمين‏.‏
وقال الحسن البصري‏:‏ إن ديته تجب على جميع من حضر وإلى ذلك ذهبت الهادوية‏.‏ وقال الشافعي ومن وافقه أنه يقال لولي المقتول ادع على من شئت واحلف فإن حلفت استحققت الدية وإن نكلت حلف المدعى عليه على النفي وسقطت المطالبة وتوجيهه أن الدم لا يجب إلا بالطلب ومنها قول مالك دمه هدر وتوجيهه إذا لم يعلم قاتله بعينه استحال أن يؤخذ به أحد‏.‏
قوله‏:‏ ‏"‏الآطام‏"‏ جمع أطم وهو بناء مرتفع كالحصن‏.‏
قوله‏:‏ ‏"‏توشقوه‏"‏ بالشين المعجمة وبعدها قاف أي قطعوه بأسيافهم ومنه الوشيقة وهي اللحم يغلى ثم يقدد ‏.‏

باب ما جاء في مسألة الزبية والقتل بالسبب
1 - عن حنش بن المعتمر عن علي رضوان اللّه عليه قال‏:‏ ‏"‏بعثني رسول اللّه صلى اللّه عليه وآله وسلم إلى اليمن فانتهينا إلى قوم قد بنوا زبية للأسد فبينما هم كذلك يتدافعون إذ سقط رجل فتعلق بآخر ثم تعلق الرجل بآخر حتى صاروا فيها أربعة فجرحهم الأسد فانتدب له رجل بحربة فقتله وماتوا من جراحتهم كلهم فقام أولياء الأول إلى أولياء الآخر فأخرجوا السلاح ليقتتلوا فأتاهم علي رضوان اللّه عليه على تفئة ذلك فقال‏:‏ تريدون أن تقتتلوا ورسول اللّه صلى اللّه عليه وآله وسلم حي إني أقضي بينكم قضاء إن رضيتم به فهو القضاء وإلا حجر بعضكم على بعض حتى تأتوا النبي صلى اللّه عليه وآله وسلم فيكون هو الذي يقضي بينكم فمن عدا بعد ذلك فلا حق له اجمعوا من قبائل الذين حضروا البئر ربع الدية وثلث الدية ونصف الدية والدية كاملة فللأول ربع الدية لأنه هلك من فوقه ثلاثة وللثاني ثلث الدية وللثالث نصف الدية وللرابع الدية كاملة فأبوا أن يرضوا فأتوا النبي صلى اللّه عليه وآله وسلم وهو عند مقام إبراهيم فقصوا عليه القصة فأجازه رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد ورواه بلفظ آخر نحو هذا وفيه‏:‏ ‏"‏وجعل الدية على قبائل الذين ازدحموا‏"‏‏.‏
2 - وعن علي بن رياح اللخمي‏:‏ ‏"‏أن أعمى كان ينشد في الموسم في خلافة عمر بن الخطاب وهو يقول‏:‏
يا أيها الناس لقيت منكراً ** هل يعقل الأعمى الصحيح المبصرا ** خرا معا كلاهما تكسرا

ص -75- وذلك أن أعمى كان يقوده بصيراً فوقعا في بئر فوقع الأعمى على البصير فمات البصير فقضى عمر بعقل البصير على الأعمى‏"‏‏.‏رواه الدارقطني‏.‏
وفي الحديث‏:‏ ‏"‏أن رجلاً أتى أهل أبيات فاستسقاهم فلم يسقوه حتى مات فأغرمهم عمر الدية‏"‏ حكاه أحمد في رواية ابن المنصور وقال أقول به‏.‏
حديث حنش بن المعتمر أخرجه أيضاً البيهقي والبزار قال‏:‏ ولا نعلمه يروى إلا عن علي ولا نعلم له إلا هذه الطريقة وحنش ضعيف وقد وثقه أبو داود قال في مجمع الزوائد وبقية رجاله رجال الصحيح‏.‏ وأثر علي بن رياح أخرجه أيضاً البيهقي وهو من رواية موسى بن علي بن رياح عن أبيه قال الحافظ‏:‏ وفيه انقطاع ولفظه‏:‏ ‏"‏فقضى عمر بعقل البصير على الأعمى فذكر أن الأعمى كان ينشد ثم ذكر الأبيات‏"‏‏.‏
قوله‏:‏ ‏"‏زبية للأسد‏"‏ بضم الزاي وسكون الموحدة بعدها تحتية وهي حفرة الأسد وتطلق أيضاً على الرابية بالراء قال في القاموس‏:‏ والزبية بالضم الرابية لا يعلوها ماء ثم قال‏:‏ وحفرة للأسد انتهى‏.‏ والمقصود هنا الحفرة التي يحفرها الناس ليقع فيها الأسد فيقتلونه ومن إطلاق الزبية على المحل المرتفع قول عثمان بن عفان يخاطب علي بن أبي طالب رضي اللّه عنه أيام حصره في الدار‏:‏ ‏"‏قد بلغ السيل الزبى ونالني ما حسبي به وكفى‏"‏‏.‏
قوله‏:‏ ‏"‏على تفئة ذلك‏"‏ بالتاء الفوقية المفتوحة وكسر الفاء ثم همزة مفتوحة‏.‏ قال في القاموس‏:‏ تفئة الشيء حينه وزمانه‏.‏
وقد استدل بهذا القضاء الذي قضى به أمير المؤمنين وقرره رسول اللّه صلى اللّه عليه وآله وسلم على أن دية المتجاذبين في البئر تكون على الصفة المذكورة فيؤخذ من قوم الجماعة الذين ازدحموا على البئر وتدافعوا ذلك المقدار ثم يقسم على تلك الصفة فيعطى الأول من المتردين ربع الدية ويهدر من دمه ثلاثة أرباع لأنه هلك بفعل المزدحمين وبفعل نفسه وهو جذبه لمن بجنبه فكأن موته وقع بمجموع الازدحام ووقوع الثلاثة الأنفار عليه ونزل الازدحام منزلة سبب واحد من الأسباب التي كان بها موته ووقوع الثلاثة عليه منزلة ثلاثة أسباب فهدر من ديته ثلاثة أرباع واستحق الثاني ثلث الدية لأنه هلك بمجموع الجذب المتسبب عن الازدحام ووقوع الاثنين عليه ونزل الازدحام منزلة سبب واحد ووقوع الاثنين عليه منزلة سببين فهدر من دمه الثلثان لأن وقوع الاثنين عليه كان بسببه واستحق الثالث نصف الدية لأنه هلك بمجموع الجذب ممن تحته المتسبب عن الازدحام وبوقوع من فوقه عليه وهو واحد وسقط نصف ديته ولزم نصفها والرابع كان هلاكه بمجرد الجذب له فقط فكان مستحقاً للدية كاملة ولم يجعل للجناية التي وقعت من الأسد عليهم حكم جناية من تضمن جنايته حتى ينظر في مقدار ما شاركها من الوقوع الذي كان هلاك الواقعين بمجموعها والمعروف في كتب الفقه أنه إذا تجاذب جماعة في بئر بأن سقط الأول ثم جذب من بجنبه فوقع عليه ثم كذلك حتى صار الواقعون في البئر مثلاً أربعة فإنه يهدر من الأول سقوط الثاني عليه لأنه بسببه وهو ربع الدية ويضمن الحافر ربع

ص -76- ديته والثالث والرابع نصفها ويهدر من الثاني سقوط الثالث عليه وحصته ثلث ديته ويضمن الأول ثلث ديته والثالث ثلثها ويهدر من الثالث وقوع الرابع عليه وحصته نصف الدية ويضمن الباقي نصفها ويضمن الثالث جميع دية الرابع هذا إذا هلكوا بمجموع الوقوع في البئر وصدم بعضهم لبعض وأما إذا لم يتصادموا بل تجاذبوا ووقع كل واحد منهم بجانب من البئر غير جانب صاحبه فإنها تكون دية الأول على الحافر ودية الثاني على الأول ودية الثالث على الثاني ودية الرابع على الثالث‏.‏
وأما إذا تصادموا في البئر ولم يتجاذبوا فربع دية الأول على الحافر وعلى الثلاثة ثلاثة أرباع ونصف دية الثاني على الثالث والنصف الآخر على الرابع ودية الثالث على الرابع وبهدر الرابع وهذا إذا كان الموت وقع بمجرد المصادمة من دون أن يكون للهوى تأثير وإلا كان على الحافر من الضمان بقدر ذلك ويكون الضمان في صورة التصادم والتجاذب على عاقلة الحافر‏.‏ وفي أموال المتجاذبين المتصادمين وفي صورة التجاذب فقط كذلك‏.‏ وأما في صورة التصادم فقط فعلى عواقلهم فقط وأما إذا لم يكن تجاذب ولا تصادم فالديات كلها على عاقلة الحافر – والحاصل - أن من كان جانياً على غيره خطأ فما لزم بالجناية على عاقلته ومن كان جانياً عمداً فمن ماله وتحمل قصة الأعمى المذكورة في الباب على أنه لم يقع على البصير بجذبه له وإلا كان هدراً‏.‏
قوله‏:‏ ‏"‏فاستسقاهم فلم يسقوه‏"‏ الخ فيه دليل على أن من منع من غيره ما يحتاج إليه من طعام أو شراب مع قدرته على ذلك فمات ضمنه لأنه متسبب بذلك لموته وسد الرمق واجب وقد ذهب بعض أهل العلم إلى أنه إذا مات الشخص بسبب ومباشرة يكون الضمان على المباشر فقط‏.‏
قال في البحر‏:‏ مسألة ومن سقط في بئر فجر آخر فماتا بالتصادم والهوى ضمن الحافر نصف دية الأول فقط وهدر نصف إذ مات بسببين منه ومن الحافر‏.‏ وقيل لا شيء على الحافر إذ هو فاعل سبب والجذب مباشرة وأما المجذوب فعلى الجاذب قولاً واحداً إذ هو المباشر انتهى ‏.‏

باب أجناس مال الدية وأسنان إبلها
1 - عن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى أن من قتل خطأ فديته مائة من الإبل ثلاثون بنت مخاض وثلاثون بنت لبون وثلاثون حقة وعشرة بني لبون ذكور‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
2 - وعن الحجاج بن أرطأة عن زيد بن جبير عن خشف بن مالك الطائي عن ابن مسعود قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "في دية الخطأ عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بنت لبون وعشرون ابن مخاض ذكراً‏"‏‏.‏ رواه الخمسة‏.‏ وقال ابن

ص -77- ماجه‏:‏ في إسناده عن الحجاج حدثنا زيد بن جبير قال أبو حاتم الرازي‏:‏ الحجاج يدلس عن الضعفاء فإذا قال حدثنا فلان فلا يرتاب به‏.‏
الحديث الأول سكت عنه أبو داود وقال المنذري‏:‏ في إسناده عمرو بن شعيب وقد تقدم الكلام عليه ومن دون عمرو بن شعيب ثقات إلا محمد بن راشد المكحولي وقد وثقه أحمد وابن معين والنسائي وضعفه ابن حبان وأبو زرعة‏.‏ قال الخطابي‏:‏ هذا الحديث لا أعرف أحداً قال به من الفقهاء‏.‏
والحديث الثاني أخرجه أيضاً البزار والبيهقي والدارقطني وقال عشرون بنو لبون مكان قوله عشرون ابن مخاض‏.‏ رواه كذلك من طريق أبي عبيدة عن أبيه يعني عبد اللّه بن مسعود موقوفاً وقال هذا إسناد حسن‏.‏ وضعف الأول من أوجه عديدة وتعقبه البيهقي بأن الدارقطني وهم فيه والجواد قد يعثر‏.‏ قال‏:‏ وقد رأيته في جامع سفيان الثوري عن منصور عن إبراهيم عن عبد اللّه وعن ابن إسحاق عن علقمة عن عبد اللّه وعن عبد الرحمن بن مهدي عن يزيد بن هارون عن سليمان التيمي عن أبي مجلز عن أبي عبيدة عن عبد اللّه وعند الجميع بنو مخاض‏.‏
قال الحافظ‏:‏ وقدره يعني البيهقي على نفسه بنفسه فقال‏:‏ وقد رأيته في كتاب ابن خزيمة وهو إمام من رواية وكيع عن سفيان فقال بنو لبون كما قال الدارقطني فانتفى أن يكون الدارقطني عثر وقد تكلم الترمذي على حديث ابن مسعود المذكور فقال‏:‏ لا نعرفه مرفوعاً إلا من هذا الوجه وقد روي عن عبد اللّه موقوفاً وقال أبو بكر البزار‏:‏ وهذا الحديث لا نعلمه روي عن عبد اللّه مرفوعاً إلا بهذا الإسناد‏.‏ وذكر الخطابي أن خشف بن مالك مجهول لا يعرف إلا بهذا الحديث وعدل الشافعي عن القول به لهذه العلة ولأن فيه بني مخاض ولا مدخل لبني المخاض في شيء من أسنان الصدقات‏.‏
وقد روي عن النبي صلى اللّه عليه وآله وسلم في قصة القسامة أنه ودى قتيل خيبر بمائة من إبل الصدقة وليس في أسنان الصدقة ابن مخاض وقال الدارقطني‏:‏ هذا حديث ضعيف غير ثابت عند أهل المعرفة بالحديث وبسط الكلام في ذلك‏.‏ وقال‏:‏ لا نعلمه رواه إلا خفش بن مالك عن ابن مسعود وهو رجل مجهول لم يرو عنه إلا زيد بن جبير ثم قال‏:‏ لا نعلم أحداً رواه عن زيد بن جبير إلا حجاج بن أرطأة وهو رجل مشهور بالتدليس وبأنه يحدث عمن لم يلقه ولم يسمع منه ثم ذكر أنه قد اختلف فيه على الحجاج بن أرطأة وقال البيهقي‏:‏ خشف بن مالك مجهول وقال الموصلي‏:‏ خشف بن مالك ليس بذاك وذكر له هذا الحديث‏.‏
قال المنذري بعد أن ذكر الخلاف فيه على الحجاج‏:‏ والحجاج غير محتج به وكذا قال البيهقي والصحيح أنه موقوف على عبد اللّه كما سلف - وقد اختلف العلماء - في دية الخطأ من الإبل بعد الاتفاق على أنها مائة فذهب الحسن البصري والشعبي والهادي والمؤيد باللّه وأبو طالب إلى أنها تكون أرباعاً ربعاً جذاعاً وربعاً

ص -78- بنات لبون وربعاً بنات مخاض وقد قدمنا تفسير هذه الأسنان في كتاب الزكاة‏.‏ واستدلوا حقاقا وربعا بحديث ذكره الأمير الحسين في الشفاء عن السائب ابن يزيد عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "دية الإنسان خمس وعشرون جذعة وخمس وعشرون حقة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض"‏.‏
وقد أخرجه أبو داود موقوفاً على علي رضي اللّه عنه من طريق عاصم بن ضمرة قال في الخطأ أرباعاً فذكره وأخرجه أيضاً أبو داود عن ابن مسعود موقوفاً من طريق علقمة والأسود قالا‏:‏ قال عبد اللّه‏:‏ في الخطأ شبه العمد خمس وعشرون حقة وخمس وعشرون جذعة وخمس وعشرون بنات لبون وخمس وعشرون بنات مخاض ولم أجد هذا مرفوعاً إلى النبي صلى اللّه عليه وآله وسلم في كتاب حديثي فلينظر فيما ذكره صاحب الشفاء‏.‏ وذهب ابن مسعود والزهري وعكرمة والليث والثوري وعمر بن عبد العزيز وسليمان بن يسار ومالك والحنفية والشافعية إلى أن الدية تكون أخمساً خمساً جذاعاً وخمساً حقاقاً وخمساً بنات لبون وخمساً بنات مخاض وخمساً أبناء لبون‏.‏ وحكى صاحب البحر عن أبي حنيفة أن النوع الخامس يكون أبناء مخاض وهو موافق لحديث الباب عن ابن مسعود مرفوعاً والأول موافق للموقوف عن ابن مسعود كما ذكرنا وذهب عثمان بن عفان وزيد بن ثابت إلى أنها تكون ثلاثين جذعة وثلاثين حقة وعشرين ابن لبون وعشرين بنت مخاض وهذا الخلاف في دية الخطأ المحض وأما في دية العمد وشبهه فقد تقدم طرف من الخلاف في ذلك وسيأتي الكلام عليه قريباً إن شاء اللّه تعالى‏.‏
3 - وعن عطاء ابن أبي رباح‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قضى‏"‏ وفي رواية عن عطاء عن جابر قال‏:‏ ‏"‏فرض رسول اللّه صلى اللّه عليه وآله وسلم في الدية على أهل الإبل مائة من الإبل وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة وعلى أهل الحلل مائتي حلة‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم أن من كان عقله في البقر على أهل البقر مائتي بقرة ومن كان عقله في الشاء ألفي شاة‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
حديث عطاء رواه أبو داود مسنداً بذكر جابر ومرسلاً وهو من رواية محمد ابن إسحاق عنه وقد عنعن وهو ضعيف إذا عنعن لما اشتهر عنه من التدليس فالمرسل فيه علتان الإرسال وكونه من طريقه والمسند أيضاً فيه علتان العلة الأولى كونه في إسناده محمد بن إسحاق المذكور والعلة الثانية كونه قال فيه ذكر عطاء عن جابر بن عبد اللّه ولم يسم من حدثه عن عطاء فهي رواية عن مجهول‏.‏ وحديث عمرو بن شعيب في إسناده محمد بن راشد الدمشقي المكحولي وقد تكلم فيه غير واحد ووثقه جماعة وهذا الذي ذكره المصنف ههنا بعض من الحديث وهو حديث

ص -79- طويل ساقه يجميعه أبو داود في سننه وقد استدل بحديثي الباب من قال أن الدية من الإبل مائة ومن البقر مائتان ومن الشاة ألفان ومن الحلل مائتان كل حلة إزار ورداء وقميص وسراويل وفيهما رد على من قال إن الأصل في الدية الإبل وبقية الأصناف مصالحة لا تقدير شرعي وقد قدمنا تفصيل الخلاف في ذلك في أول أبواب الديات ويدل على أن الدية من الذهب ألف دينار ما تقدم في حديث عمرو بن حزم بلفظ‏:‏ ‏"‏على أهل الذهب ألف دينار‏"‏ ويدل على أنها من الفضة اثنا عشر ألف درهم ما سيأتي قريباً وهو ما أخرجه أبو داود عن عكرمة عن ابن عباس أن رجلاً من بني عدي قتل فجعل النبي صلى اللّه عليه وآله وسلم ديته اثني عشر ألفاً قال أبو داود رواه ابن عيينة عن عمرو عن عكرمة عن النبي صلى اللّه عليه وآله وسلم لم يذكر عن ابن عباس‏.‏
وأخرجه الترمذي مرفوعاً ومرسلاً وأرسله النسائي ورواه ابن ماجه مرفوعاً قال الترمذي‏:‏ ولا نعلم أحداً يذكر في هذا الحديث عن ابن عباس غير محمد ابن مسلم انتهى‏.‏ ومحمد بن مسلم هذا هو الطائفي‏.‏ وقد أخرج له البخاري في المتابعات ومسلم في الاستشهاد ووثقه يحيى بن معين‏.‏ وقال مرة‏:‏ إذا حدث من حفظه يخطئ وإذا حدث من كتابه فليس به بأس وضعفه الإمام أحمد وقد أخرجه النسائي عن محمد بن ميمون عن ابن عيينة وقال فيه‏:‏ سمعناه مرة يقول عن ابن عباس وأخرجه الدارقطني في سننه عن أبي محمد بن صاعد وقال فيه عن ابن عباس‏.‏
وقال الدارقطني‏:‏ قال ابن ميمون وإنما قال لنا فيه عن ابن عباس مرة واحدة وأكثر ذلك كان يقول عن عكرمة عن النبي صلى اللّه عليه وآله وسلم وذكره البيهقي من حديث الطائفي موصولاً وقال رواه أيضاً سفيان عن عمرو بن دينار موصولاً ومحمد بن ميمون المذكور هو أبو عبد اللّه المكي الخياط روى عن ابن عيينة وغيره قال النسائي‏:‏ صالح‏.‏ وقال أبو حاتم الرازي‏:‏ كان أمياً مغفلاً ذكر لي منه أنه روى عن أبي سعيد مولى بني هاشم عن شعبة حديثاً باطلاً وما يبعد أن يكون وضع للشيخ فإنه كان أمياً‏.‏
وقال في الخلاصة‏:‏ وثقه ابن حبان ويعارض هذا الحديث ما أخرجه أبو داود من حديث عمرو بن شعيب عن أبيه عن جده قال‏:‏ كانت قيمة الدية على عهد رسول اللّه صلى اللّه عليه وآله وسلم ثمانمائة دينار أو ثمانية آلاف درهم ودية أهل الكتاب على النصف من دية المسلمين قال‏:‏ فكان ذلك كذلك حتى استخلف عمر فقام خطيباً فقال‏:‏ إلا أن الإبل قد غلت قال‏:‏ ففرضها عمر على أهل الذهب ألف دينار وعلى أهل الورق اثني عشر ألفاً وعلى أهل البقر مائتي بقرة وعلى أهل الشاة ألفي شاة وعلى أهل الحلل مائتي حلة وترك دية أهل الذمة لم يرفعها فيما رفع من الدية‏.‏ ولا يخفى أن حديث ابن عباس فيه إثبات أن النبي صلى اللّه عليه وآله وسلم فرضها اثني عشر ألفاً وهو مثبت فيقدم على النافي كما تقرر في الأصول وكثرة طرقه تشهد لصحته والرفع زيادة إذا وقعت من طريق ثقة تعين الأخذ بها‏.‏
5 - وعن عقبة بن أوس‏:‏ ‏"‏عن رجل من أصحاب النبي صلى اللّه عليه وآله وسلم خطب

ص -80- يوم فتح مكة فقال‏:‏ "ألا وإن قتيل خطأ العمد بالسوط والعصا والحجر دية مغلظة مائة من الإبل منها أربعون من ثنية إلى بازل عامها كلهن خلفة‏"‏‏.‏
رواه الخمسة إلا الترمذي‏.‏
6 - وعن عكرمة عن ابن عباس‏:‏ ‏"‏أن رجلاً قتل فجعل النبي صلى اللّه عليه وآله وسلم ديته اثني عشر ألفاً‏"‏‏.‏ رواه الخمسة إلا أحمد وروي ذلك عن عكرمة عن النبي صلى اللّه عليه وآله وسلم مرسلاً وهو أصح وأشهر‏.‏
الحديث الأول أخرجه أيضاً البخاري في تاريخه الكبير وساق اختلاف الرواة فيه وأخرجه أيضاً الدارقطني وساق أيضاً الاختلاف ويشهد له ما أخرجه أبو داود عقبه من حديث ابن عمر بنحوه وقد قدمنا ما يشهد لذلك أيضاً في باب ما جاء في شبه العمد‏.‏
والحديث الثاني قد تقدم الكلام عليه وعلى فقهه في شرح الحديث الذي قبل حديث عقبة بن أوس المذكور وتقدم أيضاً الخلاف في شبه العمد وأن القتل ينقسم إلى عمد وشبه عمد وخطأ في باب ما جاء في شبه العمد مستوفى‏.‏
قوله‏:‏ ‏"‏خلفة‏"‏ بفتح الخاء المعجمة وكسر اللام بعدها فاء وهي الحامل وتجمع على خلفات وخلائف‏.‏
وقد ذهب الشافعي إلى تغليظ الدية أيضاً على من قتل في الحرم أو قتل محرماً أو في الأشهر الحرم قال‏:‏ لأن الصحابة رضي اللّه عنهم غلظوا في هذه الأحوال وإن اختلفوا في كيفية التغليظ ولم ينكر ذلك أحد من الصحابة فكان إجماعاً ومن جملة من ذهب إلى التغليظ من السلف على ما حكاه في البحر عمر وعثمان وابن عباس والزهري وقتادة وداود وابن المسيب وعطاء وجابر بن زيد ومجاهد وسليمان بن يسار والنخعي والأوزاعي وأحمد وإسحاق وغيرهم‏.‏
وقد أخرج البيهقي من طريق مجاهد عن عمر أنه قضى فيمن قتل في الحرم أو في الشهر الحرام أو وهو محرم بالدية وثلث الدية وهو منقطع وفي إسناده ليث بن أبي سليم وهو ضعيف‏.‏
قال البيهقي‏:‏ وروي عن عكرمة عن عمر بن الخطاب ما يدل على التغليظ في الشهر الحرام‏.‏
وقال ابن المنذر‏:‏ روينا عن عمر بن الخطاب أنه قال من قتل في الحرم أو قتل محرماً أو قتل في الشهر الحرام فعليه الدية وثلث الدية وروى الشافعي والبيهقي عن عمر أيضاً من طريق ابن أبي نجيح عن أبيه أن رجلاً أوطأ امرأة بمكة فقتلها فقضى فيها بثمانية آلاف درهم دية وثلث‏.‏
وروى البيهقي وابن حزم عن ابن عباس من طريق نافع بن جبير عنه قال يزاد في دية المقتول في الأشهر الحرم أربعة آلاف وفي دية المقتول في الحرم أربعة آلاف‏.‏
وروى ابن حزم عنه‏:‏ ‏"‏أن رجلاً قتل في البلد الحرام في الشهر الحرام فقال ابن عباس‏:‏ "ديته اثنا عشر ألفاً وللشهر الحرام والبلد الحرام أربعة آلاف‏"‏ وذهبت العترة وأبو حنيفة إلى عدم التغليظ في جميع ما سلف إلا في شبه العمد فإن أبا حنيفة يغلظ فيه‏.‏

ص -81- باب العاقلة وما تحمله
1 - صح عنه عليه السلام‏:‏ ‏"‏أنه قضى بدية المرأة المقتولة ودية جنينها على عصبة القاتلة‏"‏ وروى جابر قال‏:‏ ‏"‏كتب رسول اللّه صلى اللّه عليه وآله وسلم على كل بطن عقولة ثم كتب أنه لا يحل أن يتوالى مولي رجل مسلم بغير إذنه‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
2 - وعن عبادة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى في الجنين المقتول بغرة عبد أو أمة قال‏:‏ فورثها بعلها وبنوها قال‏:‏ وكان من امرأتيه كلتيهما ولد فقال أبو القاتلة المقضي عليه‏:‏ يا رسول اللّه كيف أغرم من لا صاح ولا استهل ولا شرب ولا أكل فمثل ذلك بطل فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ هذا من الكهان‏"‏‏.‏
رواه عبد اللّه بن أحمد في المسند‏.‏
3 - وعن جابر‏:‏ ‏"‏أن امرأتين من هذيل قتلت إحداهما الأخرى ولكل واحدة منهما زوج وولد فجعل رسول اللّه صلى اللّه عليه وآله وسلم دية المقتولة على عاقلة القاتلة وبرأ زوجها وولدها قال‏:‏ فقال عاقلة المقتولة‏:‏ ميراثها لنا فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا ميراثها لزوجها وولدها‏"‏‏.‏ رواه أبو داود وهو حجة في أن ابن المرأة ليس من عاقلتها‏.‏
الحديث الأول الذي أشار إليه المصنف بقوله صح عنه أنه قضى الخ قد تقدم في باب دية الجنين‏.‏
وحديث عبادة قد تقدم ما يشهد له في باب دية الجنين أيضاً‏.‏
وحديث جابر أخرجه أيضاً ابن ماجه وصححه النووي في الروضة وفي إسناده مجالد وهو ضعيف لا يحتج بما انفرد به ففي تصحيحه ما فيه‏.‏
وقد تكلم جماعة من الأئمة في مجالد بن سعيد وقد اختلفت الأحاديث ففي بعضها ما يدل على أن لكل واحدة من المرأتين المقتتلتين زوجاً غير زوج الأخرى كما في حديث جابر المذكور في الباب وكما في حديث أبي هريرة عند الشيخين بلفظ‏:‏ ‏"‏أن امرأتين من هذيل اقتتلتا ولكل واحدة منهما زوج فبرأ الزوج والولد ثم ماتت القاتلة فجعل النبي صلى اللّه عليه وآله وسلم ميراثها لبنيها والعقل على العصبة‏"‏‏.‏
وفي بعض الأحاديث ما يدل على أن المرأتين المقتتلتين زوجهما واحد كما في حديث الباب وكما أخرجه الطبراني من طريق أبي المليح عن أسامة بن عمر الهذلي عن أبيه قال‏:‏ كان فينا رجل يقال له حمل بن مالك له امرأتان إحداهما هذلية والأخرى عامرية فضربت الهذلية بطن العامرية وأخرجه الحارث من طريق أبي المليح فأرسله لم يقل عن أبيه ولفظه‏:‏ ‏"‏أن حمل بن النابغة كان له امرأتان مليكة وامرأة منا يقال لها أم عفيف بنت مسروح تحت حمل بن النابغة فضربت أم عفيف مليكة‏"‏ وفي رواية لابن عباس عند أبي داود

ص -82- إحداهما مليكة والأخرى أم عطيف‏.‏
قوله‏:‏ ‏"‏باب العاقلة‏"‏ بكسر القاف جمع عاقل وهو دافع الدية وسميت الدية عقلاً تسمية بالمصدر لأن الإبل كانت تعقل بفناء ولي المقتول ثم كثر الاستعمال حتى أطلق العقل على الدية ولو لم تكن إبلاً وعاقلة الرجل قراباته من قبل الأب وهم عصبته وهم الذين كانوا يعقلون الإبل على باب ولي المقتول وتحميل العاقلة الدية ثابت بالسنة وهو إجماع أهل العلم كما حكاه في الفتح وتضمين العاقلة مخالف لظاهر قوله تعالى ‏{وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}‏ فتكون الأحاديث بتضمين العاقلة مخصصة لعموم الآية لما في ذلك من المصلحة لأن القاتل لو أخذ بالدية لأوشك أن تأتي على جميع ماله لأن تتابع الخطأ لا يؤمن ولو ترك بغير تغريم لأهدر دم المقتول‏.‏ وعاقلة الرجل عشيرته فيبدأ بفخذه الأدنى فإن عجزوا ضم إليهم الأقرب فالأقرب المكلف الذكر الحر من عصبة النسب ثم من بيت المال‏.‏
وقال الناصر‏:‏ إنها تجب على العصبة ثم السبب ثم أهل الديوان يعني جند السلطان وقال أبو حنيفة‏:‏ إنها تجب على أهل الديوان ولا شيء على الورثة لأن عمر جعلها على أهل الديوان دون أهل الميراث ولم ينكر هكذا في البحر ولا يخفى ما في ذلك من المخالفة للأحاديث الصحيحة‏.‏
وقد حكي عن الأعصم وابن علية وأكثر الخوارج أن الدية الخطأ في مال القاتل ولا تلزم العاقلة‏.‏ وحكي عن علقمة وابن أبي ليلى وابن شبرمة والبتي وأبي ثور أن الذي يلزم العاقلة هو الخطأ المحض وعمد الخطأ في مال القاتل‏.‏
قوله‏:‏ ‏"‏على كل بطن عقولة‏"‏ بضم العين المهملة والقياس في مصدر عقل أن يأتي على العقل أو العقول وإنما دخلت الهاء لإفادة المرة الواحدة‏.‏
قوله‏:‏ ‏"‏لا يحل أن يتوالى مولى رجل‏"‏ الخ فيه تحريم أن يتولى موالي رجل مولى رجل آخر وليس المراد بقوله بغير إذنه أنه يجوز ذلك مع الإذن بل المراد التأكيد كقوله تعالى ‏{لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً}‏‏.‏
قوله‏:‏ ‏"‏قضى في الجنين المقتول بغرة‏"‏ الخ قد تقدم تفسير الجنين والغرة وما يتعلق بهما في باب دية الجنين‏.‏
قوله‏:‏ ‏"‏وبرأ زوجها وولدها‏"‏ فيه دليل على أن الزوج والولد ليسا من العاقلة وإليه ذهب مالك والشافعي وذهبت العترة إلى أن الولد من جملة العاقلة وقد تقدم كلام في ذلك‏.‏
4 - وعن عمران بن حصين‏:‏ ‏"‏أن غلاماً لأناس فقراء قطع أذن غلام لأناس أغنياء فأتى أهله إلى النبي صلى اللّه عليه وآله وسلم فقالوا يا نبي اللّه إنّا أناس فقراء فلم يجعل عليه شيئاً‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏ وفقهه أن ما تحمله العاقلة يسقط عنهم بفقرهم ولا يرجع على القاتل‏.‏
الحديث أخرجه أيضاً ابن ماجه وصحح الحافظ إسناده وهو عند أبي داود من رواية أحمد بن حنبل عن معاذ بن هشام عن أبيه عن قتادة عن أبي نضرة عن عمران بن حصين وهذا إسناد صحيح - وفي الحديث - دليل على أن الفقير لا يضمن أرش ما جناه ولا يضمن عاقلته أيضاً ذلك‏.‏

ص -83- قال البيهقي‏:‏ إن كان المراد فيه الغلام المملوك فإجماع أهل العلم على أن جناية العبد في رقبته وقد حمله الخطابي على أن الجاني كان حراً وكانت الجناية خطأ وكانت عاقلته فقراء فلم يجعل عليهم شيئاً إما لفقرهم وإما لأنهم لا يعقلون الجناية الواقعة من العبد على العبد على فرض أن الجاني كان عبداً وقد يكون الجاني غلاماً حراً وكانت الجناية عمداً فلم يجعل أرشها على عاقلته وكان فقيراً فلم يجعل في الحال عليه شيئاً أو رآه على عاقلته فوجدهم فقراء فلم يجعل عليهم شيئاً لفقرهم ولا عليه لكون جنايته في حكم الخطأ هذا معنى كلام الخطابي وقد ذهب أكثر العترة إلى أن جناية الخطأ تلزم العاقلة وإن كانوا فقراء قالوا إذا شرعت لحقن دم الخاطئ فعم الوجوب وقال الشافعي لا تلزم الفقير وقال أبو حنيفة إذا كان له حرفة وعمل وقد ذهب الشافعي في أحد قوليه إلى أن عمد الصغير تلزم الفقير في ماله وكذلك المجنون ولا يلزم العاقلة‏.‏ وذهبت العترة وأبو حنيفة والشافعي في أحد قوليه إلى أن عمد الصبي والمجنون على عاقلتهما واستدل لهم في البحر بما روي عن علي عليه السلام أنه قال لا عمد للصبيان والمجانين قال وهو توقيف أو اجتهاد اشتهر ولم ينكر ولا بد من تأويل لفظ الغلام بما سلف لما تقدم من الإجماع وسيأتي أيضاً حديث أن العاقلة لا تعقل جناية العبد‏.‏
5 - وعن عمرو بن الأحوص‏:‏ ‏"‏أنه شهد حجة الوداع مع رسول اللّه صلى اللّه عليه وآله وسلم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يجني جان إلا على نفسه لا يجني والد على ولده ولا مولود على والده‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وصححه‏.‏
6 - وعن الخشخاش العنبري قال‏:‏ ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم ومعي ابن لي فقال‏:‏ ابنك هذا فقلت‏:‏ نعم قال‏:‏ "لا يجني عليك ولا تجني عليه‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
7 - وعن أبي رمثة قال‏:‏ ‏"‏خرجت مع أبي حتى أتيت رسول اللّه صلى اللّه عليه وآله وسلم فرأيت برأسه ردع حناء وقال لأبي‏:‏ هذا ابنك قال‏:‏ نعم قال‏:‏ أما إنه لا يجني عليك ولا تجني عليه وقرأ رسول اللّه صلى اللّه عليه وآله وسلم ‏{وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى‏}‏‏"‏ رواه أحمد وأبو داود‏.‏
8 - وعن ابن مسعود قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يؤخذ الرجل بجريرة أبيه ولا بجريرة أخيه‏"‏‏.‏ رواه النسائي‏.‏
9 - وعن رجل من بني يربوع قال‏:‏ ‏"‏أتينا رسول اللّه صلى اللّه عليه وآله وسلم وهو يكلم الناس فقام إليه الناس فقالوا‏:‏ يا رسول اللّه هؤلاء بنو فلان

ص -84- الذين قتلوا فلاناً فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا تجن نفس على نفس‏"‏‏.‏ رواه أحمد والنسائي‏.‏
حديث عمرو بن الأحوص أخرجه أيضاً أبو داود كما روى ذلك عنه صاحب التلخيص ورجال إسناده ثقات إلا سليمان بن عمرو بن الأحوص وهو مقبول‏.‏
وحديث الخشخاش أورده في التلخيص وسكت عنه وله طرق رجال أسانيدها ثقات وروى نحوه الطبراني مرسلاً بإسناد رجاله ثقات‏.‏
وحديث أبي رمثة أخرجه أيضاً النسائي والترمذي وحسنه وصححه ابن خزيمة وابن الجارود والحاكم‏.‏ قال الحافظ‏:‏ وأخرج نحوه أحمد والنسائي من رواية ثعلبة بن زهدم‏.‏ وللنسائي وابن ماجه وابن حبان من رواية طارق المحاربي‏.‏ ولابن ماجه من رواية أسامة بن شريك انتهى‏.‏ وحديث ابن مسعود أخرجه أيضاً البزار ورجاله رجال الصحيح‏.‏
وحديث الرجل من بني يربوع رجال أحمد رجال الصحيح‏.‏
وأحاديث الباب يشهد بعضها لبعض ويقوي بعضها بعضاً والثلاثة الأحاديث الأولى تدل على أنه لا يضمن الولد من جناية أبيه شيئاً ولا يضمن الوالد من جناية ابنه شيئاً أما عدم ضمان الولد فهو مخصوص من ضمان العاقلة بما سلف من حديث جابر‏.‏
وأما الأب فقد استدل بهذه الأحاديث على أنه لا يضمن جناية ابنه كما أن الابن لا يضمن جناية الأب وإلى ذلك ذهب مالك والشافعي في الابن والأب كما تقدم وجعلا هذه الأحاديث مخصصة لعموم الأحاديث القاضية بضمان العاقلة على العموم فلا يكون الأب والابن من العاقلة التي تضمن الجناية الواقعة على جهة الخطأ وخالفتهما في ذلك العترة كما سلف ويمكن الاستدلال لهم بأن هذه الأحاديث قاضية بعدم ضمان الابن لجناية الأب والأب لجناية الابن سواء كانت عمداً أو خطأ فتكون مخصصة بالأحاديث القاضية بضمان العاقلة وهذا وإن سلم فلا يتم باعتبار الابن لأنه خرج من عموم العاقلة بما تقدم من حديث جابر من أنه صلى اللّه عليه وآله وسلم جعل دية المقتول على عاقلة القاتلة وبرأ زوجها وولدها – والحاصل - أنه قد تعارض ههنا عمومان لأن الأحاديث القاضية بضمان العاقلة هي أعم من الأب وغيره من الأقارب كما سلف والأحاديث المذكورة هي أعم من جناية العمد والخطأ وقد قيل إن ما تحمله العاقلة في جناية الخطأ والقسامة ليس من تحمل عقوبة الجناية وإنما هو من باب النصرة والمعاضدة فيما بين الأقارب فلا معارضة بين هذه الأحاديث وأحاديث ضمان العاقلة وقد تقدم في باب دية الجنين من حديث ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لأبي القاتلة أَدِّ في الصبي غرة‏"‏ وجعله المصنف دليلاً على أن الأب من العاقلة كما سلف‏.‏
وأما حديث ابن مسعود وحديث الرجل الذي من بني يربوع فهما يدلان على أنه لا يؤاخذ أحد بذنب أحد في عقوبة ولا ضمان ولكنهما مخصصان بأحاديث ضمان العاقلة المتقدمة لأنهما أعم مطلقاً كما خصص بها العموم قوله تعالى ‏{وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}‏ وقد قدمنا أن ضمان العاقلة لجناية الخطأ مجمع عليه على ما حكاه

ص -85- صاحب الفتح وقد حمل المصنف رحمه اللّه هذه العمومات على جناية العمد كما سيأتي‏.‏
قوله‏:‏ ‏"‏وعن الخشخاش‏"‏ بخاءين معجمتين مفتوحتين وشينين معجمتين الأولى ساكنة‏.‏
قوله‏:‏ ‏"‏عن أبي رمثة‏"‏ بكسر الراء المهملة وبعدها ميم ساكنة وثاء مثلثة وتاء تأنيث واسمه رفاعة بن يثربي بفتح التحتية بعدها مثلثة ساكنة ثم راء مكسورة ثم باء موحدة ثم ياء النسبة وفي اسمه اختلاف كثير‏.‏
قوله‏:‏ ‏"‏ردع‏"‏ بفتح الراء وسكون الدال المهملة بعدها عين مهملة وهو لطخ من زعفران أو دم أو حناء أو طيب أو غير ذلك وهو هنا من حناء كما وقع مبيناً في الرواية‏.‏
قوله‏:‏ ‏"‏بجريرة أبيه‏"‏ بجيم فراء فتحتية فراء فهاء تأنيث قال في القاموس‏:‏ والجريرة الذنب والجناية‏.‏
10 - وعن عمر قال‏:‏ ‏"‏العمد والعبد والصلح والاعتراف لا تعقله العاقلة‏"‏‏.‏ رواه الدارقطني وحكى أحمد عن ابن عباس مثله‏.‏
وقال الزهري‏:‏ مضت السنة أن العاقلة لا تحمل شيئاً من دية العمد إلا أن يشاؤوا رواه عنه مالك في الموطأ‏.‏ وعلى هذا وأمثاله تحمل العمومات المذكورة‏.‏
أثر عمر أخرجه أيضاً البيهقي قال الحافظ‏:‏ وهو منقطع وفي إسناده عبد الملك بن حسين وهو ضعيف قال البيهقي‏:‏ والمحفوظ أنه عن عامر الشعبي من قوله‏.‏
وأثر ابن عباس أخرجه أيضاً البيهقي ولفظه‏:‏ ‏"‏لا تحمل العاقلة عمداً ولا صلحاً ولا اعترافاً ولا ما جنى الملوك‏"‏‏.‏
وقول الزهري روى معناه البيهقي عن أبي الزناد عن الفقهاء من أهل المدينة‏.‏
وفي الباب عن عبادة بن الصامت عند الدارقطني والطبراني‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا تجعلوا على العاقلة من دية المعترف شيئاً‏"‏ وفي إسناده محمد بن سعيد المصلوب وهو كذاب‏.‏ وفيه أيضاً الحارث بن نبهان وهو منكر الحديث‏.‏
وقد تمسك بما في الباب من قال إن العاقلة لا تعقل العمد ولا العبد ولا الصلح ولا الاعتراف وقد اختلف في المجني عليه إذا كان عبداً فذهب الحكم وحماد والعترة وأبو حنيفة والشافعي في أحد قوليه إلى أن العاقلة تحمل العبد كالحر‏.‏ وذهب مالك والليث وأحمد وإسحاق وأبو ثور إلى أنها لا تحمله وقد أجيب عن قول عمر مع كونه مما لا يحتج به لكون أقوال الصحابة لا تكون حجة إلا إذا أجمعوا أن المراد أن العاقلة لا تعقل الجناية الواقعة من العبد على غيره كما يدل على ذلك قول ابن عباس الذي ذكرناه بلفظ‏:‏ ‏"‏ولا ما جنى المملوك‏"‏‏.‏
والحاصل أنه لم يكن في الباب ما ينبغي إثبات الأحكام الشرعية بمثله فالمتوجه الرجوع إلى الأحاديث القاضية بضمان العاقلة مطلقاً لجناية الخطأ ولا يخرج عن ذلك إلا ما كان عمداً وظاهره عدم الفرق بين كون الجناية الواقعة على جهة العمد من الرجل على غيره أو على نفسه وإليه ذهبت العترة والحنفية والشافعية وذهب الأوزاعي وأحمد وإسحاق إلى أن جناية العمد على نفس الجاني مضمونة على عاقلته واعلم أنه قد وقع الإجماع على أن دية الخطأ مؤجلة على العاقلة ولكن اختلفوا في مقدار الأجل فذهب الأكثر إلى

ص -86- أن الأجل ثلاث سنين‏.‏ وقال ربيعة إلى خمس وحكى في البحر عن بعض الناس بعد حكايته للإجماع السابق أنها تكون حالة إذ لم يرو عنه صلى اللّه عليه وآله وسلم تأجيلها‏.‏ قال في البحر قلنا روي عن علي رضي اللّه عنه أنه قضى بالدية على العاقلة في ثلاث سنين وقاله عمر وابن عباس ولم ينكرا انتهى‏.‏
قال الشافعي في المختصر‏:‏ لا أعلم مخالفاً أن رسول اللّه صلى اللّه عليه وآله وسلم قضى بالدية على العاقلة في ثلاث سنين قال الرافعي‏:‏ تكلم أصحابنا في ورود الخبر بذلك فمنهم من قال ورد ونسبه إلى رواية علي عليه السلام ومنهم من قال ورد أنه صلى اللّه عليه وآله وسلم قضى بالدية على العاقلة وأما التأجيل فلم يرد به الخبر وأخذ ذلك من إجماع الصحابة‏.‏
وقال ابن المنذر‏:‏ ما ذكره الشافعي لا نعرفه أصلاً من كتاب ولا سنة وقد سئل عن ذلك أحمد بن حنبل فقال لا نعرف فيه شيئاً فقيل أن أبا عبد اللّه يعني الشافعي رواه عن النبي صلى اللّه عليه وآله وسلم فقال لعله سمعه من ذلك المدني فإنه كان حسن الظن به يعني إبراهيم بن أبي يحيى وتعقبه ابن الرفعة بأن من عرف حجة على من لم يعرف‏.‏
وروى البيهقي من طريق ابن لهيعة عن يحيى بن سعيد عن سعيد بن المسيب قال‏:‏ من السنة أن تنجم الدية في ثلاث سنين وقد وافق الشافعي على نقل الإجماع الترمذي في جامعه وابن المنذر فحكى كل واحد منهما الإجماع‏.‏ وقد روى التأجيل ثلاث سنين ابن أبي شيبة وعبد الرزاق والبيهقي عن عمر وهو منقطع لأنه من رواية الشعبي عنه‏.‏ ورواه عبد الرزاق أيضاً عن ابن جريج عن أبي وائل قال‏:‏ إن عمر بن الخطاب جعل الدية الكاملة في ثلاث سنين وجعل نصف الدية في سنتين وما دون النصف في سنة وروى البيهقي التأجيل المذكور عن أمير المؤمنين علي رضوان اللّه تعالى عليه وهو منقطع وفي إسناده ابن لهيعة ‏.‏

كتاب الحدود
باب ما جاء في رجم الزاني المحصن وجلد البكر وتغريبها
1 - عن أبي هريرة وزيد بن خالد أنهما قالا‏:‏ ‏"‏أن رجلاً من الأعراب أتى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه أنشدك اللّه إلا قضيت لي بكتاب اللّه وقال الخصم الآخر وهو أفقه منه‏:‏ نعم فاقض بيننا بكتاب اللّه وائذن لي فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قل‏.‏ قال‏:‏ إن ابني كان عسيفاً على هذا فزنى بامرأته وإني أخبرت أن على ابني الرجم فافتديت منه شاة ووليدة فسألت أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام وأن على امرأة هذا الرجم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ والذي نفسي بيده لأقضين بينكما بكتاب اللّه الوليدة والغنم رد وعلى ابنك جلد مائة وتغريب عام واغد يا أنيس لرجل من أسلم إلى امرأة هذا فإن اعترفت فارجمها قال‏:‏ فغدا عليها فاعترفت فأمر بها

ص -87- رسول اللّه صلى اللّه عليه وآله وسلم فرجمت‏"‏‏.‏ رواه الجماعة‏.‏
قال مالك‏:‏ العسيف الأجير ويحتج به من يثبت الزنا بالإقرار مرة ومن يقتصر على الرجم‏.‏
2 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى فيمن زنى ولم يحصن بنفي عام وإقامة الحد عليه‏"‏‏.‏
3 - وعن الشعبي‏:‏ ‏"‏أن علياً رضي اللّه عنه حين رجم المرأة ضربها يوم الخميس ورجمها يوم الجمعة وقال‏:‏ جلدتها بكتاب اللّه ورجمتها بسنة رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواهما أحمد والبخاري‏.‏
4 - وعن عبادة بن الصامت قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "خذوا عني خذوا عني قد جعل اللّه لهن سبيلاً البكر بالبكر جلد مائة ونفي سنة والثيب بالثيب جلد مائة والرجم‏"‏‏.‏ رواه الجماعة إلا البخاري والنسائي‏.‏
5 - وعن جابر بن عبد اللّه‏:‏ ‏"‏أن رجلاً زنى بامرأة فأمر به النبي صلى اللّه عليه وآله وسلم فجلد الحد ثم أخبر أنه محصن فأمر به فرجم‏"‏‏.‏ رواه أبو داود‏.‏
6 - وعن جابر بن سمرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم رجم ماعز بن مالك ولم يذكر جلداً‏"‏‏.‏ رواه أحمد ‏
حديث جابر بن عبد اللّه سكت عنه أبو داود والمنذري وقد قدمنا في أول الكتاب أن ما سكتا عنه فهو صالح للاحتجاج به وقد أخرجه أبو داود عنه من طريقين ورجال إسناده رجال الصحيح‏.‏ وأخرجه أيضاً النسائي‏.‏
وحديث جابر بن سمرة أخرجه أيضاً البيهقي وأورده الحافظ في التلخيص ولم يتكلم عليه‏.‏ وقد أخرجه أيضاً البزار قال في مجمع الزوائد‏:‏ في إسناده صفوان بن المغلس لم أعرفه وبقية إسناده ثقات‏.‏ وحديثه أصله في الصحيح وسيأتي‏.‏
قوله‏:‏ - كتاب الحدود - الحد لغة المنع ومنه سمي البواب حداداً وسميت عقوبات المعاصي حدوداً لأنها تمنع العاصي من العود إلى تلك المعصية التي حد لأجلها في الغالب‏.‏ وأصل الحد الشيء الحاجز بين الشيئين ويقال على ما ميز الشيء عن غيره ومنه حدود الدار والأرض ويطلق الحد أيضاً على نفس المعصية ومنه ‏{تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا}‏‏.‏ وفي الشرع عقوبة مقدرة لأجل حق اللّه فيخرج التعزير لعدم تقديره والقصاص لأنه حق لآدمي‏.‏ قوله‏:‏ ‏"‏أنشدك اللّه‏"‏ بفتح الهمزة وسكون النون وضم المعجمة أي أذكرك اللّه‏.‏
قوله‏:‏ ‏"‏إلا قضيت لي بكتاب اللّه‏"‏ أي لا أسألك إلا القضاء بكتاب اللّه فالفعل مؤول بالمصدر للضرورة أو بتقدير حرف المصدر فيكون الاستثناء مفرغاً‏.‏ والمراد بكتاب اللّه ما حكم اللّه على عباده سواء كان من القرآن أو على لسان

ص -88- الرسول صلى اللّه عليه وآله وسلم وقيل المراد به القرآن فقط‏.‏
قوله‏:‏ ‏"‏وهو أفقه منه‏"‏ لعل الراوي عرف ذلك قبل الواقعة أو استدل بما وقع منه في هذه القضية على أنه أفقه من صاحبه‏.‏
قوله‏:‏ ‏"‏قال إن ابني هذا‏"‏ الخ القائل هو الآخر الذي وصفه الراوي بأنه أفقه كما يشعر بذلك السياق‏.‏ وقال الكرماني‏:‏ إن القائل هو الأول ويدل على ذلك ما وقع في كتاب الصلح من صحيح البخاري بلفظ‏:‏ ‏"‏فقال الأعرابي إن ابني‏"‏ بعد قوله في الحديث‏:‏ ‏"‏جاء أعرابي‏"‏ قال الحافظ‏:‏ والمحفوظ ما في سائر الطرق‏.‏
قوله‏:‏ ‏"‏عسيفاً على هذا‏"‏ بفتح العين المهملة وكسر السين المهملة أيضاً وتحتية وفاء كالأجير وزناً ومعنىً وقد وقع تفسير ذلك في صحيح البخاري مدرجاً كما أشار إليه المصنف ووقع في رواية للنسائي بلفظ‏:‏ ‏"‏كان ابني أجيراً لامرأته‏"‏ ويطلق العسيف على السائل والعبد والخادم‏.‏ والعسف في أصل اللغة الجور وسمي الأجير بذلك لأن المستأجر يعسفه على العمل أي يجور عليه‏.‏ ومعنى قوله على قوله هذا عند هذا‏.‏
قوله‏:‏ ‏"‏وإني أخبرت‏"‏ على البناء للمجهول‏.‏
قوله‏:‏ ‏"‏جلد مائة‏"‏ بالإضافة في رواية الأكثرين وقرئ بتنوين جلد ونصب مائة‏.‏
قال الحافظ‏:‏ ولم يثبت رواية‏.‏
قوله‏:‏ ‏"‏والغنم رد‏"‏ أي مردود‏.‏ وقد استدل بذلك على عدم حل الأموال المأخوذة في الصلح مع عدم طيبة النفس‏.‏
قوله‏:‏ ‏"‏وعلى ابنك جلد مائة‏"‏ حكمه صلى اللّه عليه وآله وسلم بالجلد من دون سؤال عن الإحصان يشعر بأنه عالم بذلك من قبل‏.‏ ووقع في رواية بلفظ‏:‏ ‏"‏وابني لم يحصن‏"‏‏.‏
قوله‏:‏ ‏"‏يا أنيس‏"‏ بضم الهمزة بعدها نون ثم تحتية ثم سين مهملة مصغراً‏.‏ قال ابن عبد البر‏:‏ هو ابن الضحاك الأسلمي وقيل ابن مرشد‏.‏ وقال ابن السكن في كتاب الصحابة‏:‏ لم أدر من هو ولا ذكر إلا في هذا الحديث‏.‏ وغلط بعضهم فقال‏:‏ إنه أنس بن مالك وليس الأمر كذلك فإن أنس بن مالك أنصاري وهذا أسلمي كما وقع التصريح بذلك في حديث الباب‏.‏
قوله‏:‏ ‏"‏فإن اعترفت فارجمها‏"‏ فيه دليل لمن قال إنه يكفي الإقرار مرة واحدة وسيأتي الخلاف في ذلك وبيان ما هو الحق‏.‏ وقد استشكل بعثه صلى اللّه عليه وآله وسلم إلى المرأة مع أمره لمن أتى الفاحشة بالستر وأجيب بأن بعثه رسول اللّه صلى اللّه عليه وآله وسلم إليها لم يكن لأجل إثبات الحد عليها بل لأنها لما قذفت بالزنا بعث إليها لتنكر فتطالب بحد القذف أو تقر بالزنا فيسقط حد القذف‏.‏
قوله‏:‏ ‏"‏فأمر بها رسول اللّه صلى اللّه عليه وآله وسلم فرجمت‏"‏ في رواية الأكثرين‏:‏ ‏"‏فاعترفت فرجمها‏"‏‏.‏ وفي رواية مختصرة‏:‏ ‏"‏فغدا عليها فرجمها‏"‏ وفي رواية‏:‏ ‏"‏وأما امرأة هذا فترجم‏"‏ والرواية المذكورة في الباب أتم من سائر الروايات لإشعارها بأن أنيساً أعاد جوابها على رسول اللّه صلى اللّه عليه وآله وسلم فأمر بها فرجمها‏.‏
قال الحافظ‏:‏ والذي يظهر أن أنيساً لما اعترفت أعلم النبي صلى اللّه عليه وآله وسلم مبالغة في الاستثبات مع كونه كان علق له رجمها على اعترافها ولكنه لا بد من أن يقال أن أنيساً أعلم النبي صلى اللّه عليه وآله وسلم ومعه غيره ممن يصح أن يثبت بشهادة حد الزنا لكنه اختصر ذلك في الرواية وإن كان قد استدل به البعض بأنه يجوز للحاكم أن يحكم بإقرار الزاني من غير أن يشهد عليه غيره وأنيس قد فوض إليه النبي صلى اللّه عليه وآله وسلم الحكم وقد يجاب عنه بأنها واقعة عين ويحتمل أن يكون أنيس قد أشهد قبل رجمها‏.‏
وقد حكى القاضي عياض عن الشافعي في قوله وأبي ثور أنه يجوز للحاكم

ص -89- في الحدود أن بحكم بما أقر به الخصم عنده وأبى ذلك الجمهور‏.‏
قوله‏:‏ ‏"‏بنفي عام‏"‏ في هذا الحديث وفي حديث أبي هريرة المذكور قبله وفي حديث عبادة بن الصامت المذكور بعده دليل على ثبوت التغريب ووجوبه على من كان غير محصن‏.‏
وقد ادعى محمد بن نصر في كتاب الإجماع الاتفاق على نفي الزاني البكر إلا عن الكوفيين‏.‏ وقال ابن المنذر‏:‏ أقسم النبي صلى اللّه عليه وآله وسلم في قصة العسيف أنه يقضي بكتاب اللّه تعالى ثم قال إن عليه جلد مائة وتغريب عام وهو المبين لكتاب اللّه تعالى وخطب عمر بذلك على رؤوس المنابر وعمل به الخلفاء الراشدون ولم ينكره أحد فكان إجماعاً‏.‏
وقد حكى القول بذلك صاحب البحر عن الخلفاء الأربعة وزيد بن علي والصادق وابن أبي ليلى والثوري ومالك والشافعي وأحمد وإسحاق والإمام يحيى وأحد قولي الناصر‏.‏ وحكى عن القاسمية وأبي حنيفة وحماد أن التغريب والحبس غير واجبين واستدل لهم بقوله إذ لم يذكرا في آية الجلد وبقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏إذا زنت أمة أحدكم فليجلدها‏"‏ الحديث‏.‏ وهذا الاستدلال من الغرائب فإن عدم ذكر التغريب في آية الجلد لا يدل على مطلق العدم وقد ذكر التغريب في الأحاديث الصحيحة الثابتة باتفاق أهل العلم بالحديث من طريق جماعة من الصحابة بعضها ذكره المصنف في الباب وبعضها لم يذكر وليس بين هذا الذكر وبين عدمه في الآية منافاة وما أشبه هذا الاستدلال بما استدل به الخوارج على عدم ثبوت رجم المحصن فقالوا لأنه لم يذكر في كتاب اللّه وأغرب من هذا استدلاله بعدم ذكر التغريب في قوله ‏"‏إذا زنت أمة أحدكم‏"‏‏.‏
والحاصل أن أحاديث التغريب قد جاوزت حد الشهرة المعتبرة عند الحنفية فيما ورد من السنة زائداً على القرآن فليس لهم معذرة عنها بذلك وقد عملوا بما هو دونها بمراحل كحديث نقض الوضوء بالقهقهة وحديث جواز الوضوء بالنبيذ وهما زيادة على ما في القرآن وليس هذه الزيادة مما يخرج بها المزيد عليه عن أن يكون مجزئاً حتى تتجه دعوى النسخ‏.‏ وقد أجاب صاحب البحر عن أحاديث التغريب بأنه عقوبة لا حد ويجاب عن ذلك بالقول بموجبه فإن الحدود كلها عقوبات والنزاع في ثبوته لا في مجرد التسمية وأما الاستدلال بحديث سهل بن سعد عند أبي داود أن رجلاً من بكر بن ليث أقر للنبي صلى اللّه عليه وآله وسلم أنه زنى بامرأة وكان بكراً فجلده النبي صلى اللّه عليه وآله وسلم مائة وسأله البينة على المرأة إذ كذبته فلم يأت بشيء فجلده حد الفرية ثمانين جلدة قالوا ولو كان التغريب واجباً لما أخل به النبي صلى اللّه عليه وآله وسلم فيجاب عنه باحتمال أن يكون ذلك قبل مشروعية التغريب غاية الأمر احتمال تقدمه وتأخره على أحاديث التغريب والمتوجه عند ذلك المصير إلى الزيادة التي لم تقع منافية للمزيد ولا يصلح ذلك للصرف عن الوجوب إلا على فرض تأخره ولم يعلم وهكذا يقال في حديث‏:‏ ‏"‏إذا زنت أمة أحدكم‏"‏ المتقدم وبه يندفع ما قاله الطحاوي من أنه ناسخ للتغريب معللاً ذلك بأنه إذا سقط عن الأمة سقط عن الحرة لأنها في معناها قال‏:‏ ويتأكد ذلك بأحاديث‏:‏ ‏"‏لا تسافر المرأة إلا مع ذي محرم‏"‏ وقد تقدمت قال‏:‏ وإذا انتفى عن النساء انتفى عن الرجال قال‏:‏ وهو مبني على أن العموم إذا خص سقط الاستدلال به وهو مذهب ضعيف انتهى‏.‏ وغاية الأمر أنا لو سلمنا تأخر حديث الأمة عن أحاديث التغريب كان

ص -90- معظم ما يستفاد منه أن التغريب في حق الإماء ليس بواجب ولا يلزم ثبوت مثل ذلك في حق غيرها أو يقال إن حديث الأمة المذكور مخصص لعموم أحاديث التغريب مطلقاً على ما هو الحق من أنه يبنى العام على الخاص تقدم أو تأخر أو قارن ولكن ذلك التخصيص باعتبار عدم الوجوب في الخاص لا باعتبار عدم الثبوت مطلقاً فإن مجرد الترك لا يفيد مثل ذلك وظاهر أحاديث التغريب أنه ثابت في الذكر والأنثى وإليه ذهب الشافعي وقال مالك والأوزاعي لا تغريب عن المرأة لأنها عورة وهو مروي عن أمير المؤمنين علي رضي اللّه عنه وظاهرها أيضاً أنه لا فرق بين الحر والعبد وإليه ذهب الثوري وداود والطبري والشافعي في قول له والإمام يحيى ويؤيده في قوله تعالى ‏{فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}‏‏.‏
وقد ذهب بعضهم إلى أنه ينصف في حق الأمة والعبد قياساً على الحد وهو قياس صحيح‏.‏ وفي قول للشافعي إنه لا ينصف فيهما‏.‏
وذهب مالك وأحمد بن حنبل وإسحاق والشافعي في قول له وهو مروي عن الحسن إلى أنه لا تغريب للرق واستدلوا بحديث‏:‏ ‏"‏إذا زنت أمة أحدكم‏"‏ المتقدم وقد تقدم الجواب عن ذلك وسيأتي الحديث أيضاً في باب السيد يقيم الحد على رقيقه‏.‏
وظاهر الأحاديث المذكورة في الباب أن التغريب هو نفي الزاني عن محله سنة وإليه ذهب مالك والشافعي وغيرهما ممن تقدم ذكره‏.‏ والتغريب يصدق بما يطلق عليه اسم الغربة شرعاً فلا بد من إخراج الزاني عن المحل الذي لا يصدق عليه اسم الغربة فيه قيل وأقله مسافة قصر‏.‏ وحكي في البحر عن علي وزيد بن علي والصادق والناصر في أحد قوليه إن التغريب هو حبس سنة وأجاب عنه بأنه خالف لوضع التغريب وتعقبه صاحب ضوء النهار بأن مخالفة الوضع لا تنافي التجوز وهما مشتركان في فقد الأنيس قال ومنه ‏"‏بدأ الدين غريباً وسيعود غريباً‏"‏ وجعل قرينة المجاز حديث النهي عن سفر المرأة مع غير محرم ويجاب عن هذا التعقب بأن الواجب حمل الأحكام الشرعية على ما هي حقيقة فيه في لسان الشارع ولا يعدل عن ذلك إلى المجاز إلا لملجئ ولا ملجئ هنا فإن التغريب المذكور في الأحاديث شرعاً هو إخراج الزاني عن موضع إقامته بحيث يعد غريباً والمحبوس في وطنه لا يصدق عليه ذلك الاسم وهذا المعنى هو المعروف عند الصحابة الذين هم أعرف بمقاصد الشارع فقد غرَّب عمر من المدينة إلى الشام وغرَّب عثمان إلى مصر وغرَّب ابن عمر أمته إلى فدك‏.‏
وأما النهي عن سفر المرأة فلا يصلح جعله قرينة على أن المراد بالتغريب هو الحبس‏.‏ أما أولاً فلأن النهي مقيد بعدم المحرم وأما ثانياً فلأنه عام مخصوص بأحاديث التغريب وأما ثالثاً فلأن أمر التغريب إلى الإمام لا إلى المحدود ونهى المرأة عن السفر إذا كانت مختارة له وأما مع الإكراه من الإمام فلا نهي يتعلق بها قوله‏:‏ ‏"‏جلدتها بكتاب اللّه ورجمتها بسنة رسول اللّه‏"‏ في هذا الحديث وكذلك في حديث عبادة المذكور بعده‏.‏ وحديث جابر بن عبد اللّه دليل على أنه يجمع للمحصن بين الجلد والرجم‏.‏ أما الرجم فهو مجمع عليه وحكى في البحر عن الخوارج أنه غير واجب وكذلك حكاه عنهم أيضاً ابن العربي وحكاه أيضاً عن بعض المعتزلة كالنظام

ص -91- وأصحابه ولا مستند لهم إلا أنه لم يذكر في القرآن وهذا باطل فإنه قد ثبت بالسنة المتواترة المجمع عليها‏.‏ وأيضاً هو ثابت بنص القرآن لحديث عمر عند الجماعة أنه قال كان مما أنزل على رسول اللّه صلى اللّه عليه وآله وسلم آية الرجم فقرأناها ووعيناها ورجم رسول اللّه صلى اللّه عليه وآله وسلم ورجمنا بعده ونسخ التلاوة لا يستلزم نسخ الحكم كما أخرجه أبو داود من حديث ابن عباس‏.‏
وقد أخرج أحمد والطبراني في الكبير من حديث أبي أمامة بن سهل عن خالته العجماء أن فيما أنزل اللّه من القرآن الشيخ والشيخة إذا زنيا فارجموهما البتة بما قضيا من اللذة‏.‏ وأخرجه ابن حبان في صحيحه من حديث أُبيّ بن كعب بلفظ‏:‏ ‏"‏كانت سورة الأحزاب توازي سورة البقرة وكان فيها آية الرجم الشيخ والشيخة‏"‏ الحديث‏.‏
وأما الجلد فقد ذهب إلى إيجابه على المحصن مع الرجم جماعة من العلماء منهم العترة وأحمد وإسحاق وداود الظاهري وابن المنذر تمسكاً بما سلف وذهب مالك والحنفية والشافعية وجمهور العلماء إلى أنه لا يجلد المحصن بل يرجم فقط وهو مروي عن أحمد بن حنبل وتمسكوا بحديث سمرة في أنه صلى اللّه عليه وآله وسلم لم يجلد ماعزاً بل اقتصر على رجمه قالوا وهو متأخر عن أحاديث الجلد فيكون ناسخاً لحديث عبادة بن الصامت المذكور ويجاب بمنع التأخر المدعى فلا يصلح ترك جلد ماعز للنسخ لأنه فرع التأخر ولم يثبت ما يدل على ذلك ومع عدم ثبوت تأخره لا يكون ذلك الترك مقتضياً لإبطال الجلد الذي أثبته القرآن على كل من زنى ولا ريب أنه يصدق على المحصن أنه زان فكيف إذا انضم إلى ذلك من السنة ما هو صريح في الجمع بين الجلد والرجم للمحصن كحديث عبادة المذكور ولا سيما وهو صلى اللّه عليه وآله وسلم في مقام البيان والتعليم لأحكام الشرع على العموم بعد أن أمر الناس في ذلك المقام بأخذ ذلك الحكم عنه فقال خذوا عني خذوا عني فلا يصلح الاحتجاج بعد نص الكتاب والسنة بسكوته صلى اللّه عليه وآله وسلم في بعض المواطن أو عدم بيانه لذلك أو إهماله للأمر به وغاية ما في حديث سمرة أنه لم يتعرض لذكر جلده صلى اللّه عليه وآله وسلم لماعز ومجرد هذا لا ينتهض لمعارضة ما هو في رتبته فكيف بما بينه وبينه ما بين السماء والأرض وقد تقرر أن المثبت أولى من النافي ولا سيما كون المقام مما يجوز فيه أن الراوي ترك ذكر الجلد لكونه معلوماً من الكتاب والسنة وكيف يليق بعالم أن يدعي نسخ الحكم الثابت كتاباً وسنة بمجرد ترك الراوي لذلك الحكم في قضية عين لا عموم لها وهذا أمير المؤمنين علي ابن أبي طالب رضي اللّه عنه يقول بعد موته صلى اللّه عليه وآله وسلم بعدة من السنين لما جمع لتلك المرأة بين الرجم والجلد جلدتها بكتاب اللّه ورجمتها بسنة رسول اللّه فكيف يخفى على مثله الناسخ وعلي من بحضرته من الصحابة الأكابر وبالجملة أنا لو فرضنا أنه صلى اللّه عليه وآله وسلم أمر بترك جلد ماعز وصح لنا ذلك لكان على فرض تقدمه منسوخاً وعلى فرض التباس المتقدم بالمتأخر مرجوحاً ويتعين تأويله بما يحتمله من وجوه التأويل وعلى فرض تأخره غاية ما فيه أنه يدل على أن الجلد لمن استحق الرجم غير واجب لا غير جائز ولكن أين الدليل على التأخر‏.‏ قال ابن المنذر‏:‏ عارض بعضهم الشافعي فقال الجلد ثابت على البكر بكتاب اللّه والرجم ثابت بسنة

ص -92- رسول اللّه كما قال أمير المؤمنين علي رضي اللّه عنه وقد ثبت الجمع بينهما في حديث عبادة وعمل به أمير المؤمنين علي ووافقه أُبيّ وليس في قصة ماعز ومن ذكر معه تصريح بسقوط الجلد عن المرجوم لاحتمال أن يكون ترك ذكره لوضوحه وكونه الأفضل انتهى‏.‏
وقد استدل الجمهور أيضاً بعدم ذكر الجلد في رجم الغامدية وغيرها قالوا وعدم ذكره يدل على عدم وقوعه وعدم وقوعه يدل على عدم وجوبه ويجاب بمنع كون عدم الذكر يدل على عدم الوقوع لم لا يقال أن عدم الذكر لقيام أدلة الكتاب والسنة القاضية بالجلد وأيضاً عدم الذكر لا يعارض صرائح الأدلة القاضية بالإثبات وعدم العلم ليس علماً بالعدم ومن علم حجة على من لم يعلم‏.

باب رجم المحصن من أهل الكتاب وأن الإسلام ليس بشرط في الإحصان
1 - عن ابن عمر‏:‏ ‏"‏أن اليهود أتوا النبي صلى اللّه عليه وآله وسلم برجل وامرأة منهم قد زنيا فقال‏:‏ ما تجدون في كتابكم فقالوا‏:‏ تسخم وجوههما ويخزيان قال‏:‏ كذبتم إن فيها الرجم فأتوا بالتوراة فاتلوها إن كنتم صادقين فجاؤوا بالتوراة وجاؤوا بقاريء لهم فقرأ حتى إذا انتهى إلى موضع منها وضع يده عليه فقيل له‏:‏ ارفع يدك فرفع يده فإذا هي تلوح فقال‏:‏ أو قالوا يا محمد إن فيها الرجم ولكنا كنا نتكاتمه بيننا فأمر بهما رسول اللّه صلى اللّه عليه وآله وسلم فرجما قال‏:‏ فلقد رأيته يجنأ عليها يقيها الحجارة بنفسه‏"‏ وفي رواية أحمد‏:‏ ‏"‏بقار لهم أعور يقال له ابن صوريا‏"‏‏.‏
2 - وعن جابر بن عبد اللّه قال‏:‏ ‏"‏رجم النبي صلى اللّه عليه وآله وسلم رجلا من أسلم ورجلا من اليهود وامرأة‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3- وعن البراء بن عازب قال‏:‏ ‏"‏مر على النبي صلى اللّه عليه وآله وسلم يهودي محمم مجلود فدعاهم فقال‏:‏ أهكذا تجدون حد الزنا في كتابكم قالوا‏:‏ نعم فدعا رجلا من علمائهم فقال‏:‏ أنشدك باللّه الذي أنزل التوراة على موسى أهكذا تجدون حد الزاني في كتابكم قال‏:‏ لا ولولا أنك نشدتني بهذا لم أخبرك بحد الرجم ولكن كثر في أشرافنا وكنا إذا أخذنا الشريف تركناه وإذا أخذنا الضعيف أقمنا عليه الحد فقلنا تعالوا فلنجتمع على شيء نقيمه على الشريف والوضيع فجعلنا التحميم

ص -93- والجلد مكان الرجم فقال النبي صلى اللّه عليه وآله وسلم‏:‏ اللّهم إني أول من أحيا أمرك إذ أماتوه فأمر به فرجم فأنزل اللّه عز وجل ‏{يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا}‏ إلى قوله ‏{إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ}‏ يقولون ائتوا محمدًا فإن أمركم بالتحميم والجلد فخذوه وإن أفتاكم بالرجم فاحذروا فأنزل اللّه تبارك وتعالى ‏{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}‏ ‏{‏وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}‏ ‏{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ‏}‏ قال هي في الكفار كلها‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏
قوله‏:‏ ‏"‏تسخم‏"‏ بسين مهملة ثم خاء معجمة قال في القاموس‏:‏ السخم محركة السواد والأسخم الأسود ثم قال‏:‏ وقد تسخم عليه وسخم بصدره تسخيمًا أغضبه ووجهه سوده‏.‏
قوله‏:‏ ‏"‏ويخزيان‏"‏ بالخاء والزاء المعجمتين أي يفضحان ويشهران‏.‏ قال في القاموس‏:‏ خزي كرضي خزيًا بالكسر وقع في بلية وشهرة فذل بذلك وأخزاه اللّه فضحه‏.‏
قوله‏:‏ ‏"‏فإذا هي تلوح‏"‏ يعني آية الرجم‏.‏
قوله‏:‏ ‏"‏فلقد رأيته يجنأ‏"‏ بفتح أوله وسكون الجيم وفتح النون بعدها همزة أي ينحني‏.‏ قال في القاموس‏:‏ جنأ عليه كجعل وفرح جنوأ وجنأ أكب كاجنأ وجانأ وتجانأ وكفرح أشرف كاهله على صدره فهو اجنأ والمجنأ بالضم الترس لا حديد فيه انتهى‏.‏ وفي هذه اللفظة روايات كثيرة هذه أصحها على ما ذكره صاحب المشارق‏.‏
قوله‏:‏ ‏"‏رجلا من أسلم‏"‏ هو ماعز بن مالك الأسلمي‏.‏
قوله‏:‏ ‏"‏وامرأة هي الجهنية‏"‏ ويقال لها الغامدية‏.‏
قوله‏:‏ ‏"‏محمم‏"‏ بضم الميم الأولى وفتح الحاء المهملة وتشديد الميم الثانية مفتوحة اسم مفعول أي مسود الوجه والتحميم التسويد‏.‏
وأحاديث الباب تدل على أن حد الزنا يقام على الكافر كما يقام على المسلم‏.‏ وقد حكى صاحب البحر الإجماع على أنه يجلد الحربي‏.‏ وأما الرجم فذهب الشافعي وأبو يوسف والقاسمية إلى أنه يرجم المحصن من الكفار‏.‏ وذهب أبو حنيفة ومحمد وزيد بن علي والناصر والإمام يحيى إلى أنه يجلد ولا يرجم قال الإمام يحيى‏:‏ والذمي كالحربي في الخلاف وقال مالك‏:‏ لا حد عليه‏.‏
وأما الحربي المستأمن فذهبت العترة والشافعي وأبو يوسف إلى أنه يحد وذهب مالك وأبو حنيفة ومحمد إلى أنه لا يحد وقد بالغ ابن عبد البر فنقل الاتفاق على أن شرط الإحصان الموجب للرجم هو الإسلام وتعقب بأن الشافعي وأحمد لا يشترطان ذلك ومن جملة من قال بأن الإسلام شرط ربيعة شيخ مالك وبعض الشافعية‏.‏
وأحاديث الباب تدل على أنه يحد الذمي كما يحد المسلم‏.‏ والحربي والمستأمن يلحقان بالذمي بجامع الكفر وقد أجاب من اشترط الإسلام عن أحاديث الباب بأنه صلى اللّه عليه وآله وسلم إنما أمضى حكم

ص -94- التوراة على أهلها ولم يحكم عليهم بحكم الإسلام وقد كان ذلك عند مقدمه المدينة وكان إذ ذاك مأمورًا بإتباع حكم التوراة ثم نسخ ذلك الحكم بقوله تعالى ‏{وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ}‏ ولا يخفى ما في هذا الجواب من التعسف ونصب مثله في مقابلة أحاديث الباب من الغرائب وكونه صلى اللّه عليه وآله وسلم فعل ذلك عند مقدمه المدينة لا ينافي ثبوت الشرعية فإن هذا حكم شرعه اللّه لأهل الكتاب وقرره رسول اللّه صلى اللّه عليه وآله وسلم ولا طريق لنا إلى ثبوت الأحكام التي توافق أحكام الإسلام إلا بمثل هذه الطريق ولم يتعقب ذلك في شرعنا ما يبطله ولا سيما وهو مأمور بأن يحكم بينهم بما أنزل اللّه ومنهي عن إتباع أهوائهم كما صرح بذلك القرآن وقد أتوه صلى اللّه عليه وآله وسلم يسألونه عن الحكم ولم يأتوه ليعرفهم شرعهم فحكم بينهم بشرعه ونبههم على أن ذلك ثابت في شرعهم كثبوته في شرعه ولا يجوز أن يقال أنه حكم بينهم بشرعهم مع مخالفته لشرعه لأن الحكم منه عليهم بما هو منسوخ عنده لا يجوز على مثله وإنما أراد بقوله فإني أحكم بينكم بالتوراة‏.‏ كما وقع في رواية من حديث أبي هريرة إلزامهم الحجة‏.‏
وأما الاحتجاج بقوله تعالى ‏{وَاللاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ}‏ فغاية ما فيه أن اللّه شرع هذا الحكم بالنسبة إلى نساء المسلمين وهو مخرج على الغالب كما في الخطابات الخاصة بالمؤمنين والمسلمين مع أن كثيرًا منها يستوي فيه الكافر والمسلم بالإجماع ولو سلمنا أن الآية تدل بمفهومها على أن نساء الكفار خارجات عن ذلك الحكم فهذا المفهوم قد عارضه منطوق حديث ابن عمر المذكور في الباب فإنه مصرح بأنه صلى اللّه عليه وآله وسلم رجم اليهودية مع اليهودي ومن غرائب التعصبات ما روي عن مالك أنه قال إنما رجم النبي صلى اللّه عليه وآله وسلم اليهوديين لأن اليهود يومئذ لم يكن لهم ذمة فتحاكموا إليه وتعقب بأنه صلى اللّه عليه وآله وسلم إذا أقام الحد على من لا ذمة له فلأن يقيمه على من له ذمة بالأولى كذا قال الطحاوي‏.‏
وقال القرطبي معترضًا على قول مالك‏:‏ إن مجيء اليهود سائلين له صلى اللّه عليه وآله وسلم يوجب لهم عهدًا كما لو دخلوا للتجارة فإنهم في أمان إلى أن يردوا إلى مأمنهم‏.‏ وأجاب بعضهم بأنه صلى اللّه عليه وآله وسلم لما أمر برجمهما من دون استفصال عن الإحصان كان دليلا على أنه حكم بينهم بشرعهم لأنه لا يرجم في شرعهم إلا المحصن وتعقب ذلك بأنه قد ثبت في طريق عند الطبراني أن أحبار اليهود اجتمعوا في بيت المدراس وقد زنى رجل منهم بامرأة بعد إحصانهما‏.‏ وأخرج أبو داود عن أبي هريرة قال‏:‏ ‏"‏زنى رجل وامرأة من اليهود وقد أحصنا‏"‏ وفي إسناده رجل من مزينة لم يسم‏.‏
وأخرج الحاكم من حديث ابن عباس‏:‏ ‏"‏أتي رسول اللّه صلى اللّه عليه وآله وسلم يهودي ويهودية قد أحصنا‏"‏ وأخرج البيهقي من حديث عبد اللّه بن الحارث الزبيدي أن اليهود أتوا رسول اللّه صلى اللّه عليه وآله وسلم بيهودي ويهودية قد زنيا وقد أحصنا وإسناده ضعيف فهذا يدل على أنه صلى اللّه عليه وآله وسلم قد علم الإحصان بإخبارهم له لأنهم جاؤوا إليه سائلين يطلبون رخصة فيبعد أن يكتموا عنه مثل ذلك‏.‏
ومن جملة ما تمسك به من قال إن الإسلام شرط حديث ابن عمر مرفوعًا وموقوفًا‏:‏ ‏"‏من أشرك باللّه فليس بمحصن‏"‏ ورجح الدارقطني وغيره الوقف‏.‏ وأخرجه إسحاق ابن راهويه في مسنده على الوجهين ومنهم من أوَّل الإحصان في هذا الحديث بإحصان القذف‏.‏ ولأحاديث الباب فوائد ليس هذا موضع بسطها‏.‏

ص -95- باب اعتبار تكرار الإقرار بالزنا أربعًا
1 - عن أبي هريرة قال‏:‏ ‏"‏أتى رجل رسول اللّه صلى اللّه عليه وآله وسلم وهو في المسجد فناداه فقال‏:‏ يا رسول اللّه إني زنيت فأعرض عنه حتى ردد عليه أربع مرات فلما شهد على نفسه أربع شهادات دعاه النبي صلى اللّه عليه وآله وسلم فقال‏:‏ أبك جنون قال‏:‏ لا قال‏:‏ أحصنت قال‏:‏ نعم فقال النبي صلى اللّه عليه وآله وسلم‏:‏ اذهبوا به فارجموه قال ابن شهاب‏:‏ فأخبرني من سمع جابر بن عبد اللّه قال‏:‏ كنت فيمن رجمه فرجمناه بالمصلى فلما أذلقته الحجارة هرب فأدركناه بالحرة فرجمناه‏"‏‏.‏ متفق عليه‏.‏ وهو دليل على أن الإحصان يثبت بالإقرار مرة وأن الجواب بنعم إقرار‏.‏
2 - وعن جابر بن سمرة قال‏:‏ ‏"‏رأيت ماعز بن مالك حين جيء به إلى النبي صلى اللّه عليه وآله وسلم وهو رجل قصير أعضل ليس عليه رداء فشهد على نفسه أربع مرات أنه زنى فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ فلعلك قال‏:‏ لا واللّه إنه قد زنى الأخر فرجمه‏"‏‏.‏ رواه مسلم وأبو داود‏.‏
ولأحمد‏:‏ ‏"‏أن ماعزًا جاء فأقر عند النبي صلى اللّه عليه وآله وسلم أربع مرات فأمر برجمه‏"‏‏.‏
3 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لماعز بن مالك‏:‏ أحق ما بلغني عنك قال‏:‏ وما بلغك عني قال‏:‏ بلغني أنك وقعت بجارية آل فلان قال‏:‏ نعم فشهد أربع شهادات فأمر به فرجم‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
وفي رواية‏:‏ ‏"‏قال جاء ماعز بن مالك إلى النبي صلى اللّه عليه وآله وسلم فاعترف بالزنا مرتين فطرده ثم جاء فاعترف بالزنا مرتين فقال‏:‏ شهدت على نفسك أربع مرات اذهبوا به فارجموه‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن أبي بكر الصديق قال‏:‏ ‏"‏كنت عند النبي صلى اللّه عليه وآله وسلم جالسا فجاء ماعز بن مالك فاعترف عنده مرة فرده ثم جاء فاعترف عنده الثانية فرده ثم جاء فاعترف عنده الثالثة فرده فقلت له إنك إن اعترفت رجمك قال فاعترف الرابعة فحبسه ثم سأل عنه فقالوا ما نعلم إلا خيرًا قال فأمر برجمه‏"‏‏.‏

ص -96- 5 - وعن بريدة قال‏:‏ ‏"‏كنا نتحدث أصحاب النبي صلى اللّه عليه وآله وسلم أن ماعز بن مالك لو جلس في رحله بعد اعترافه ثلاث مرات لم يرجمه وإنما رجمه عند الرابعة‏"‏‏.‏ رواهما أحمد‏.‏
6 - وعن بريدة أيضًا قال‏:‏ ‏"‏كنا أصحاب رسول اللّه صلى اللّه عليه وآله وسلم نتحدث أن الغامدية وماعز بن مالك لو رجعا بعد اعترافهما أو قال لو لم يرجعا بعد اعترافهما لم يطلبهما وإنما رجمهما بعد الرابعة‏"‏‏.‏ رواه أبو داود‏.‏
قصة ماعز قد رواها جماعة من الصحابة منهم من ذكره المصنف ومنهم جماعة لم يذكرهم وقد اتفق عليها الشيخان من حديث أبي هريرة وابن عباس وجابر من دون تسمية صاحب القصة وقد أطال أبو داود في سننه واستوفى طرقها‏.‏
وحديث أبي بكر أخرجه أبو يعلى والبزار والطبراني وفي أسانيدهم كلهم جابر الجعفي وهو ضعيف‏.‏
وحديث بريدة الآخر أخرج نحوه النسائي وفي إسناده بشير بن مهاجر الكوفي الغنوي‏.‏ وقد أخرج له مسلم ووثقه يحيى بن معين‏.‏ وقال الإمام أحمد‏:‏ منكر الحديث يجيء بالعجائب مرجئ متهم وقال أبو حاتم الرازي‏:‏ يكتب حديثه ولكنه يشهد لهذا الحديث حديثه الأول الذي ذكره المصنف‏.‏
وحديث أبي بكر الذي قبله وكذلك الرواية الأخرى من حديث ابن عباس التي عزاها المصنف إلى أبي داود لأن قوله فيها شهدت على نفسك أربع مرات اذهبوا به فارجموه يشعر بأن ذلك هو العلة في ثبوت الرجم وقد سكت أبو داود والمنذري عن هذه الرواية ورجالها رجال الصحيح‏.‏
قوله‏:‏ ‏"‏أبك جنون‏"‏ وقع في رواية من حديث بريدة فسأل أبه جنون فأخبر بأنه ليس بمجنون وفي لفظ‏:‏ ‏"‏فأرسل إلى قومه فقالوا ما نعلم إلا أنه في العقل من صالحينا‏"‏ وفي حديث أبي سعيد‏:‏ ‏"‏ما نعلم به بأسًا‏"‏ ويجمع بين هذه الروايات بأنه سأله أولا ثم سأل عنه احتياطًا وفيه دليل على أنه يجب على الإمام الاستفصال والبحث عن حقيقة الحال ولا يعارض هذا عدم استفصاله صلى اللَّه عليه وآله وسلم في قصة العسيف المتقدمة لأن عدم ذكر الاستفصال فيها لا يدل على العدم لاحتمال أن يقتصر الراوي على نقل بعض الواقع‏.‏
قوله‏:‏ ‏"‏فهل أحصنت‏"‏ بفتح الهمزة أي تزوجت وقد روي في هذه القصة زيادات في الاستفصال‏.‏ منها في حديث ابن عباس عند البخاري والنسائي وأبي داود بلفظ‏:‏ ‏"‏لعلك قبلت أو غمزت أو نظرت‏"‏ والمعنى أنك تجوزت بإطلاق لفظ الزنا على مقدماته‏.‏ وفي رواية لهم من حديث ابن عباس أيضًا‏:‏ ‏"‏أفنكتها قال نعم‏"‏ وسيأتي ذلك في باب استفسار المقر وفي رواية لمسلم وأبي داود من حديث بريدة‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم قال له أشربت خمرًا قال لا‏"‏ وفيه‏:‏ ‏"‏فقام رجل فاستنكهه فلم يجد منه ريحًا‏"‏‏.‏
قوله‏:‏ ‏"‏اذهبوا به فارجموه‏"‏ فيه دليل على أنه لا يجب أن يكون الإمام أول من يرجم وسيأتي الكلام على ذلك في باب أن السنة بداءة الشاهد بالرجم وبداءة الإمام به‏.‏ وفيه أيضًا دليل

ص -97- على أنه لا يحب الحفر للمرجوم لأن النبي صلى اللّه عليه وآله وسلم لم يأمرهم بذلك وسيأتي بيان ذلك في باب ما جاء في الحفر للمرجوم‏.‏
قوله‏:‏ ‏"‏فلما أذلقته الحجارة‏"‏ بالذال المعجمة والقاف أي بلغت منه الجهد‏.‏
قوله‏:‏ ‏"‏أعضل‏"‏ بالعين المهملة والضاد المعجمة أي ضخم عضلة الساق‏.‏
قوله‏:‏ ‏"‏أنه قد زنى الأَخِر‏"‏ هو مقصور بوزن الكَبِد، أي الأبعد‏.‏
قوله‏:‏ ‏"‏فأقر عند النبي صلى اللّه عليه وآله وسلم أربع مرات‏"‏ قد تطابقت الروايات التي ذكرها المصنف في هذا الباب على أن ماعزًا أقر أربع مرات‏.‏ ووقع في حديث أبي سعيد عند مسلم بلفظ‏:‏ ‏"‏فاعترف ثلاث مرات‏"‏ ووقع عند مسلم من طريق شعبة عن سماك قال فرده مرتين وفي أخرى مرتين أو ثلاثًا قال شعبة‏:‏ فذكرته لسعيد بن جبير فقال أنه رده أربع مرات وقد جمع بين الروايات بجعل رواية المرتين على أنه اعترف مرتين في يوم ومرتين في يوم آخر ويدل على ذلك ما أخرجه أبو داود عن ابن عباس قال جاء ماعز إلى النبي صلى اللّه عليه وآله وسلم فاعترف بالزنا مرتين فطرده ثم جاء فاعترف بالزنا مرتين كما في الرواية المذكورة في الباب فلعله اقتصر الراوي على ما وقع منه في أحد اليومين وأما رواية الثلاث فلعله اقتصر الراوي فيها على المرات التي رده فيها فإنه لم يرده في الرابعة بل استثبت وسأله عن عقله ثم أمر برجمه‏.‏
قوله‏:‏ ‏"‏لو رجعا بعد اعترافهما‏"‏ أي رجعا إلى رحالهما ويحتمل أنه أراد الرجوع عن الإقرار ولكن الظاهر الأول لقوله أو قال لو لم يرجعا فإن المراد به لم يرجعا إليه صلى اللّه عليه وآله وسلم فيكون معنى الحديث لو رجعا إلى رحالهما ولم يرجعا إليه صلى اللّه عليه وآله وسلم بعد كمال الإقرار لم يرجمهما وقد استدل بأحاديث الباب القائلون بأنه يشرط في الإقرار بالزنا أن يكون أربع مرات فإن نقص عنها لم يثبت الحد وهم العترة وأبو حنيفة وأصحابه وابن أبي ليلى وأحمد ابن حنبل وإسحاق والحسن بن صالح هكذا في البحر وفيه أيضًا عن أبي بكر وعمر والحسن البصري ومالك وحماد وأبي ثور والبتي والشافعي أنه يكفي وقوع الإقرار مرة واحدة وروي ذلك عن داود وأجابوا عن أحاديث الباب بما سلف من الاضطراب ويرد عليهم بما تقدم واستدلوا بحديث العسيف المتقدم فإن فيه أنه صلى اللّه عليه وآله وسلم قال لأنيس‏:‏ ‏"‏واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها‏"‏‏.‏
وبما أخرجه مسلم والترمذي وأبو داود والنسائي وابن ماجه من حديث عبادة بن الصامت‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم رجم امرأة من جهينة ولم تقر إلا مرة واحدة‏"‏ وسيأتي الحديث في باب تأخير الرجم عن الحبلى‏.‏ وكذلك حديث بريدة الذي سيأتي هنالك فإن فيه‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم رجمها قبل أن تقر أربعًا‏"‏ ولما أخرجه أبو داود والنسائي من حديث خالد بن اللجلاج عن أبيه‏:‏ ‏"‏أنه كان قاعدًا يعمل في السوق فمرت امرأة تحمل صبيًا فثار الناس معها وثرت فيمن ثار فانتهيت إلى النبي صلى اللّه عليه وآله وسلم وهو يقول من أبو هذا معك فسكتت فقال شاب خذوها أنا أبوه يا رسول اللّه فنظر رسول اللّه صلى اللّه عليه وآله وسلم إلى بعض من حوله يسألهم عنه فقالوا ما علمنا إلا خيرًا فقال له النبي صلى اللّه عليه وآله وسلم أحصنت قال نعم فأمر به فرجم‏"‏ وعن جابر بن عبد اللّه عند أبي داود‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أقر عنده رجل أنه زنى بامرأة فأمر به النبي صلى اللّه عليه وآله وسلم فجلد الحد ثم أخبر أنه

ص -98- محصن فأمر به فرجم‏"‏ وقد تقدم‏.‏ ومن ذلك حديث الذي أقر بأنه زنى بامرأة وأنكرت وسيأتي في باب من أقر أنه زنى بامرأة فجحدت‏.‏ ومن ذلك حديث الرجل الذي ادعت المرأة أنه وقع عليها فأمر برجمه ثم قام آخر فاعترف أنه الفاعل ففي رواية أنه رجمه وفي رواية أنه عفا عنه وهو في سنن النسائي والترمذي‏.‏ ومن ذلك حديث اليهوديين فإنه لم ينقل أن النبي صلى اللّه عليه وآله وسلم كرر عليهما الإقرار قالوا ولو كان تربيع الإقرار شرطًا لما تركه النبي صلى اللّه عليه وآله وسلم في مثل هذه الواقعات التي يترتب عليها سفك الدماء وهتك الحرم‏.‏
وأجاب الأولون عن هذه الأدلة بأنها مطلقة قيدتها الأحاديث التي فيها أنه وقع الإقرار أربع مرات ورد بأن الإطلاق والتقييد من عوارض الألفاظ وجميع الأحاديث التي ذكر فيها تربيع الإقرار أفعال ولا ظاهر لها وغاية ما فيها جواز تأخير إقامة الحد بعد وقوع الإقرار مرة إلى أن ينتهي إلى أربع ثم لا يجوز التأخير بعد ذلك وظاهر السياقات مشعر بأن النبي صلى اللّه عليه وآله وسلم إنما فعل ذلك في قصة ماعز لقصد التثبت كما يشعر بذلك قوله له‏:‏ ‏"‏أبك جنون‏"‏ ثم سؤاله بعد ذلك لقومه فتحمل الأحاديث التي فيها التراخي عن إقامة الحد بعد صدور الإقرار مرة على من كان أمره ملتبسًا في ثبوت العقل واختلاله والصحو والسكر ونحو ذلك وأحاديث إقامة الحد بعد الإقرار مرة واحدة على من كان معروفًا بصحة العقل وسلامة إقراره عن المبطلات‏.‏
وأما ما رواه بريدة من أن الصحابة كانوا يتحدثون أنه لو جلس في رحله بعد اعترافه ثلاث مرات لم يرجمه فليس ذلك مما تقوم به الحجة لأن الصحابي لا يكون فهمه حجة إذا عارض الدليل الصحيح‏.‏ ومما يؤيد ما ذكرناه أن النبي صلى اللّه عليه وآله وسلم لما قالت له الغامدية أتريد أن تردني كما رددت ماعزًا لم ينكر ذلك عليها كما سيأتي في باب تأخير الرجم عن الحبلى ولو كان تربيع الإقرار شرطًا لقال لها إنما رددته لكونه لم يقر أربعًا وهذه الواقعة من أعظم الأدلة على أن تربيع الإقرار ليس بشرط للتصريح فيها بأنها متأخرة عن قضية ماعز وقد اكتفى فيها بدون أربع مرات كما سيأتي وأما قوله صلى اللّه عليه وآله وسلم في حديث ابن عباس المذكور في الباب شهدت على نفسك أربع شهادات فليس في هذا ما يدل على الشرطية أصلًا وغاية ما فيه أن النبي صلى اللّه عليه وآله وسلم أخبره بأنه قد استحق الرجم لذلك وليس فيه ما ينفي الاستحقاق فيما دونه ولا سيما وقد وقع منه الرجم بدون حصول التربيع كما سلف وأما الاستدلال بالقياس على شهادة الزنا فإنه لما اعتبر فيه أربعة شهود اعتبر في إقراره أن يكون أربع مرات ففي غاية الفساد لأنه يلزم من ذلك أن يعتبر في الإقرار بالأموال والحقوق أن يكون مرتين لأن الشهادة في ذلك لا بد أن تكون من رجلين ولا يكفي فيها الرجل الواحد واللازم باطل بإجماع المسلمين فالملزوم مثله وإذا تقرر لك عدم اشتراط الأربع عرفت عدم اشتراط ما ذهبت إليه الحنفية والقاسمية من أن الأربع لا تكفي أن تكون في مجلس واحد بل لا بد أن تكون في أربعة مجالس لأن تعدد الأمكنة فرع تعدد الإقرار الواقع فيها وإذا لم يشترط الأصل تبعه الفرع في ذلك وأيضًا لو فرضنا اشتراط كون الإقرار أربعًا لم يستلزم كون مواضعه متعددة أما عقلا فظاهر لأن

ص -99- الإقرار أربع مرات وأكثر منها في موضع واحد من غير انتقال مما لا يخالف في إمكانه عاقل وأما شرعًا فليس في الشرع ما يدل على أن الإقرار الواقع بين يديه صلى اللّه عليه وآله وسلم وقع من رجل في أربعة مواضع فضلًا عن وجود ما يدل على أن ذلك شرط وأكثر الألفاظ في حديث ماعز بلفظ أنه أقر أربع مرات أو شهد على نفسه أربع شهادات وأما الرد الواقع بعد كل مرة كما في حديث أبي بكر المذكور فليس في ذلك أنه رد المقر من ذلك الموضع إلى موضع آخر ولو سلم فليس الغرض في ذلك الرد هو تعدد المجالس بل الاستثبات كما يدل على ذلك ما وقع منه صلى اللّه عليه وآله وسلم من الألفاظ الدالة على أن ذلك الرد لأجله ومما يؤيد ذلك حديث ابن عباس المذكور في الباب فإن فيه أنه جاء اليوم الأول فأقر مرتين فطرده ثم جاء اليوم الثاني فأقر مرتين فأمر برجمه وهكذا يجاب عن الاستدلال بما روى نعيم ابن هزال أنه صلى اللّه عليه وآله وسلم أعرض عن ماعز في المرة الأولى والثانية والثالثة كما أخرجه أبو داود وأخرجه أيضًا أبو داود والنسائي من حديث أبي هريرة والإعراض لا يستلزم أن تكون المواضع التي أقر فيها المقر أربعة بلا شك ولا ريب ولو سلم أنه يستلزم ذلك بقرينة ما روي أنه جاءه من جهة وجهه أولًا ثم من عن يمينه ثم من عن شماله ثم من ورائه وسيأتي قريبًا أنه كان يقر كل مرة في جهة غير الجهة الأولى فهذا ليس فيه أيضًا أن الإعراض لقصد تعدد الإقرار أو تعدد مجالسه بل لقصد الاستثبات كما سلف لما سلف‏.‏

باب استفسار المقر بالزنا واعتبار تصريحه بما لا تردد فيه
1 - عن ابن عباس قال‏:‏ ‏"‏لما أتى ماعز بن مالك النبي صلى اللّه عليه وآله وسلم قال له‏:‏ لعلك قبلت أو غمزت أو نظرت قال‏:‏ لا يا رسول اللّه قال‏:‏ أفنكتها لا يكني قال‏:‏ نعم فعند ذلك أمر برجمه‏"‏‏.‏ رواه أحمد والبخاري وأبو داود‏.‏
2 - وعن أبي هريرة قال‏:‏ ‏"‏جاء الأسلمي إلى نبي اللّه صلى اللّه عليه وآله وسلم فشهد على نفسه أنه أصاب امرأة حرامًا أربع مرات كل ذلك يعرض عنه فأقبل عليه في الخامسة فقال‏:‏ أنكتها قال‏:‏ نعم قال‏:‏ كما يغيب المرود في المكحلة والرشاء في البئر قال‏:‏ نعم قال‏:‏ فهل تدري ما الزنا قال‏:‏ نعم أتيت منها حرامًا ما يأتي الرجل من امرأته حلالا قال‏:‏ فما تريد بهذا القول قال‏:‏ أريد أن تطهرني فأمر به فرجم‏"‏‏.‏ رواه أبو داود والدارقطني‏.‏
حديث أبي هريرة أخرجه أيضًا النسائي وفي إسناده ابن الهضهاض ذكره البخاري في تاريخه وحكى الخلاف فيه وذكر له هذا الحديث وقال حديثه في أهل الحجاز ليس يعرف إلا بهذا

ص -100- الواحد‏.‏
قوله‏:‏ ‏"‏أو غمزت‏"‏ بغين معجمة وزاي والمراد لعلك وقع منك هذه المقدمات فتجوزت بإطلاق لفظ الزنا عليها‏.‏ وفي رواية‏:‏ ‏"‏هل ضاجعتها قال نعم قال فهل باشرتها قال نعم قال هل جامعتها قال نعم‏"‏‏.‏
قوله‏:‏ ‏"‏لا يكني‏"‏ بفتح أوله وسكون الكاف من الكناية أي أنه ذكر هذا اللفظ صريحًا ولم يكنِ عنه بلفظ آخر كالجماع‏.‏
قوله‏:‏ ‏"‏المرود‏"‏ بكسر الميم الميل‏.‏
قوله‏:‏ ‏"‏والرشاء‏"‏ بكسر الراء قال في القاموس‏:‏ والرشاء ككساء الحبل وفي هذا من المبالغة في الاستثبات والاستفصال ما ليس بعده في تطلب بيان حقيقة الحال فلم يكتف بإقرار المقر بالزنا بل استفهمه بلفظ لا أصرح منه في المطلوب وهو لفظ النيك الذي كان صلى اللّه عليه وآله وسلم يتحاشى عن التكلم به في جميع حالاته ولم يسمع منه إلا في هذا الموطن ثم لم يكتف بذلك بل صوره تصويرًا حسيًا ولا شك أن تصوير الشيء بأمر محسوس أبلغ في الاستفصال من تسميته بأصرح أسمائه وأدلها عليه‏.‏
وقد استدل بهذين الحديثين على مشروعية الاستفصال للمقر بالزنا وظاهر ذلك عدم الفرق بين من يجهل الحكم ومن يعلمه ومن كان منتهكًا للحرم ومن لم يكن كذلك لأن ترك الاستفصال ينزل منزلة العموم في المقال وذهبت المالكية إلى أنه لا يلقن من اشتهر بانتهاك الحرم‏.‏
وقال أبو ثور‏:‏ لا يلقن إلا من كان جاهلًا للحكم وإذا قصر الإمام في الاستفصال ثم انكشف بعد التنفيذ وجود مسقط للحد فقيل يضمن الدية من ماله إن تعمد التقصير وإلا فمن بيت المال‏.‏
وقيل على عاقلة الإمام قياسًا على جناية الخطأ قال في ضوء النهار‏:‏ والحق أنه إذا تعمد التقصير في البحث عن المسقط المجمع على إسقاطه اقتص منه وإلا فلا يضمن إلا الدية لما عرفت من كون الخلاف شبهة اهـ وهذا إنما يتم بعد تسليم أن استفصال المقر عن المسقطات المجمع عليها واجب على الإمام وشرط في إقامة الحد يستلزم عدمه العدم كما هو شأن سائر الشروط على ما عرف في الأصول والواجبات والشروط لا تثبت بمجرد فعله صلى اللّه عليه وآله وسلم وليس في المقام إلا ذلك وغايته الندب وأما الاستدلال على الوجوب بأن الإمام حاكم والحاكم يجب عليه التثبت فيمكن مناقشته بمنع الصغرى والسند أن الحاكم هو من يفصل الخصومات بين العباد عند الترافع إليه ولا خصومة ههنا بل مجرد التنفيذ لما شرعه اللّه على من تعدى حدوده بشهادة لسانه عليه بذلك وكون المانع مجوزًا لا يستلزم القدح في صحة الحكم الواقع بعد كمال السبب وهو الإقرار لشروطه وإلا لزم ذلك في الإقرار بالأموال والحقوق فيجب على الحاكم مثلًا بعد أن يقر عنده رجل بأنه أخذ مال رجل أن يقول له لعلك أردت المجاز ولم يصدر منك الأخذ حقيقة لعلك كذا لعلك كذا واللازم باطل بالإجماع فالملزوم مثله وبيان الملازمة أن وجود المانع مجوز في الإقرار بالأموال والحقوق كما هو مجوز في الإقرار بالزنا فتقرر لك بهذا أن إيجاب الاستفصال على الإمام في مثل الإقرار بالزنا وجعله شرطًا لإقامة الحد بمجرد كونه حاكمًا غير منتهض فالأولى التعويل على أحاديث الباب القاضية بمطلق مشروعية الاستفصال في الإقرار بالزنا لا بالمشروعية المقيدة بالوجوب أو الشرطية‏.‏

ص -101- باب أن من أقر بحد ولم يسمه لا يحد
1 - عن أنس قال‏:‏ ‏"‏كنت عند النبي صلى اللّه عليه وآله وسلم فجاءه رجل فقال‏:‏ يا رسول اللّه إني أصبت حدًا فأقمه عليّ ولم يسأله قال‏:‏ وحضرت الصلاة فصلى مع النبي صلى اللّه عليه وآله وسلم فلما قضى النبي صلى اللّه عليه وآله وسلم قام إليه الرجل فقال‏:‏ يا رسول اللّه إني أصبت حدًا فأقم فيَّ كتاب اللّه قال‏:‏ أليس قد صليت معنا قال‏:‏ نعم قال‏:‏ فإن اللّه قد غفر لك ذنبك أو حدك‏"‏‏.‏ أخرجاه‏.‏ ولأحمد ومسلم من حديث أبي أمامة نحوه‏.‏
لفظ حديث أبي أمامة الذي أشار إليه المصنف قال‏:‏ ‏"‏بينا رسول اللّه صلى اللّه عليه وآله وسلم في المسجد ونحن معه إذ جاء رجل فقال‏:‏ يا رسول اللّه إني أصبت حدًا فأقمه عليَّ فسكت عنه ثم أعاد فسكت وأقيمت الصلاة فلما انصرف رسول اللّه صلى اللّه عليه وآله وسلم تبعه الرجل واتبعته أنظر ماذا يرد عليه فقال له‏:‏ أرأيت حين خرجت من بيتك أليس قد توضأت فأحسنت الوضوء قال‏:‏ بلى يا رسول اللّه قال‏:‏ ثم شهدت الصلاة معنا قال‏:‏ نعم يا رسول اللّه قال‏:‏ فإن اللّه تعالى قد غفر لك حدك أو قال ذنبك‏"‏ وفي الباب عن ابن مسعود عند مسلم والترمذي وأبي داود والنسائي قال‏:‏ ‏"‏إني عالجت امرأة من أقصى المدينة فأصبت منها ما دون أن أمسها فأنا هذا فأقم عليَّ ما شئت فقال عمر‏:‏ لقد ستر اللّه عليك لو سترت على نفسك فلم يرد النبي صلى اللّه عليه وآله وسلم شيئًا فانطلق الرجل فأتبعه النبي صلى اللّه عليه وآله وسلم رجلا فدعاه فتلا عليه ‏{أَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ}‏ إلى آخر الآية فقال رجل من القوم‏:‏ أله خاصة أم للناس عامة فقال للناس كافة‏"‏ هذا لفظ أبي داود وهذا الرجل هو أبو اليسر كعب بن عمرو وقيل غيره‏.‏
قوله‏:‏ ‏"‏إني أصبت حدًا‏"‏ قال في النهاية‏:‏ أي أصبت ذنبًا أوجب على حدًا أي عقوبة قال النووي في شرح مسلم‏:‏ هذا الحديث معناه معصية من المعاصي الموجبة للتعذير وهي هنا من الصغائر لأنها كفرتها الصلاة ولو أنها كانت موجبة لحد أو غيره لم تسقط بالصلاة فقد أجمع العلماء على أن المعاصي الموجبة للحدود لا تسقط حدودها بالصلاة وحكى القاضي عياض عن بعضهم أن المراد الحد المعروف قال‏:‏ وإنما لم يحده لأنه لم يفسر موجب الحد ولم يستفسره النبي صلى اللّه عليه وآله وسلم إيثارًا للستر بل استحب تلقين الرجل صريحًا انتهى‏.‏ ومما يؤيد ما ذهب إليه الجمهور من أن المراد بالحد المطلق في الأحاديث هو غير الزنا ونحوه من الأمور التي توجب الحد ما في حديث ابن مسعود الذي ذكرناه من قوله فأصبت منها ما دون أن أمسها فإن هذا يفسر ما أبهم في حديث أنس وأبي أمامة هذا إذا كانت القصة واحدة وأما إذا كانت متعددة فلا ينبغي تفسير ما أبهم في قصة بما فسر في قصة أخرى وتوجه العمل بالظاهر والحكم بأن الصلاة تكفر ما يصدق عليه أنه يوجب الحد ولا شك ولا ريب أن من أقر بحد من الحدود ولم يفسره لا يطالب بالتفسير ولا يقام عليه الحد إن لم يقع منه ذلك لأحاديث الباب ولما سيأتي من أنها تدرأ الحدود بالشبهات بعد ثبوتها وتعيينها فبالأولى قبل التفسير للقطع بأنها مختلفة المقادير فلا يتمكن الإمام من إقامتها مع الإبهام ويؤيد ذلك ما سلف من استفصاله صلى اللّه عليه وآله وسلم لماعز بعد أن صرح بأنه زنى‏.‏

ص -102- باب ما يذكر في الرجوع عن الإقرار
1 - عن أبي هريرة قال‏:‏ ‏"‏جاء ماعز الأسلمي إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال إنه قد زنى فأعرض عنه ثم جاءه من شقه الآخر فقال إنه قد زنى فأعرض عنه ثم جاءه من شقه الآخر فقال يا رسول اللّه إنه قد زنى فأمر به في الرابعة فأخرج إلى الحرة فرجم بالحجارة فلما وجد مس الحجارة فر يشتد حتى مر برجل معه لحي جمل فضربه به وضربه الناس حتى مات فذكروا ذلك لرسول اللّه صلى اللّه عليه وآله وسلم أنه فر حين وجد مس الحجارة ومس الموت فقال رسول اللّه صلى اللّه عليه وآله وسلم هلا تركتموه‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وقال حسن‏.‏
2 - وعن جابر في قصة ماعز قال‏:‏ ‏"‏كنت فيمن رجم الرجل إنا لما خرجنا به فرجمناه فوجد مس الحجارة صرخ بنا يا قوم ردوني إلى رسول اللّه صلى اللّه عليه وآله وسلم فإن قومي قتلوني وغروني من نفسي وأخبروني أن رسول اللّه صلى اللّه عليه وآله وسلم غير قاتلي فلم ننزع عنه حتى قتلناه فلما رجعنا إلى رسول اللّه صلى اللّه عليه وآله وسلم وأخبرناه قال فهلا تركتموه وجئتموني به ليستثبت رسول اللّه صلى اللّه عليه وآله وسلم منه فأما ترك حد فلا‏"‏‏.‏ رواه أبو داود‏.‏
الحديث الأول قال الترمذي بعد أن قال إنه حديث حسن وقد روي من غير وجه عن أبي هريرة انتهى‏.‏ ورجال إسناده ثقات فإن الترمذي رواه من حديث عبدة بن سليمان عن محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة‏.‏
والحديث الثاني أخرجه أيضًا النسائي وأشار إليه الترمذي وفي إسناده محمد بن إسحاق وفيه خلاف قد تقدم الكلام عليه‏.‏ وأخرج البخاري ومسلم والنسائي والترمذي من حديث أبي سلمة بن عبد الرحمن عن جابر طرفًا منه‏.‏ ولفظ أبي داود‏:‏ قال ذكرت لعاصم بن عمر بن قتادة قصة ماعز بن مالك فقال حدثني حسن بن محمد بن علي بن أبي طالب عليه السلام قال حدثني ذلك من قول رسول اللّه صلى اللّه عليه وآله وسلم فلا تركتموه من شئتم من رجال أسلم ممن لا أتهم قال ولا أعرف الحديث قال فجئت جابر بن عبد اللّه فقلت إن رجالا من أسلم يحدثون أن رسول اللّه صلى اللّه عليه وآله وسلم قال لهم حين ذكروا له جزع ماعز من الحجارة حين أصابته ألا تركتموه وما أعرف الحديث قال يا ابن أخي أنا أعلم الناس بهذا الحديث فذكره‏.‏
وفي الباب عن نعيم بن هزال عن أبيه عند أبي داود وفيه‏:‏ ‏"‏فلما رجم وجد مس الحجارة فخرج يشتد فلقيه عبد اللّه بن أنيس وقد عجز أصحابه فنزع له بوظيف بعير فقتله ثم أتى رسول اللّه صلى اللّه عليه وآله وسلم فذكر ذلك له فقال هلا تركتموه لعله أن يتوب فيتوب اللّه عليه‏.‏
قوله‏:‏ ‏"‏فلما وجد مس الحجارة فر يشتد حتى مر برجل

ص -103- معه لحي جمل‏"‏ الخ ظاهره هذه الرواية ورواية نعيم بن هزال أنه وقع منه الفرار حتى ضربه الرجل الذي معه لحي الجمل‏.‏ وظاهر قوله في حديث جابر المذكور صرخ يا قوم الخ أنه لم يفر ووقع في حديث أبي سعيد عند مسلم والنسائي وأبي داود واللفظ له قال‏:‏ ‏"‏لما أمر رسول اللّه صلى اللّه عليه وآله وسلم برجم ماعز بن مالك خرجنا إلى البقيع فواللّه ما أوثقناه ولا حفرنا له ولكنه قام لنا قال أبو كامل فرميناه بالعظام والمدر والخزف فاشتد واشتددنا خلفه حتى أتى عرض الحرة فانتصب لما فرميناه بجلاميد الحرة حتى سكت فظاهر هذه الرواية أنه إنما فر لأجل ما في ذلك المحل الذي فر إليه من الأحجار التي تقتل بلا تعذيب بخلاف المحل الذي كان فيه فإنه لم يكن فيه من الأحجار ما هو كذلك ويمكن الجمع بين هذه الروايات بأن يقال أنه فر أولًا من المكان الأول لأجل عدم الحجارة فيه إلى الحرة فلما وصل إليها ونصب نفسه ووجد مس الحجارة التي تفضي إلى الموت قال ذلك المقال وأمرهم أن يردوه إلى رسول اللّه صلى اللّه عليه وآله وسلم فلما لم يفعلوا هرب فلقيه الرجل الذي معه لحي الجمل فضربه به فوقع ثم رجموه حتى مات‏.‏
قوله‏:‏ ‏"‏هلا تركتموه‏"‏ استدل به على أنه يقبل من المقر الرجوع عن الإقرار ويسقط عنه الحد وإلى ذلك ذهب أحمد والشافعية والحنفية والعترة وهو مروي عن مالك في قول له‏.‏ وذهب ابن أبي ليلى والبتي وأبو ثور ورواية عن مالك وقول للشافعي أنه لا يقبل منه الرجوع عن الإقرار بعد كماله كغيره من الإقرارات‏.‏
قال الأولون‏:‏ ويترك إذا هرب لعله يرجع قال في البحر‏:‏ مسألة وإذا هرب المرجوم بالبينة اتبع الرجم حتى يموت لا بالإقرار لقوله صلى اللّه عليه وآله وسلم في ماعز‏:‏ ‏"‏هلا خليتموه‏"‏ ولصحة الرجوع عن الإقرار ولا ضمان إذ لم يضمنهم صلى اللّه عليه وآله وسلم لاحتمال كون هربه رجوعًا أو غيره انتهى‏.‏
وذهبت المالكية إلى أن المرجوم لا يترك إذا هرب وعن أشهب إن ذكر عذرًا فقيل يترك وإلا فلا ونقله العتبي عن مالك وحكى اللخمي عنه قولين فيمن رجع إلى شبهة‏.‏
قوله‏:‏ ‏"‏ليستثبت رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ هذا من قول جابر يعني أن النبي صلى اللّه عليه وآله وسلم إنما قال كذلك لأجل الاستثبات والاستفصال فإن وجد شبهة يسقط بها الحد أسقطه لأجلها وإن لم يجد شبهة كذلك أقام عليه الحد وليس المراد أن النبي صلى اللّه عليه وآله وسلم أمرهم أن يدعوه وأن هرب المحدود من الحد من جملة المسقطات ولهذا قال‏:‏ ‏"‏فهلا تركتموه وجئتموني به‏"‏‏.‏

باب أن الحد لا يجب بالتهم وأنه يسقط الشبهات
1 - عن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم لاعن بين العجلاني وامرأته فقال شداد بن الهاد هي المرأة التي قال رسول اللّه صلى اللّه عليه وآله وسلم لو كنت راجمًا أحدًا بغير بينة لرجمتها قال لا تلك امرأة كانت قد أعلنت في الإسلام‏"‏‏.‏ متفق عليه‏.‏
2 - وعن ابن عباس قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لو كنت راجمًا

ص -104- أحدًا بغير بينة رجمت فلانة فقد ظهر منها الريبة في منطقها وهيئتها ومن يدخل عليها‏"‏‏.‏ رواه ابن ماجه‏.‏
واحتج به من لم يحد المرأة بنكولها عن اللعان ‏.‏
حديث ابن عباس الثاني إسناده في سنن ابن ماجه هكذا حدثنا العباس بن الوليد الدمشقي قال حدثنا زيد بن يحيى بن عبيد قال حدثني الليث بن سعد عن عبيد اللّه بن أبي جعفر عن أبي الأسود عن عروة عن ابن عباس فذكره والعباس صدوق وزيد بن يحيى ثقة وبقية رجال الإسناد رجال الصحيح وقد ورد بألفاظ منها ما ذكره المصنف ومنها ألفاظ أخر وفي بعضها أنها لما أتت بالولد على النعت المكروه قال صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لولا الأيمان لكان لي ولها شأن‏"‏ أخرجه أحمد وأبو داود من حديثه ولفظ البخاري‏:‏ ‏"‏لولا ما مضى من كتاب اللّه‏"‏ وقد تقدم في اللعان ما قاله صلى اللّه عليه وآله وسلم في شأن الولد الذي كان في بطن المرأة وقت اللعان فإنه قال‏:‏ ‏"‏إن أتت به على الصفة الفلانية فهو لشريك بن سحماء وإن أتت به على الصفة الفلانية فهو لزوجها هلال بن أمية‏"‏‏.‏
قوله‏:‏ ‏"‏فقال شداد بن الهاد‏"‏ في الفتح في كتاب اللعان أن السائل هو عبد اللّه بن شداد بن الهاد وهو ابن خالة ابن عباس قال سماه أبو الزناد عن القاسم بن محمد في هذا الحديث كما في كتاب الحدود من صحيح البخاري‏.‏
قوله‏:‏ ‏"‏كانت قد أعلنت في الإسلام‏"‏ في لفظ للبخاري‏:‏ ‏"‏كانت تظهر في الإسلام السوء‏"‏ أي كانت تعلن بالفاحشة ولكن لم يثبت عليها ذلك ببينة ولا اعتراف كما تقدم في اللعان‏.‏
قال الداودي‏:‏ فيه جواز عيب من يسلك مسالك السوء وتعقب بأن ابن عباس لم يسمها فإن أراد إظهار العيب على العموم فمحتمل وقد استدل المصنف رحمه اللّه بقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لو كنت راجمًا أحدًا بغير بينة لرجمتها‏"‏ على أنه لا يجب الحد بالتهم ولا شك أن إقامة الحد إضرار بمن لا يجوز الإضرار به وهو قبيح عقلًا وشرعًا فلا يجوز منه إلا ما أجازه الشارع كالحدود والقصاص وما أشبه ذلك بعد حصول اليقين لأن مجرد الحدس والتهمة والشك مظنة للخطأ والغلط وما كان كذلك فلا يستباح به تأليم المسلم وإضراره بلا خلاف‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "ادفعوا الحدود ما وجدتم لها مدفعًا‏"‏‏.‏ رواه ابن ماجه‏.‏
4 - وعن عائشة قالت‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "ادرؤوا الحدود عن المسلمين ما استطعتم فإن كان له مخرج فخلوا سبيله فإن الإمام أن يخطئ في العفو خير من أن يخطئ في العقوبة‏"‏‏.‏ رواه الترمذي وذكر أنه قد روي موقوفًا وأن الوقف أصح‏.‏
قال وقد روي عن غير واحد من الصحابة رضي اللّه عنهم أنهم قالوا مثل ذلك ‏.‏

ص -105- حديث أبي هريرة رضي اللّه عنه أخرجه ابن ماجه بإسناد ضعيف لأنه من طريق إبراهيم بن الفضل وهو ضعيف‏.‏
وحديث عائشة أخرجه أيضًا الحاكم والبيهقي ولكن في إسناده يزيد بن أبي زياد وهو ضعيف كما قال الترمذي‏.‏ وقال البخاري فيه‏:‏ إنه منكر الحديث وقال النسائي‏:‏ متروك انتهى‏.‏ والصواب الموقوف كما في رواية وكيع قال البيهقي‏:‏ رواية وكيع أقرب إلى الصواب‏.‏ قال‏:‏ ورواه رشدين عن عقيل عن الزهري ورشدين ضعيف‏.‏
- وفي الباب - عن علي مرفوعًا‏:‏ "ادرؤوا الحدود بالشبهات" وفيه المختار بن نافع قال البخاري‏:‏ وهو منكر الحديث قال‏:‏ وأصح ما فيه حديث سفيان الثوري عن عاصم عن أبي وائل عن عبد اللّه بن مسعود قال‏:‏ ‏"‏ادرؤوا الحدود بالشبهات ادفعوا القتل عن المسلمين ما استطعتم‏"‏ وروي عن عقبة بن عامر ومعاذ أيضًا موقوفًا وروي منقطعًا وموقوفًا على عمر‏.‏ ورواه ابن حزم في كتاب الاتصال عن عمر موقوفًا عليه‏.‏
قال الحافظ‏:‏ وإسناده صحيح ورواه ابن أبي شيبة من طريق إبراهيم النخعي عن عمر بلفظ‏:‏ ‏"‏لأن أخطئ في الحدود بالشبهات أحب إليّ من أن أقيمها بالشبهات‏"‏ وفي مسند أبي حنيفة للحارثي من طريق مقسم عن ابن عباس مرفوعًا بلفظ‏:‏ ‏"‏ادرؤوا الحدود بالشبهات‏"‏ وما في الباب وإن كان فيه المقال المعروف فقد شذ من عضده ما ذكرناه فيصلح بعد ذلك للاحتجاج به على مشروعية درء الحدود بالشبهات المحتملة لا مطلق الشبهة وقد أخرج البيهقي وعبد الرزاق عن عمر أنه عذر رجلًا زنى في الشام وادعى الجهل بتحريم الزنا وكذا روي عنه وعن عثمان أنهما عذرا جارية زنت وهي أعجمية وادعت أنها لم تعلم التحريم‏.‏
5 - وعن ابن عباس قال‏:‏ ‏قال عمر بن الخطاب‏:‏ كان فيما أنزل اللّه آية الرجم فقرأناها وعقلناها ووعيناها ورجم رسول اللّه صلى اللّه عليه وآله وسلم ورجمنا بعده فأخشى إن طال بالناس زمان أن يقول قائل واللّه ما نجد الرجم في كتاب اللّه تعالى فيضلوا بترك فريضة أنزلها اللّه تعالى والرجم في كتاب اللّه حق على من زنى إذا أحصن من الرجال والنساء إذا قامت البينة أو كان الحبل أو الاعتراف‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏
قوله‏:‏ ‏"‏آية الرجم‏"‏ هي الشيخ والشيخة إذا زنيا فارجموهما البتة وقد قدمنا الكلام على ذلك في أول كتاب الحدود وهذه المقالة وقعت من عمر لما صدر من الحج وقدم المدينة‏.‏
قوله‏:‏ ‏"‏فأخشى إن طال بالناس زمان‏"‏ الخ قد وقع ما خشيه رضي اللّه عنه حتى أفضى ذلك إلى أن الخوارج وبعض المعتزلة أنكروا ثبوت مشروعية الرجم كما سلف وقد أخرج عبد الرزاق والطبراني عن ابن عباس أن عمر قال‏:‏ سيجيء أقوام يكذبون بالرجم‏.‏ وفي رواية للنسائي وإن ناسًا يقولون ما بال الرجم فإن ما في كتاب اللّه تعالى الجلد وهذا من المواطن التي وافق حدس عمر فيها الصواب وقد وصفه صلى اللّه عليه وآله وسلم بارتفاع طبقته في ذلك الشأن كما قال إن يكن في هذه الأمة محدثون فمنهم عمر‏.‏

ص -106- قوله‏:‏ ‏"‏إذا قامت البينة‏"‏ أي شهادة أربعة شهود ذكور بالإجماع‏.‏
قوله‏:‏ ‏"‏أو كان الحبل‏"‏ بفتح المهملة والموحدة وفي رواية الحمل وقد استدل بذلك من قال المرأة تحد إذا وجدت حاملا ولا زوج لها ولا سيد ولم تذكر شبهة وهو مروي عن عمر ومالك وأصحابه قالوا إذا حملت ولم يعلم لها زوج ولا عرفنا إكراهها لزمها الحد إلا أن تكون غريبة وتدعي أنه من زوج أو سيد‏.‏ وذهب الجمهور أن مجرد الحبل لا يثبت به الحد بل لا بد من الاعتراف أو البينة واستدلوا بالأحاديث الواردة في درء الحدود بالشبهات
والحاصل أن هذا من قول عمر ومثل ذلك لا يثبت به مثل هذا الأمر العظيم الذي يفضي إلى هلاك النفوس وكونه قاله في مجمع من الصحابة ولم ينكر عليه لا يستلزم أن يكون إجماعًا كما بينا ذلك في غير موضع من هذا الشرح لأن الإنكار في مسائل الاجتهاد غير لازم للمخالف ولا سيما والقائل بذلك عمر وهو بمنزلة من المهابة في صدور الصحابة وغيرهم اللّهم إلا أن يدعي أن قوله إذا قامت البينة أو كان الحبل أو الاعتراف من تمام ما يرويه عن كتاب اللّه تعالى ولكنه خلاف الظاهر لأن الذي كان في كتاب اللّه تعالى هو ما أسلفنا في أول كتاب الحدود وقد أجاب الطحاوي بتأويل ذلك على أن المراد أن الحبل إذا كان من زنا وجب فيه الرجم ولا بد من ثبوت كونه من زنا وتعقب بأنه يأبى ذلك جعل الحبل مقابلا للبينة والاعتراف‏.‏
قوله‏:‏ ‏"‏أو الاعتراف‏"‏ قد تقدم الخلاف في مقداره وما هو الحق‏.

باب من أقر أنه زنى بامرأة فجحدت
1 - عن سهل بن سعد‏:‏ ‏"‏أن رجلا جاء إلى النبي صلى اللّه عليه وآله وسلم فقال أنه قد زنى بامرأة سماها فأرسل النبي صلى اللّه عليه وآله وسلم إلى المرأة فدعاها فسألها عما قال فأنكرت فحد وتركها‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ الحديث في إسناده عبد السلام بن حفص أبو مصعب المدني قال ابن معين‏:‏ ثقة وقال أبو حاتم الرازي‏:‏ ليس بمعروف وفي الباب عن ابن عباس عند أبي داود والنسائي‏:‏ ‏"‏أن رجلا من بكر بن ليث أتى النبي صلى اللّه عليه وآله وسلم فأقر أنه زنى بامرأة أربع مرات فجلد مائة وكان بكرًا ثم سأله البينة على المرأة فقالت‏:‏ كذب يا رسول اللّه فجلده حد الفرية ثمانين‏"‏ وفي إسناده القاسم بن فياض الصنعاني تكلم فيه غير واحد حتى قال ابن حبان‏:‏ إنه بطل الاحتجاج به وقال النسائي‏:‏ هذا حديث منكر‏.‏ وقد استدل بحديث سهل بن سعد مالك والشافعي فقالا‏:‏ يحد من أقر الزنا بامرأة معينة للزنا لا للقذف وقال الأوزاعي وأبو حنيفة‏:‏ يحد للقذف فقط قالا لأن إنكارها شبهة وأجيب بأنه لا يبطل به إقراره وذهبت الهادوية ومحمد وروي عن الشافعي إلى أنه يحد للزنا والقذف واستدلوا بحديث ابن عباس الذي ذكرناه وهذا هو الظاهر لوجهين الأول أن غاية ما في حديث سهل أن النبي صلى اللّه عليه وآله وسلم لم يحد ذلك الرجل للقذف وذلك لا ينتهض للاستدلال به على السقوط لاحتمال أن يكون ذلك لعدم الطلب من المرأة أو لوجود مسقط بخلاف حديث ابن عباس فإن فيه أنه أقام الحد عليه‏.‏ الوجه

ص -107- الثاني أن ظاهر أدلة القذف العموم فلا يخرج من ذلك إلا ما خرج بدليل وقد صدق على من كان كذلك أنه قاذف وقد تقدم طرف من الكلام في باب من أقر بالزنا بامرأة لا يكون قاذفًا من أبواب اللعان‏.‏

باب الحث على إقامة الحد إذا ثبت والنهي عن الشفاعة فيه
1 - عن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحًا‏"‏‏.‏ رواه ابن ماجه والنسائي وقال ثلاثين وأحمد بالشك فيهما‏.‏
2 - وعن ابن عمر‏:‏ ‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من حالت شفاعته دون حد من حدود اللّه فهو مضاد اللّه في أمره‏"‏‏.‏ رواه أحمد وأبو داود ‏.‏
حديث أبي هريرة أخرج نحوه الطبراني في الأوسط من حديث ابن عباس مرفوعًا بلفظ‏:‏ ‏"‏وحد يقام في الأرض بحقه أزكى من مطر أربعين صباحًا‏"‏ قال في مجمع الزوائد‏:‏ وفي إسناده زريق بن السحب ولم أعرفه وفي إسناد حديث أبي هريرة المذكور في الباب عند ابن ماجه والنسائي جرير بن يزيد بن جرير بن عبد اللّه البجلي وهو ضعيف منكر الحديث‏.‏ وحديث ابن عمر أخرجه أيضًا الحاكم وصححه وأخرجه بن أبي شيبة عنه من وجه آخر صحيح موقوفًا عليه وأخرج نحوه الطبراني في الأوسط عن أبي هريرة مرفوعًا وقال فيه فقد ضاد اللّه في ملكه‏.‏ وحديث أبي هريرة فيه الترغيب في إقامة الحدود وأن ذلك مما ينتفع به الناس لما فيه من تنفيذ أحكام اللّه تعالى وعدم الرأفة بالعصاة وردعهم عن هتك حرم المسلمين ولهذا ثبت عنه صلى اللّه عليه وآله وسلم من حديث عائشة في الصحيحين أن النبي صلى اللّه عليه وآله وسلم خطب فقال أيها الناس إنما هلك الذين من قبلكم أنه كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا الحد عليه فإذا كان ترك الحدود والمداهنة فيها وإسقاطها عن الأكابر من أسباب الهلاك كانت إقامتها على كل أحد من غير فرق بين شريف ووضيع من أسباب الحياة وتبين سر قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏حد يعمل به في الأرض خير لأهل الأرض من أن يمطروا أربعين صباحًا‏"‏ الحديث‏.‏ وحديث ابن عمر المذكور فيه دليل على تحريم الشفاعة في الحدود والترهيب لفاعلها بما هو غاية في ذلك وهو وصفه بمضادة اللّه تعالى في أمره وقد ثبت النهي عن ذلك في الصحيحين كما في حديث عائشة في قصة المرأة المخزومية لما شفع فيها أسامة بن زيد فقال النبي صلى اللّه عليه وآله وسلم له‏:‏ "أتشفع في حد من حدود اللّه" وفي لفظ‏:‏ "لا أراك تشفع في حد من حدود اللّه" وسيأتي في باب ما جاء في المختلس من كتاب القطع ولكنه ينبغي أن يقيد المنع من الشفاعة بما إذا كان بعد الرفع إلى الإمام لا إذا كان قبل ذلك لما في حديث صفوان بن أمية عند أحمد والأربعة وصححه الحاكم وابن الجارود‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال له لما أراد أن يقطع الذي سرق رداءه فشفع

ص -108- فيه‏:‏ "هلا كان قبل أن تأتيني به‏"‏ وأخرجه أبو داود والنسائي والحاكم وصححه من حديث عمرو بن شعيب عن أبيه عن جده رفعه‏:‏ ‏"‏تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب‏"‏ وأخرج الطبراني عن عروة بن الزبير قال‏:‏ لقي الزبير سارقًا فشفع فيه فقيل له حتى يبلغ الإمام قال إذا بلغ الإمام فلعن اللّه الشافع والمشفع‏.‏
وأخرج ابن أبي شيبة قال الحافظ بسند حسن إن الزبير وعمارًا وابن عباس أخذوا سارقًا فخلوا سبيله فقال عكرمة‏:‏ فقلت بئس ما صنعتم حين خليتم سبيله فقالوا لا أم لك أما لو كنت أنت لسرك أن يخلى سبيلك‏.‏
وأخرج الدارقطني من حديث الزبير مرفوعًا "اشفعوا ما لم يصل إلى الوالي فإذا وصل إلى الوالي فعفا فلا عفا اللّه عنه"‏.‏ والموقوف أصح وقد ادعى ابن عبد البر الإجماع على أنه يجب على السلطان الإقامة إذا بلغه الحد وهكذا حكى الإجماع في البحر‏.‏ وحكى الخطابي عن مالك أنه فرق بين من عرف بأذية الناس وغيره فقال لا يشفع في الأول مطلقًا وفي الثاني تحسن الشفاعة قبل الرفع لا بعده والراجح عدم الفرق بين المحدودين وعلى التفصيل المذكور بين قبل الرفع وبعده تحمل الأحاديث الواردة في الترغيب في الستر على المسلم فيكون الستر هو الأفضل قبل الرفع إلى الإمام‏.‏

باب أن السنة بداءة الشاهد بالرجم وبداءة الإمام به إذا ثبت بالإقرار
1 - عن عامر الشعبي قال‏:‏ ‏"‏كان لشراحة زوج غائب بالشام وأنها حملت فجاء بها مولاها إلى أمير المؤمنين علي بن أبي طالب رضي اللّه عنه فقال إن هذه زنت واعترفت فجلدها يوم الخميس مائة ورجمها يوم الجمعة وحفر لها إلى السرة وأنا شاهد ثم قال إن الرجم سنة سنها رسول اللّه صلى اللّه عليه وآله وسلم ولو كان شهد على هذه أحد لكان أول من يرمي الشاهد يشهد ثم يتبع شهادته حجره ولكنها أقرت فأنا أول من رماها فرماها بحجر ثم رمى الناس وأنا فيهم فكنت واللّه فيمن قتلها‏"‏‏.‏ رواه أحمد‏.‏
الحديث أخرجه النسائي والحاكم وأصله في صحيح البخاري ولكن بدون ذكر الحفر وما بعده كما تقدم في أول كتاب الحدود من حديث الشعبي وسيأتي الكلام على الحفر قريبًا وأما كون الشاهد أول من يرمي الزاني المحصن حيث ثبت ذلك بالشهادة فقد ذهب أبو حنيفة والهادوية إلى أن ذلك واجب عليهم وأن الإمام يجبرهم على ذلك لما فيه من الزجر عن التساهل والترغيب في التثبيت وإذا كان ثبوت الزنا بالإقرار وجب أن يكون الإمام أول من يرجم أو مأموره لما عند أبي داود في رواية من حديث أبي بكرة أن النبي صلى اللّه عليه وآله وسلم رجم امرأة وكان هو أول من رماها بحصاة مثل الحمصة ثم قال‏:‏ ارموها واتقوا الوجه ويجاب بأن مجرد هذا الفعل لا يدل على الوجوب‏.‏
وأما حديث العسيف المتقدم فلا يدل قوله صلى اللّه عليه وآله وسلم فيه "واغد يا أنيس على امرأة هذا فإن اعترفت فارجمها" على وجوب البداءة بذلك منه بل غايته الأمر بنفس الرجم لا بالرجم

ص -109- الخاص الذي هو محل النزاع وأما ما رواه المصنف في الباب عن أمير المؤمنين علي رضي اللّه عنه فإنما ينتهض للاحتجاج به على قول من يقول بالحجية لا على من يخالف في ذلك والمقام مقام اجتهاد ولهذا حكى صاحب البحر عن العترة والشافعي أنه لا يلزم الإمام حضور الرجم وهو الحق لعدم دليل يدل على الوجوب ولما تقدم في حديث ماعز أنه صلى اللّه عليه وآله وسلم أمر برجم ماعز ولم يخرج معهم والزنا منه ثبت بإقراره كما سلف وكذلك لم يحضر في رجم الغامدية كما زعم البعض قال في التلخيص‏:‏ لم يقع في طرق الحديثين أنه حضر بل في بعض الطرق ما يدل على أنه لم يحضر وقد جزم بذلك الشافعي قال وأما الغامدية ففي سنن أبي داود وغيره ما يدل على ذلك وإذا تقرر هذا تبين عدم الوجوب على الشهود ولا على الإمام وأما الاستحباب فقد حكى ابن دقيق العيد أن الفقهاء استحبوا أن يبدأ الإمام بالرجم إذا ثبت الزنا بالإقرار وتبدأ الشهود به إذا ثبت بالبينة‏.‏

باب ما في الحفر للمرجوم
1 - عن أبي سعيد قال‏:‏ ‏"‏لما أمرنا رسول اللّه صلى اللّه عليه وآله وسلم أن نرجم ماعز بن مالك خرجنا به إلى البقيع فواللّه ما حفرنا له ولا أوثقناه ولكن قام لنا فرميناه بالعظام والخزف فاشتكى فخرج يشتد حتى انتصب لنا في عرض الحرة فرميناه بجلاميد الجندل حتى سكت‏"‏‏.‏
2 - وعن عبد اللّه بن بريدة عن أبيه قال‏:‏ ‏"‏جاءت الغامدية فقالت‏:‏ يا رسول اللّه إني قد زنيت فطهرني وأنه ردها فلما كان الغد قالت‏:‏ يا رسول اللّه لم ترددني لعلك ترددني كما رددت ماعزًا فواللّه إني لحبلى قال‏:‏ إما لا فاذهبي حتى تلدي فلما ولدت أتته بالصبي في خرقة قالت‏:‏ هذا قد ولدته قال‏:‏ اذهبي فأرضعيه حتى تفطميه فلما فطمته أتته بالصبي في يده كسرة خبز فقالت‏:‏ هذا يا نبي اللّه قد فطمته وقد أكل الطعام فدفع الصبي إلى رجل من المسلمين ثم أمر بها فحفر لها إلى صدرها وأمر الناس فرجموها فيقبل خالد بن الوليد بحجر فرمى رأسها فنضخ الدم على وجه خالد فسبها فسمع النبي صلى اللّه عليه وآله وسلم سبه إياها فقال‏:‏ مهلا يا خالد فوالذي نفسي بيده لقد تابت توبة لو تابها صاحب مكس لغفر له ثم أمر بها فصلى عليها ودفنت‏"‏‏.‏ رواه أحمد مسلم وأبو داود‏.‏
3 - وعن عبد اللّه بن بريدة عن أبيه‏:‏ ‏"‏أن ماعز بن مالك الأسلمي أتى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه إني زنيت وإني أريد أن تطهرني فرده فلما كان الغد أتاه فقال‏:‏ يا رسول اللّه إني قد زنيت فرده

ص -110- الثانية فأرسل رسول اللّه صلى اللّه عليه وآله وسلم إلى قومه هل تعلمون بعقله بأسًا تنكرون منه شيئًا قالوا‏:‏ ما نعلمه إلا وفي العقل من صالحينا فيما نرى فأتاه الثالثة فأرسل إليهم أيضًا فسأل عنه فأخبره أنه لا بأس به ولا بعقله فلما كان الرابعة حفر له حفرة ثم أمر به فرجم‏"‏‏.‏ رواه مسلم وأحمد وقال في آخره‏:‏ ‏"‏فأمر النبي صلى اللّه عليه وآله وسلم فحفر له حفرة فجعل فيها إلى صدره ثم أمر الناس برجمه‏"‏‏.‏
4 - وعن خالد بن اللجلاج أن أباه أخبره فذكر قصة رجل اعترف بالزنا فقال له رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أحصنت قال‏:‏ نعم‏.‏ فأمر برجمه فذهبنا فحفرنا له حتى أمكننا ورميناه بالحجارة حتى هدأ‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث خالد بن اللجلاج في إسناده محمد بن عبد اللّه بن علاثة وهو مختلف فيه وقد أخرجه أيضًا النسائي ولأبيه صحبة وهو بفتح اللام وسكون الجيم وآخره جيم أيضًا وهو عامري كنيته أبو العلاء عاش مائة وعشرين سنة‏.‏
قوله‏:‏ ‏"‏والخزف‏"‏ بفتح الخاء المعجمة والزاي آخره فاء وهي أكسار الأواني المصنوعة من المدر‏.‏
قوله‏:‏ ‏"‏في عرض الحرة‏"‏ بضم العين المهملة وسكون الراء والحرة بفتح الحاء المهملة وتشديد الراء وهو أرض ذات أحجار سود وقد سمي بذلك مواضع منها موضع وقعة حنين وموضع بتبوك وبنقدة وبين المدينة والعقيق وقبلى المدينة وببلاد عبس وببلاد فزارة وببلاد بني القين وبالدهناء وبعالية الحجاز وقرب فيد وبجبال طيء وبأرض بارق وبنجد وببني مرة وقرب خيبر وهي حرة النار وبظاهر المدينة تحت واقم وبها كانت وقعة الحرة أيام يزيد وبالبريك في طريق اليمن وحرة غلاس ولبن ولفلف وشوران والحمارة وجفل وميطان ومعشر وليلى وعباد والرجلاء وقمأة مواضع بالمدينة كذا في القاموس‏.‏
قوله‏:‏ ‏"‏بجلاميد‏"‏ الجلاميد جمع جلمد وهو الصخر كالجلمود والجندل كجعفر ما يقله الرجل من الحجارة وبكسر الدال وكعلبط الموضع يجتمع فيه الحجارة وأرض جندلة كعلبطة وقد تفتح كسرتها كذا في القاموس‏.‏
قوله‏:‏ ‏"‏إما لا فاذهبي‏"‏ قال النووي في شرح مسلم‏:‏ هو بكسر الهمزة من إما وتشديد الميم وبالإمالة ومعناه إذا أبيت أن تستري نفسك وتتوبي عن قولك فاذهبي حتى تلدي فترجمين بعد ذلك انتهى‏.‏
قوله‏:‏ ‏"‏فنضخ‏"‏ بالخاء المعجمة وبالمهملة‏.‏
قوله‏:‏ ‏"‏صاحب مكس‏"‏ بفتح الميم وسكون الكاف بعدها مهملة هو من يتولى الضرائب التي تؤخذ من الناس بغير حق‏.‏ قال في القاموس‏:‏ مكس في البيع بمكس إذا جبى مالًا والمكس النقص والظلم ودراهم كانت تؤخذ من بائعي السلع في الأسواق في الجاهلية أو درهم كان يأخذه المصدق بعد فراغه من الصدقة انتهى‏.‏
قوله‏:‏ ‏"‏فصلى عليها‏"‏ قال القاضي عياض‏:‏ هو بفتح الصاد واللام عند جمهور رواة مسلم ولكن في

ص -111- رواية ابن أبي شيبة وأبي داود والطبراني فصلي بضم الصاد على البناء للمجهول ويؤيده ما وقع في رواية لأبي داود بلفظ‏:‏ ‏"‏ثم أمرهم فصلوا عليها‏"‏ ووقع في حديث عمران بن حصين عند مسلم أنه قال عمر للنبي صلى اللّه عليه وآله وسلم‏:‏ أيصلى عليها فقال‏:‏ لقد تابت توبة لو قسمت بين أهل المدينة لوسعتهم‏.‏
قوله‏:‏ ‏"‏إلا وفي العقل‏"‏ بفتح الواو وكسر الفاء وتشديد الياء صفة مشبهة وهذه الأحاديث المذكورة في الباب قد قدمنا الكلام على فقهها وإنما ساقها المصنف ههنا للاستدلال بها على ما ترجم الباب به وهو الحفر للمرجوم وقد اختلفت الروايات في ذلك فحديث أبي سعيد المذكور فيه أنهم لم يحفروا لماعز وحديث عبد اللّه بن بريدة فيه أنهم حفروا له إلى صدره وقد جمع بين الروايتين بأن المنفي حفيرة لا يمكنه الوثوب منها والمثبت عكسه أو أنهم لم يحفروا له أول الأمر ثم لما فر فأدركوه حفروا له حفيرة فانتصب لهم فيها حتى فرغوا منه أو أنهم حفروا له في أول الأمر ثم لما وجد مس الحجارة خرج من الحفرة فتبعوه وعلى فرض عدم إمكان الجمع فالواجب تقديم رواية الإثبات على النفي ولو فرضنا أن ذلك غير مرجح توجه إسقاط الروايتين والرجوع إلى غيرهما كحديث خالد بن اللجلاج فإن فيه التصريح بالحفر بدون تسمية المرجوم وكذلك حديثه أيضًا في الحفر للغامدية وقد ذهبت العترة إلى أنه يستحب الحفر إلى سرة الرجل وثدي المرأة وذهب أبو حنيفة والشافعي إلى أنه لا يحفر للرجل وفي قول للشافعي أنه إذا حفر له فلا بأس وبه قال الإمام يحيى وفي وجه للشافعية أنه يخير الإمام وفي المرأة عندهم ثلاثة أوجه ثالثها يحفر إن ثبت زناها بالبينة لا بالإقرار والمروي عن أبي يوسف وأبي ثور أنه يحفر للرجل والمرأة والمشهور عن الأئمة الثلاثة أنه لا يحفر مطلقًا والظاهر مشروعية الحفر لما قدمنا‏.‏

باب تأخير الرجم عن الحبلى حتى تضع وتأخير الجلد عن ذي المرض المرجو زواله
1 - عن سليمان بن بريدة عن أبيه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم جاءته امرأة من غامد من الأزد فقالت‏:‏ يا رسول اللّه طهرني فقال‏:‏ ويحك ارجعي فاستغفري اللّه وتوبي إليه فقالت‏:‏ أراك تريد أن ترددني كما رددت ماعز بن مالك قال‏:‏ وما ذاك قالت أنها حبلى من الزنا قال‏:‏ أنت قالت‏:‏ نعم فقال لها‏:‏ حتى تضعي ما في بطنك قال‏:‏ فكفلها رجل من الأنصار حتى وضعت قال‏:‏ فأتى النبي صلى اللّه عليه وآله وسلم فقال قد وضعت الغامدية فقال‏:‏ إذن لا نرجمها وندع ولدها صغيرًا ليس له من يرضعه فقام رجل من الأنصار فقال إليَّ رضاعه يا نبي اللّه قال فرجمها‏"‏‏.‏
رواه مسلم والدارقطني وقال هذا حديث صحيح‏.‏
2 - وعن عمران بن حصين‏:‏ ‏"‏أن امرأة من جهينة أتت رسول اللّه

ص -112- صلى اللّه عليه وآله وسلم وهي حبلى من الزنا فقالت‏:‏ يا رسول اللّه أصبت حدًا فأقمه عليّ فدعا نبي اللّه صلى اللّه عليه وآله وسلم وليها فقال أحسن إليها فإذا وضعت فأتني ففعل فأمر بها رسول اللّه صلى اللّه عليه وآله وسلم فشدت عليها ثيابها ثم مر بها فرجمت ثم صلى عليها فقال له عمر‏:‏ نصلي عليها يا رسول اللّه وقد زنت قال‏:‏ لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم وهل وجدت أفضل من أن جادت بنفسها للّه‏"‏‏.‏ رواه الجماعة إلا البخاري وابن ماجه وهو دليل على أن المحدود محترز تحفظ عورته من الكشف‏.‏
3 - وعن علي قال‏:‏ ‏"‏أن أمة لرسول اللّه صلى اللّه عليه وآله وسلم زنت فأمرني أن أجلدها فأتيتها فإذا هي حديثة عهد بنفاس فخشيت أن أجلدها أن أقتلها فذكرت ذلك للنبي صلى اللّه عليه وآله وسلم فقال‏:‏ أحسنت اتركها حتى تماثل‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
قوله‏:‏ ‏"‏من غامد‏"‏ بغين معجمة ودال مهملة لقب رجل هو أبو قبيلة وهم بطن من جهينة ولهذا وقع في حديث عمران بن حصين المذكور امرأة من جهينة وهي هذه واسم غامد المذكور عمرو بن عبد اللّه ولقب غامدًا لإصلاحه أمرًا كان في قومه وهذه القصة قد رواها جماعة من الصحابة منهم بريدة وعمران بن حصين كما ذكره المصنف في هذا الباب وفي الباب الأول‏.‏ ومنهم أبو هريرة وأبو سعيد وجابر بن عبد اللّه وجابر بن سمرة وابن عباس وأحاديثهم عند مسلم وفي سياق الأحاديث بعض اختلاف ففي حديث بريدة المتقدم في الباب الأول أنها جاءت بنفسها إلى النبي صلى اللّه عليه وآله وسلم حال الحمل وعند الوضع وأخر رجمها إلى الفطام فجاءت بعد ذلك ورجمت‏.‏
وفي حديثه المذكور في هذا الباب أنه كفلها رجل من الأنصار حتى وضعت ثم أتى فأخبر النبي صلى اللّه عليه وآله وسلم فقال لا نرجمها وندع ولدها صغيرًا فقام رجل من الأنصار فقال إليّ رضاعه فرجمت‏.‏
وفي حديث عمران بن حصين المذكور أنها لما أقرت دعا النبي صلى اللّه عليه وآله وسلم وليها وأمره بالإحسان إليها حتى تضع ثم جاء بها عند الوضع فرجمت ولم يمهلها إلى الفطام ويمكن الجمع بأنها جاءت عند الولادة وجاء معها وليها وتكلمت وتكلم ولكن يبقى الإشكال في رواية أنه رجمها عند الولادة ولم يؤخرها ورواية أنه أخرها إلى الفطام وقد قيل إنهما روايتان صحيحتان والقصة واحدة ورواية التأخير رواية صحيحة صريحة لا يمكن تأويلها فيتعين تأويل الرواية القاضية بأنها رجمت عند الولادة بأن يقال فيها طي وحذف التقدير أن وليها جاء بها إلى النبي صلى اللّه عليه وآله وسلم عند الولادة فأمر بتأخيرها إلى الفطام ثم أمر بها فرجمت ولا يخفى أن هذا وإن تم باعتبار حديث عمران المذكور في الباب فلا يتم باعتبار حديث بريدة المذكور فإن فيه أنه قام رجل من الأنصار فقال إليَّ رضاعه

ص -113- يا نبي اللّه فرجمها ويبعد أن يقال أن هذا لا يدل على أنه قبل قوله وكفالته بل أخرها إلى الفطام ثم أمر برجمها بعد ذلك لأن السياق يأبى ذلك كل الإباء وما أكثر ما يقع مثل هذا الاختلاف بين الصحابة في القصة الواحدة التي مخرجها متحد بالاتفاق ثم ترتكب لأجل الجمع بين رواياتهم العظائم التي لا تخلو في الغالب من تعسفات وتكلفات كأن السهو والغلط والنسيان لا يجري عليهم وما هم إلا كسائر الناس في العوارض البشرية فإن أمكننا الجمع بوجه سليم عن التعسفات فذاك وإلا توجه علينا المصير إلى الترجيح وحمل الغلط أو النسيان على الرواية المرجوحة إما من الصحابي أو ممن هو دونه من الرواة وقد مر لنا في هذا الشرح عدة مواطن من هذا القبيل مشينا فيها على ما مشى عليه الناس من الجمع بوجوه ينفر عن قبولها كل طبع سليم ويأبى الرضا بها كل عقل مستقيم‏.‏
قوله‏:‏ ‏"‏أصبت حدًا فأقمه عليَّ‏"‏ هذا الإجمال قد وقع من المرأة تبيينه كما في سائر الروايات ولكنه وقع الاختصار في هذه الرواية كما يشعر بذلك قوله صلى اللّه عليه وآله وسلم عقب ذلك ‏"‏أحسن إليها فإذا وضعت فأتني‏"‏ وقد قدمنا أن مجرد الإقرار بالحد من دون تعيين لا يجوز للإمام أن يحد به‏.‏
قوله‏:‏ ‏"‏أحسن إليها‏"‏ إنما أمره بذلك لأن سائر قرابتها ربما حملتهم الغيرة وحمية الجاهلية على أن يفعلوا بها ما يؤذيها فأمره بالإحسان تحذيرًا من ذلك‏.‏
قوله‏:‏ ‏"‏فشدت‏"‏ في رواية ‏"‏فشكت‏"‏ ومعناهما واحد والغرض من ذلك أن لا تنكشف عند وقوع الرجم عليها لما جرت به العادة من الاضطراب عند نزول الموت وعدم المبالاة بما يبدو من الإنسان ولهذا ذهب الجمهور إلى أن المرأة ترجم قاعدة والرجل قائمًا لما في ظهور عورة المرأة من الشناعة وقد زعم النووي أنه اتفق العلماء على أن المرأة ترجم قاعدة وليس في الأحاديث ما يدل على ذلك ولا شك أنه أقرب إلى الستر ولم يحك ذلك في البحر إلا عن أبي حنيفة والهادوية وحكى عن ابن أبي ليلى وأبي يوسف أنها تحد قائمة وذهب مالك إلى أن الرجل يحد قاعدًا‏.‏
قوله‏:‏ ‏"‏ثم صلى عليها‏"‏ قد تقدم الخلاف في ذلك في كتاب الجنائز‏.‏
قوله‏:‏ ‏"‏لو قسمت بين سبعين‏"‏ الخ في رواية بريدة المتقدمة في الباب الأول لو تابها صاحب مكس ولا مانع من أن يكون ذلك قد وقع جميعه منه صلى اللّه عليه وآله وسلم وفيه دليل على أن الحدود لا تسقط بالتوبة وإليه ذهب جماعة من العلماء منهم الحنفية والهادي وذهب جماعة منهم إلى سقوطها بها ومنهم الشافعي وقد استدل بقصة الغامدية على أنه يجب تأخير الحد على الحامل حتى تضع ثم حتى ترضع وتفطم وعند الهادوية أنها لا تؤخر إلى الفطام إلا إذا عدم مثلها للرضاع والحضانة فإن وجد من يقوم بذلك لم تؤخر وتمسكوا بحديث بريدة المذكور‏.‏
قوله‏:‏ ‏"‏اتركها حتى تماثل‏"‏ بالمثلثة قال في القاموس‏:‏ تماثل العليل قارب البرء وفي رواية لأبي داود‏:‏ ‏"‏حتى ينقطع عنها الدم‏"‏ وسيأتي في باب حد الرقيق بلفظ‏:‏ ‏"‏إذا تعالت من نفاسها فاجلدها‏"‏ وفيه دليل على أن المريض يمهل حتى يبرأ أو يقارب البرء‏.‏ وقد حكى في البحر الإجماع على أنه يمهل البكر حتى تزول شدة الحر والبرد والمرض المرجو فإن كان مأيوسًا فقال الهادي وأصحاب الشافعي أنه يضرب بعثكول إن احتمله‏.‏ وقال الناصر والمؤيد باللّه لا يحد في مرضه وإن كان مأيوسًا والظاهر الأول لحديث أبي أمامة بن سهل بن

ص -114- حنيف الآتي قريبًا وأما المرجوم إذا كان مريضًا أو نحوه فذهبت العترة والشافعية والحنفية ومالك إلى أنه لا يمهل لمرض ولا لغيره إذ القصد إتلافه‏.‏
وقال المروزي‏:‏ يؤخر لشدة الحر أو البرد أو المرض سواء ثبت بإقراره أو بالبينة وقال الإسفرايني‏:‏ يؤخر للمرض فقط وفي الحر والبرد أوجه يرجم في الحال أو حيث يثبت بالبينة لا الإقرار أو العكس‏.‏

باب صفة صوت الجلد وكيف يجلد من به مرض لا يرجى برؤه
1 - عن زيد بن أسلم‏:‏ ‏"‏أن رجلا اعترف على نفسه بالزنا على عهد رسول اللّه صلى اللّه عليه وآله وسلم فدعا رسول اللّه صلى اللّه عليه وآله وسلم بسوط فأتي بسوط مكسور فقال‏:‏ فوق هذا فأتي بسوط جديد لم تقطع ثمرته فقال‏:‏ بين هذين فأتي بسوط قد لان وركب به فأمر به فجلد‏"‏‏.‏ رواه مالك في الموطأ عنه‏.‏
2 - وعن أبي أمامة بن سهل عن سعيد بن سعد بن عبادة قال‏:‏ ‏"‏كان بين أبياتنا رويجل ضعيف مخدج فلم يرع الحي إلا وهو على أمة من إمائهم يخبث بها فذكر ذلك سعد بن عبادة لرسول اللّه صلى اللّه عليه وآله وسلم وكان ذلك الرجل مسلمًا فقال‏:‏ اضربوه حده قالوا‏:‏ يا رسول اللّه إنه أضعف مما تحسب لو ضربناه مائة قتلناه فقال‏:‏ خذوا له عثكالا فيه مائة شمراخ ثم اضربوه به ضربة واحدة قال ففعلوا‏"‏‏.‏ رواه أحمد وابن ماجه ولأبي داود معناه من رواية أبي أمامة بن سهل عن بعض الصحابة من الأنصار وفيه ولو حملناه إليك لتفسخت عظامه ما هو إلا جلد على عظم‏.‏ حديث زيد بن أسلم هو مرسل وله شاهد عند عبد الرزاق عن معمر بن يحيى ابن أبي كثير نحوه وآخر عند ابن وهب عن طريق كريب مولى ابن عباس فهذه المراسيل الثلاثة يشد بعضها بعضًا‏.‏
وحديث أبي أمامة أخرجه أيضًا الشافعي والبيهقي وقال هذا هو المحفوظ عن أبي أمامة مرسلًا‏.‏ ورواه الدارقطني عن فليح عن أبي سالم عن سهل بن سعد وقال‏:‏ وهم فليح والصواب عن أبي حازم عن أبي أمامة بن سهل بن حنيف عن أبيه ورواه الطبراني من حديث أبي أمامة بن سهل عن أبي سعيد الخدري وقال إن كانت الطرق كلها محفوظة فيكون أبو أمامة قد حمله عن جماعة من الصحابة وأرسله أخرى‏.‏ ورواه أبو داود من حديث الزهري عن أبي أمامة عن رجل من الأنصار ولفظه‏:‏ ‏"‏أنه اشتكى رجل منهم حتى أضني فعاد جلدة على عظم فدخلت عليه جارية لبعضهم فهش لها فوقع عليها فلما دخل عليه رجال قومه يعودونه أخبرهم

ص -115- بذلك وقال استفتوا لي رسول اللّه صلى اللّه عليه وآله وسلم فإني وقعت على جارية دخلت علي فذكروا ذلك لرسول اللّه صلى اللّه عليه وآله وسلم وقالوا ما رأينا بالحد من الناس من الضر مثل الذي هو به لو حملناه إليك لتفسخت عظامه ما هو إلا جلد على عظم فأمر رسول اللّه صلى اللّه عليه وآله وسلم أن يأخذوا له مائة شمراخ فيضربوه به ضربة واحدة‏"‏ وأخرجه النسائي من حديث أبي أمامة بن سهل بن حنيف عن أبيه باللفظ الذي ذكره أبو داود وفي إسناده عبد الأعلى بن عامر الثعلبي قال المنذري‏:‏ لا يحتج به وهو كوفي وقال في التقريب‏:‏ صدوق يهم من السادسة‏.‏
وقال الحافظ في بلوغ المرام‏:‏ إن إسناد هذا الحديث حسن ولكنه اختلف في وصله وإرساله‏.‏
قوله‏:‏ ‏"‏لم تقطع ثمرته‏"‏ أي عذبته وهي طرفه‏.‏
قوله‏:‏ ‏"‏وركب به‏"‏ بضم الراء وكسر الكاف على صيغة المجهول أي ركب به الراكب على الدابة وضربها به حتى لان‏.‏
قوله‏:‏ ‏"‏رويجل‏"‏ تصغير رجل للتحقير‏.‏
قوله‏:‏ ‏"‏مخدج‏"‏ بضم الميم وسكون الخاء المعجمة وفتح الدال المهملة بعدها جيم وهو السقيم الناقص الخلق‏.‏ وفي رواية مقعد‏.‏
قوله‏:‏ ‏"‏يخبث بها‏"‏ بفتح أوله وسكون الخاء المعجمة وضم الموحدة وآخره مثلثة أي يزني بها‏.‏
قوله‏:‏ ‏"‏عثكالا‏"‏ بكسر المهملة وسكون المثلثة قال في القاموس‏:‏ كقرطاس العذق والشمراخ ويقال عثكول وعثكولة بضم العين انتهى‏.‏ وجاء في رواية أثكال وفي أخرى أثكول وهما لغتان في العثكال وهو الذي يكون فيه البسر‏.‏ والشمراخ بكسر الشين المعجمة وسكون الميم وآخره خاء معجمة وهو غصن دقيق‏.‏ وقال في القاموس‏:‏ الشمراخ بالكسر العثكال عليه بسر أو عنب كالشمروخ انتهى‏.‏ والمراد ههنا بالعثكال العنقود من النخل الذي يكون فيه أغصان كثيرة وكل واحد من هذه الأغصان يسمى شمراخًا‏.‏ وحديث زيد بن أسلم فيه دليل على أنه ينبغي أن يكون السوط الذي يجلد به الزاني متوسطًا بين الجديد والعتيق وهكذا إذا كان الجلد بعود ينبغي أن يكون متوسطًا بين الكبير والصغير فلا يكون من الخشب التي تكسر العظم وتجرح اللحم ولا من الأعواد الرقيقة التي لا تؤثر في الألم وينبغي أن يكون متوسطًا بين الجديد والعتيق‏.‏ وقال في البحر‏:‏ وقدر عرضه بإصبع وطوله بذراع‏.‏ وحديث أبي أمامة فيه دليل على أن المريض إذا لم يحتمل الجلد ضرب بعثكول أو ما يشابهه مما يحتمله ويشترط أن تباشره جميع الشماريخ‏.‏ وقيل يكفي الاعتماد وهذا العمل من الحيل الجائزة شرعًا وقد جوز اللّه مثله في قوله ‏{وَخُذْ بِيَدِكَ ضِغْثاً}‏ الآية‏.‏

باب من وقع على ذات محرم أو عمل عمل قوم لوط أو أتى بهيمة‏.‏
1 - عن البراء بن عازب قال‏:‏ ‏"‏لقيت خالي ومعه الراية فقلت‏:‏ أين تريد قال‏:‏ بعثني رسول اللّه صلى اللّه عليه وآله وسلم إلى رجل تزوج امرأة أبيه من بعده أن أضرب عنقه وآخذ ماله‏"‏‏.‏ رواه الخمسة ولم يذكر ابن ماجه والترمذي أخذ المال‏.‏

ص -116- الحديث حسنه الترمذي وأخرجه أبو داود عن البراء أيضًا بلفظ‏:‏ ‏"‏بينما أطوف على إبل لي ضلت إذ أقبل ركب أو فوارس معهم لواء فجعل الأعراب يطيفون بي لمنزلتي من النبي صلى اللّه عليه وآله وسلم إذ أتوا قبة فاستخرجوا منها رجلا فضربوا عنقه فسألت عنه فذكروا أنه أعرس بامرأة أبيه‏"‏ قال المنذري‏:‏ وقد اختلف في هذا اختلافًا كثيرًا فروي عن البراء وروي عنه عن عمه وروي عنه قال مر بي خالي أبو بردة بن نيار ومعه لواء وهذا لفظ الترمذي‏.‏ وروي عنه عن خاله وسماه هشيم في حديثه الحارث بن عمرو وهذا لفظ ابن ماجه‏.‏ وروي عنه قال مر بنا أناس ينطلقون‏.‏
وروي عنه إني لأطوف على إبل ضلت في تلك الأحياء في عهد النبي صلى اللّه عليه وآله وسلم إذ جاءهم رهط معه لواء وهذا لفظ النسائي‏.‏ وللحديث أسانيد كثيرة منها ما رجاله رجال الصحيح – والحديث - فيه دليل على أنه يجوز للإمام أن يأمر بقتل من خالف قطعيًا من قطعيات الشريعة كهذه المسألة فإن اللّه تعالى يقول ‏{وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ}‏ ولكنه لا بد من حمل الحديث على أن ذلك الرجل الذي أمر صلى اللّه عليه وآله وسلم بقتله عالم بالتحريم وفعله مستحلا وذلك من موجبات الكفر والمرتد يقتل للأدلة الآتية‏.‏ وفيه أيضًا متمسك لقول مالك أنه يجوز التعزير بالقتل‏.‏ وفيه دليل على أنه يجوز أخذ مال من ارتكب معصية مستحلا لها بعد إراقة دمه وقد قدمنا في كتاب الزكاة الكلام على التأديب بالمال‏.‏
2 - وعن عكرمة عن ابن عباس قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
3 - وعن سعيد بن جبير ومجاهد عن ابن عباس‏:‏ ‏"‏في البكر يوجد على اللوطية يرجم‏"‏‏.‏ رواه أبو داود‏.‏
الحديث الذي من طريق عكرمة أخرجه أيضًا الحاكم والبيهقي وقال الحافظ‏:‏ رجاله موثقون إلا أن فيه اختلافًا‏.‏ وقال الترمذي‏:‏ وإنما يعرف هذا الحديث عن ابن عباس عن النبي صلى اللّه عليه وآله وسلم من هذا الوجه وروى محمد بن إسحاق هذا الحديث عن عمرو بن أبي عمرو فقال‏:‏ ‏"‏ملعون من عمل عمل قوم لوط‏"‏ ولم يذكر القتل انتهى‏.‏
وقال يحيى بن معين‏:‏ عمرو بن أبي عمرو مولى المطلب ثقة ينكر عليه حديث عكرمة عن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ اقتلوا الفاعل والمفعول به‏"‏ ويجاب عن ذلك بأنه قد احتج الشيخان به وروى عنه مالك في الموطأ وقد استنكر النسائي هذا الحديث‏.‏ والأثر المروي عن ابن عباس من طريق سعيد بن جبير ومجاهد أخرجه أيضًا النسائي والبيهقي‏.‏
- وفي الباب - عن أبي هريرة عند ابن ماجه والحاكم‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ اقتلوا الفاعل والمفعول به أحصنا أو لم يحصنا‏"‏ وإسناده ضعيف قال ابن الطلاع في أحكامه‏:‏ لم يثبت عن رسول اللّه صلى اللّه عليه وآله وسلم أنه رجم في اللواط ولا أنه حكم فيه‏.‏ وثبت عنه أنه قال‏:‏ ‏"‏اقتلوا الفاعل والمفعول به‏"‏ رواه

ص -117- عنه ابن عباس وأبو هريرة انتهى‏.‏
قال الحافظ‏:‏ وحديث أبي هريرة لا يصح وقد أخرجه البزار من طريق عاصم بن عمر العمري عن سهيل عن أبيه عنه وعاصم متروك وقد رواه ابن ماجه من طريقه بلفظ‏:‏ ‏"‏فارجموا الأعلى والأسفل‏"‏ وأخرج البيهقي من حديث أبي موسى أنه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏إذا أتى الرجل الرجل فهما زانيان وإذا أتت المرأة المرأة فهما زانيتان‏"‏ وفي إسناده محمد بن عبد الرحمن كذبه أبو حاتم وقال البيهقي‏:‏ لا أعرفه والحديث منكر بهذا الإسناد انتهى‏.‏ ورواه أبو الفتح الأزدي في الضعفاء والطبراني في الكبير من وجه آخر عن أبي موسى وفيه بشر بن المفضل البجلي وهو مجهول‏.‏
وقد أخرجه أبو داود الطيالسي في مسنده عنه وأخرج البيهقي عن علي عليه السلام أنه رجم لوطيًا قال الشافعي‏:‏ وبهذا نأخذ يرجم اللوطي محصنًا كان أو غير محصن وأخرج البيهقي أيضًا عن أبي بكر أنه جمع الناس في حق رجل ينكح كما ينكح النساء فسأل أصحاب رسول اللّه صلى اللّه عليه وآله وسلم عن ذلك فكان أشدهم يومئذ قولًا علي بن أبي طالب عليه السلام قال‏:‏ هذا ذنب لم تعص به أمة من الأمم إلا أمة واحدة صنع اللّه بها ما قد علمتم نرى أن نحرقه بالنار فاجتمع أصحاب رسول اللّه صلى اللّه عليه وآله وسلم على أن يحرقه بالنار فكتب أبو بكر إلى خالد بن الوليد يأمره أن يحرقه بالنار‏.‏
وفي إسناده إرسال وروي من وجه آخر عن جعفر بن محمد عن أبيه عن علي في هذه القصة قال يرجم ويحرق بالنار وأخرج البيهقي أيضًا عن ابن عباس أنه سئل عن حد اللوطي فقال ينظر أعلى بناء في القرية فيرمى به منكسًا ثم يتبع الحجارة وقد اختلف أهل العلم في عقوبة الفاعل للواط والمفعول به بعد اتفاقهم على تحريمه وأنه من الكبائر للأحاديث المتواترة في تحريمه ولعن فاعله فذهب من تقدم ذكره من الصحابة إلى أن حده القتل ولو كان بكرًا سواء كان فاعلا أو مفعولا وإليه ذهب الشافعي والناصر والقاسم بن إبراهيم واستدلوا بما ذكره المصنف وذكرناه في الباب وهو بمجموعه ينتهض للاحتجاج به وقد اختلفوا في كيفية قتل اللوطي فروي عن علي أنه يقتل بالسيف ثم يحرق لعظم المعصية وإلى ذلك ذهب أبو بكر كما تقدم عنه وذهب عمر وعثمان إلى أنه يلقى عليه حائط وذهب ابن عباس إلى أنه يلقى من أعلى بناء في البلد‏.‏
وقد حكى صاحب الشفاء إجماع الصحابة على القتل وقد حكى البغوي عن الشعبي والزهري ومالك وأحمد وإسحاق أنه يرجم وحكى ذلك الترمذي عن مالك والشافعي وأحمد وإسحاق وروي عن النخعي أنه قال لو كان يستقيم أن يرجم الزاني مرتين لرجم اللوطي‏.‏
وقال المنذري‏:‏ حرق اللوطية بالنار أبو بكر وعلي وعبد اللّه بن الزبير وهشام بن عبد الملك وذهب سعيد بن المسيب وعطاء بن أبي رباح والحسن وقتادة والنخعي والثوري والأوزاعي وأبو طالب والإمام يحيى والشافعي في قول له إلى أن حد اللوطي حد الزاني فيجلد البكر ويغرب ويرجم المحصن وحكاه في البحر عن القاسم بن إبراهيم وروي عنه المؤيد باللّه القتل مطلقًا كما سلف واحتجوا بأن التلوط نوع من أنواع الزنا لأنه إيلاج فرج في فرج فيكون اللائط والملوط به داخلين تحت عموم الأدلة الواردة في الزاني المحصن والبكر وقد تقدمت ويؤيد ذلك حديث‏:‏ ‏"‏إذا

ص -118- أتى الرجل الرجل فهما زانيان‏"‏ وقد تقدم وعلى فرض عدم الشمول الأدلة المذكورة لهما فهما لاحقان بالزاني بالقياس ويجاب عن ذلك بأن الأدلة الواردة بقتل الفاعل والمفعول به مطلقًا مخصصة لعموم أدلة الزنا الفارقة بين البكر والثيب على فرض شمولها اللوطي ومبطلة للقياس المذكور على فرض عدم الشمول لأنه يصير فاسد الاعتبار كما تقرر في الأصول وما أحق مرتكب هذه الجريمة ومقارف هذه الرذيلة الذميمة بأن يعاقب عقوبة يصير بها عبرة للمعتبرين ويعذب تعذيبًا بكسر شهرة الفسقة المتمردين فحقيق بمن أتى بفاحشة قوم ما سبقهم بها من أحد من العالمين أن يصلى من العقوبة بما يكون في الشدة والشناعة مشابهًا لعقوبتهم وقد خسف اللّه تعالى بهم واستأصل بذلك العذاب بكرهم وثيبهم وذهب أبو حنيفة والشافعي في قول له والمرتضى والمؤيد بالله إلى أنه يعزر اللوطي فقط ولا يخفى ما في هذا المذهب من المخالفة للأدلة المذكورة في خصوص اللوطي والأدلة الواردة في الزاني على العموم‏.‏
وأما الاستدلال لهذا بحديث لأن أخطئ في العفو خير من أن أخطئ في رد العقوبة فمردود بأن ذلك إنما هو مع الالتباس والنزاع ليس هو في ذلك‏.‏
4 - وعن عمرو بن أبي عمرو عن عكرمة عن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من وقع على بهيمة فاقتلوه واقتلوا البهيمة‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وقال لا نعرفه إلا من حديث عمرو بن أبي عمرو وروى الترمذي وأبو داود من حديث عاصم عن أبي رزين عن ابن عباس أنه قال‏:‏ ‏"‏من أتى بهيمة فلا حد عليه‏"‏ وذكر أنه أصح‏.‏
الحديث الذي رواه عكرمة أخرجه أيضًا النسائي وابن ماجه قال الترمذي‏:‏ هذا حديث لا نعرفه إلا من حديث عمرو بن أبي عمرو عن عكرمة عن ابن عباس عن النبي صلى اللّه عليه وآله وسلم‏.‏
وقد رواه سفيان الثوري عن عاصم عن أبي رزين عن ابن عباس أنه قال‏:‏ ‏"‏من أتى بهيمة فلا حد عليه‏"‏ حدثنا بذلك محمد بن بشار حدثنا عبد الرحمن بن مهدي حدثنا سفيان وهذا أصح من الحديث الأول والعمل على هذا عند أهل العلم وهو قول أحمد وإسحاق انتهى‏.‏
وقد روى هذا الحديث ابن ماجه في سننه من حديث إبراهيم بن إسماعيل عن داود بن الحصين عن ابن عباس قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من وقع على ذات محرم فاقتلوه ومن وقع على بهيمة فاقتلوه واقتلوا البهيمة‏"‏ وإبراهيم المذكور قد وثقه أحمد وقال البخاري منكر الحديث وضعفه غير واحد من الحفاظ وأخرجه أبو يعلى الموصلي من حديث عبد الغفار بن عبد اللّه بن الزبير عن علي بن مسهر عن محمد بن عمرو عن أبي سلمة بن عبد الرحمن عن أبي هريرة مرفوعًا وذكر ابن عدي عن أبي يعلى أنه قال بلغنا أن عبد الغفار رجع عنه وذكر ابن عدي أنهم كانوا لقنوه‏.‏
وأخرج هذا الحديث البيهقي بلفظ‏:‏ ‏"‏ملعون من وقع على بهيمة وقال اقتلوه واقتلوها لا يقال هذه التي فعل بها كذا وكذا‏"‏ ومال

ص -119- البيهقي إلى تصحيحه ورواه أيضًا من طريق عباد بن منصور عن عكرمة‏.‏ ورواه عبد الرزاق عن إبراهيم بن محمد عن داود بن الحصين عن عكرمة وإبراهيم ضعيف وإن كان الشافعي يقوي أمره إذا عرفت هذا تبين لك أنه لم يتفرد برواية الحديث عمرو بن أبي عمرو عن عكرمة كما قال الترمذي بل رواه عن عكرمة جماعة كما بينا وقد قال البيهقي رويناه عن عكرمة من أوجه مع أن تفرد عمرو بن أبي عمرو لا يقدح في الحديث فقد قدمنا أنه احتج به الشيخان ووثقه يحيى بن معين وقال البخاري عمرو صدوق ولكنه روى عن عكرمة مناكير‏.‏ والأثر الذي رواه أبو رزين عن ابن عباس أخرجه أيضًا النسائي ولا حكم لرأي ابن عباس إذا انفرد فكيف إذا عارض المروي عن رسول اللّه صلى اللّه عليه وآله وسلم من طريقه وقد اختلف أهل العلم فيمن وقع على بهيمة فأخرج البيهقي عن جابر بن زيد أنه قال‏:‏ "من أتى البهيمة أقيم عليه الحد"‏.‏
وأخرج أيضًا عن الحسن بن علي رضي اللّه عنهما أنه قال‏:‏ إن كان محصنًا رجم‏.‏ وروي أيضًا عن الحسن البصري أنه قال‏:‏ هو بمنزلة الزاني قال الحاكم‏:‏ أرى أن يجلد ولا يبلغ به الحد وهو مجمع على تحريم إتيان البهيمة كما حكى ذلك صاحب البحر وقد ذهب إلى أنه يوجب الحد كالزنا الشافعي في قول له والهادوية وأبو يوسف وذهب أبو حنيفة ومالك والشافعي في قول له والمرتضى والمؤيد بالله والناصر والإمام يحيى إلى أنه يوجب التعزير فقط إذ ليس بزنا ورد بأنه فرج محرم شرعًا مشتهى طبعًا فأوجب الحد كالقبل‏.‏ وذهب الشافعي في قول له إلى أنه يقتل أخذًا بحديث الباب‏.‏
وفي الحديث دليل على أنها تقتل البهيمة والعلة في ذلك ما روى أبو داود والنسائي أنه قيل لابن عباس ما شأن البهيمة قال ما أراه قال ذلك إلا أنه يكره أن يؤكل لحمها وقد عمل بها ذلك العمل وقد تقدم أن العلة أن يقال هذه التي فعل بها كذا وكذا‏.‏
وقد ذهب إلى تحريم لحم البهيمة المفعول بها وإلى أنها تذبح علي عليه السلام والشافعي في قول له وذهبت القاسمية والشافعي في قول له وأبو حنيفة وأبو يوسف إلى أنه يكره أكلها تنزيهًا فقط قال في البحر‏:‏ إنها تذبح البهيمة ولو كانت غير مأكولة لئلا تأتي بولد مشوه كما روي أن راعيًا أتى بهيمة فأتت بولد مشوه انتهى‏.‏
وأما حديث أن النبي صلى اللّه عليه وآله وسلم نهى عن ذبح الحيوان إلا لأكله فهو عموم مخصص لحديث الباب‏.‏

باب فيمن وطئ جارية امرأته
1 - عن النعمان بن بشير‏:‏ ‏"‏أنه رفع إليه رجل غشى جارية امرأته فقال لأقضين فيها بقضاء رسول اللّه صلى اللّه عليه وآله وسلم إن كانت أحلتها لك جلدتك مائة وإن كانت لم تحلها لك رجمتك‏"‏‏.‏ رواه الخمسة‏.‏
وفي رواية عن النعمان عن النبي صلى اللّه عليه وآله وسلم ‏"‏أنه قال في الرجل يأتي جارية امرأته قال إن كانت أحلتها له جلدته مائة وإن لم تكن أحلتها له رجمته‏"‏‏.‏ رواه أبو داود والنسائي‏.‏

ص -120- الحديث قال الترمذي في إسناده اضطراب سمعت محمدًا يعني البخاري يقول‏:‏ لم يسمع قتادة من حبيب بن سالم هذا الحديث إنما رواه عن خالد بن عرفطة وأبو بشر لم يسمع من حبيب بن سالم هذا الحديث أيضًا إنما رواه عن خالد بن عرفطة انتهى‏.‏ والذي في السنن أن أبا بشر رواه عن خالد عن عرفطة عن حبيب ولكن الترمذي رواه في سننه عن أبي بشر عن حبيب وخالد بن عرفطة قال أبو حاتم الرازي‏:‏ هو مجهول وقال الترمذي‏:‏ سألت محمد بن إسماعيل عنه فقال أنا أتقي هذا الحديث وقال النسائي‏:‏ أحاديث النعمان هذه مضطربة‏.‏ وقال الخطابي‏:‏ هذا الحديث غير متصل وليس العمل عليه انتهى‏.‏ وعرفطة بضم العين وسكون الراء المهملتين وضم الفاء وبعدها طاء مهملة مفتوحة وتاء تأنيث - وفي الباب - عن قبيصة بن حريث عن سلمة بن المحبق عند أبي داود والنسائي أن رسول اللّه صلى اللّه عليه وآله وسلم قضى في رجل وقع على جارية امرأته إن كان استكرهها فهي حرة وعليه لسيدتها مثلها وإن كانت طاوعته فهي له وعليه لسيدتها مثلها‏.‏
قال النسائي‏:‏ لا تصح هذه الأحاديث وقال البيهقي‏:‏ قبيصة بن حريث غير معروف وروينا عن أبي داود أنه قال‏:‏ سمعت أحمد بن حنبل يقول رواه عن سلمة بن المحبق شيخ لا يعرف لا يحدث عنه غير الحسن يعني قبيصة بن حريث وقال البخاري في التاريخ‏:‏ قبيصة بن حريث سمع سلمة بن المحبق في حديثه نظر‏.‏
وقال ابن المنذر‏:‏ لا يثبت خبر سلمة بن المحبق وقال الخطابي‏:‏ هذا حديث منكر وقبيصة بن حريث غير معروف والحجة لا تقوم بمثله وكان الحسن لا يبالي أن يروي الحديث ممن سمع وقال بعضهم‏:‏ هذا كان قبل الحدود وقد روى أبو داود والنسائي وابن ماجه من طريق الحسن البصري عن سلمة بن المحبق نحو ذلك إلا أنه قال وإن كانت طاوعته فهي ومثلها من ماله لسيدتها‏.‏
وقد اختلف في هذا الحديث عن الحسن فقيل عنه عن قبيصة بن حريث عن سلمة بن المحبق وقيل عنه عن سلمة من غير ذكر قبيصة وقيل عن جون بن قتادة عن سلمة وجون بن قتادة قال الإمام أحمد لا يعرف والمحبق بضم الميم وفتح الحاء المهملة وبعدها باء موحدة مشددة مفتوحة ومن أهل اللغة من يكسرها‏.‏ والمحبق لقب واسمه صخر بن عبيد وسلمة ابنه له صحبة سكن البصرة كنيته أبو سنان كنى بابنه سنان وذكر أبو عبد اللّه ابن منده‏:‏ أن لابنه سنان صحبة أيضًا‏.‏ وجون بفتح الجيم وسكون الواو وبعدها نون وقد اختلف أهل العلم في الرجل يقع على جارية امرأته فقال الترمذي روي عن غير واحد من الصحابة منهم أمير المؤمنين علي وابن عمر أن عليه الرجم‏.‏
وقال ابن مسعود‏:‏ ليس عليه حد ولكن يعزر‏.‏ وذهب أحمد وإسحاق إلى ما رواه النعمان بن بشير انتهى‏.‏ وهذا هو الراجح لأن الحديث وإن كان فيه المقال المتقدم فأقل أحواله أن يكون شبهة يدرأ بها الحد‏.‏
قال في البحر‏:‏ مسألة ولو أباحت الزوجة للزوج وطء أمتها أو وطئ امرأة يستحق دمها حد‏.‏ وقال أبو حنيفة لا إذ هما شبهة قلنا لا نسلم انتهى‏.‏ وهذا منع مجرد فإن مثل حديث النعمان إذا لم يكن شبهة فما الذي يكون شبهة‏.‏
قوله‏:‏ ‏"‏وإن كانت لم تحلها لك رجمتك‏"‏ زاد أبو داود فوجدوه أحلتها له فجلده مائة‏.‏

ص -121- باب حد زنا الرقيق خمسون جلدة
1 - عن أمير المؤمنين علي رضي اللّه عنه قال‏:‏ ‏"‏أرسلني رسول اللّه صلى اللّه عليه وآله وسلم إلى أمة سوداء زنت لأجلدها الحد قال‏:‏ فوجدتها في دمها فأتيت النبي صلى اللّه عليه وآله وسلم فأخبرته بذلك فقال لي‏:‏ إذا تعالت من نفاسها فاجلدها خمسين‏"‏‏.‏ رواه عبد اللّه بن أحمد في المسند‏.‏
2 - وعن عبد اللّه بن عياش بن أبي ربيعة المخزومي قال‏:‏ ‏"‏أمرني عمر بن الخطاب في فتية من قريش فجلدنا ولائد من ولائد الإمارة خمسين خمسين في الزنا‏"‏‏.‏ رواه مالك في الموطأ‏.‏
حديث أمير المؤمنين علي قد تقدم الكلام عليه في باب تأخير الرجم عن الحبلى وسيأتي أيضاً في الباب الذي بعد هذا‏.‏
وأثر عمر مؤيد لحديث الباب لوقوع ذلك منه بمحضر جماعة من الصحابة وروى ابن وهب عن ابن جريج عن عمرو ابن دينار أن فاطمة بنت رسول اللّه صلى اللّه عليه وآله وسلم كانت تجلد وليدتها إذا زنت خمسين‏.‏ ويشهد لذلك عموم قوله تعالى ‏{فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}‏ ولا قائل بالفرق بين الأمة والعبد كما حكى ذلك صاحب البحر وروي عنابن عباس أنه قال‏:‏ لا حد على مملوك حتى يتزوج تمسكاً بقوله تعالى ‏{إِذَا أُحْصِنَّ}‏ فإنه تعالى علق حد الإماء بالإحصان وأجاب عنه في البحر بأن لفظ الإحصان محتمل لأنه بمعنى أسلمن وبلغن وتزوجن قال ولو سلم فخلاف ابن عباس منقوض والأولى الجواب بحديث أبي هريرة وزيد بن خالد الآتي في الباب الذي بعد هذا فإن فيه أنه سئل صلى اللّه عليه وآله وسلم عن الأمة إذا زنت ولم تحصن فقال إن زنت فاجلدوها وهذا نص في محل النزاع‏.‏ وأخرج مسلم وأبو داود والترمذي من حديث أبي عبد الرحمن السلمي أن أمير المؤمنين علياً رضي اللّه عنه خطب فقال‏:‏ يا أيها الناس أقيموا الحدود على أرقائكم من أحصن منهم ومن لم يحصن وقد وافق ابن عباس طاوس وعطاء وابن جريج وذهب الجمهور إلى خلاف ذلك‏.‏
قوله‏:‏ ‏"‏إذا تعالت من نفاسها‏"‏ بالعين المهملة أي خرجت وفيه دليل على أنه يمهل من كان مريضاً حتى يصح من مرضه وقد تقدم الكلام على ذلك في باب تأخير الرجم عن الحبلى‏.‏

باب السيد يقيم الحد على رقيقه
1 - عن أبي هريرة‏:‏ ‏‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد ولا يثرب عليها ثم إن زنت فليجلدها الحد ولا يثرب عليها ثم إن زنت الثالثة فليبعها ولو بحبل من شعر‏"‏‏.‏ متفق عليه‏.‏
ورواه أحمد في رواية وأبو داود وذكرا فيه

ص -122- في الرابعة الحد والبيع‏.‏ قال الخطابي‏:‏ معنى لا يثرب لا تقتصر على التثريب‏.‏
2 - وعن أبي هريرة وزيد بن خالد الجهني قالا‏:‏ ‏"‏سئل النبي صلى اللّه عليه وآله وسلم عن الأمة إذا زنت ولم تحصن قال‏:‏ "إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم إن زنت فاجلدوها ثم بيعوها ولو بضفير" قال ابن شهاب‏:‏ لا أدري أبعد الثالثة أو الرابعة‏"‏‏.‏ متفق عليه‏.‏
3 - وعن أمير المؤمنين علي رضي اللّه عنه‏:‏ ‏"‏أن خادماً للنبي صلى اللّه عليه وآله وسلم أحدثت فأمرني النبي صلى اللّه عليه وآله وسلم أن أقيم عليها الحد فوجدتها لم تجف من دمها فأتيته فأخبرته فقال‏:‏ "إذا جفت من دمها فأقم عليها الحد أقيموا الحدود على ما ملكت أيمانكم‏"‏‏.‏ رواه أحمد وأبو داود ‏.‏
حديث علي أخرجه مسلم في صحيحه والبيهقي والحاكم ووهم فاستدركه‏.‏
قوله‏:‏ ‏"‏فتبين زناها‏"‏ الظاهر أن المراد تبينه بما يتبين في حق الحرة وذلك إما بشهادة أربعة أو بالإقرار على الخلاف المتقدم فيه وقيل إن المراد بالتبيين أن يعلم السيد بذلك وإن لم يقع إقرار ولا قامت شهادة وإليه ذهب بعضهم وحكى في البحر الإجماع على أنه يعتبر شهادة أربعة في العبد كالحر والأمة حكمها حكمه وقد ذهب الأكثر إلى أن الشهادة تكون إلى الإمام أو الحاكم وذهب بعض أصحاب الشافعي إلى أنها تكون عند السيد‏.‏
قوله‏:‏ ‏"‏ولا يثرب عليها‏"‏ بمثناة تحتية مضمومة ومثلثة مفتوحة ثم راء مشددة مكسورة وبعدها موحدة وهو التعنيف وقد ثبت في رواية عند النسائي بلفظ‏:‏ ‏"‏ولا يعنفها‏"‏ والمراد أن اللازم لها شرعاً هو الحد فقط فلا يضم إليه سيدها ما ليس بواجب شرعاً وهو التثريب وقيل إن المراد نهي السيد عن أن يقتصر على التثريب دون الحد وهو مخالف لما يفهمه السياق وفي ذلك كما قال ابن بطال دليل على أنه لا يعزر من أقيم عليه الحد بالتعنيف واللوم ولهذا لم يثبت أنه صلى اللّه عليه وآله وسلم سب أحداً ممن أقام عليه الحد بل نهى صلى اللّه عليه وآله وسلم عن ذلك كما سيأتي من حديث أبي هريرة في كتاب حد شارب الخمر‏.‏
قوله‏:‏ ‏"‏ثم إن زنت‏"‏ فيه دليل أنه لا يقام على الأمة الحد إلا إذا زنت بعد إقامة الحد عليها لا إذا تكرر منها الزنا قيل إقامة الحد كما يدل على ذلك لفظ ثم بعد ذكر الجلد‏.‏
قوله‏:‏ ‏"‏فليبعها‏"‏ ظاهر هذا أنها لا تحد إذا زنت بعد أن جلدها في المرة الثانية ولكن الرواية التي ذكرها المصنف عن أبي هريرة وزيد بن خالد مصرحة بالجلد في الثالثة وكذلك الرواية التي ذكرها عن أحمد وأبي داود أنهما ذكرا في الرابعة الحد والبيع نص في محل النزاع وبها يرد على النووي حيث قال إنه لما لم يحصل المقصود من الزجر عدل إلى الإخراج عن الملك دون الجلد مستدلاً على ذلك بقوله فليبعها وكذا وافقه على ذلك ابن دقيق العيد وهو مردود وأما الحافظ في الفتح فقال‏:‏ الأرجح أنه يجلدها قبل البيع ثم يبيعها وصرح بأن السكوت عن الجلد للعلم

ص -123- به ولا يخفى أنه لم يسكت صلى اللّه عليه وآله وسلم عن ذلك كما سلف وظاهر الأمر بالبيع أنه واجب وذهب الجمهور إلى أنه مستحب فقط وزعم بعض الشافعية أن الأمر بالبيع منسوخ كما حكاه ابن الرفعة في المطلب ولا أعرف له ناسخاً فإن كان هو النهي عن إضاعة المال كما زعم بعضهم فيجاب عنه أولاً بأن الإضاعة إنما تكون إذا لم يكن شيء في مقابل المبيع والمأمور به ههنا هو البيع لا الإضاعة وذكر الحبل من الشعر للمبالغة ولو سلم عدم إرادة المبالغة لما كان في البيع بحبل من شعر إضاعة وإلا لزم أن يكون بيع الشيء الكثير بالحقير إضاعة وهو ممنوع‏.‏ وقد ذهب داود وسائر أهل الظاهر إلى أن البيع واجب لأن ترك مخالطة الفسقة ومفارقتهم واجبان وبيع الكثير بالحقير جائز إذا كان البائع عالماً به بالإجماع‏.‏
قال ابن بطال‏:‏ حمل الفقهاء الأمر بالبيع على الحض على مباعدة من تكرر منه الزنا لئلا يظن بالسيد الرضا بذلك ولما في ذلك من الوسيلة إلى تكثير أولاد الزنا قال‏:‏ وحمله بعضهم على الوجوب ولا سلف له في الأمة فلا يشتغل به انتهى‏.‏ وظاهره أنه أجمع السلف على عدم وجوب البيع فإن صح ذلك كان هو القرينة الصارفة للأمر عن الوجوب وإلا كان الحق ما قاله أهل الظاهر ـ وأحاديث الباب ـ فيها دليل على أن السيد يقيم الحد على مملوكه وإلى ذلك ذهب جماعة من السلف والشافعي‏.‏ وذهبت العترة إلى أن حد المماليك إلى الإمام إن كان ثم إمام وإلا كان إلى سيده وذهب مالك إلى أن الأمة إن كانت مزوجة كان أمر حدها إلى الإمام إلا أن يكون زوجها عبداً لسيدها فأمر حدها إلى السيد واستثنى مالك القطع في السرقة وهو وجه للشافعية وفي وجه لهم آخر يستثنى حد الشرب وروي عن الثوري والأوزاعي أنه لا يقيم السيد إلا حد الزنا وذهبت الحنفية إلى أنه لا يقيم الحدود على المماليك إلا الإمام مطلقاً وظاهر أحاديث الباب أنه يحد المملوك سيده من غير فرق بين أن يكون الإمام موجوداً أو معدوماً وبين أن يكون السيد صالحاً لإقامة الحد أم لا‏.‏ وقال ابن حزم‏:‏ يقيمه السيد إلا إذا كان كافراً‏.‏
وقد أخرج البيهقي عن عبد الرحمن بن أبي ليلى أنه قال‏:‏ أدركت بقايا الأنصار وهم يضربون الوليدة من ولائدهم في مجالسهم إذا زنت ورواه الشافعي عن ابن مسعود وأبي بردة وأخرجه أيضاً البيهقي عن خارجة بن زيد عن أبيه وأخرجه أيضاً عن أبي الزناد عن أبيه عن الفقهاء الذين ينتهي إلى أقوالهم من أهل المدينة أنهم كانوا يقولون لا ينبغي لأحد يقيمشيئاً من الحدود دون السلطان إلا أن للرجل أن يقيم حد الزنا على عبده وأمته وروى الشافعي عن ابن عمر أنه قطع يد عبده وجلد عبداً له زنى وأخرج مالك عن عائشة أنها قطعت يد عبد لها‏.‏
وأخرج أيضاً أن حفصة قتلت جارية لها سحرتها وأخرج عبد الرزاق والشافعي أن فاطمة بنت رسول اللّه صلى اللّه عليه وآله وسلم حدت جارية لها زنت وتقدم في الباب الذي قبل هذا أنها جلدت وليدة لها خمسين وقد احتج من قال أنه لا يقيم الحدود مطلقاً إلا الإمام بما رواه الطحاوي عن مسلم بن يسار أنه قال كان رجل من الصحابة يقول الزكاة والحدود والفيء والجمعة إلى السلطان‏.‏
قال الطحاوي‏:‏ لا نعلم له مخالفاً من الصحابة وتعقبه ابن حزم بأنه خالفه اثنا عشر صحابياً‏.‏ وظاهر أحاديث الباب أن الأمة والعبد يجلدان سواء كانا محصنين أم لا

ص -124- وقد تقدم الخلاف في ذلك في الباب الذي قبل هذا وقد اختلف أهل العلم في المملوك إذا كان محصناً هل يرجم أم لا فذهب الأكثر إلى الثاني وذهب الزهري وأبو ثور إلى الأول‏.‏
ـ واحتج الأولون ـ بأن الرجم لا يتنصف واحتج الآخرون بعموم الأدلة وأما المكاتب فذهبت العترة إلى أنه لا رجم عليه ويجلد كالحر بقدر ما أدى وفي البقية كالعبد وذهبت الشافعية والحنفية إلى أنه يجلد كالعبد مطلقاً لحديث‏:‏ ‏"‏المكاتب عبد ما بقي عليه درهم‏"‏ وقد تقدم وتقدم الكلام على التقسيط في المكاتب في باب الكتابة‏.‏

كتاب القطع في السرقة‏.‏
باب ما جاء في كم يقطع السارق
1 - عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قطع في مجن ثمنه ثلاثة دراهم‏"‏‏.‏ رواه الجماعة‏.‏
وفي لفظ بعضهم‏:‏ ‏"‏قيمته ثلاث دراهم‏"‏‏.‏
2 - وعن عائشة قالت‏:‏ ‏"‏كان رسول اللّه صلى اللَّه عليه وآله وسلم يقطع يد السارق في ربع دينار فصاعداً‏"‏‏.‏ رواه الجماعة إلا ابن ماجه‏.‏ وفي رواية‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لا تقطع يد السارق إلا في ربع دينار فصاعداً‏"‏ رواه أحمد ومسلم والنسائي وابن ماجه‏.‏ وفي رواية‏:‏ ‏"‏قال‏:‏ تقطع يد السارق في ربع دينار‏"‏ رواه البخاري والنسائي وأبو داود‏.‏ وفي رواية‏:‏ ‏"‏قال‏:‏ تقطع اليد في ربع دينار فصاعداً‏"‏ رواه البخاري‏.‏ وفي رواية‏:‏ ‏"‏قال‏:‏ اقطعوا في ربع دينار ولا تقطعوا فيما هو أدنى من ذلك وكان ربع الدينار يومئذ ثلاثة دراهم والدينار اثني عشر درهماً‏"‏ رواه أحمد‏.‏ وفي رواية‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا تقطع يد السارق فيما دون ثمن المجن" قيل لعائشة ما ثمن المجن قالت ربع دينار‏"‏ رواه النسائي‏.‏
3 - وعن الأعمش عن أبي صالح عن أبي هريرة قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لعن اللّه السارق يسرق البيضة فتقطع يده ويسرق الحبل فتقطع يده" قال الأعمش‏:‏ كانوا يرون أنه بيض الحديد والحبل كانوا يرون أن منها ما يساوي دراهم‏"‏‏.‏ متفق عليه‏.‏ وليس لمسلم فيه زيادة قول الأعمش‏.‏
قوله‏:‏ ‏"‏في مجن‏"‏ بكسر الميم وفتح الجيم وتشديد النون وهو الترس ويقال له مجنة بكسر الميم أيضاً وجنان وجنانة بضمهما‏.‏
قوله‏:‏ ‏"‏فصاعداً‏"‏ هو منصوب على الحالية أي فزائداً ويستعمل

ص -125- بالفاء وبثم لا بالواو‏.‏ وفي رواية لمسلم‏:‏ ‏"‏لن تقطع يد السارق إلا في ربع دينار فما فوقه‏"‏‏.‏
قوله‏:‏ ‏"‏في ربع دينار‏"‏ هذه الرواية موافقة لرواية الثلاثة الدراهم التي هي ثمن المجن كما في رواية النسائي المذكورة في الباب أن ثمن المجن كان ربع دينار وكما في رواية أحمد أنه كان ربع الدينار يومئذ ثلاثة دراهم‏.‏
قال الشافعي‏:‏ وربع الدينار موافق لرواية ثلاثة دراهم وذلك أن الصرف على عهد رسول اللّه صلى اللّه عليه وآله وسلم اثنا عشر درهماً بدينار وكان كذلك بعده وقد تقدم أن عمر فرض الدية على أهل الورق اثني عشر ألف درهم وعلى أهل الذهب ألف دينار‏.‏
وأخرج ابن المنذر أنه أتي عثمان بسارق سرق أترجة فقومت بثلاثة دراهم من حساب الدينار باثني عشر فقطع‏.‏
وأخرج أيضاً والبيهقي من طريق جعفر بن محمد عن أبيه أن أمير المؤمنين علياً رضي اللّه عنه قطع في ربع دينار وكانت قيمته درهمين ونصفاً‏.‏
وأخرج البيهقي أيضاً من حديث جعفر بن محمد عن أبيه عن أمير المؤمنين علي رضي اللّه عنه القطع في ربع دينار فصاعداً وأخرج أيضاً من طريقه عن أمير المؤمنين علي رضي اللّه عنه أنه قطع يد سارق في بيضة منحديد ثمنها ربع دينار ورجاله ثقات ولكنه منقطع‏.‏
وقد ذهب إلى ما تقتضيه أحاديث الباب من ثبوت القطع في ثلاثة دراهم أو ربع دينار الجمهور من السلف والخلف ومنهم الخلفاء الأربعة واختلفوا فيما يقوم به ما كان من غير الذهب والفضة فذهب مالك في المشهور عنه إلى أنه يكون التقويم بالدراهم لا بربع الدينار إذا كان الصرف مختلفاً وقال الشافعي‏:‏ الأصل في تقويم الأشياء هو الذهب لأنه الأصل في جواهر الأرض كلها حتى قال أن الثلاثة الدراهم إذا لم تكن قيمتها ربع دينار لم توجب القطع انتهى‏.‏
قال مالك‏:‏ وكل واحد من الذهب والفضة معتبر في نفسه لا يقوم بالآخر وذكر بعض البغداديين أنه ينظر في تقويم العروض بما كان غالباً في نقود أهل البلد‏.‏
وذهبت العترة وأبو حنيفة وأصحابه وسائر فقهاء العراق: إلى أن النصاب الموجب للقطع هو عشرة دراهم ولا قطع في أقل من ذلك‏.‏
واحتجوا بما أخرجه البيهقي والطحاوي من حديث محمد بن إسحاق عن أيوب بن موسى عن عطاء عن ابن عباس قال‏:‏ كان ثمن المجن على عهد رسول اللّه صلى اللّه عليه وآله وسلم يقوم عشرة دراهم وأخرج نحو ذلك النسائي عنه وأخرج عنه أبو داود أن ثمنه كان ديناراً أو عشرة دراهم‏.‏
وأخرج البيهقي عن محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن جده قال‏:‏ كان ثمن المجن على عهد رسول اللّه صلى اللّه عليه وآله وسلم عشرة دراهم‏.‏
وأخرج النسائي عن عطاء مرسلاً‏:‏ أدنى ما يقطع فيه ثمن المجن قال وثمنه عشرة دراهم قالوا وهذه الروايات في تقدير ثمن المجن أرجح من الروايات الأولى وإن كانت أكثر وأصح ولكن هذه أحوط والحدود تدفع بالشبهات فهذه الروايات كأنها شبهة في العمل بما دونها وروي نحو هذا عن ابن العربي قال وإليه ذهب سفيان مع جلالته ويجاب بأن الروايات المروية عن ابن عباس وابن عمرو بن العاص في إسنادها جميعاً محمد بن إسحاق وقد عنعن ولا يحتج بمثله إذا جاء بالحديث معنعناً فلا يصلح لمعارضة ما في الصحيحين عن ابن عمر وعائشة وقد تعسف الطحاوي فزعم أن حديث عائشة مضطرب ثم بين الاضطراب بما

ص -126- يفيد بطلان قوله وقد استوفى صاحب الفتح الرد عليه‏.‏
وأيضاً حديث ابن عمر حجة مستقلة ولو سلمنا صلاحية روايات تقدير ثمن المجن بعشرة دراهم لمعارضة الروايات الصحيحة لم يكن ذلك مفيداً للمطلوب أعني عدم ثبوت القطع فيما دون ذلك لما في الباب منإثبات القطع في ربع الدينار وهو دون عشرة دراهم فيرجع إلى هذه الروايات ويتعين طرح الروايات المتعارضة في ثمن المجن وبهذا يلوح لك عدم صحة الاستدلال بروايات العشرة الدراهم عن بعض الصحابة على سقوط القطع فيما دونها وجعلها شبهة والحدود تدرأ بالشبهات لما سلف وقد أسلفنا عن جماعة من الصحابة أنهم قطعوا في ربع دينار وفي ثلاثة دراهم‏.‏
المذهب الثالث: نقله عياض عن النخعي أنه لا يجب القطع إلا في أربعة دنانير أو أربعين درهماً وهذا قول لا دليل عليه فيما أعلم‏.‏
المذهب الرابع: حكاه ابن المنذر عن الحسن البصري أنه يقطع في درهمين وحكاه في البحر عن زياد بن أبي زياد ولا دليل على ذلك من المرفوع وقد أخرج ابن أبي شيبة عن أنس بسند قوي أن أبا بكر قطع في شيء ما يساوي درهمين‏.‏ وفي لفظ‏:‏ لا يساوي ثلاثة دراهم‏.‏
المذهب الخامس: أربعة دراهم نقله ابن المنذر عن أبي هريرة وأبي سعيد وكذلك حكاه عنهما في البحر ونقله عياض عن بعض الصحابة وهو مردود بما سلف‏.‏
المذهب السادس: ثلث دينار ورواه ابن المنذر عن الباقر‏.‏
المذهب السابع: خمسة دراهم حكاه في البحر عن الناصر والنخعي وروي عن ابن شبرمة وهو مروي عن ابن أبي ليلى والحسن البصري واستدلوا بما أخرجه ابن المنذر عن عمر أنه قال لا نقطع الخمس إلا في خمس‏.‏
المذهب الثامن: دينار أو ما بلغ قيمته رواه ابن المنذر عن النخعي وحكاه ابن حزم عن طائفة‏.‏
المذهب التاسع: ربع دينار من الذهب ومن غيره في القليل والكثير وإليه ذهب ابن حزم ونقل نحوه ابن عبد البر واستدل ابن حزم بأن التحديد في الذهب منصوص ولم يوجد نص في غيره فيكون داخلاً تحت عموم الآية ويجاب عن ذلك برواية النسائي المذكورة في الباب بلفظ‏:‏ ‏"‏لا تقطع يد السارق فيما دون ثمن المجن‏"‏ ويمكن أيضاً الجواب عنه بقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏اقطعوا في ربع دينار ولا تقطعوا فيما دون ذلك‏"‏ كما في الباب لأنه يصدق على ما لم تبلغ قيمته ربع دينار أنه دونه وإن كان من غير الذهب فإنه يفضل الجنس على جنس آخر مغاير له باعتبار الزيادة في الثمن وكذلك العرض على العرض باعتبار اختلاف ثمنهما‏.‏
المذهب العاشر: أنه يثبت القطع في القليل والكثير حكاه في البحر عن الحسن البصري وداود والخوارج واستدلوا بإطلاق قوله تعالى ‏{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا}‏ ويجاب بأن إطلاق الآيةمقيد بالأحاديث المذكورة في الباب واستدلوا ثانياً بحديث أبي هريرة المذكور في الباب فإن فيه يسرق البيضة فتقطع يده ويسرق الحبل فتقطع يده وقد أجيب عن ذلك أن المراد تحقير شأن السارق وخسار ما ربحه وأنه إذا جعل السرق عادة له جرأه ذلك على سرقة ما فوق البيضة والحبل حتى يبلغ إلى المقدار الذي تقطع به الأيدي هكذا قال الخطابي وابن قتيبة وفيه تعسف ويمكن أن يقال المراد المبالغة في التنفير عن السرقة وجعل ما لا قطع فيه

ص -127- بمنزلة ما فيه القطع كما في حديث‏:‏ ‏"‏من بنى للّه مسجداً ولو كمفحص قطاة‏"‏ وحديث‏:‏ ‏"‏تصدقي ولو بظلف محرق‏"‏ مع أن مفحص القطاة لا يكون مسجداً والظلف المحرق لا ثواب في التصدق به لعدم نفعه ولكن مقام الترغيب في بناء المساجد والصدقة اقتضى ذلك على أنه قد قيل إن المراد بالبيضة بيضة الحديد كما وقع في الباب عن الأعمش ولا شك أن لها قيمة وكذلك الحبل فإن في الحبال ما تزيد قيمته على ثلاثة دراهم كحبال السفن ولكن مقام المبالغة لا يناسب ذلك وقد تقدم أن أمير المؤمنين علياً رضي اللّه عنه قطع في بيضة حديد ثمنها ربع دينار‏.‏
الحادي عشر أنه يثبت القطع في درهم فصاعداً لا دونه حكاه في البحر عن البتي وروي عن ربيعة هذه جملة المذاهب المذكورة في المسألة وقد جعلها في الفتح عشرين مذهباً ولكن البقية على ما ذكرنا لا يصلح جعلها مذاهب مستقلة لرجوعها إلى ما حكيناه‏.‏

باب اعتبار الحرز والقطع فيما يسرع إليه الفساد
1 - عن رافع بن خديج قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "لا قطع في ثمر ولا كثر‏"‏‏.‏
رواه الخمسة‏.‏
2 - وعن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏سئل رسول اللّه صلى اللّه عليه وآله وسلم عن الثمر المعلق فقال "من أصاب منه بفيه من ذي حاجة غير متخذ خبنة فلا شيء عليه ومن خرج بشيء فعليه غرامة مثليه والعقوبة ومن سرق منه شيئاً بعد أن يؤويه الجرين فبلغ ثمن المجن فعليه القطع‏"‏‏.‏ رواه النسائي وأبو داود‏.‏
وفي رواية‏:‏ ‏"‏قال‏:‏ سمعت رجلاً من مزينة يسأل رسول اللّه صلى اللّه عليه وآله وسلم عن الحريسة التي توجد في مراتعها قال‏:‏ "فيها ثمنها مرتين وضرب نكال وما أخذ من عطنه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن" قال‏:‏ يا رسول اللّه فالثمار وما أخذ منها في أكمامها قال‏:‏ "من أخذ بفمه ولم يتخذ خبنة فليس عليه شيء ومن احتمل فعليه ثمنه مرتين وضرب نكال وما أخذ من أجرانه ففيه القطع إذا بلغ ما يؤخذ من ذلك ثمن المجن‏"‏‏.‏ رواه أحمد النسائي‏.‏ ولابن ماجه معناه وزاد النسائي في آخره‏:‏ ‏"‏وما لم يبلغ ثمن المجن ففيه غرامة مثليه وجلدات نكال‏"‏‏.‏
2 - وعن عمرة بنت عبد الرحمن‏:‏ ‏"‏أن سارقاً سرق أترجة في زمن عثمان بن عفان فأمر بها عثمان أن تقوم فقومت ثلاثة دراهم من صرف اثني عشر بدينار فقطع عثمان يده‏"‏‏.‏ رواه مالك في الموطأ‏.‏

ص -128- حديث رافع بن خديج أخرجه أيضاً الحاكم والبيهقي وصححه البيهقي وابن حبان واختلف في وصله وإرساله‏.‏ وقال الطحاوي‏:‏ هذا الحديث تلقت العلماء متنه بالقبول‏.‏ وحديث عمرو بن شعيب أخرجه أيضاً الحاكم وصححه وحسنه الترمذي وأثر عثمان أخرجه أيضاً البيهقي وابن المنذر‏.‏
ـ وفي الباب ـ عن أبي هريرة عند أحمد وابن ماجه بنحو حديث رافع وفي إسناده سعد بن سعيد المقبري وهو ضعيف وأخرج ابن أبي شيبة عن عبد اللّه بن عبد الرحمن بن أبي حسين أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "لا قطع في ثمر معلق ولا في حريسة حبل وهو معضل"‏.‏
قوله‏:‏ ‏"‏ولا كثر‏"‏ بفتح الكاف والثاء المثلثة وهو الجمار‏.‏ قال في القاموس‏:‏ والكثر ويحرك جمار النخل أو طلعها قال أيضاً‏:‏ والجمار كرمان شحم النخلة‏.‏
قوله‏:‏ ‏"‏خبنة‏"‏ بضم الخاء المعجمة وسكون الموحدة بعدها نون قال في القاموس‏:‏ خبن الثوب وغيره يخبنه خبناً وخباناً بالكسر عطفه وخاطه ليقصر والطعام غيبه وخبأه للشدة والخبنة بالضم ما تحمله في حضنك انتهى‏.‏
قوله‏:‏ ‏"‏الجرين‏"‏ قال في النهاية‏:‏ هو موضع تجفيف التمر وهو له كالبيدر للحنطة ويجمع على جرن بضمتين‏.‏ قال في القاموس‏:‏ والجرن بالضم وكأمير ومنبر البيدر وأجرن التمر جمعه فيه انتهى‏.‏
قوله‏:‏ ‏"‏عن الحريسة‏"‏ بفتح الحاء المهملة وكسر الراء وسكون التحتية بعدها سين مهملة قيل هي التي ترعى وعليها حرس فهي على هذا المحروسة نفسها وقيل هي السيارة التي يدركها الليل قبل أن تصل إلى مأواها‏.‏ وفي القاموس حرس كضرب سرق كاحترس وكسمع عاش طويلاً والحريسة المسروقة الجمع حراتس وجدار من حجارة يعمل للغم انتهى‏.‏
قوله‏:‏ ‏"‏فيها ثمنها مرتين‏"‏ فيه دليل على جواز التأديب بالمال وقد تقدم الكلام على ذلكفي الزكاة‏.‏ وقوله وضرب نكال يجوز أن يكون بالتنوين للأول وبالإضافة وفيه جواز الجمع بين عقوبة المال والبدن‏.‏
قوله‏:‏ ‏"‏في أكمامها‏"‏ جمع كم بكسر الكاف وهو وعاء الطلع وقد استدل بحديث رافع على أنه لا قطع على من سرق الثمر والكثر سواء كانا باقيين في منبتهما أو قد أخذا منه وجعلا في غيره وإلى ذلك ذهب أبو حنيفة قال ولا قطع في الطعام ولا فيما أصله مباح كالصيد والحطب والحشيش واستدل على ذلك أيضاً بأن هذه الأمور غير مرغوب فيها ولا يشح بها مالكها فلا حاجة إلى الزجر والحرز فيها ناقص وذهبت الهادوية إلى أنه لا قطع في الثمر والكثر والطبائخ والشواء والهرائس إذا لم تحرز وأما إذا أحرزت وجب فيها القطع وهو محكي عن الجمهور‏.‏ وذهب الثوري إلى أن الشيء إن كان يبقى يوماً فقط كالهرائس والشواء لم يقطع سارقه وإلا قطع وقال الشافعي‏:‏ إن حديث رافع خرج على ما كان عليه عادة أهل المدينة من عدم إحراز حوائطها فذلك لعدم الحرز فإذا أحرزت الحوائط كانت كغيرها‏.‏
وقد حكى صاحب البحر عن الأكثر أن شرط القطع الحرز وعن أحمد وإسحاق وزفر والخوارج وهو مروي عن الظاهرية وطائفة من أهل الحديث أنه لا يشترط‏.‏ ويدل على ذلك ما سيأتي في قطع جاحد الوديعة وفي باب تفسير الحرز ومما يستدل به على عدم القطع في الثمر إذا كان غير محرز حديث عمرو بن شعيب المذكور في الباب فإن فيه‏:‏ ‏"‏إن من أصاب من الثمر المعلق

ص -129- بفيه ولم يتخذ خبنة فلا قطع عليه ولا ضمان إن كان من ذوي الحاجة وإن خرج بشيء منه كان عليه غرامة مثليه ومن سرق منه بعد أن يحرز في الجرين قطع إذا بلغ ثمن المجن‏"‏ فهذا يدل على أن الثمر إذا أحرز قطع سارقه ومما يدل على اعتبار الحرز أيضاً رواية النسائي وأحمد المذكور في الباب في سارق الحريسة والثمار وأما أثر عثمان المذكور في الباب أنه قطع في أترجة فلا يعارض ما ورد في اعتبار الحرز لأن غاية ما فيه أنه لم يقع تقييد ذلك بالحرز فيمن حمله على أن تلك الأترجة كانت قد أحرزت وهكذا حديث رافع فإن ظاهره أنه لا قطع في ثمر ولا كثر مطلقاً ولكنه مطلق مقيد بحديث عمرو بن شعيب المذكور بعده ‏.‏

باب تفسير الحرز وأن المرجع فيه إلى العرف
1 - عن صفوان بن أمية قال‏:‏ ‏"‏كنت نائماً في المسجد على خميصة لي فسرقت فأخذنا السارق فرفعناه إلى رسول اللّه صلى اللّه عليه وآله وسلم فأمر بقطعه فقلت يا رسول اللّه أفي خميصة ثمن ثلاثين درهماً أنا أهبها له أو أبيعها له قال فهلا كان قبل أن تأتيني به‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏ وفي رواية لأحمد والنسائي‏:‏ ‏"‏فقطعه رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏
2 - وعن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قطع يد سارق سرق برنساً من صفة النساء ثمنه ثلاثة دراهم‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
حديث صفوان أخرجه مالك في الموطأ والشافعي والحاكم من طرق منها عن طاوس عن ابن عباس قال البيهقي وليس بصحيح ومنها عن طاوس عن صفوان قال ابن عبد البر‏:‏ سماع طاوس عن صفوان ممكن لأنه أدرك زمن عثمان وروي عنه أنه قال‏:‏ أدركت سبعين صحابياً ورواه مالك عن الزهري عن عبيد اللّه بن صفوان عن أبيه وقد صححه ابن الجارود والحاكم وله شاهد من حديث عمرو بن شعيب عن أبيه عن جده قال الحافظ‏:‏ وسنده ضعيف ورواه البزار والبيهقي عن طاوس مرسلاً‏.‏ ورواه أيضاً البيهقي عن الشافعي عن مالك أن صفوان بن أمية الحديث وأخرجه أيضاً البيهقي من حديث حميد ابن أخت صفوان‏.‏ وحديث ابن عمر أخرجه أيضاً مسلم بمعناه‏.‏
قوله‏:‏ ‏"‏خميصة‏"‏ بخاء معجمة مفتوحة وميم مكسورة وتحتية ساكنة ثم صاد‏.‏ قال في القاموس‏:‏ الخميصة كساء أسود مربع له علمان‏.‏
قوله‏:‏ ‏"‏برنساً‏"‏ بضم الموحدة وسكون الراء وضم النون بعده مهملة قال في القاموس‏:‏ هو قلنسوة طويلة أو كل ثوب رأسه منه دراعة كان أو جبة‏.‏ وفي جامع الأصول وسنن أبي داود وغيرهما بلفظ ترساً بالمثناة من

ص -130- فوق وسكون الراء بعدها مهملة وهو معروف‏.‏
قوله ‏"‏صفة النساء‏"‏ بضم الصاد المهملة وتشديد الفاء أي الموضع المختص بهن من المسجد وصفة المسجد موضع مظلل منه‏.‏
وحديث صفوان يدل على أن العفو بعد الرفع إلى الإمام لا يسقط به الحد وهو مجمع عليه كما قدمنا ذلك في باب الحث علىإقامة الحد إذا ثبت والنهي عن الشفاعة فيه وروي عن أبي حنيفة أنه يسقط القطع بالعفو مطلقاً والحديث يرد عليه بقوله‏:‏ ‏"‏فهلا كان قبل أن تأتيني به‏"‏ الإخبار له عما ذكره من البيع أو الهبة أنهما إنما يصحان قبل الرفع إلى الإمام لا بعده وفيه دليل على أن القطع يسقط بالعفو قبل الرفع وهو مجمع عليه‏.‏
وقد استدل بحديثي الباب من قال بعدم اشتراط الحرز وقد سبق ذكرهم في الباب الذي قبل هذا ويرد بأن المسجد حرز لما داخله من آلته وغيرها وكذلك الصفة المذكورة في حديث ابن عمر ولا سيما بعد أن جعل صفوان خميصته تحت رأسه كما ثبت في الروايات وأما جعل المسجد حرزاً لآلته فقط فخلاف الظاهر ولو سلم ذلك كان غايته تخصيص الحرز بمثل المسجد ونحوه مما يستوي الناس فيه لما في ترك القطع في ذلك من المفسدة وأما التمسك بعموم آية السرقة فلا ينتهض للاستدلال به لأنه عموم مخصوص بالأحاديث القاضية باعتبار الحرز ومما يؤيد اعتباره قول صاحب القاموس السرقة والاستراق المجيء مستتراً لأخذ مال غيره من حرز فهذا إمام من أئمة اللغة جعل الحرز جزءاً من مفهوم السرقة وكذا قال ابن الخطيب في تيسير البيان‏.

باب ما جاء في المختلس والمنتهب والخائن وجاحد العارية
1 - عن جابر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "ليس على خائن ولا منتهب ولا مختلس قطع‏"‏‏.‏
رواه الخمسة وصححه الترمذي‏.‏
الحديث أخرجه أيضاً الحاكم والبيهقي وابن حبان وصححه وفي رواية له عن ابن جريج عن عمرو بن دينار وأبي الزبير عن جابر وليس فيه ذكر الخائن ورواه ابن الجوزي في العلل من طريق مكي بن إبراهيم عن ابن جريج وقال لم يذكر فيه الخائن غير مكي‏.‏
قال الحافظ‏:‏ قد رواه ابن حبان من غير طريقه فأخرجه من حديث سفيان عن أبي الزبير عن جابر بلفظ‏:‏ ‏"‏ليس على المختلس ولا على الخائن قطع‏"‏ وقال ابن أبي حاتم في العلل‏:‏ لم يسمعه ابن جريج من أبي الزبير إنما سمعه من ياسين بن معاذ الزيات وهو ضعيف وكذا قال أبو داود‏.‏
قال الحافظ أيضاً وقد رواه المغيرة بن مسلم عن أبي الزبير عن جابر وأسنده النسائي منحديث المغيرة ورواه سويد بن نصر عن ابن المبارك عن ابن جريج أخبرني أبو الزبير قال النسائي ورواه عيسى بن يونس والفضل بن موسى وابن وهب ومخلد بن يزيد وجماعة فلم يقل واحد منهم عن ابن جريج حدثني أبو الزبير ولا أحسبه سمعه عنه وقد أعله ابن القطان بعنعنة أبي الزبير عن جابر وأجيب بأنه قد أخرجه عبد الرزاق في مصنفه وصرح بسماع أبي الزبير من جابر‏.‏
ـ وفي الباب ـ عن عبد الرحمن بن عوف عند ابن ماجه

ص -131- بإسناد صحيح بنحو حديث الباب وعن أنس عند ابن ماجه أيضاً والطبراني في الأوسط‏.‏ وعن ابن عباس عند ابن الجوزي في العلل وضعفه وهذه الأحاديث يقوي بعضها بعضاً ولا سيما بعد تصحيح الترمذي وابن حبان لحديث الباب وياسين الزيات هو الكوفي وأصله يمامي قال المنذري‏:‏ لا يحتج بحديثه والمغيرة ابن مسلم هو السراج خراساني كنيته أبو سلمة قال ابن معين‏:‏ صالح الحديث صدوق وقال أبو داود الطبالسي‏:‏ إنه كان صدوقاً وقد ذهب إلى أنه لا يقطع المختلس والمنتهب والخائن العترة والشافعية والحنفية وذهب أحمد وإسحاق وزفر والخوارج إلى أنه يقطع وذلك لعدم اعتبارهم الحرز كما سلف والمراد بالخائن هو من يأخذ المال خفية ويظهر النصح للمالك والمنتهب هو من ينتهب المال على جهة القهر والغلبة والمختلس الذي يسلب المال على طريقة الخلسة وقال في النهاية‏:‏ هو من يأخذه سلباً ومكابرة‏.‏
2 - وعن ابن عمر قال‏:‏ ‏"‏كانت مخزومية تستعير المتاع وتجحده فأمر النبي صلى اللّه عليه وآله وسلم بقطع يدها‏"‏‏.‏
رواه أحمد والنسائي وأبو داود وقال‏:‏ ‏"‏فأمر النبي صلى اللّه عليه وآله وسلم فقطعت يدها‏"‏ قال أبو داود ورواه ابن أبي نجيح عن نافع عن صفية بنت عبيد قال فيه فشهد عليها‏.‏
3 - وعن عائشة قالت‏:‏ ‏"‏كانت امرأة مخزومية تستعير المتاع وتجحده فأمر النبي صلى اللّه عليه وآله وسلم بقطع يدها فأتى أهلها أسامة بن زيد فكلموه فكلم النبي صلى اللّه عليه وآله وسلم فيها فقال له النبي صلى اللّه عليه وآله وسلم‏:‏ "يا أسامة لا أراك تشفع في حد من حدود اللّه عز وجل" ثم قام النبي صلى اللّه عليه وآله وسلم خطيباً فقال‏:‏ "إنما هلك من كان قبلكم بأنه إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف قطعوه والذي نفسي بيده لو كانت فاطمة بنت محمد لقطعت يدها فقطع يد المخزومية‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
وفي رواية‏:‏ ‏"‏قال‏:‏ استعارت امرأة يعني حلياً على ألسنة ناس يعرفون ولا تعرف هي فباعته فأخذت فأتى بها النبي صلى اللّه عليه وآله وسلم فأمر بقطع يدها وهي التي شفع فيها أسامة بن زبد وقال فيها رسول اللّه صلى اللّه عليه وآله وسلم ما قال‏"‏ رواه أبو داود والنسائي‏.‏
حديث ابن عمر أخرجه أيضاً أبو عوانة في صحيحه من طريق أيوب عن نافع عنه وأخرجه أيضاً النسائي وأبو عوانة من وجه آخر عن عبد اللّه بن عمر العمري عن نافع عنه أيضاً بلفظ استعارت حلياً‏.‏
قوله‏:‏ ‏"‏كانت مخزومية‏"‏ اسمها فاطمة بنت الأسود بن عبد الأسد بن عبد اللّه بن عمرو هي بنت أخي أبي سلمة بن عبد الأسد الصحابي‏.‏
قوله‏:‏ ‏"‏تستعير المتاع وتجحده‏"‏ في رواية لعبد الرزاق بسند صحيح إلى أبي بكر ابن عبد الرحمن أن امرأة جاءت فقالت‏:‏ إن فلانة تستعير حلياً فأعارتها

ص -132- فمكثت لا تراها فجاءت إلى التي استعارت لها تسألها فقالت‏:‏ ما استعرتك شيئاً فرجعت إلى الأخرى فأنكرت فجاءت إلى النبي صلى اللّه عليه وآله وسلم فدعاها فسألها فقالت‏:‏ والذي بعثك بالحق ما استعرت منها شيئاً فقال‏:‏ اذهبوا إلى بيتها تجدوه تحت فراشها فأتوه وأخذوه فأمر بها فقطعت‏.‏
قوله‏:‏ ‏"‏فأتى أهلها أسامة فكلموه‏"‏ وفي رواية للبخاري‏:‏ ‏"‏أن قريشاً أهمتهم المرأة المخزومية التي سرقت فقالوا من يكلم رسول اللّه صلى اللّه عليه وآله وسلم ومن يجترئ عليه إلا أسامة حبِّ رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وجاء في رواية أن المخزومية المذكورة عاذت بأم سلمة وأخرج الحاكم موصولاً وأبو داود مرسلاً أنها عاذت بزينب بنت رسول اللّه صلى اللّه عليه وآله وسلم واستشكل ذلك بأن زينب ماتت في شهر جمادى من السنة السابعة من الهجرة وقصة المخزومية في غزوة الفتح سنة ثمان وقيل المراد زينب بنت أم سلمة ربيبة النبي صلى اللّه عليه وآله وسلم فتكون نسبتها إليه مجازاً‏.‏ وجاء في رواية لعبد الرزاق أنها عاذت بعمرو بن أبي سلمة والجمع بين الروايات أنها عاذت بأم سلمة وابنيها فشفعوا لها إلى النبي صلى اللّه عليه وآله وسلم فلم يشفعهم فطلب الجماعة من قريش من أسامة الشفاعة ظناً منهم بأن النبي صلى اللّه عليه وآله وسلم يقبل شفاعته لمحبته له‏.‏
قوله‏:‏ ‏"‏لا أراك تشفع في حدٍّ من حدود اللّه‏"‏ فيه دليل على تحريم الشفاعة في الحدود وهو مقيد بما إذا كان قد وقع الرفع إلى الإمام لا قبل ذلك فإنه جائز وقد ورد في بعض طرق هذا الحديث من مرسل حبيب ابن أبي ثابت أن النبي صلى اللَّه عليه وآله وسلم قال لأسامة لما تشفع‏:‏ لا تشفع في حدٍّ فإن الحدود إذا انتهت إليٍّ فليست بمتروكة وقد قدمنا في باب الحثعلى إقامة الحدود والنهي عن الشفاعة فيه ما فيه أكمل دلالة على الفرق بين الشفاعة في الحد قبل الرفع وبعده‏.‏
قوله‏:‏ ‏"‏إنما هلك من كان قبلكم‏"‏ في رواية‏:‏ ‏"‏إنما هلك بنو إسرائيل‏"‏ وظاهر الحصر العموم وأنه لم يقع الهلاك لمن قبل هذه الأمة أو لبني إسرائيل إلا بهذا السبب وقيل المراد من هلك بسبب تضييع الحدود فيكون المراد بالعموم هذا النوع الخاص وفي حديث عائشة عند أبي الشيخ أنهم عطلوا الحدود عن الأغنياء وأقاموها على الضعفاء ومثله ما في حديث الباب أنهم كانوا إذا سرق فيهم الشريف تركوه الخ‏.‏
وفي حديث ابن عباس أنهم كانوا يأخذون الدية من الشريف إذا قتل عمداً والقصاص من الضعيف‏.‏
قوله‏:‏ ‏"‏فقطع يد المخزومية‏"‏ فيه دليل على أنه يقطع جاحد العارية وإليه ذهب من لم يشترط في القطع أن يكون من حرز وهو أحمد وإسحاق وزفر والخوارج كما سلف وبه قال أهل الظاهر وانتصر له ابن حزم‏.‏ وذهب الجمهور إلى عدم وجوب القطع لمن جحد العارية واستدلوا على ذلك بأن القرآن والسنة أوجبا القطع على السارق والجاحد للوديعة ليس بسارق ورد بأن الجحد داخل في اسم السرقة لأنه هو والسارق لا يمكن الاحتراز منهما بخلاف المختلس والمنتهب كذا قال ابن القيم ويجاب عن ذلك بأن الخائن لا يمكن الاحتراز عنه لأنه آخذ المال خفية مع إظهار النصح كما سلف وقد دل الدليل على أنه لا يقطع وأجاب الجمهور عن أحاديث الباب المذكورة في المخزومية بأن الجحد للعارية وإن كان مروياً فيها من طريق عائشة وجابر وابن عمر وغيرهم لكنه ورد التصريح في الصحيحين وغيرهما بذكر السرقة وفي رواية من

ص -133- حديث ابن مسعود أنها سرقت قطيفة من بيت رسول اللّه صلى اللّه عليه وآله وسلم أخرجه ابن ماجه والحاكم وصححه وأبو الشيخ وعلقه أبو داود والترمذي ووقع في مرسل حبيب بن أبي ثابت أنها سرقت حلياً قالوا والجمع ممكن بأن يكون الحلي في القطيفة فتقرر أن المذكورة قد وقع منها السرق فذكر جحد العارية لا يدل على أن القطع كان له فقط ويمكن أن يكون ذكر الحجد لقصد التعريف بحالها وأنها كانت مشتهرة بذلك الوصف والقطع كان للسرقة كذا قال الخطابي وتبعه البيهقي والنووي وغيرهما ويؤيد هذا ما في حديث الباب من قوله صلى اللّه عليه وآله وسلم إنما هلك من كان قبلكم بأنه إذا سرق فيهم الشريف الخ فإن ذكر هذا عقب ذكر المرأة المذكورة يدل على أنه قد وقع منها السرق ويمكن أن يجاب عن هذا بأن النبي صلى اللّهعليه وآله وسلم نزل ذلك الجحد منزلة السرق فيكون دليلاً لمن قال أنه يصدق اسم السرق على جحد الوديعة ولا يخفى أن الظاهر من أحاديث الباب أن القطع كان لأجل ذلك الجحد كما يشعر به قوله في حديث ابن عمر بعد وصف القصة فأمر النبي صلى اللّه عليه وآله وسلم بقطع يدها‏.‏
وكذلك بقية الألفاظ المذكورة ولا ينافي ذلك وصف المرأة في بعض الروايات بأنها سرقت فإنه يصدق على جاحد الوديعة بأنه سارق كما سلف فالحق قطع جاحد الوديعة ويكون ذلك مخصصاً للأدلة الدالة على اعتبار الحرز‏.‏ ووجهه أن الحاجة الماسة بين الناس إلى العارية فلو علم المعير أن المستعير إذا جحد لا شيء عليه لجر ذلك إلى سد باب العارية وهو خلاف المشروع‏.

باب القطع بالإقرار وأنه لا يكتفى فيه بالمرة
1 - عن أبي أمية المخزومي‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أتي بلص فاعترف اعترافًا ولم يوجد معه المتاع فقال له رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ما أخالك سرقت قال‏:‏ بلى مرتين أو ثلاثًا قال فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اقطعوه ثم جيئوا به قال فقطعوه ثم جاؤوا به فقال له رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قل أستغفر اللّه وأتوب إليه فقال‏:‏ أستغفر اللّه وأتوب إليه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اللّهم تب عليه‏"‏‏.‏ رواه أحمد وأبو داود والنسائي ولم يقل فيه مرتين أو ثلاثًا وابن ماجه وذكر مرة ثانية فيه‏:‏ ‏"‏قال‏:‏ ما أخالك سرقت قال‏:‏ بلى‏"‏‏.‏
2 - وعن القاسم بن عبد الرحمن‏:‏ ‏"‏عن أمير المؤمنين علي رضي اللّه عنه قال‏:‏ لا يقطع السارق حتى يشهد على نفسه مرتين‏"‏‏.‏ حكاه أحمد في رواية مهنا واحتج به‏.‏
حديث أبي أمية قال الحافظ في بلوغ المرام‏:‏ رجاله ثقات وقال الخطابي‏:‏ إن في إسناده مقالا قال‏:‏ والحديث إذا رواه رجل مجهول لم يكن حجة ولم يجب الحكم به قال المنذري‏:‏ وكأنه يشير إلى أن

ص -134- أبا المنذر مولى أبي ذر لم يرو عنه إلا إسحاق بن عبد اللّه ابن أبي طلحة من رواية حماد بن سلمة عنه ويشهد له ما سيأتي في الباب الذي بعد هذا وفي الباب آثار عن جماعة من الصحابة‏.‏ منها عن أبي الدرداء أنه أتي بجارية سرقت فقال لها أسرقت قولي لا فقالت لا فخلى سبيلها‏.‏ وعن عطاء عند عبد الرزاق أنه قال‏:‏ كان من مضى يؤتى إليهم بالسارق فيقول أسرقت‏؟‏ قل لا‏!‏ وسمى أبو بكر وعمر وأخرج أيضًا عن عمر بن الخطاب أتي برجل فسأله أسرقت قل لا فقال لا فتركه‏.‏ وعن أبي هريرة عند ابن أبي شيبة أن أبا هريرة أتي بسارق فقال أسرقت قل لا مرتين أو ثلاثًا‏.‏ وعن أبي مسعود الأنصاري في جامع سفيان أن امرأة سرقت جملا فقال أسرقت قولي لا‏.‏
قوله‏:‏ ‏"‏ما أخالك سرقت‏"‏ بفتح الهمزة وكسرها أي ما أظنك سرقت وفي ذلك دليل على أنه يستحب تلقين ما يسقط الحد‏.‏
قوله‏:‏ ‏"‏مرتين أو ثلاثًا‏"‏ استدل به من قال إن الإقرار بالسرقة مرة واحدة لا يكفي بل لا بد من الإقرار مرتين أو ثلاثًا وأقل ما يلزم به القطع مرتان وإلى ذلك ذهبت العترة وابن أبي ليلى وابن شبرمة وأحمد بن حنبل وإسحاق وروي عن أبي يوسف‏.‏ وذهب مالك والشافعية والحنفية وهو مروي عن أبي يوسف إلى أنه يكفي الإقرار مرة ويجاب عن الاستدلال بحديث أبي أمية المذكور أنه لا يدل على اشتراط الإقرار مرتين وإنما يدل على أنه يندب له تلقين المسقط للحد عنه والمبالغة في الاستثبات ومما يدل على أن هذا هو المراد أنه صلى اللّه عليه وآله وسلم قال‏:‏ لا أخالك سرقت ثلاث مرات في رواية ولا قائل بأنه يشترط ثلاث مرات ولو كان مجرد الفعل يدل على الشرطية لكان وقوع التكرار منه صلى اللّه عليه وآله وسلم ثلاث مرات يقتضي اشتراطها وقد تقدم في حديث المجن ورداء صفوان أن النبي صلى اللّه عليه وآله وسلم قطع ولم ينقل في ذلك تكرير الإقرار وأما الاحتجاج بما روي عن علي عليه السلام كما ذكره المصنف فهو وإن كانت الصيغة مشعرة باشتراط الإقرار مرتين لكنه لا تقوم به الحجة إلا عند من يرى حجية قوله كما ذهب إليه بعض الزيدية‏.‏
قوله‏:‏ ‏"‏قل أستغفر اللّه‏"‏ فيه دليل على مشروعية أمر المحدود بالاستغفار والدعاء له بالتوبة بعد استغفاره ‏.‏

باب حسم يد السارق إذا قطعت واستحباب تعليقها في عنقه
1 - عن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أتي بسارق قد سرق شملة فقالوا‏:‏ يا رسول اللّه إن هذا قد سرق فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ما أخاله سرق فقال السارق‏:‏ بلى يا رسول اللّه فقال‏:‏ اذهبوا به فاقطعوه ثم احسموه ثم ائتوني به فقطع فأتي به فقال‏:‏ تب إلى اللّه قال‏:‏ قد تبت إلى اللّه فقال‏:‏ تاب اللّه عليك‏"‏‏.‏ رواه الدارقطني‏.‏
2 - وعن عبد الرحمن بن محيريز قال‏:‏ ‏"‏سألنا فضالة بن عبيد عن تعليق اليد في عنق السارق أمن السنة قال‏:‏ أتي رسول اللّه صلى اللّه عليه وآله وسلم بسارق فقطعت يده ثم أمر بها فعلقت في عنقه‏"‏‏.‏ رواه الخمسة إلا أحمد

ص -135- وفي إسناده الحجاج بن أرطأة وهو ضعيف‏.‏
حديث أبي هريرة أخرجه موصولا أيضًا الحاكم والبيهقي وصححه ابن القطان وأخرجه أبو داود في المراسيل من حديث محمد بن عبد الرحمن بن ثوبان بدون ذكر أبي هريرة ورجح المرسل ابن خزيمة وابن المديني وغير واحد‏.‏
وحديث عبد الرحمن بن محيريز قال الترمذي حسن غريب لا نعرفه إلا من حديث عمر بن علي المقدمي عن الحجاج بن أرطأة وعبد الرحمن بن محيريز هو أخو عبد اللّه ابن محيريز شامي انتهى‏.‏
وقال النسائي‏:‏ الحجاج بن أرطأة ضعيف لا يحتج بحديثه قال المنذري‏:‏ وهذا الذي قاله النسائي قاله غير واحد من الأئمة‏.‏
قوله‏:‏ ‏"‏ثم احسموه‏"‏ ظاهره أن الحسم واجب والمراد به الكي بالنار أي يكوى محل القطع لينقطع الدم لأن منافذ الدم تنسد به لأنه ربما استرسل الدم فيؤدي إلى التلف وذكر في البحر أنه إذا كره السارق الحسم لم يحسم له وجعله مندوبًا فقط مع رضاه وفي كل من الطرفين نظر أما الأول فلأن ترك الحسم إذا كان مؤديًا إلى التلف وجب علينا عدم الإجابة له إلى ما يؤدي إلى تلفه وأما الثاني فلأن ظاهر الحديث الوجوب لكونه أمرًا ولا صارف له من معناه الحقيقي ولا سيما مع كونه يؤدي الترك إلى التلف فإنه يصير واجبًا من جهة أخرى قال في البحر‏:‏ وثمن الدهن وأجرة القطع من بيت المال ثم من مال السارق فإن اختار أن يقطع نفسه فوجهان قال الإمام يحيى‏:‏ لا يمكن كالقصاص وسائر الحدود وقيل يمكن لحصول الزجر انتهى‏.‏
قوله‏:‏ ‏"‏فعلقت في عنقه‏"‏ فيه دليل على مشروعية تعليق يد السارق في عنقه لأن في ذلك من الزجر ما لا مزيد عليه فإن السارق ينظر إليها مقطوعة معلقة فيتذكر السبب لذلك وما جر إليه ذلك الأمر من الخسار بمفارقة ذلك العضو النفيس وكذلك الغير يحصل له بمشاهدة اليد على تلك الصورة من الانزجار ما تنقطع به وساوسه الرديئة‏.‏
وأخرج البيهقي أن عليًا رضي اللّه عنه قطع سارقًا فمروا به ويده معلقة في عنقه‏.‏

باب ما جاء في السارق يوهب السرقة بعد وجوب القطع والشفع فيه
1 - عن عبد اللّه بن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب‏"‏‏.‏ رواه النسائي وأبو داود‏.‏
2 - وعن عائشة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ أقيلوا ذوي الهيئات عثراتهم إلا الحدود‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
3 - وعن ربيعة ابن أبي عبد الرحمن‏:‏ ‏"‏أن الزبير بن العوام لقي رجلا قد أخذ سارقًا وهو يريد أن يذهب به إلى السلطان فشفع له الزبير ليرسله فقال لا حتى أبلغ به السلطان فقال الزبير إذا بلغت به السلطان فلعن اللّه الشافع والمشفع‏"‏‏.‏ رواه مالك في الموطأ‏.‏
4 - وعن عائشة‏:‏ ‏"‏أن قريشًا أهمتهم المرأة المخزومية التي سرقت

ص -136- قالوا من يكلم رسول اللّه صلى اللّه عليه وآله وسلم ومن يجترئ عليه إلا أسامة حب رسول اللّه صلى اللّه عليه وآله وسلم فكلم رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ أتشفع في حد من حدود اللّه ثم قام فخطب فقال‏:‏ يا أيها الناس إنما ضل من كان قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد وأيم اللّه لو أن فاطمة بنت محمد سرقت لقطع محمد يدها‏"‏‏.‏ متفق عليه‏.‏
حديث عبد اللّه بن عمرو أخرجه أيضًا الحاكم وصححه وسكت عنه أبو داود وهو من طريق عمرو بن شعيب عن أبيه عن جده قال في الفتح‏:‏ وسنده إلى عمرو بن شعيب صحيح والواقع فيما وقفنا عليه من نسخ هذا الكتاب عبد اللّه بن عمر بدون واو ولعله غلط من الناسخ‏.‏
وحديث عائشة الأول أخرجه أيضًا النسائي وابن عدي والعقيلي وقال له طرق وليس فيها شيء يثبت وذكره ابن طاهر في تخريج أحاديث الشهاب من رواية عبد اللّه بن هارون بن موسى الفروي عن القعنبي عن ابن أبي ذئب عن الزهري عن أنس وقال الإسناد باطل والحمل فيه على الفروي ورواه الشافعي وابن حبان في صحيحه وابن عدي أيضًا والبيهقي من حديث عائشة بلفظ‏:‏ ‏"‏أقيلوا ذوي الهيئات زلاتهم‏"‏ ولم يذكر ما بعده قال الشافعي وسمعت من أهل العلم من يعرف هذا الحديث ويقول يتجاوز للرجل من ذوي الهيئات عثرته ما لم يكن حدًا وقال عبد الحق‏:‏ ذكره ابن عدي في باب واصل بن عبد الرحمن الرقاشي ولم يذكر له علة قال الحافظ‏:‏ وواصل هو أبو حرة ضعيف وفي إسناد ابن حبان أبو بكر بن نافع وقد نص أبو زرعة على ضعفه في هذا الحديث ‏"‏وفي الباب‏"‏ عن ابن عمر رواه أبو الشيخ في كتاب الحدود بإسناد ضعيف وعن ابن مسعود رفعه‏:‏ ‏"‏تجاوزوا عن ذنب السخي فإن اللّه يأخذ بيده عند عثراته‏"‏ ورواه الطبراني في الأوسط بإسناد ضعيف‏.‏ وأثر الزبير المذكور أخرجه أيضًا الطبراني قال في الفتح‏:‏ وإسناده منقطع مع وقفه وهو عند ابن أبي شيبة بسند حسن عن الزبير‏.‏
وفي حديث عبد اللّه بن عمرو دليل على مشروعية المعافاة في الحدود قبل الرفع إلى الإمام لا بعده وقد تقدم الكلام على ذلك‏.‏
وحديث عائشة فيه دليل على أنه يشرع إقالة أرباب الهيئات إن وقعت منهم الزلة نادرًا والهيئة صورة الشيء وشكله وحالته ومراده أهل الهيئات الحسنة والعثرات جمع عثرة والمراد بها الزلة كما وقع في الرواية المذكورة قال الشافعي‏:‏ وروي الهيئات الذين يقالون عثراتهم الذين ليسوا يعرفون بالشر فيزل أحدهم الزلة‏.‏
وقال الماوردي‏:‏ في تفسير العثرات المذكورة وجهان‏:‏ أحدهما الصغائر‏.‏ والثاني أول معصية زل فيها مطيع والمراد بقوله إلا الحدود أي فإنها لا تقال بل تقام على ذي الهيئة وغيره بعدد الرفع إلى الإمام وأما قبله فيستحب الستر مطلقًا لما في حديث أبي هريرة عند الترمذي من حديث‏:‏ ‏"‏ومن ستر على مسلم ستره اللّه في الدنيا والآخرة‏"‏ وأخرجه أيضًا الحاكم ورواه الترمذي من حديث ابن عمر ورواه أبو نعيم في معرفة الصحابة من حديث مسلمة

ص -137- ابن مخلد مرفوعًا‏:‏ ‏"‏من ستر مسلمًا في الدنيا ستره اللّه في الدنيا والآخرة‏"‏ وروى ابن ماجه عن ابن عباس مرفوعًا‏:‏ ‏"‏من ستر عورة أخيه المسلم ستر اللّه عورته يوم القيامة ومن كشف عورة أخيه كشف اللّه عورته حتى يفضحه في بيته‏"‏‏.‏
قوله‏:‏ ‏"‏فلعن اللّه الشافع والمشفع‏"‏ فيه التشديد في الشفاعة في الحدود بعد الرفع وقد تقدم الكلام على حديث المخزومية الذي ذكره المصنف‏.‏

باب في حد القطع وغيره هل يستوفى في دار الحرب أم لا
1 - عن بسر بن أرطأة‏:‏ ‏"‏أنه وجد رجلا يسرق في الغزو فجلده ولم يقطع يده وقال‏:‏ نهانا رسول اللّه صلى اللّه عليه وآله وسلم عن القطع في الغزو‏"‏‏.‏ رواه أحمد وأبو داود والنسائي وللترمذي منه المرفوع‏.‏
2 - وعن عبادة بن الصامت‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "جاهدوا الناس في اللّه القريب والبعيد ولا تبالوا في اللّه لومة لائم وأقيموا حدود اللّه في الحضر والسفر‏"‏‏.‏ رواه عبد اللّه بن أحمد في مسند أبيه‏.‏
حديث بسر بن أرطأة سكت عنه أبو داود وقال الترمذي غريب ورجال إسناده عند أبي داود ثقات إلى بسر وفي إسناد الترمذي ابن لهيعة وفي إسناد النسائي بقية بن الوليد واختلف في صحبة بسر المذكور وهو بضم الباء الموحدة وسكون السين المهملة وبعدها راء قرشي عامري كنيته أبو عبد الرحمن فقيل له صحبة وقيل لا صحبة له وإن مولده بعد وفاة النبي صلى اللّه عليه وآله وسلم وله أخبار مشهورة وكان يحيى بن معين لا يحسن الثناء عليه‏.‏ قال المنذري‏:‏ وهذا يدل أنه عنده لا صحبة له ونقل في الخلاصة عن ابن معين أنه قال لا صحبة له وأنه رجل سوء ولى اليمن وله بها آثار قبيحة انتهى‏.‏ ونقل عبد الغني أن حديثه في الدعاء فيه التصريح بسماعه من النبي صلى اللّه عليه وآله وسلم وقد غمزه الدارقطني ولا يرتاب منصف أن الرجل ليس بأهل للرواية وقد فعل في الإسلام أفاعيل لا تصدر عمن في قلبه مثقال حبة من إيمان كما تضمنت ذلك كتب التاريخ المعتبرة فثبوت صحبته لا يرفع القدح عنه على ما هو المذهب الراجح بل هو إجماع لا يختلف فيه أهل العلم كما حققنا ذلك في غير هذا الموضع وحققه العلامة محمد بن إبراهيم الوزير في تنقيحه ولكن إذا كان المناط في قبول الرواية هو تحري الصدق وعدم الكذب فلا ملازمة بين القدح في العدالة وعدم قبول الرواية وهذا يتمشى على قول من قال أن الكفر والفسق مظنة تهمة لا من قال أنهما سلب أهلية على ما تقرر في الأصول‏.‏
وحديث عبادة بن الصامت أخرج أوله الطبراني في الأوسط والكبير قال في مجمع الزوائد‏:‏ وأسانيد أحمد وغيره ثقات يشهد لصحته عمومات الكتاب والسنة وإطلاقاتهما لعدم الفرق فيها بين القريب والبعيد والمقيم والمسافر ولا معارضة بين الحديثين لأن حديث بسر أخص مطلقًا من حديث عبادة فيبنى العام على الخاص وبيانه أن السفر المذكور في حديث عبادة أعم مطلقًا من الغزو المذكور في حديث بسر لأنه المسافر قد يكون غازيًا وقد لا يكون وأيضًا حديث بسر في حد السرقة وحديث عبادة في عموم الحد‏.‏
وقوله‏:‏ ‏"‏فجلده‏"‏ فيه إجمال لعدم ذكر عدد الجلد والظاهر أن أمر ذلك إلى الإمام كسائر التعزيرات‏.‏

ص -138- كتاب حد شارب الخمر
1 - عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أتي برجل قد شرب الخمر فجلده بجريدتين نحو أربعين قال وفعله أبو بكر فلما كان عمر استشار الناس فقال عبد الرحمن أخف الحدود ثمانين فأمر به عمر‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
2 - وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم جلد في الخمر بالجريد والنعال وجلد أبو بكر أربعين‏"‏‏.‏ متفق عليه‏.‏
3 - وعن عقبة بن الحارث قال‏:‏ ‏"‏جيء بالنعمان أو ابن النعمان شاربًا فأمر رسول اللّه صلى اللّه عليه وآله وسلم من كان في البيت أن يضربوه فكنت فيمن ضربه فضربناه بالنعال والجريد‏"‏‏.‏
4 - وعن السائب بن يزيد قال‏:‏ ‏"‏كنا نؤتى بالشارب في عهد رسول اللّه صلى اللّه عليه وآله وسلم وفي إمرة أبي بكر وصدرًا من إمرة عمر فنقوم إليه نضربه بأيدينا ونعالنا وأرديتنا حتى كان صدرًا من إمرة عمر فجلد فيها أربعين حتى إذا عتوا فيها وفسقوا جلد ثمانين‏"‏‏.‏ رواهما أحمد والبخاري‏.‏
5 - وعن أبي هريرة قال‏:‏ ‏"‏أتي النبي صلى اللّه عليه وآله وسلم برجل قد شرب فقال‏:‏ اضربوه فقال أبو هريرة‏:‏ فمنا الضارب بيده والضارب بنعله والضارب بثوبه فلما انصرف قال بعض القوم‏:‏ أخزاك اللّه قال‏:‏ لا تقولوا هكذا لا تعينوا عليه الشيطان‏"‏‏.‏ رواه أحمد والبخاري وأبو داود‏.‏
6 - وعن حضين بن المنذر قال‏:‏ ‏"‏شهدت عثمان بن عفان أتي بالوليد قد صلى الصبح ركعتين ثم قال‏:‏ أزيدكم فشهد عليه رجلان أحدهما حمران أنه شرب الخمر وشهد آخر أنه رآه يتقيؤها فقال عثمان‏:‏ أنه لم يتقيأها حتى شربها فقال‏:‏ يا علي قم فاجلده فقال علي‏:‏ قم يا حسن فاجلده فقال الحسن‏:‏ ولِ حارها من تولى قارها فكأنه وجد عليه فقال‏:‏ يا عبد اللّه بن جعفر قم فاجلده فجلده

ص -139- وعلي يعد حتى بلغ أربعين فقال‏:‏ أمسك ثم قال‏:‏ جلد النبي صلى اللّه عليه وآله وسلم أربعين وأبو بكر أربعين وعمر ثمانين وكل سنة وهذا أحب إلي‏"‏‏.‏ رواه مسلم وفيه من الفقه أن للوكيل أن يوكل وأن الشهادتين على شيئين إذا آل معناهما إلى شيء واحد جمعتا جائزة كالشهادة على البيع والإقرار به أو على القتل والإقرار به‏.‏
قوله‏:‏ ‏"‏قد شرب الخمر‏"‏ اعلم أن الخمر يطلق على عصير العنب المشتد إطلاقًا حقيقيًا إجماعًا واختلفوا هل يطلق على غيره حقيقة أو مجازًا وعلى الثاني هل مجاز لغة كما جزم به صاحب المحكم‏.‏
قال صاحب الهداية من الحنفية‏:‏ الخمر عندنا ما اعتصر من ماء العنب إذا اشتد وهو المعروف عند أهل اللغة وأهل العلم انتهى‏.‏ أو من باب القياس على الخمر الحقيقية عند من يثبت التسمية بالقياس وقد صرح في الراغب أن الخمر عند البعض اسم لكل مسكر وعند بعض للمتخذ من العنب والتمر وعند بعضهم لغير المطبوخ ورجح أن كل شيء بستر العقل يسمى خمرًا لأنها سميت بذلك لمخامرتها للعقل وسترها له وكذا قال جماعة من أهل اللغة منهم الجوهري وأبو نصر القشيري والدينوري وصاحب القاموس ويؤيد ذلك أنها حرمت بالمدينة وما كان شرابهم يومئذ إلا نبيذ البسر والتمر ويؤيده أيضًا أن الخمر في الأصل الستر ومنه خمار المرأة لأنه يستر وجهها والتغطية ومنه خمروا آنيتكم أي غطوها والمخالطة ومنه خامره داء أي خالطه والإدراك ومنه اختمر العجين أي بلغ وقت إدراكه قال ابن عبد البر‏:‏ الأوجه كلها موجودة في الخمر لأنها تركت حتى أدركت وسكنت فإذا شربت خالطت العقل حتى تغلب عليه وتغطيه ونقل عن ابن الأعرابي أنه قال‏:‏ سميت الخمر خمرًا لأنها تركت حتى اختمرت واختمارها تغير رائحتها قال الخطابي‏:‏ زعم قوم أن العرب لا تعرف الخمر إلا من العنب فيقال لهم إن الصحابة الذين سموا غير المتخذ من العنب خمرًا عرب فصحاء فلو لم يكن هذا الاسم صحيحًا لما أطلقوه انتهى‏.‏
ويجاب بإمكان أن يكون ذلك الإطلاق الواقع منهم شرعيًا لا لغويًا وأما الاستدلال على اختصاص الخمر بعصير العنب بقوله تعالى ‏{إِنِّي أَرَانِي أَعْصِرُ خَمْراً}‏ ففاسد لأن الصيغة لا دليل فيها على الحصر المدعي وذكر شيء بحكم لا ينفي ما عداه وقد روى ابن عبد البر عن أهل المدينة وسائر الحجازيين وأهل الحديث كلهم أن كل مسكر خمر‏.‏
وقال القرطبي‏:‏ الأحاديث الواردة عن أنس وغيره على صحتها وكثرتها تبطل مذهب الكوفيين القائلين بأن الخمر لا يكون إلا من العنب وما كان من غيره لا يسمى خمرًا ولا يتناوله اسم الخمر وهو قول مخالف للغة العرب وللسنة الصحيحة وللصحابة لأنهم لما نزل تحريم الخمر فهموا من الأمر بالاجتناب تحريم كل ما يسكر ولم يفرقوا بين ما يتخذ من العنب وبين ما يتخذ من غيره بل سووا بينهما وحرموا كل ما يسكر نوعه ولم يتوقفوا ولم يستفصلوا ولم يشكل عليهم شيء من ذلك بل بادروا إلى إتلاف

ص -140- ما كان من غير عصير العنب وهم أهل اللسان وبلغتهم نزل القرآن فلو كان عندهم تردد لتوقفوا عن الإراقة حتى يستفصلوا ويتحققوا التحريم وقد أخرج أحمد في مسنده عن ابن عمر عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من الحنطة خمر ومن الشعير خمر ومن التمر خمر ومن الزبيب خمر ومن العسل خمر"‏.‏
وروي أيضًا أنه خطب عمر على المنبر وقال‏:‏ ألا إن الخمر قد حرمت وهي من خمسة من العنب والتمر والعسل والحنطة والشعير والخمر ما خامر العقل‏.‏ وهو في الصحيحين وغيرهما وهو من أهل اللغة وتعقب بأن ذلك يمكن أن يكون إطلاقًا للاسم الشرعي لا اللغوي فيكون حقيقة شرعية قال ابن المنذر‏:‏ القائل بأن الخمر من العنب وغيره عمر وعلي وسعد وابن عمر وأبو موسى وأبو هريرة وابن عباس وعائشة ومن غيرهم ابن المسيب والشافعي وأحمد وإسحاق وعامة أهل الحديث وحكاه في البحر عن الجماعة المذكورين من الصحابة إلا أبا موسى وعائشة وعن المذكورين من غيرهم إلا ابن المسيب وزاد العترة ومالكًا والأوزاعي وقال‏:‏ إنه يكفر مستحل خمر الشجرتين ويفسق مستحل ما عداهما ولا يكفر لهذا الخلاف ثم قال‏:‏ فرع وتحريم سائر المسكرات بالسنة والقياس فقط إذ لا يسمى خمرًا إلا مجازًا وقيل بهما وبالقرآن لتسميتها خمرًا في حديث‏:‏ ‏"‏إن من التمر خمرًا‏"‏ الخبر وقول أبي موسى وابن عمر الخمر ما خامر العقل قلنا مجاز انتهى‏.‏
وقد ثبت في الصحيحين وغيرهما أحاديث منها ما هو بلفظ‏:‏ ‏"‏كل مسكر خمر كل مسكر حرام‏"‏ ومنها ما هو بلفظ‏:‏ ‏"‏كل مسكر خمر وكل خمر حرام‏"‏ ومنها ما هو بلفظ‏:‏ ‏"‏كل شراب أسكر فهو حرام‏"‏ وهذا لا يفيد المطلوب وهو كونها حقيقة في غير عصير العنب أو مجازًا لأن هذه الأحاديث غاية ما يثبت بها أن المسكر على عمومه يقال له خمر ويحكم بتحريمه وهذه حقيقة شرعية لا لغوية وقد صرح الخطابي بمثل هذا وقال‏:‏ إن مسمى الخمر كان مجهولًا عند المخاطبين حتى بينه الشارع بأنه ما أسكر فصار ذلك كلفظ الصلاة والزكاة وغيرهما من الحقائق الشرعية وقد عرفت ما سلف عن أهل اللغة من الخلاف‏.‏
قوله‏:‏ ‏"‏فجلد بجريدتين نحو أربعين‏"‏ الجريد سعف النخل وفي ذلك دليل على مشروعية أن يكون الجلد بالجريد وإليه ذهب بعض الشافعية وقد صرح القاضي أبو الطيب ومن تبعه بأنه لا يجوز بالسوط وصرح القاضي حسين بتعين السوط واحتج بأنه إجماع الصحابة وخالفه النووي في شرح مسلم فقال‏:‏ أجمعوا على الاكتفاء بالجريد والنعال وأطراف الثياب ثم قال‏:‏ والأصح جوازه بالسوط وحكى الحافظ عن بعض المتأخرين أنه يتعين السوط للمتمردين وأطراف الثياب والنعال للضعفاء ومن عداهم بحسب ما يليق بهم وهذه الرواية مصرحة بأن الأربعين كانت بجريدتين وفي رواية للنسائي أن النبي صلى اللّه عليه وآله وسلم ضربه بالنعال نحوًا من أربعين‏.‏
وفي رواية لأحمد والبيهقي فأمر نحوًا من عشرين رجلًا فجلده كل واحد جلدتين بالجريد والنعال فيجمع بأن جملة الضربات كانت نحو أربعين إلا أن كل جلدة بجريدتين وهذا الجمع باعتبار مجرد الضرب بالجريد وهو مبين لما أجمل في الرواية المذكورة في حديث أنس بلفظ‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم جلد في الخمر بالجريد والنعال‏"‏ وكذلك ما في سائر الروايات المجملة ولكن الجمع بين الضرب

ص -141- بالجريد والنعال في روايات الباب يدل على أن الضرب بهما غير مقدر بحد لأنها إذا كانت الضربات بالجريد مقدرة بذلك المقدار فلم يأت ما يدل على تقدير الضربات بالنعال إلا رواية النسائي المتقدمة فإنها مصرحة أن الضرب كان بالنعال فقط نحوًا من أربعين وورد أيضًا الضرب بالأردية كما في رواية السائب بن يزيد المذكورة وفي حديث علي المذكور في جلد الوليد تصريح بأن النبي صلى اللّه عليه وآله وسلم جلد أربعين وهو يخالف ما سيأتي من حديثه أن النبي صلى اللّه عليه وآله وسلم لم يسن في ذلك سنة ويمكن الجمع بأن المراد بالسنة المذكورة في الحديث الآتي هي الطريقة المستمرة وفعل الأربعين في مرة واحدة لا يستلزم أن يكون ذلك سنة مع عدم الاستمرار كما في سائر الروايات وقيل تحمل رواية الأربعين على التقريب دون التحديد ويمكن الجمع أيضًا بما سيأتي أنه جلد الوليد بسوط له طرفان فكان الضرب باعتبار المجموع أربعين وبالنظر إلى الحاصل من كل واحد من الطرفين ثمانين وقد ضعف الطحاوي هذه الرواية التي فيها التصريح بأن النبي صلى اللّه عليه وآله وسلم جلد أربعين لعبد اللّه بن فيروز أو يجاب بأنه قوى الحديث البخاري كما روى ذلك الترمذي عنه‏.‏ ووثق عبد اللّه المذكور أبو زرعة والنسائي وإخراج مسلم له دليل على أنه من المقبولين وقال ابن عبد البر‏:‏ إن هذا الحديث أثبت شيء في هذا الباب واستدل الطحاوي على ضعف الحديث بقوله فيه وكل سنة الخ قال‏:‏ لأن عليًا لا يرجح فعل عمر على فعل النبي بناء منه على أن قول علي وهذا أحب إليَّ إشارة إلى الثمانين التي فعلها عمر وليس الأمر كذلك بل المشار إليه هو الجلد الواقع بين يديه في تلك الحال وهو أربعون كما يشعر بذلك الظاهر ولكنه يشكل من وجه آخر وهو أن الكل من فعل النبي صلى اللّه عليه وآله وسلم وعمر لا يكون سنة بل السنة فعل النبي صلى اللّه عليه وآله وسلم فقط وقد قيل إن المراد أن ذلك جائز قد وقع لا محذور فيه
ويمكن أن يقال إن إطلاق السنة على فعل الخلفاء لا بأس به لما في حديث العرباض بن سارية عند أهل السنن بلفظ‏:‏ ‏"‏عليكم بسنتي وسنة الخلفاء الراشدين الهادين عضوا عليها بالنواجذ‏"‏ الحديث يمكن أن يقال المراد بالسنة الطريقة المألوفة وقد ألف الناس ذلك في زمن عمر كما ألفوا الأربعين في زمن النبي صلى اللّه عليه وآله وسلم وزمن أبي بكر‏.‏
قوله‏:‏ ‏"‏أخف الحدود ثمانين‏"‏ هكذا ثبت بالياء قال ابن دقيق العيد‏:‏ حذف عامل النصب والتقدير اجعله ثمانين وقيل التقدير أجده ثمانين‏.‏ وقيل التقدير أرى أن نجعله ثمانين‏.‏
قوله‏:‏ ‏"‏النعمان أو ابن النعمان‏"‏ هكذا في نسخ هذا الكتاب مكبرًا وفي صحيح البخاري النعيمان أو ابن النعيمان بالتصغير‏.‏
قوله‏:‏ ‏"‏وعن حضين‏"‏ بفتح الحاء المهملة وفتح الضاد المعجمة‏.‏
قوله‏:‏ ‏"‏لا تعينوا عليه الشيطان‏"‏ في ذلك دليل على أنه لا يجوز الدعاء على من أقيم عليه الحد لما في ذلك من إعانة الشيطان عليه وقد تقدم في حديث جلد الأمة النهي للسيد عن التثريب عليها وتقدم أيضًا أن النبي صلى اللّه عليه وآله وسلم أمر السارق بالتوبة فلما تاب قال تاب اللّه عليك وهكذا ينبغي أن يكون الأمر في سائر المحدودين‏.‏
قوله‏:‏ ‏"‏إنه لم يتقيأها حتى شربها‏"‏ فيه دليل على أنه يكفي في ثبوت حد الشرب شاهدان أحدهما يشهد على الشرب والآخر على القيء ووجه الاستدلال بذلك أنه وقع بمجمع من الصحابة ولم ينكر وإليه ذهب مالك والناصر والقاسمية‏.‏ وذهبت الشافعية والحنفية

ص -142- إلى أنه لا يكفي ذلك للاحتمال لإمكان أن يكون المتقيء لها مكرهًا على شربها أو نحو ذلك‏.‏
قوله‏:‏ ‏"‏ول حارها‏"‏ بحاء مهملة وبعد الألف راء مشددة قال في القاموس‏:‏ والحار من العمل شاقه وشديده‏.‏ اهـ
وقارها بالقاف وبعد الألف راء مشددة أي ما لا مشقة فيه من الأعمال والمراد ول الأعمال الشاقة من تولى الأعمال التي لا مشقة فيها استعار للمشقة الحر ولما لا مشقة فيه البرد‏.‏
قوله‏:‏ ‏"‏جمعتا‏"‏ بضم الجيم وفتح الميم والعين لفظ تأكيد للشهادتين كما يقال جمع لتأكيد ما فوق الاثنتين وفي بعض النسخ جميعًا وهو الصواب‏.‏
والأحاديث المذكورة في الباب فيها دليل على مشروعية حد الشرب وقد ادعى القاضي عياض الإجماع على ذلك‏.‏ وقال في البحر‏:‏ مسألة ولا ينقص حده عن الأربعين إجماعًا وذكر أن الخلاف إنما هو في الزيادة على الأربعين وحكى ابن المنذر والطبري وغيرهما عن طائفة من أهل العلم أن الخمر لا حد فيها وإنما فيها التعزير واستدلوا بالأحاديث المروية عنه صلى اللّه عليه وآله وسلم وعن الصحابة من الضرب بالجريد والنعال والأردية وبما أخرجه عبد الرزاق عن الزهري أن النبي صلى اللّه عليه وآله وسلم لم يفرض في الخمر حدًا وإنما كان يأمر من حضره أن يضربوه بأيديهم ونعالهم حتى يقول لهم ارفعوا‏.‏
وأخرج أبو داود والنسائي بسند قوي عن ابن عباس أن النبي صلى اللّه عليه وآله وسلم لم يوقت في الخمر حدًا وبما سيأتي في باب من وجد منه سكر أو ريح وأجيب بأنه قد انعقد إجماع الصحابة على جلد الشارب واختلافهم في العدد إنما هو بعد الاتفاق على ثبوت مطلق الجلد وسيأتي في الباب المشار إليه الجواب عن بعض ما تمسكوا به وقد ذهبت العترة ومالك والليث وأبو حنيفة وأصحابه والشافعي في قول له إلى أن حد السكران ثمانون جلدة‏.‏ وذهب أحمد وداود وأبو ثور والشافعي في المشهور عنه إلى أنه أربعون لأنها هي التي كانت في زمنه صلى اللّه عليه وآله وسلم وزمن أبي بكر وفعلها علي في زمن عثمان كما سلف واستدل الأولون بأن عمر جلد ثمانين بعد ما استشار الصحابة كما سلف وبما سيأتي عن علي أنه أفتى بأنه يجلد ثمانين وبما في حديث أنس المذكور أن النبي صلى اللّه عليه وآله وسلم جلد في الخمر نحو أربعين بجريدتين‏.‏
والحاصل أن دعوى إجماع الصحابة غير مسلمة فإن اختلافهم في ذلك قبل إمارة عمر وبعدها وردت به الروايات الصحيحة ولم يثبت عن النبي صلى اللّه عليه وآله وسلم الاقتصار على مقدار معين بل جلد تارة بالجريد وتارة بالنعال وتارة بهما فقط وتارة بهما مع الثياب وتارة بالأيدي والنعال والمنقول من المقادير في ذلك إنما هو بطريق التخمين ولهذا قال أنس نحو أربعين والجزم المذكور في رواية علي بالأربعين يعارضه ما سيأتي من أنه ليس في ذلك عن النبي صلى اللّه عليه وآله وسلم سنة فالأولى الاقتصار على ما ورد عن الشارع من الأفعال وتكون جميعها جائزة فأيها وقع فقد حصل به الجلد المشروع الذي أرشدنا إليه صلى اللّه عليه وآله وسلم بالفعل والقول كما في حديث من شرب الخمر فاجلدوه وسيأتي فالجلد المأمور به هو الجلد الذي وقع منه صلى اللّه عليه وآله وسلم ومن الصحابة بين يديه ولا دليل يقتضي تحتم مقدار معين لا يجوز غيره لا يقال الزيادة مقبولة فيتعين المصير إليها وهي رواية الثمانين لأنا نقول هي زيادة شاذة لم يذكرها إلا ابن دحية فإنه قال في كتاب وهج الجمر في تحريم الخمر صح عن عمر أنه قال‏:‏ لقد هممت أن أكتب في المصحف أن رسول اللّه صلى اللّه عليه وآله وسلم جلد في الخمر ثمانين

ص -143- وقد قال الحافظ في التلخيص أنه لم يسبق ابن دحية إلى تصحيحه‏.‏ وحكى ابن الطلاع أن في مصنف عبد الرزاق أنه صلى اللّه عليه وآله وسلم جلد في الخمر أربعين وورد من طريق لا تصح أنه جلد ثمانين انتهى‏.‏ وهكذا ما رواه أبو داود من حديث عبد الرحمن بن أزهر أنه صلى اللّه عليه وآله وسلم أمر بجلد الشارب أربعين فإنه قال ابن أبي حاتم في العلل سأل أبي عنه فقال لم يسمعه الزهري عن عبد الرحمن بل عن عقيل بن خالد عنه ولو صح لكان من جملة الأنواع التي يجوز فعلها لا أنه هو المتعين لمعارضة غيره له على أنه قد رواه الشافعي عن عبد الرحمن المذكور بلفظ‏:‏ ‏"‏أتي رسول اللّه صلى اللّه عليه وآله وسلم بشارب فقال‏:‏ اضربوه فضربوه بالأيدي والنعال‏"‏ ومن ذلك حديث أبي سعيد عند الترمذي وقال حسن أن رسول اللّه صلى اللّه عليه وآله وسلم ضرب في الخمر بنعلين أربعين وسيأتي ومما يؤيد عدم ثبوت مقدار معين عنه صلى اللّه عليه وآله وسلم طلب عمر للمشورة من الصحابة فأشاروا عليه بآرائهم ولو كان قد ثبت تقديره عنه صلى اللّه عليه وآله وسلم لما جهله جميع أكابر الصحابة‏.‏
1 - وعن أمير المؤمنين علي ابن أبي طالب رضي اللّه عنه قال‏:‏ ‏"‏ما كنت لأقيم حدًا على أحد فيموت وأجد في نفسي منه شيئًا إلا صاحب الخمر فإنه لو مات وديته وذلك أن رسول اللّه صلى اللّه عليه وآله وسلم لم يسنه‏"‏‏.‏
متفق عليه وهو لأبي داود وابن ماجه وقالا فيه لم يسن فيه شيئًا إنما قلناه نحن قلت ومعنى لم يسنه يعني لم يقدره ويوقته بلفظه ونطقه‏.‏
2 - وعن أبي سعيد قال‏:‏ ‏"‏جلد على عهد رسول اللّه صلى اللّه عليه وآله وسلم في الخمر بنعلين أربعين فلما كان زمن عمر جعل بدل كل نعل سوطًا‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن عبيد اللّه عدي بن الخيار أنه قال لعثمان‏:‏ ‏"‏قد أكثر الناس في الوليد فقال سنأخذ منه بالحق إن شاء اللّه تعالى ثم دعا أمير المؤمنين عليًا فأمره أن يجلده فجلده ثمانين‏"‏‏.‏ مختصرًا من البخاري وفي رواية له أربعين ويتوجه الجمع بينهما بما رواه أبو جعفر محمد بن علي أن أمير المؤمنين علي بن أبي طالب عليه السلام جلد الوليد بسوط له طرفان رواه الشافعي في مسنده‏.‏
4 - وعن أبي سعيد قال‏:‏ ‏"‏أتي رسول اللّه صلى اللّه عليه وآله وسلم برجل نشوان فقال‏:‏ إني لم أشرب خمرًا إنما شربت زبيبًا وتمرًا في دباءة قال‏:‏ فأمر به فنهز بالأيدي وخفق بالنعال ونهى عن الدباء ونهى عن الزبيب والتمر يعني أن يخلطا‏"‏‏.‏ رواه أحمد‏.‏

ص -144- 5 - وعن السائب بن يزيد‏:‏ ‏"‏أن عمر خرج عليهم فقال‏:‏ إني وجدت من فلان ريح شراب فزعم أنه شرب الطلاء وإني سائل عما شرب فإن كان مسكرًا جلدته فجلده عمر الحد تامًا‏"‏‏.‏ رواه النسائي والدارقطني‏.‏
6 - وعن أمير المؤمنين علي رضي اللّه عنه في شرب الخمر قال‏:‏ ‏"‏إنه إذا شرب سكر وإذا سكر هذى وإذا هذى افترى وعلى المفتري ثمانون جلدة‏"‏‏.‏ رواه الدارقطني ومالك بمعناه‏.‏
7 - وعن ابن شهاب أنه سئل عن حد العبد في الخمر فقال‏:‏ ‏"‏بلغني أن عليه نصف حد الحر وإن عمر وعثمان وعبد اللّه بن عمر جلدوا عبيدهم نصف الحد في الخمر‏"‏‏.‏ رواه مالك في الموطأ‏.‏
حديث أبي سعيد الأول أخرجه الترمذي وحسنه قال وفي الباب عن علي وعبد الرحمن بن أزهر وأبي هريرة والسائب وابن عباس وعقبة بن الحارث انتهى‏.‏ وأثر أبي جعفر محمد بن علي فيه انقطاع‏.‏
وحديث أبي سعيد الثاني أصله في صحيح مسلم وأخرج الشيخان عن جابر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى أن ينبذ التمر والزبيب جميعًا وأن ينبذ الرطب والبسر جميعًا‏"‏ وأخرج نحوه مسلم عن أبي هريرة وابن عمر وابن عباس واتفقا عليه من حديث أبي قتادة بلفظ‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم أن يجمع بين التمر والزهو والتمر والزبيب ولينبذ كل منهما على حدة والنهي عن الانتباه في الدباء‏"‏ أخرجه مسلم من حديث أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لوفد عبد القيس أنهاكم عن الدباء والحنتم والنقير والمقير‏"‏ وأخرج نحوه الشيخان من حديث ابن عباس في قصة وفد عبد القيس ولهما أيضًا عن أنس‏:‏ ‏"‏نهى عن الدباء والمزفت‏"‏ وللبخاري عن ابن أبي أوفى‏:‏ ‏"‏نهى عن المزفت والحنتم والنقير‏"‏ ولهما عن علي في النهي عن الدباء والمزفت‏.‏ ولعائشة عند مسلم‏:‏ ‏"‏نهى وفد عبد القيس أن ينتبذوا في الدباء والنقير والمزفت والحنتم‏"‏ انتهى‏.‏ والدباء هو القرع والحنتم هو الجرار الخضر والنقير هو أصل الجذع ينقر ويتخذ منه الإناء والمزفت هو المطلي بالزفت والمقير هو المطلي بالقار‏.‏
وأثر عمر رواه النسائي من طريق الحارث بن مسكين وهو ثقة عن ابن القاسم يعني عبد الرحمن صاحب مالك وهو ثقة أيضًا عن مالك عن ابن شهاب عن السائب بن يزيد عن عمر والسائب له صحبة‏.‏
وأثر علي الآخر أخرجه أيضًا الشافعي وهو من طريق ثور بن زبد الديلي ولكنه منقطع لأن ثورًا لم يلحق عمر بلا خلاف ووصله النسائي والحاكم فروياه عن ثور عن عكرمة عن ابن عباس ورواه عبد الرزاق عن معمر عن أيوب عن عكرمة ولم يذكر ابن عباس وقد أعل هذا بما تقدم في أول الباب أن عمر استشار الناس

ص -145- فقال عبد الرحمن أخف الحدود ثمانون فأمر به عمر قال في التلخيص‏:‏ ولا يقال يحتمل أن يكون علي وعبد الرحمن أشارا بذلك جميعًا لما ثبت في صحيح مسلم عن علي في جلد الوليد بن عقبة أنه جلده أربعين وقال‏:‏ جلد رسول اللّه صلى اللّه عليه وآله وسلم أربعين وأبو بكر أربعين وعمر ثمانين وكل سنة وهذا أحب إلي فلو كان هو المشير بالثمانين ما أضافها إلى عمر ولم يعمل لكن يمكن أن يقال أنه قال لعمر باجتهاد ثم تغير اجتهاده ولهذا الأثر طرق منها ما تقدم ومنها ما أخرجه الطبري والطحاوي والبيهقي وفيه أن رجلا من بني كلب يقال له ابن وبرة أخبره أن خالد بن الوليد بعثه إلى عمر وقال له إن الناس قد انهمكوا في الخمر واستخفوا العقوبة فقال عمر لمن حوله ما ترون فقال علي فذكر مثل تقدم‏.‏
وأخرج نحوه عبد الرزاق عن عكرمة وأخرج ابن أبي شيبة عن أبي عبد الرحمن السلمي عن علي قال‏:‏ شرب نفر من أهل الشام الخمر وتأولوا الآية الكريمة فاستشار فيهم فقلت أرى أن تستتيبهم فإن تابوا ضربتهم ثمانين وإلا ضربت أعناقهم لأنهم استحلوا ما حرم فاستتابهم فتابوا فضربهم ثمانين ثمانين‏.‏
وأثر ابن شهاب فيه انقطاع لأنه لم يدرك عمر ولا عثمان‏.‏
قوله‏:‏ ‏"‏فإنه لو مات وديته‏"‏ في هذا الحديث دليل على أنه إذا مات رجل بحد من الحدود لم يلزم الإمام ولا نائبه الأرش ولا القصاص إلا حد الشرب‏.‏
وقد اختلف أهل العلم في ذلك فذهب الشافعي وأحمد بن حنبل والهادي والقاسم والناصر وأبو يوسف ومحمد إلى أنه لا شيء فيمن مات بحد أو قصاص مطلقًا من غير فرق بين حد الشرب وغيره وقد حكى النووي الإجماع على ذلك وفيه نظر فإنه قد قال أبو حنيفة وابن أبي ليلى أنها تجب الدية على العاقلة كما حكاه في البحر وأجابا بأن عليًا لم يرفع هذه المقالة إلى النبي صلى اللّه عليه وآله وسلم بل أخرجها مخرج الاجتهاد وكذلك يجاب عن رواية عبيد بن عمير أن عليًا وعمر قالا‏:‏ من مات من حد أو قصاص فلا دية له الحق قتله ورواه بنحوه ابن المنذر عن أبي بكر واحتجا بأن اجتهاد بعض الصحابة لا يجوز به إهدار دم امرئ مسلم مجمع على أنه لا يهدر وقد أجيب عن هذا بأن الهدر ما ذهب بلا مقابل له ودم المحدود مقابل للذنب ورد بأن المقابل للذنب عقوبة لا تفضي إلى القتل وتعقب هذا الرد بأنه تسبب بالذنب إلى ما يفضي إلى القتل في بعض الأحوال فلا ضمان وأما من مات بتعزيز فذهب الجمهور إلى أنه يضمنه الإمام وذهبت الهادوية إلى أنه لا شيء فيه كالحد‏.‏ وحكى النووي عن الجمهور من العلماء أنه لا ضمان فيمن مات بتعزيز لا على الإمام ولا على عاقلته ولا في بيت المال وحكى عن الشافعي أنه يضمنه الإمام ويكون على عاقلته‏.‏
قوله‏:‏ ‏"‏لم يسنه‏"‏ قد قدمنا الجمع بين هذا وبين روايته السابقة أن النبي صلى اللّه عليه وآله وسلم جلد أربعين‏.‏
قوله‏:‏ ‏"‏فجلده ثمانين‏"‏ هذا يخالف ما تقدم في أول الباب أن عليًا أمر بجلده أربعين وظاهر هذه الرواية أنه جلده بنفسه وأن جملة الجلد ثمانون وقد جمع المصنف بين الروايتين بما ذكره من رواية أبي جعفر ولا بد من الجمع بمثل ذلك لأن حمل ذلك على تعدد الواقعة بعيد جدًا فإن المحدود في القصتين واحد وهو الوليد بن عقبة وكان ذلك

ص -146- بين يدي عثمان في حضرة علي‏.‏
قوله‏:‏ ‏"‏نشوان‏"‏ بفتح النون وسكون الشين قال في القاموس‏:‏ رجل نشوان ونشيان سكران بين النشوة انتهى‏.‏
قوله‏:‏ ‏"‏في دباءة‏"‏ بضم الدال وتشديد الباء الموحدة واحدة الدباء وهي الآنية التي تتخذ منه‏.‏
قوله‏:‏ ‏"‏نهز‏"‏ بضم النون وكسر الهاء بعدها زاي وهو الدفع باليد قال في القاموس‏:‏ نهزه كمنعه ضربه ودفعه‏.‏
قوله‏:‏ ‏"‏ونهى عن الزبيب والتمر‏"‏ يعني أن يخلطا فيه دليل على أنه لا يجوز الجمع بين الزبيب والتمر وجعلهما نبيذًا وسيأتي الكلام على ذلك في كتاب الأشربة إن شاء اللّه تعالى قوله فزعم أنه شرب الطلاء هي الخمرة اللذيذة على ما في القاموس‏.‏
قوله‏:‏ ‏"‏إذا شرب سكر‏"‏ الخ اعلم أن معنى هذا الأثر لا يتم إلا بعد تسليم أن كل شارب خمر يهذي بما هو افتراء وأن كل مفتر يجلد ثمانين جلدة والكل ممنوع فإن الهذيان إذا كان ملازمًا للسكر فلا يلازمه الافتراء لأنه نوع خاص من أنواع ما يهذو به الإنسان والجلد إنما يلزم من افترى افتراء خاصًا وهو القذف لا كل مفتر وهذا مما لا خلاف فيه فكيف صح مثل هذا القياس فإن قال قائل أنه من باب الإخراج للكلام على الغالب فذلك أيضًا ممنوع فإن أنواع الهذيان بالنسبة إلى الافتراء وأنواع الافتراء بالنسبة إلى القذف هي الغالبة بلا ريب وقد تقرر في علم المعاني أن أصل إذا الجزم بوقوع الشرط ومثل هذا الأمر النادر مما يبعد الجزم بوقوعه باعتبار كثرة الأفراد المشاركة له في ذلك الاسم وغلبتها وللقياس شروط مدونة في الأصول لا تنطبق على مثل هذا الكلام ولكن مثل أمير المؤمنين رضي اللّه عنه ومن بحضرته من الصحابة الأكابر هم أصل الخبرة بالأحكام الشرعية ومداركها‏.‏
قوله‏:‏ ‏"‏بلغني أن عليه نصف حد الحر‏"‏ قد ذهب إلى التنصيف للعبد في حد الزنا والقذف والشرب الأكثر من أهل العلم وذهب ابن مسعود والليث والزهري وعمر بن عبد العزيز إلى أنه يستوي الحر والعبد في ذلك لعموم الأدلة ويجاب بأن القرآن مصرح في حد الزنا بالتنصيف قال اللّه تعالى ‏{فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}‏ ويلحق بالإماء العبيد ويلحق بحد الزنا سائر الحدود وهذا قياس صحيح لا يختلف في صحته من أثبت العمل بالقياس‏.‏

باب ما ورد في قتل الشارب في الرابعة وبيان نسخه
1 - عن عبد اللّه بن عمرو قال‏:‏ ‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد فاجلدوه فإن عاد فاقتلوه قال عبد اللّه‏:‏ ائتوني برجل قد شرب الخمر في الرابعة فلكم علي أن أقتله‏"‏‏.‏ رواه أحمد‏.‏
2 - وعن معاوية‏:‏ ‏‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "إذا شربوا الخمر فاجلدوهم ثم إذا شربوا فاجلدوهم ثم إذا شربوا الرابعة فاقتلوهم‏"‏‏.‏ رواه الخمسة إلا النسائي قال الترمذي‏:‏ إنما كان هذا في أول الأمر ثم نسخ بعد

ص -147- هكذا روى محمد بن إسحاق عن محمد ين المنكدر عن جابر عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏إن شرب الخمر فاجلدوه فإن عاد الرابعة فاقتلوه" قال ثم أتي النبي صلى اللّه عليه وآله وسلم بعد ذلك برجل قد شرب في الرابعة فضربه ولم يقتله‏"‏‏.‏
3 - وعن الزهري عن قبيصة بن ذؤيب‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من شرب الخمر فاجلدوه فإن عاد فاجلدوه فإن عاد في الثالثة أو الرابعة فاقتلوه فأتي برجل قد شرب فجلده ثم أتي به فجلده ثم أتي به فجلده ثم أتي به فجلده ورفع القتل وكانت رخصة‏"‏‏.‏ رواه أبو داود وذكره الترمذي بمعناه‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "إن سكر فاجلدوه ثم إن سكر فاجلدوه فإن عاد في الرابعة فاضربوا عنقه‏"‏‏.‏ رواه الخمسة إلا الترمذي وزاد أحمد‏:‏ ‏"‏قال الزهري‏:‏ فأتي رسول اللّه صلى اللّه عليه وآله وسلم بسكران في الرابعة فخلى سبيله‏"‏‏.‏
حديث ابن عمرو أخرجه أيضًاالحارث بن أبي أسامة في مسنده من طريق الحسن البصري ورواه من طريقه ابن حزم والحسن لم يسمع من عبد اللّه بن عمرو فهو منقطع وقد جزم بعدم سماعه منه ابن المديني وغيره ووقع في نسخة من هذا الكتاب عبد اللّه بن عمر بدون واو والصواب إثباتها‏.‏ وحديث معاوية قال البخاري هو أصح ما في هذا الباب وأخرجه أيضًاالشافعي والدارمي وابن المنذر وابن حبان وصححه من حديث أبي هريرة وأخرج ابن أبي شيبة من رواية أبي سعيد والمحفوظ أنه عن معاوية وأخرجه أبو داود من رواية أبان العطار وفيه فإن شربوا يعني بعد الرابعة فاقتلوهم‏.‏ ورواه أيضًاأبو داود من حديث ابن عمر قال‏:‏ وأحسبه قال في الخامسة ثم إن شربها فاقتلوه قال وكذا في حديث غطيف في الخامسة‏.‏ وحديث جابر أخرجه أيضًاالنسائي‏.‏ وحديث قبيصة بن ذؤيب أخرجه أيضًاالشافعي وعبد الرزاق وعلقه الترمذي‏.‏
وأخرجه أيضًاالخطيب عن ابن إسحاق عن الزهري عن قبيصة قال سفيان بن عيينة حدث الزهري بهذا وعنده منصور بن المعتمر ومخول بن راشد فقال لهما كونا وافدي أهل العراق بهذا الحديث وقبيصة بن ذؤيب من أولاد الصحابة ولد عام الفتح وقيل إنه ولد أول سنة من الهجرة ولم يذكر له سماع من رسول اللّه صلى اللّه عليه وآله وسلم وعده الأئمة من التابعين وذكروا أنه سمع الصحابة قال المنذري‏:‏ وإذا ثبت أن مولده أول سنة من الهجرة أمكن أن يكون سمع من رسول اللّه صلى اللّه عليه وآله وسلم وقد قيل أنه أتى به النبي صلى اللّه عليه وآله وسلم وهو غلام يدعو له وذكر عن الزهري أنه كان إذا ذكر قبيصة بن ذؤيب قال كان من علماء هذه الأمة وأما أبوه ذؤيب بن حلحلة فله صحبة انتهى ورجال

ص -148- الحديث مع إرساله ثقات وأعله الطحاوي بما أخرجه من طريق الأوزاعي أن الزهري راويه قال بلغني عن قبيصة ولم يذكر أنه سمع منه وعورض بأنه رواه ابن وهب عن يونس قال أخبرني الزهري أن قبيصة حدثه أنه بلغه عن النبي صلى اللّه عليه وآله وسلم ويونس أحفظ لحديث الزهري من الأوزاعي وأخرج عبد الرزاق عن ابن المنكدر مثله‏.‏
وأما حديث أبي هريرة فقد قدمنا من أخرجه ومن صححه وفي الباب عن الشريد بن أوس الثقفي عند أحمد والأربعة والدارمي والطبراني وصححه الحاكم وعن شرحبيل الكندي عند أحمد والطبراني وابن منده ورجاله ثقات وعن أبي الرمداء براء مهملة مفتوحة وميم ساكنة ودال مهملة وبالمد عند الطبراني وابن منده وفي إسناده ابن لهيعة وفيه أن النبي صلى اللّه عليه وآله وسلم أمر بضرب عنقه وأنه ضرب عنقه فإن ثبت هذا كان فيه رد على من يقول إن النبي صلى اللّه عليه وآله وسلم لم يعمل به‏.‏
وقد اختلف العلماء هل يقتل الشارب بعد الرابعة أو لا فذهب بعض أهل الظاهر إلى أنه يقتل ونصره ابن حزم واحتج له ودفع دعوى الإجماع على عدم القتل وهذا هو طاهر ما في الباب عن ابن عمرو وذهب الجمهور إلى أنه لا يقتل الشارب وأن القتل منسوخ قال الشافعي‏:‏ والقتل منسوخ بهذا الحديث وغيره يعني حديث قبيصة ابن ذؤيب ثم ذكر أنه لا خلاف في ذلك بين أهل العلم‏.‏
وقال الخطابي‏:‏ قد يرد الأمر بالوعيد ولا يراد به الفعل وإنما يقصد به الردع والتحذير وقد يحتمل أن يكون القتل في الخامسة واجبًا ثم نسخ بحصول الإجماع من الأمة على أنه لا يقتل انتهى‏.‏ وحكى المنذري عن بعض أهل العلم أنه قال‏:‏ أجمع المسلمون على وجوب الحد في الخمر وأجمعوا على أنه لا يقتل إذا تكرر منه إلا طائفة شاذة قالت يقتل بعد حده أربع مرات للحديث وهو عند الكافة منسوخ انتهى‏.‏
وقال الترمذي‏:‏ إنه لا يعلم في ذلك اختلافًا بين أهل العلم في القديم والحديث وذكر أيضًافي آخر كتابه الجامع في العلل أن جميع ما فيه معمول به عند البعض من أهل العلم إلا حديث إذا سكر فاجلدوه المذكور في الباب‏.‏ وحديث الجمع بين الصلاتين وقد احتج من أثبت القتل بأن حديث معاوية المذكور متأخر عن الأحاديث القاضية بعدم القتل لأن إسلام معاوية متأخر وأجيب عن ذلك بأن تأخر إسلام الراوي لا يستلزم تأخر المروي لجواز أن يروي ذلك عن غيره من الصحابة المتقدم إسلامهم على إسلامه وأيضًاقد أخرج الخطيب في المبهمات عن ابن إسحاق عن الزهري عن قبيصة أنه قال في حديثه السابق فأتي برجل من الأنصار يقال له نعيمان فضربه أربع مرات فرأى المسلمون أن القتل قد أخر‏.‏
وأخرج عبد الرزاق عن معمر عن سهيل وفيه قال فحدثت به ابن المنكدر فقال قد ترك ذلك وقد أتي رسول اللّه صلى اللّه عليه وآله وسلم بابن النعيمان فجلده ثلاثًا ثم أتي به الرابعة فجلده ولم يزده وقصة النعيمان أو ابن النعيمان كانت بعد الفتح لأن عقبة بن الحارث حضرها فهي إما بحنين وإما بالمدينة ومعاوية أسلم قبل الفتح أو في الفتح على الخلاف وحضور عقبة كان بعد الفتح‏.‏

باب من وجد منه سكر أو ريح خمر ولم يعترف
1 - عن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم لم يقت في الخمر حدًا وقال ابن عباس شرب رجل فسكر فلقي يميل في الفج فانطلق به إلى

ص -149- النبي صلى اللّه عليه وآله وسلم فلما حاذى بدار العباس انفلت فدخل على العباس فالتزمه فذكر ذلك للنبي صلى اللّه عليه وآله وسلم فضحك وقال أفعلها ولم يأمر فيه بشيء‏"‏‏.‏ رواه أحمد وأبو داود وقال‏:‏ هذا مما تفرد به أهل المدينة‏.‏
2 - وعن علقمة قال‏:‏ ‏"‏كنت بحمص فقرأ ابن مسعود سورة يوسف فقال رجل‏:‏ ما هكذا أنزلت فقال عبد اللّه‏:‏ والله لقرأتها على رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ أحسنت فبينما هو يكلمه إذ وجد منه ريح الخمر فقال‏:‏ أتشرب الخمر وتكذب بالكتاب فضربه الحد‏"‏‏.‏ متفق عليه‏.‏
حديث ابن عباس أخرجه أيضًا النسائي وقوى الحافظ إسناده‏.‏
قوله‏:‏ ‏"‏لم يقت‏"‏ من التوقيت أي لم يقدره بقدر ولا حده بحد وقد استدل بهذا الحديث من قال إن حد السكر غير واجب وأنه غير مقدر وإنما هو تعزير فقط كما تقدم وأجيب عن هذا بأنه قد وقع الإجماع من الصحابة على وجوبه‏.‏ وحديث ابن عباس المذكور قد قيل إنه كان قبل أن يشرع الجلد ثم شرع الجلد والأولى أن يقال إن النبي صلى اللّه عليه وآله وسلم إنما لم يقم على ذلك الرجل الحد لكونه لم يقر لديه ولا قامت عليه بذلك الشهادة عنده وعلى هذا بوب المصنف فيكون في ذلك دليل على أنه لا يجب على الإمام أن يقيم الحد على شخص بمجرد إخبار الناس له أنه فعل ما يوجبه ولا يلزمه البحث بعد ذلك لما قدمنا من مشروعية الستر وأولوية ما يدرأ الحد على ما يوجبه وأثر ابن مسعود المذكور فيه متمسك لمن يجوز للإمام والحاكم ومن صلح أن يقيم الحدود إذا علم بذلك وإن لم يقع من فاعل ما يوجبها إقرار ولا قامت عليه البينة به وقد خالف في أصل حكم الحاكم بما علم مطلقًا شريح والشعبي وابن أبي ليلى والأوزاعي ومالك وأحمد وإسحاق والشافعي في قول له فقالوا لا يجوز له أن يقضي بما علم مطلقًا‏.‏
وقال الناصر والمؤيد باللّه في قول له والشافعي في قول له أيضًا أنه يجوز للحاكم أن يحكم بعلمه في كل شيء من غير فرق بين الحد وغيره وذهبت العترة إلى أنه يحكم بعلمه في الأموال دون الحدود إلا في حد القذف فإنه يحكم فيه بعلمه ويدل على ذلك ما أخرجه البخاري تعليقًا أن عمر قال لعبد الرحمن لو رأيت رجلًا على حد فقال أرى شهادتك شهادة رجل من المسلمين قال أصبت وصله البيهقي ويؤيده حديث‏:‏ ‏"‏لو كنت راجمًا أحدًا بغير بينة لرجمتها‏"‏ في قصة الملاعنة وقد تقدم فإن ذلك يدل على أن النبي صلى اللّه عليه وآله وسلم قد علم زناها‏.‏

باب ما جاء في قدر التعزير والحبس في التهم
1 - عن أبي بردة بن نيار‏:‏ ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ "لا يجلد فوق عشرة أسواط إلا في حد من حدود اللّه تعالى‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏

ص -150- 2 - وعن بهز بن حكيم عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم حبس رجلا في تهمة ثم خلى عنه‏"‏‏.‏ رواه الخمسة إلا ابن ماجه‏.‏
حديث أبي بردة مع كونه متفقًا عليه قد تكلم في إسناده ابن المنذر والأصيلي من جهة الاختلاف فيه وقال البيهقي‏:‏ قد أقام عمرو بن الحارث إسناده فلا يضره تقصير من قصر فيه وقال الغزالي‏:‏ صححه بعض الأئمة وتعقبه الرافعي في التذنيب فقال‏:‏ أراد بقوله بعض الأئمة صاحب التقريب ولكن الحديث أظهر من أن تضاف صحته إلى فرد من الأئمة فقد صححه البخاري ومسلم‏.‏
وحديث بهز بن حكيم حسنه الترمذي وقال الحاكم صحيح الإسناد ثم أخرج له شاهدًا من حديث أبي هريرة وفيه أن النبي صلى اللّه عليه وآله وسلم حبس في تهمة يومًا وليلة وقد تقدم الاختلاف في حديث بهز بن حكيم عن أبيه عن جده‏.‏
قوله‏:‏ ‏"‏لا يجلد‏"‏ روي بفتح الياء في أوله وكسر اللام وروي أيضًابضم الياء وفتح اللام وروي بصيغة النهي مجزومًا وبصيغة النفي مرفوعًا‏.‏
قوله‏:‏ ‏"‏فوق عشرة أسواط‏"‏ في رواية فوق عشرة ضربات‏.‏
قوله‏:‏ ‏"‏إلا في حد‏"‏ المراد به ما ورد عن الشارع مقدرًا بعدد مخصوص كحد الزنا والقذف ونحوهما وقيل المراد بالحد هنا عقوبة المعصية مطلقًا لا الأشياء المخصوصة‏.‏ فإن ذلك التخصيص إنما هو من اصطلاح الفقهاء وعرف الشرع إطلاق الحد على كل عقوبة لمعصية من المعاصي كبيرة أو صغيرة ونسب ابن دقيق العيد هذه المقالة إلى بعض المعاصرين له وإليها ذهب ابن القيم وقال المراد بالنهي المذكور في التأديب للمصالح كتأديب الأب ابنه الصغير واعترض على ذلك بأنه قد ظهر أن الشارع يطلق الحدود على العقوبات المخصوصة ويؤيد ذلك قول عبد الرحمن بن عوف أن أخف الحدود ثمانون كما تقدم في كتاب حد شارب الخمر وقد ذهب إلى العمل بحديث الباب جماعة من أهل العلم منهم الليث وأحمد في المشهور عنه وإسحاق وبعض الشافعية وذهب أبو حنيفة والشافعي وزيد بن علي والمؤيد باللّه والإمام يحيى إلى جواز الزيادة على عشرة أسواط ولكن لا يبلغ إلى أدنى الحدود‏.‏ وذهب الهادي والقاسم والناصر وأبو طالب إلى أنه يكون في كل موجب للتعزير دون حد جنسه وإلى مثل ذلك ذهب الأوزاعي وهو مروي عن محمد بن الحسن الشيباني وقال أبو يوسف إنه ما يراه الحاكم بالغًا ما بلغ وقال مالك وابن أبي ليلى أكثره خمسة وسبعون هكذا حكى صاحب البحر والذي حكاه النووي عن مالك وأصحابه وأبي ثور وأبي يوسف ومحمد إنه إلى رأي الإمام بالغًا ما بلغ‏.‏
وقال الرافعي‏:‏ الأظهر أنها تجوز الزيادة على العشرة وإنما المراعى النقصان عن الحد قال وأما الحديث المذكور فمنسوخ على ما ذكره بعضهم واحتج بعمل الصحابة بخلافه من غير إنكار انتهى‏.‏
وقال البيهقي‏:‏ عن الصحابة آثار مختلفة في مقدار التعزير وأحسن ما يصار إليه في هذا ما ثبت عن النبي صلى اللّه عليه وآله وسلم ثم ذكر حديث أبي بردة المذكور في الباب‏.‏
قال الحافظ‏:‏ فتبين بما نقله البيهقي عن الصحابة أن لا اتفاق على عمل في ذلك فكيف يدعى نسخ الحديث الثابت ويصار إلى ما يخالفه من غير برهان وسبق إلى دعوى عمل الصحابة بخلافه الأصيلي وجماعة وعمدتهم كون عمر جلد في الخمر ثمانين

ص -151- وأن الحد الأصلي أربعون والباقية ضربها تعزيرًا لكن حديث علي السابق يدل على أن عمر إنما ضرب ثمانين معتقدًا أنه الحد وأما النسخ فلا يثبت إلا بدليل وذكر بعض المتأخرين أن الحديث محمول على التأديب الصادر من غير الولاة كالسيد يضرب عبده والزوج يضرب زوجته والأب ولده والحق العمل بما دل عليه الحديث الصحيح المذكور في الباب وليس لمن خالفه متمسك يصلح المعارضة وقد نقل القرطبي عن الجمهور أنهم قالوا بما دل عليه وخالفه النووي فنقل عن الجمهور عدم القول به ولكن إذا جاء نهر اللّه بطل نهر معقل فلا ينبغي لمنصف التعويل على قول أحد عند قول رسول اللّه صلى اللّه عليه وآله وسلم‏.‏
دعوا كل قول عند قول محمد * فما آمن في دينه كمخاطر
قوله‏:‏ ‏"‏في تهمة‏"‏ بضم التاء وسكون الهاء وقد تفتح في لغة وهي فعلة من الوهم والتاء بدل من الواو واتهمته إذا ظننت فيه ما نسب إليه وفيه دليل على أن الحبس كما يكون حبس عقوبة يكون حبس استظهار في غير حق بل لينكشف به بعض ما وراءه وقد بوب أبو داود على هذا الحديث فقال باب في الحبس في الدين وغيره وذكر معه حديث عمرو بن الشريد‏:‏ ‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "لي الواجد يحل عرضه وعقوبته‏"‏ وقد تقدم وذكر أيضًاحديث الهرماس ابن حبيب عن أبيه عن جده قال‏:‏ ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم بغريم لي فقال لي الزمه ثم قال يا أخا بني تميم ما تريد أن تفعل بأسيرك‏"‏ وأخرجه أيضًاابن ماجه قال في البحر‏:‏ مسألة وندب اتخاذ سجن للتأديب واستيفاء الحقوق لفعل أمير المؤمنين علي رضي اللّه عنه وعمر وعثمان ولم ينكر وكذلك الدرة والسوط لفعل عمر وعثمان‏.‏
فرع ويجب حبس من عليه الحق للإيفاء إجماعًا أن طلب لحبسه صلى اللّه عليه وآله وسلم من أعتق شقصًا في عبد حتى غرم لشريك قيمته وكذلك التقييد انتهى‏.‏ والحديث الذي ذكره أخرجه البيهقي وهو منقطع‏.‏

باب المحاربين وقطاع الطريق
1 - عن قتادة عن أنس‏:‏ ‏"‏أن ناسًا من عكل وعرينة قدموا على النبي صلى اللّه عليه وآله وسلم وتكلموا بالإسلام فاستوخموا المدينة فأمر لهم النبي صلى اللّه عليه وآله وسلم بذود وراع وأمرهم أن يخرجوا فليشربوا من أبوالها وألبانها فانطلقوا حتى إذا كانوا بناحية الحرة كفروا بعد إسلامهم وقتلوا راعي النبي صلى اللّه عليه وآله وسلم واستاقوا الذود فبلغ ذلك النبي صلى اللّه عليه وآله وسلم فبعث الطلب في آثارهم فأمر بهم فسمروا أعينهم وقطعوا أيديهم وتركوا في ناحية الحرة حتى ماتوا على حالهم‏"‏‏.‏ رواه الجماعة‏.‏ وزاد البخاري قال قتادة‏:‏ ‏"‏بلغنا أن النبي صلى اللّه عليه وآله وسلم بعد ذلك كان يحث على الصدقة وينهي عن المثلة‏"‏ وفي رواية لأحمد والبخاري وأبي داود قال قتادة فحدثني ابن سيرين‏:‏ ‏"‏أن

ص -152- ذلك كان قبل أن تنزل الحدود‏"‏ وللبخاري وأبو داود في هذا الحديث‏:‏ ‏"‏فأمر بمسامير فأحميت فكحلهم وقطع أيديهم وأرجلهم وما حسمهم ثم ألقوا في الحرة يستسقون فما سقوا حتى ماتوا‏"‏ وفي رواية النسائي ‏"‏فقطع أيديهم وأرجلهم وسمل أعينهم وصلبهم‏"‏‏.‏
2 - وعن سليمان التيمي عن أنس قال‏:‏ ‏"‏إنما سمل النبي صلى اللّه عليه وآله وسلم أعين أولئك لأنهم سملوا أعين الرعاة‏"‏‏.‏ رواه مسلم والنسائي والترمذي‏.‏
3 - وعن أبي الزناد‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم لما قطع الذين سرقوا لقاحه وسمل أعينهم بالنار عاتبه اللّه في ذلك فأنزل ‏{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا}‏ الآية‏"‏‏.‏ رواه أبو داود والنسائي‏.‏
4 - وعن ابن عباس في قطاع الطريق‏:‏ ‏"‏إذا قتلوا وأخذوا المال قتلوا وصلبوا وإذا قتلوا ولم يأخذوا المال قتلوا ولم يصلبوا وإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم من خلاف وإذا أخافوا السبيل ولم يأخذوا مالا نفوا من الأرض‏"‏‏.‏ رواه الشافعي في مسنده‏.‏
حديث أبي الزناد مرسل وقد سكت عنه أبو داود ولم يذكر المنذري له علة غير إرساله ورجال هذا المرسل رجال الصحيح وقد وصله أبو الزناد من طريق عبد اللّه بن عبيد اللّه بن عمر عن عمر كما في سنن أبي داود في الحدود ويؤيده ما أخرجه أبو داود والنسائي من حديث ابن عباس‏:‏ ‏"‏إن ناسًا أغاروا على إبل رسول اللّه صلى اللّه عليه وآله وسلم وارتدوا عن الإسلام وقتلوا راعي رسول اللّه صلى اللّه عليه وآله وسلم مؤمنًا فبعث في آثارهم فأخذوا فقطع أيديهم وأرجلهم وسمل أعينهم قال فنزلت فيهم آية المحاربة‏"‏ وعند البخاري وأبي داود عن أبي قلابة أنه قال في العرنيين فهؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم وحاربوا اللّه ورسوله وهو يشير إلى أنهم سبب الآية‏.‏
وأخرج أبو داود والنسائي عن ابن عمر أن الآية نزلت في العرنيين وأثر ابن عباس في إسناده إبراهيم بن محمد بن أبي يحيى وهو ضعيف عن صالح مولى التوأمة عن ابن عباس وأخرجه البيهقي من طريق محمد بن سعيد العوفي عن آبائه إلى ابن عباس في قوله إنما جزاء الذين يحاربون اللّه ورسوله قال إذا حارب فقتل فعليه القتل إذا ظهر عليه قبل توبته فإذا حارب وأخذ المال وقتل فعليه الصلب وإن لم يقتل فعليه قطع اليد والرجل من خلاف وإذا حارب وأخاف السبيل

ص -153- فإنما فعليه النفي ورواه أحمد بن حنبل في تفسيره عن أبي معاوية عن عطية به نحوه‏.‏
وأخرج أبو داود والنسائي بإسناد حسن عن ابن عباس أنه قال ‏{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ}‏ إلى ‏{‏غَفُورٌ رَحِيمٌ‏}‏ نزلت هذه الآية في المشركين فمن تاب منهم قبل أن يقدروا عليه لم يمنعه ذلك أن يقام فيه الحد الذي أصابه وفي إسناده علي بن الحسين بن واقد وفيه مقال‏.‏
قوله‏:‏ ‏"‏من عكل وعرينة‏"‏ في رواية للبخاري من عكل أو عرينة بالشك ورواية الكتاب هي الصواب كما قال الحافظ ويؤيدها ما رواه أبو عوانة والطبري من طريق سعيد بن بشير عن قتادة عن أنس قال‏:‏ ‏"‏كانوا أربعة من عرينة وثلاثة من عكل‏"‏ وزعم الداودي وابن التين أن عرين هم عكل وهو غلط بل هما قبيلتان متغايرتان فعكل من عدنان وعرينة من قحطان‏.‏ وعكل بضم العين المهملة وإسكان الكاف قبيلة من تيم الرباب وعرينة بالعين والراء المهملتين والنون مصغرًا حي من قضاعة وحي من بجيلة والمراد هنا الثاني كذا ذكره موسى بن عقبة في المغازي وكذا رواه الطبري من وجه آخر عن أنس ووقع عند عبد الرزاق من حديث أبي هريرة بإسناد ساقط أنهم من بني فزارة وهو غلط لأن بني فزارة من مضر لا يجتمعون مع عكل ولا مع عرينة أصلا وذكر ابن إسحاق في المغازي أن قدومهم كان بعد غزوة ذي قرد وكانت في جمادى الآخرة سنة ست وذكر الواقدي أنها كانت في شوال منها وتبعه ابن سعد وابن حبان وغيرهما‏.‏
قوله‏:‏ ‏"‏فاستوخموا المدينة‏"‏ في رواية‏:‏ ‏"‏اجتووا المدينة‏"‏ قال ابن فارس‏:‏ اجتويت المدينة إذا كرهت المقام فيها وإن كنت في نعمة وقيده الخطابي بما إذا تضرر بالإقامة وهو المناسب لهذه القصة‏.‏ وقال القزاز‏:‏ اجتووا أي لم يوافقهم طعامها‏.‏
وقال ابن العربي‏:‏ الجوى داء يأخذ من الوباء ورواية استوخموا بمعنى هذه الرواية‏.‏ وللبخاري في الطب من رواية ثابت عن أنس‏:‏ ‏"‏أن ناسًا كان بهم سقم قالوا يا رسول اللّه آونا وأطعمنا فلما صحوا قالوا إن المدينة وخمة‏"‏ والظاهر أنهم قدموا سقامًا فلما صحوا من السقم كرهوا الإقامة بالمدينة لوخمها فأما السقم الذي كان بهم فهو الهزال الشديد والجهد من الجوع كما رواه أبو عوانة عن أنس أنه كان بهم هزال شديد وعنده من رواية أبي سعيد مصفرة ألوانهم وأما الوخم الذي شكوا منه بعد أن صحت أجسامهم فهو من حمى المدينة كما رواه أحمد عن أنس وذكر البخاري في الطب عن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم دعا اللّه أن ينقلها إلى الجحفة‏"‏‏.‏
قوله‏:‏ ‏"‏فأمر لهم النبي صلى اللّه عليه وآله وسلم بذود وراع‏"‏ قد تقدم تفسير الذود في الزكاة‏.‏ وفي رواية للبخاري وغيره فأمرهم بلقاح أي أمرهم أن يلحقوا بها وفي أخرى له فأمر لهم بلقاح واللقاح بكسر اللام وبعدها قاف وآخره مهملة النوق ذوات الألبان واحدتها لقحة بكسر اللام وإسكان القاف‏.‏
قوله‏:‏ ‏"‏فليشربوا من أبوالها‏"‏ استدل به من قال بطهارة أبوال الإبل وقاس سائر المأكولات عليها وقد تقدم الكلام على ذلك في أوائل الكتاب‏.‏
قوله‏:‏ ‏"‏بناحية الحرة‏"‏ هي أرض ذات حجارة سود معروفة بالمدينة‏.‏
قوله‏:‏ ‏"‏وقتلوا راعي النبي صلى اللّه عليه وآله وسلم‏"‏ اسمه يسار بياء تحتانية ثم مهملة خفيفة كما ذكره

ص -154- الطبراني وابن إسحاق في السيرة‏.‏
وفي لفظ لمسلم أنهم قتلوا أحد الراعيين وجاء الآخر قد جزع فقال قد قتلوا صاحبي وذهبوا بالإبل‏.‏ قال الحافظ‏:‏ ولم أقف على اسم الراعي الآتي بالخبر والظاهر أنه راعي إبل الصدقة ولم تختلف روايات البخاري في أن المقتول راعي النبي صلى اللّه عليه وآله وسلم فبعث الطلب في آثارهم ذكر ابن إسحاق عن سلمة بن الأكوع أن النبي صلى اللّه عليه وآله وسلم بعث خيلا من المسلمين أميرهم كرز بن جابر الفهري وكرز بضم الكاف وسكون الراء بعدها زاي وفي رواية للنسائي‏:‏ ‏"‏فبعث في طلبهم قافة‏"‏ أي جمع قايف ولمسلم أنهم شباب من الأنصار قريب من عشرين رجلا وبعث معهم قائفًا يقتص آثارهم‏.‏
وفي مغازي موسى بن عقبة أن أمير هذه السرية سعيد بن زيد وذكر غيره أنه سعد بن زيد الأشهلي والأول أنصاري ويمكن الجمع بأن كل واحد منهما أمير قومه وكرز أمير الجميع‏.‏
وفي رواية للطبراني وغيره من حديث جرير بن عبد اللّه البجلي أن النبي صلى اللّه عليه وآله وسلم بعثه في آثارهم وإسناده ضعيف والمعروف أن جريرًا تأخر إسلامه عن هذا الوقت بمدة‏.‏
قوله‏:‏ ‏"‏فأمر بهم‏"‏ فيه حذف تقديره فأدركوا فأخذوا فجيء بهم فأمر بهم‏.‏ وفي رواية للبخاري فلما ارتفع النهار جيء بهم‏.‏
قوله‏:‏ ‏"‏فسمروا أعينهم‏"‏ بالسين المهملة وتشديد الميم‏.‏ وفي رواية للبخاري وسمرت أعينهم‏.‏ وفي رواية لمسلم وسمل أعينهم بتخفيف الميم واللام قال الخطابي‏:‏ السمر لغة في السمل ومخرجهما متقارب قال‏:‏ وقد يكون من المسمار يريد أنهم كحلوا بأميال قد أحميت قال والسمل فقء العين بأي شيء كان قال أبو ذؤيب الهذلي‏:‏
والعين بعدهم كأن حداقها * سملت بشوك فهي عورا تدمع
وقد وقع التصريح بمعنى السمر في الرواية المذكورة في الباب بلفظ فأمر بمسامير الخ‏.‏
قوله‏:‏ ‏"‏وما حسمهم‏"‏ أي لم يكوي ما قطع منهم بالنار لينقطع الدم بل تركه ينزف‏.‏
قوله‏:‏ ‏"‏يستسقون فما سقوا‏"‏ في رواية للبخاري‏:‏ ‏"‏ثم نبذهم في الشمس حتى ماتوا‏"‏ وفي أخرى له‏:‏ ‏"‏يعضون الحجارة‏"‏ وفي أخرى له في الطب قال أنس فرأيت الرجل منهم يكدم الأرض بلسانه حتى يموت‏.‏ وفي رواية لأبي عوانة من هذا الوجه يعض الأرض ليجد بردها مما يجد من الحر والشدة‏.‏
قوله‏:‏ ‏"‏وصلبهم‏"‏ حكى في الفتح عن الواقدي أنهم صلبوا قال‏:‏ والروايات الصحيحة ترده لكن عند أبي عوانة عن أنس فصلب اثنين وقطع اثنين وسمل اثنين وهذا يدل على أنهم ستة فقط وقد تقدم ما يدل على أنهم سبعة وفي البخاري في الجهاد عن أنس‏:‏ ‏"‏أن رهطًا من عكل ثمانية‏"‏‏.‏
قوله‏:‏ ‏"‏لأنهم سملوا أعين الرعاة‏"‏ فيه دليل على أن النبي صلى اللّه عليه وآله وسلم إنما فعل ذلك بهم اقتصاصًا لما فعلوه بالرعاة وإلى ذلك مال جماعة منهم ابن الجوزي وتعقبه ابن دقيق العيد بأن المثلة وقعت في حقهم من جهات وليس في الحديث إلا السمل فيحتاج إلى ثبوت البقية وقد نقل أهل المغازي أنهم مثلوا بالراعي وذهب آخرون إلى أن ذلك منسوخ‏.‏
قال ابن شاهين عقب حديث عمران بن حصين في النهي عن المثلة هذا الحديث ينسخ كل مثلة وتعقبه ابن الجوزي بأن ادعاء النسخ يحتاج إلى تاريخ ويجاب عن هذا التعقب بحديث أبي الزناد المذكور فإن معاتبة اللّه لرسوله صلى اللّه عليه وآله وسلم تدل على أن ذلك الفعل

ص -155- غير جائز ويؤيده ما أخرجه البخاري في الجهاد في حديث أبي هريرة في النهي عن التعذيب بالنار بعد الإذن فيه‏.‏ وقصة العرنيين قبل إسلام أبي هريرة وقد حضر الإذن ثم النهي عنه ويؤيده أيضًاما في الباب عن ابن سيرين أن قصتهم كانت قبل أن تنزل الحدود وأصرح من الجميع ما في الباب عن قتادة أن النبي صلى اللّه عليه وآله وسلم بعد ذلك نهى عن المثلة وإلى هذا مال البخاري وحكاه إمام الحرمين في النهاية عن الشافعي واستشكل القاضي عياض عدم سقيهم الماء للإجماع على أن من وجب عليه القتل فاستسقى لا يمنع وأجاب بأن ذلك لم يقع عن أمر النبي صلى اللّه عليه وآله وسلم ولا وقع منه نهي عن سقيهم انتهى‏.‏ وتعقب بأن النبي صلى اللّه عليه وآله وسلم اطلع على ذلك وسكت والسكوت كاف في ثبوت الحكم وأجاب النووي بأن المحارب المرتد لا حرمة له في سقي الماء ولا غيره وبدل عليه أن من معه ماء لطهارته فقط لا يسقي المرتد ويتيمم بل يستعمله ولو مات المرتد عطشًا‏.‏
وقال الخطابي‏:‏ إنما فعل النبي صلى اللّه عليه وآله وسلم بهم ذلك لأنه أراد بهم الموت بذلك وقيل إن الحكمة في تعطيشهم لكونهم كفروا نعمة سقي ألبان الإبل التي حصل لهم بها الشفاء من الجوع والوخم‏.‏
قوله‏:‏ ‏"‏وعن ابن عباس في قطاع الطريق‏"‏ أي الحكم فيهم هو المذكور وقد حكى في البحر عن ابن عباس والمؤيد باللّه وأبي طالب والحنفية والشافعية أن الآية أعني قوله تعالى ‏{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ}‏ نزلت في قطاع الطريق المحاربين وعن ابن عمر والهادي أنها نزلت في العرنيين ويدل على ذلك حديث أبي الزناد المذكور في الباب وحكى المؤيد باللّه وأبو طالب عن قوم إنها نزلت في المشركين ورد ذلك بالإجماع على أنه لا يفعل بالمشركين كذلك ويدفع هذا الرد بما أخرجه أبو داود والنسائي عن ابن عباس إنها نزلت في المشركين وقد دعا له النبي صلى اللّه عليه وآله وسلم بعلم التأويل‏.‏
وقد ذهب أكثر العترة والفقهاء إلى أن المحارب هو من أخاف السبيل في غير المصر لأخذ المال وسواء أخاف المسلمين أو الذميين قال الهادي وأبو حنيفة إن قاطع الطريق في المصر أو القرية ليس محاربًا للحوق الغوث بل مختلسًا أو منتهبًا وفي رواية عن مالك إذا كانوا على ثلاثة أميال من المصر أو القرية فمحاربون لا دون ذلك إذ يلحقه الغوث وفي رواية أخرى عن مالك لا فرق بين المصر وغيره لأن الآية لم تفصل وبه قال الأوزاعي وأبو ثور وأبو يوسف ومحمد والشافعي والناصر والإمام يحيى وإذا لم يكن قد أحدث المحارب غير الإخافة عزره الإمام فقط قال أبو طالب وأصحاب الشافعي ولا نفي مع التعزير وأثبته المؤيد باللّه فإن وقع منه القتل فقط فذهبت العترة والشافعي إلى أنه يقتل فقط‏.‏ وعن أبي حنيفة ليس بمحارب إن قتل بمثقل فإن قتل وأخذ المال فذهب الشافعي وأبو حنيفة وأبو يوسف ومحمد والهادي والمؤيد باللّه وأبو طالب إلى أنه يقتل ويصلب ولا قطع لدخوله في القتل وقال الناصر وأبو العباس بل يخير الإمام بين أن يصلب ويقتل أو يقتل ثم يصلب أو يقطع ثم يقتل أو يقطع ويقتل ويصلب لأن أو للتخيير وقال مالك إذا شهروا السلاح وأخافوا لزمهم ما في الآية‏.‏
وقال الحسن البصري وابن المسيب ومجاهد إذا أخافوا خير الإمام بين أن يقتل فقط أو يقتل ويصلب أو يقطع الرجل واليد فقط أو يحبس فقط لأجل التخيير‏.‏
وقال أبو الطيب بن سلمة

ص -156- من الشافعية وحصله صاحب الوافي للهادي أنهم إذا أخذوا المال وقتلوا قطعوا للمال ثم قتلوا للقتل ثم صلبوا للجمع بين الأخذ والقتل قال أبو حنيفة والهادوية فإن قتل وجرح قتل فقط لدخول الجرح في القتل وقال الشافعي بل يجرح ثم يقتل إذ هما جنايتان والنفي المذكور في الآية هو طرد سنة عند الهادي والشافعي وأحمد والمؤيد باللّه وأبي طالب وقال الناصر وأبو حنيفة وأصحابه بل الحبس فقط إذ القصد دفع أذاه وإذا كان المحاربون جماعة واختلفت جناياتهم فذهبت العترة والشافعي إلى أنه يحد كل واحد منهم بقدر جنايته‏.‏
وقال أبو حنيفة بل يستوون إذ المعين كالقاتل واختلفوا هل يقدم الصلب على القتل أو العكس فذهب الشافعي والناصر والإمام يحيى إلى أنه يقدم الصلب على القتل إذ المعنى يقتلون بالسيف أو بالصلب‏.‏
وقال الهادي وأبو حنيفة وهو مروي عن الشافعي رحمه اللّه أنه لا صلب قبل القتل لأنه مثلة وجعل الهادي أو بمعنى الواو ولذلك قال بتقدم القتل على الصلب وقال بعض أصحاب الشافعي يصلب قبل القتل ثلاثًا ثم ينزل فيقتل‏.‏
وقال بعض أصحاب الشافعي أيضًايصلب حتى يموت جوعًا وعطشًا وقال أبو يوسف والكرخي يصلب قبل القتل ويطعن في لبته وتحت ثديه الأيسر ويخضخض حتى يموت وروى الرازي عن أبي بكر الكرخي أنه لا معنى للصلب بعد القتل واختلفوا في مقدار الصلب فقال الهادي حتى تنتثر عظامه وقال ابن أبي هريرة حتى يسيل صديده‏.‏ وقال بعض أصحاب الشافعي ثلاثًا في البلاد الباردة وفي الحارة ينزل قبل الثلاث وقال الناصر والشافعي ينزل بعد الثلاث ثم يقتل إن لم يمت ويغسل ويصلى عليه إن تاب وقد رجح صاحب البحر أن الآية للتخيير وتكون العقوبة بحسب الجنايات وأن التقدير أن يقتلوا إذا قتلوا ويصلبوا بعد القتل إذا قتلوا وأخذوا المال وتقطع أيديهم وأرجلهم من خلاف إذا أخذوا فقط أو ينفوا من الأرض إذا أخافوا فقط إذ محاربة اللّه ورسوله بالفساد في الأرض متنوعة كذلك وهو مثل تفسير ابن عباس المذكور في الباب‏.‏ وقال صاحب المنار إن الآية تحتمل التخيير احتمالًا مرجوحًا قال‏:‏ والظاهر أن المراد حصر أنواع عقوبة المحاربة مثل‏:‏ ‏{إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ‏}‏ الآية‏.‏ قال‏:‏ وهو مثل ما قاله صاحب البحر يعني في كلامه الذي ذكرناه قبل هذا ورجح صاحب ضوء النهار اختصاص أحكام المحارب بالكافر لتتم فوائد وتندفع مفاسد ثم ذكر ذلك وهو كلام رصين لولا أنه قصر للعام على السبب المختلف في كونه هو السبب وللعلماء في تفصيل أحكام المحاربين أقوال منتشرة مبسوطة في كتب الخلاف وقد أوردنا منها في هذا الشرح طرفًا مفيدًا‏.‏

‏باب قتال الخوارج وأهل البغي
1‏ - ‏ ‏‏"‏‏عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال‏:‏‏ سمعت رسول الله صلى الله عليه وسلم يقول‏‏:‏‏ ‏‏"‏سيخرج قوم في آخر الزمان حداث الأسنان سفهاء الأحلام يقولون من قول خير البرية لا يجاوز

ص -157- إيمانهم حناجرهم يمرقون من الدين كما يمرق السهم من الرمية فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرًا لمن قتلهم يوم القيامة"‏‏‏.‏ متفق عليه‏.‏
‏2 ‏ - ‏ ‏‏"‏‏وعن زيد بن وهب رضي الله عنه‏:‏‏ أنه كان في الجيش الذين كانوا مع أمير المؤمنين علي الذين ساروا إلى الخوارج فقال‏ علي‏:‏‏ أيها الناس إني سمعت رسول الله صلى الله عليه وسلم يقول‏:‏‏ "يخرج قوم من أمتي يقرءون القرآن ليس قراءتكم إلى قراءتهم ولا صلاتكم إلى صلاتهم بشيء ولا صيامكم إلى صيامهم بشيء يقرءون القرآن يحسبون أنه لهم وهو عليهم لا تجاوز صلاتهم تراقيهم يمرقون من الإسلام كما يمرق السهم من الرمية لو يعلم الجيش الذين يصيبونهم ما قضى لهم على لسان نبيهم صلى الله عليه وسلم لنكلوا عن العمل وآية ذلك أن فيهم رجلا له عضد ليس له ذراع على عضده مثل حلمة الثدي عليه شعيرات بيض"‏.‏ قال‏:‏‏ فتذهبون إلى معاوية وأهل الشام وتتركون هؤلاء يخلفونكم في ذراريكم وأموالكم والله إني لأرجو أن يكونوا هم قد سفكوا الدم الحرام وأغاروا في سرح الناس فسيروا على اسم الله‏.‏ قال سلمة بن كهيل‏:‏‏ فنزلني زيد بن وهب منزلا منزلا حتى قال‏:‏‏ مررنا على قنطرة فلما التقينا وعلى الخوارج يومئذ عبد الله بن وهب الراسبي فقال لهم‏:‏‏ ألقوا الرماح وسلوا سيوفكم من جفونها فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء فرجعوا فوحشوا برماحهم وسلوا السيوف وشجرهم الناس برماحهم قال‏:‏‏ وقتل بعضهم على بعض وما أصيب من الناس يومئذ إلا رجلان فقال أمير المؤمنين علي رضي الله عنه‏:‏‏ التمسوا فيهم المخدج فالتمسوه فلم يجدوه فقام علي رضي الله عنه بنفسه حتى أتى ناسًا قد قتل بعضهم على بعض قال‏:‏‏ أخروهم فوجدوه مما يلي الأرض فكبر ثم قال‏:‏‏ صدق الله وبلغ رسوله قال‏:‏‏ فقام إليه عبيدة السلماني فقال‏:‏‏ يا أمير المؤمنين آلله الذي لا إله إلا هو لسمعت هذا الحديث من رسول الله صلى الله عليه وسلم ‏‏؟‏‏ قال‏:‏‏ إي والله الذي لا إله إلا هو حتى استحلفه ثلاثًا وهو يحلف له"‏‏ رواه أحمد ومسلم‏.‏

ص -158- قوله‏:‏‏ ‏‏"‏‏باب قتال الخوارج‏"‏‏ هم جمع خارجة‏:‏‏ أي طائفة سموا بذلك لخروجهم عن الدين وابتداعهم أو خروجهم عن خيار المسلمين‏.‏ وأصل بدعتهم فيما حكاه الرافعي في الشرح الكبير أنهم خرجوا على علي رضي الله عنه حيث اعتقدوا أنه يعرف قتلة عثمان ويقدر عليهم ولا يقتص منهم لرضاه بقتله أو مواطأته كذا قال وهو خلاف ما قاله أهل الأخبار فإنه لا نزاع عندهم أن الخوارج لم يطلبوا بدم عثمان بل كانوا ينكرون عليه شيئًا ويتبرءون منه وأصل ذلك أن بعض أهل العراق أنكروا سيرة بعض أقارب عثمان فطعنوا على عثمان بذلك وكان يقال لهم القراء لشدة اجتهادهم في التلاوة والعبادة إلا أنهم يتأولون القرآن على غير المراد منه ويستبدون بآرائهم ويبالغون في الزهد والخشوع فلما قتل عثمان قاتلوا مع علي واعتقدوا كفر عثمان ومن تابعه واعتقدوا إمامة علي وكفر من قاتله الجمل الذين كان رئيسهم طلحة والزبير فإنهما خرجا إلى مكة بعد أن بايعا عليًافلقيا عائشة وكانت حجت تلك السنة فاتفقوا على طلب قتلة عثمان وخرجوا إلى البصرة يدعون الناس إلى ذلك فبلغ عليًافخرج إليهم فوقعت بينهم وقعة الجمل المشهورة وانتصر على وقتل طلحة في المعركة وقتل الزبير بعد أن انصرف من الوقعة‏.‏
‏فهذه الطائفة هي التي كانت تطلب بدم عثمان بالاتفاق ثم قام معاوية بالشام في مثل ذلك وكان أمير الشام إذ ذاك‏.‏ وكان علي أرسل إليه أن يبايع له أهل الشام فاعتل بأن عثمان قتل مظلومًا وأنها تجب المبادرة إلى الاقتصاص من قتلته وأنه أقوى الناس على الطلب بذلك والتمس من علي أن يمكنه منهم ثم يبايع له بعد ذلك وعلي يقول‏:‏‏ ادخل فيما دخل فيه الناس وحاكمهم إلي أحكم فيهم بالحق‏.‏
‏فلما طال الأمر خرج علي في أهل العراق طالبًا قتال أهل الشام فخرج معاوية في أهل الشام قاصدًا لقتاله فالتقيا بصفين فدامت الحرب بينهم أشهرًا وكاد معاوية وأهل الشام أن ينكسروا فرفعوا المصاحف على الرماح ونادوا‏:‏‏ ندعوكم إلى كتاب الله تعالى وكان ذلك بإشارة عمرو بن العاص وهو مع معاوية فترك القتال جمع كثير ممن كان مع علي خصوصًا القراء بسبب ذلك تدينًا‏.‏ واحتجوا بقوله تعالى‏:‏‏ ‏‏{‏‏أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ}‏‏ الآية فراسلوا أهل الشام في ذلك فقالوا‏‏:‏‏ ابعثوا حكمًا منكم وحكمًا منا ويحضر معهما من لم يباشر القتال فمن رأوا الحق معه أطاعوه فأجاب علي ومن معه إلى ذلك وأنكرت ذلك الطائفة التي صارت خوارج وفارقوا عليًاوهم ثمانية آلاف‏.‏
‏وقيل‏:‏‏ كانوا أكثر من عشرة آلاف وقيل ستة آلاف ونزلوا مكانًا يقال له حروراء بفتح الحاء المهملة وراءين مهملتين الأولى مضمومة ومن ثم قيل لهم‏:‏‏ الحرورية وكان كبيرهم عبد الله بن الكواء بفتح الكاف وتشديد الواو مع المد اليشكري وشبث بفتح الشين المعجمة والموحدة بعدها مثلثة التميمي فأرسل إليهم علي ابن عباس فناظرهم فرجع كثير منهم معه ثم خرج إليهم علي فأطاعوه ودخلوا معه الكوفة ومعهم رئيساهم المذكوران ثم أشاعوا أن عليًاتاب من الحكومة ولذلك رجعوا معه فبلغ ذلك عليًافخطب وأنكر ذلك فتنادوا من جانب المسجد‏:‏‏ لا حكم إلا لله فقال‏:‏‏ كلمة حق يراد بها باطل فقال لهم‏:‏‏ لكم

ص -159- علينا ثلاث أن نمنعكم من المساجد ومن رزقكم من الفيء ولا نبدأكم بقتال ما لم تحدثوا فسادًا ‏وخرجوا شيئًا بعد شيء إلى أن اجتمعوا بالمدائن فراسلهم علي في الرجوع فأصروا على الامتناع حتى يشهد على نفسه بالكفر لرضاه بالتحكيم ويتوب ثم راسلهم أيضًافأرادوا قتل رسوله ثم اجتمعوا على أن من لا يعتقد معتقدهم يكفر ويباح دمه وماله وأهله واستعرضوا الناس فقتلوا من اجتاز بهم من المسلمين ومر بهم عبد الله بن خباب بن الأرت واليًا لعلي على بعض تلك البلاد ومعه سريته وهي حامل فقتلوه وبقروا بطن سريته عن ولد فبلغ عليًا فخرج إليهم في الجيش الذي كان هيأه للخروج إلى الشام فأوقع بهم في النهروان ولم ينجُ منه إلا دون العشرة ولا قتل ممن معه إلا نحو العشرة فهذا ملخص أول أمرهم ثم انضم إلى من بقي منهم ممن مال إلى رأيهم فكانوا مختفين في خلافة علي حتى كان منهم ابن ملجم لعنه الله الذي قتل عليًا رضي الله عنه بعد أن دخل في‏ صلاة الصبح‏.‏
‏ثم لما وقع صلح الحسن ومعاوية ثارت منهم طائفة فأوقع بهم عسكر الشام بمكان يقال له النخيلة وكانوا منقمعين في إمارة زياد وابنه طول مدة ولاية معاوية وابنه يزيد لعنهم الله وظفر زياد وابنه بجماعة منهم فأبادهم بين قتل وحبس طويل فلما مات يزيد ووقع الافتراق وولي الخلافة عبد الله بن الزبير وأطاعه أهل الأمصار إلا بعض أهل الشام وثار مروان فادعى الخلافة وغلب على جميع الشام ثم مصر فظهر الخوارج حينئذ بالعراق مع نافع بن الأزرق باليمامة ومع نجدة بن عامر ‏‏وزاد نجدة على معتقد الخوارج أن من لم يخرج ويحارب المسلمين فهو كافر ولو اعتقد معتقدهم وعظم البلاء بهم وتوسعوا في معتقدهم الفاسد فأبطلوا رجم المحصن وقطعوا السارق من الإبط وأوجبوا الصلاة على الحائض في حيضها وكفروا من ترك الأمر بالمعروف والنهي عن المنكر إن كان قادرًا وإن لم يكن قادرًا فقد ارتكب كبيرة وحكم مرتكب الكبيرة عندهم حكم الكافر وكفوا عن أموال أهل الذمة وعن التعرض لهم مطلقًا وفتكوا في المنتسبين إلى الإسلام بالقتل والسبي والنهب فمنهم من يفعل ذلك مطلقًا بغير دعوة ومنهم من يدعو أولاً ثم يفتك ولم يزل البلاء بهم إلى أن أمر المهلب بن أبي صفرة على قتالهم فطاولهم حتى ظفر بهم وتفلل جمعهم ثم لم يزل منهم بقايا في طول الدولة الأموية وصدر الدولة العباسية ودخلت طائفة منهم المغرب‏.‏
‏وقد صنف في أخبارهم أبو مخنف بكسر الميم وسكون المعجمة وفتح النون بعدها فاء واسمه لوط بن يحيى كتابًا لخصه الطبري في تاريخه‏.‏ وصنف في أخبارهم أيضًاالهيثم بن عدي كتابًا ومحمد بن قدامة الجوهري أحد شيوخ البخاري خارج الصحيح كتابًا كبيرًاوجمع أخبارهم أبو العباس المبرد في كتابه الكامل لكن بغير أسانيد بخلاف المذكورين من قبله هذا خلاصة معتقد الخوارج والسبب الذي لأجله خرجوا وهو مجمع عليه عند علماء الأخبار وبه يتبين بطلان ما حكاه الرافعي في كلامه السالف‏.‏ وقد وردت بما ذكرنا من أصل حال الخوارج أخبار جياد‏:‏‏ منها ما أخرجه عبد الرزاق عن معمر عن الزهري‏.‏ وأخرج نحوه الطبري عن يونس عن الزهري‏.‏ وأخرج

ص -160- نحو ذلك ابن أبي شيبة عن أبي رزين‏.‏
‏قال القاضي أبو بكر بن العربي‏:‏‏ الخوارج صنفان‏:‏‏ أحدهما يزعم أن عثمان وعليًا وأصحاب الجمل وصفين وكل من رضي بالتحكيم كفار‏.‏
والآخر يزعم أن كل من أتى كبيرة فهو كافر مخلد في النار أبدًا‏.‏ وقال غيره‏:‏‏ بل الصنف الأول متفرع عن الصنف الثاني لهم على تكفير أولئك كونهم أذنبوا فيما فعلوه بزعمهم‏.‏ وقال ابن حزم‏:‏‏ ذهب نجدة بن عامر الحروري من الخوارج إلى أن من أتى صغيرة عذب بغير النار ومن أدمن على صغيرة فهو كمن ارتكب الكبيرة في التخليد في النار‏.‏
‏وذكر أن منهم من غلا في معتقدهم الفاسد فأنكر الصلوات الخمس‏.‏
‏وقال‏:‏‏ الواجب صلاة بالغداة وصلاة بالعشي ومنهم من جوز نكاح بنت الابن وبنت الأخ والأخت ومنهم من أنكر أن تكون سورة يوسف من القرآن وأن من قال لا إله إلا الله فهو مؤمن عند الله ولو اعتقد الكفر بقلبه‏.‏ وقال أبو منصور البغدادي في المقالات‏:‏ عدة فرق والخوارج عشرون فرقة‏.‏ وقال ابن حزم‏:‏‏ أسوءهم حالا الغلاة المذكورون وأقربهم إلى قول الحق الإباضية وقد بقيت منهم بقية بالمغرب‏.‏ قال الغزالي في الوسيط تبعًا لغيره‏:‏‏ في حكم الخوارج وجهان‏:‏‏ أحدهما‏:‏‏ أن حكمهم حكم أهل الردة والثاني أنه كحكم أهل البغي ورجح الرافعي الأول‏.‏ قال في الفتح‏:‏‏ وليس الذي قاله مطردا في كل خارجي فإنهم على قسمين‏:‏‏ أحدهما‏:‏‏ من تقدم ذكره والثاني‏:‏‏ من خرج في طلب الملك لا للادعاء إلى معتقده وهم على قسمين أيضا‏:‏‏ قسم خرجوا غضب للدين من أجل جور الولاة وترك عملهم بالسنة النبوية ‏ فهؤلاء أهل حق ومنهم‏:‏‏ الحسين بن علي رضي الله عنه وأهل المدينة في وقعة الحرة والقراء الذين خرجوا على الحجاج‏.‏ وقسم خرجوا لطلب الملك فقط سواء كانت لهم فيه شبهة أو لا وهم البغاة وسيأتي بيان حكمهم قوله‏‏:‏‏ ‏‏"‏‏في آخر الزمان‏‏"‏‏ ظاهر هذا يخالف ما بعده من أحاديث الباب من خروجهم في خلافة علي‏.‏ وأجاب ابن التين بأن المراد زمان الصحابة قال الحافظ‏:‏‏ وفيه نظر لأن آخر زمان الصحابة كان على رأس المائة وهم قد خرجوا قبل ذلك بأكثر من ستين سنة‏.‏ ويمكن الجمع بأن المراد بآخر الزمان زمان خلافة النبوة لما في حديث سفينة عند أهل السنن وابن حبان في صحيحه مرفوعا‏:‏‏ ‏‏"‏الخلافة بعدي ثلاثون سنة ثم تصير ملكا‏"‏‏ وكانت قصة الخوارج وقتلهم بالنهروان في آخر خلافة علي سنة ثماني وثلاثين من الهجرة وبعد موت النبي صلى الله عليه وسلم بدون ثلاثين سنة‏.‏
‏قوله‏:‏‏ ‏‏"‏‏حداث الأسنان‏"‏‏ بحاء مهملة ثم دال مهملة أيضًاثم بعد الألف مثلثة جمع حدث بفتحتين والحدث‏:‏‏ هو الصغير السن هكذا في أكثر الروايات وفي رواية السرخسي حداث بضم أوله وتشديد الدال قال في المطالع معناه شباب وقال ابن التين‏:‏حداث جمع حديث مثل كرام جمع كريم وكبار جمع كبير والحديث‏:‏‏ الجديد من كل شيء ويطلق على الصغير بهذا الاعتبار‏.‏
قوله‏:‏‏ ‏‏"‏سفهاء الأحلام‏‏"‏‏ جمع حلم بكسر أوله والمراد به العقل والمعنى أن عقولهم رديئة‏.‏
‏قال النووي‏:‏‏ يستفاد منه أن التثبت وقوة البصيرة تكون عند كمال السن وكثرة التجارب وقوة العقل‏.‏
قوله‏:‏‏ ‏‏"‏‏يقولون من قول خير البرية‏"‏‏ قيل‏:‏‏ هو القرآن ويحتمل أن يكون على ظاهره‏:‏‏ أي القول

ص -161- الحسن في الظاهر والباطن على خلافه كقولهم ‏‏.‏
قوله‏:‏‏ ‏‏"‏‏لا يجاوز إيمانهم حناجرهم‏"‏‏ الحناجر بالحاء المهملة والنون ثم الجيم جمع حنجرة بوزن قسورة وهي الحلقوم والبلعوم وكله يطلق على مجرى النفس وهو طرف المريء مما يلي الفم والمراد أنهم يؤمنون بالنطق لا بالقلب‏.‏
‏وفي حديث زيد بن وهب المذكور ‏‏"‏لا تجاوز صلاتهم تراقيهم‏"‏ فكأنه أطلق الإيمان على الصلاة‏.‏
‏وفي رواية أبي سعيد الآتية يقرءون القرآن لا يجاوز تراقيهم وفي رواية مسلم ‏‏:‏‏ "‏‏يقولون الحق بألسنتهم لا يجاوز هذا منهم وأشار إلى حلقه‏"‏‏‏.‏
قوله‏:‏‏ ‏‏"‏‏يمرقون من الدين‏"‏‏ في رواية للنسائي والطبري‏:‏‏ ‏"‏‏يمرقون من الإسلام‏"‏‏ وكذا المذكور ‏‏"‏يمرقون من الإسلام‏"‏ وفي رواية للنسائي ‏"‏يمرقون من الحق‏"‏‏ وفيها رد على من فسر الدين هنا بالطاعة‏.‏
‏قوله‏:‏‏ ‏‏"‏‏كما يمرق السهم من الرمية‏"‏‏ بفتح الراء وكسر الميم وتشديد التحتانية‏:‏‏ أي الشيء الذي يرمى به‏.‏ وقيل المراد بالرمية الغزالة المرمية‏.‏
قوله‏:‏‏ ‏‏"‏‏فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرًا لمن قتلهم يوم القيامة‏"‏‏ في مذكورة ‏"‏لو يعلم الجيش الذين يصيبونهم‏.‏ ‏.‏ ‏.‏ إلخ‏"‏‏.‏
قوله‏:‏‏ ‏‏"‏‏لنكلوا عن العمل‏"‏‏ أي تركوا الطاعات واكتفوا بثواب قتلهم‏.‏
قوله‏:‏‏ ‏‏"‏‏وآية ذلك‏"‏‏ أي علامته كما وقع في رواية الطبري‏.‏
قوله‏:‏‏ ‏‏"‏‏على عضده‏"‏ في حديث أبي سعيد الآتي ‏"‏آيتهم رجل أسود إحدى عضديه مثل ثدي المرأة أو مثل البضعة‏"‏‏ وسيأتي تفسير ذلك‏.‏
والشعيرات بالتصغير جمع شعرة‏.‏ واسم ذي الثدية هذا نافع كما أخرجه أبو داود من طريق أبي مريم‏.‏ قال‏:‏‏ إن كان ذلك المخدج لمعنا في المسجد كان فقيرًا وقد كسوته برنسًا ورأيته شهد طعام علي كان يسمى نافعًا ذا الثدية وكان يده مثل ثدي المرأة على رأسه حلمة مثل حلمة الثدي عليه شعيرات مثل سبال السنور‏.‏
‏وفي رواية لأبي الوضيء بفتح الواو وكسر الضاد المعجمة عند أبي داود ‏"‏إحدى ثدييه مثل ثدي المرأة عليه شعيرات مثل شعيرات تكون على ذنب اليربوع‏"‏‏ وسيأتي عن بعضهم أن اسم المخدج حرقوص‏.‏
قوله‏:‏‏ ‏‏"‏‏في سرح الناس‏"‏‏ بفتح السين المهملة وسكون الراء بعدها حاء مهملة‏:‏‏ وهو المال السائم‏.‏
قوله‏:‏‏ ‏‏"‏‏فنزلني زيد بن وهب منزلا منزلا‏"‏‏ بفتح النون من نزلني وتشديد الزاي‏:‏‏ أي حكى لي سيرهم منزلا منزلا‏.‏
قوله‏:‏‏ ‏‏"‏‏فوحشوا برماحهم‏"‏‏ بالحاء المهملة والشين المعجمة‏:‏‏ أي رموها بعيدًا قال في القاموس‏:‏ وحش بثوبه كوعد‏:‏‏ رمى به مخافة ‏‏.‏
‏ قوله‏:‏‏ ‏‏"‏‏وشجرهم الناس‏"‏‏ بفتح الشين المعجمة والجيم والراء‏.‏ قال في القاموس‏:‏‏ اشتجروا تخالفوا كتشاجروا ثم قال‏:‏‏ وبالرمح طعنه ثم قال‏:‏‏ والشجر‏:‏‏ الأمر المختلف‏.‏ ‏ا‏هـ‏ ‏‏.‏
والرماح الشواجر‏:‏المختلف بعضها في بعض والمراد هنا أن الناس اختلفوا برماحهم وطعنوهم بها ‏‏.‏
‏قوله‏:‏‏ ‏‏"‏‏وما أصيب من الناس يومئذ إلا رجلان‏"‏‏ هذا يخالف ما قدمنا عن أهل التاريخ أنه قتل من أصحاب أمير المؤمنين علي رضي الله عنه نحو العشرة‏.‏
قوله‏:‏‏ ‏‏"‏‏المخدج‏"‏‏ بخاء معجمة وجيم وهو الناقص‏.‏
قوله‏:‏‏ ‏"‏فقال يا أمير المؤمنين الله ‏الذي لا إله إلا هو‏.‏إلخ‏"‏‏‏.‏ قال النووي‏:‏‏ إنما استحلفه ليؤكد الأمر عند السامعين وليظهر معجزة النبي صلى الله عليه وسلم وأن

ص -162- عليًا ومن معه على الحق‏.‏ قال الحافظ‏:‏‏ وليطمئن قلب المستحلف لإزالة توهم ما أشار إليه علي أن الحرب خدعة فخشي أن يكون لم يسمع في ذلك شيئًا منصوصًا وإلى ذلك يشير قول عائشة لعبد الله بن شداد لما سألته ما قال علي ‏‏؟‏‏ فقال‏:‏‏ سمعته يقول‏:‏‏ صدق الله ورسوله قالت‏:‏‏ يرحم الله عليًا إنه كان لا يرى شيئا يعجبه إلا قال‏:‏‏ صدق الله ورسوله فيذهب أهل العراق فيكذبون عليه ويزيدون فمن هذا أراد عبيدة التثبت في هذه القصة بخصوصها‏.‏
3 ‏ - ‏ ‏‏"‏‏وعن أبي سعيد قال‏:‏‏ بينا نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما أتاه ذو الخويصرة وهو رجل من بني تميم قال‏:‏‏ يا رسول الله اعدل فقال‏:‏‏ ويلك فمن يعدل إذا لم أعدل قد خبت وخسرت إن لم أكن أعدل فقال عمر يا رسول الله أتأذن لي فيه فأضرب عنقه ‏‏؟‏‏ فقال‏:‏‏ "دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاتهم وصيامه مع صيامهم يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية ينظر إلى نصله فلا يوجد فيه شيء ثم ينظر إلى رصافه فلا يوجد فيه شيء ثم ينظر إلى نضيه ‏ - ‏ وهو قدحه ‏ - ‏ فلا يوجد فيه شيء ثم ينظر إلى قذذه فلا يوجد فيه شيء قد سبق الفرث والدم آيتهم رجل أسود إحدى عضديه مثل ثدي المرأة أو مثل البضعة تدردر يخرجون على حين فرقة من الناس‏"‏‏ قال أبوسعيد فأشهد أني سمعت هذا الحديث من رسول الله صلى الله عليه وسلم وأشهد أن علي بن أبي طالب رضي الله عنه قاتلهم وأنا معه فأمر بذلك الرجل فالتمس فأتي به حتى نظرت إليه على نعت رسول الله صلى الله عليه وسلم الذي نعته ‏.‏
‏4 ‏ - ‏ ‏‏"‏‏وعن أبي سعيد قال‏:‏‏ بعث علي إلى النبي صلى الله عليه وسلم بذهيبة فقسمها بين أربعة‏:‏‏ الأقرع بن حابس الحنظلي ثم المجاشعي وعيينة بن بدر الفزاري وزيد الطائي ثم أحد بني نبهان وعلقمة بن علاثة العامري ثم أحد والأنصار قالوا‏:‏‏ يعطي صناديد أهل نجد ويدعنا ‏‏؟‏‏ قال‏:‏‏ إنما أتألفهم فأقبل رجل غائر العينين مشرف الوجنتين ناتئ الجبين كث اللحية محلوق فقال‏:‏‏ اتق الله يا محمد فقال‏:‏‏ من يطع الله إذا عصيت ‏‏؟‏‏ أيأمنني على أهل الأرض فلا تأمنوني

ص -163- فسأله رجل قتله أحسبه خالد بن الوليد فمنعه فلما ولى قال‏:‏‏ "إن من ضئضئ هذا ‏ - ‏ أو في عقب هذا ‏ - ‏ قومًا يقرءون القرآن لا يجاوز حناجرهم يمرقون من الدين مروق السهم من الرمية يقتلون أهل الإسلام ويدعون أهل الأوثان لئن هم قتل عاد" ‏‏.‏ متفق عليهما ‏ ‏‏‏,‏‏ ‏‏"‏‏وفيه دليل على أن من توجه عليه تعزير لحق الله جاز للإمام تركه وأن قوما لو أظهروا رأي الخوارج لم يحل قتلهم بذلك وإنما يحل إذا كثروا وامتنعوا بالسلاح واستعرض
‏5 ‏ - ‏ ‏‏"‏‏وعن أبي سعيد قال‏:‏‏ قال رسول الله صلى الله عليه وسلم‏:‏‏ ‏"‏تكون أمتي فرقتين فيخرج من بينهما مارقة يلي قتلهم أولاهما بالحق وفي لفظ‏:‏‏ "تمرق مارقة عند فرقة من المسلمين يقتلها أولى الطائفتين بالحق‏"‏‏‏.‏ رواهما أحمد ومسلم‏.‏
‏قوله‏:‏‏ ‏‏"‏‏بينا نحن عند رسول الله صلى الله عليه وسلم وهو يقسم‏"‏‏ بفتح الأول من يقسم ولم يذكر المقسوم‏.‏ وقد ذكره في الرواية الثانية من طريق عبد الرحمن بن أبي نعيم عن أبي سعيد أن المقسوم ذهيبة بعثه علي بن أبي طالب رضي الله عنه من اليمن فقسمه النبي بين الأربعة المذكورين‏.‏
قوله‏:‏‏ ‏‏"‏‏ذو الخويصرة‏"‏‏ بضم الخاء المعجمة وفتح الواو وسكون التحتية وكسر الصاد المهملة بعدها راء واسمه حرقوص بن زهير التميمي‏.‏ وقد ذكر حرقوصا في الصحابة أبو جعفر الطبري وذكر أن له في فتوح العراق أثر وأنه الذي افتتح سوق الأهواز ثم كان مع علي في حروبه ثم صار مع الخوارج فقتل معهم وزعم بعضهم أنه ذو الثدية ووقع نحو ذلك في رواية للطبري عن أبي مريم قال الحافظ‏:‏‏ وليس بذلك‏.‏
‏قوله‏:‏‏ ‏‏"‏‏اعدل‏"‏‏ في الرواية الثانية المذكورة فقال‏:‏‏ ‏‏"‏اتق الله يا محمد‏"‏‏ وفي حديث ابن عمرو عند البزار والحاكم فقال‏:‏‏ ‏"‏يا محمد والله لئن كان الله أمرك أن تعدل ما أراك تعدل‏"‏‏ وفي لفظ آخر له ‏"‏اعدل يا محمد‏"‏‏‏.‏
‏وفي حديث أبي بكرة ‏"‏والله يا محمد ما تعدل‏"‏
‏وفي لفظ‏:‏‏ ‏"‏ ما أراك عدلت‏"‏ ونحوه في حديث أبي برزة‏.‏
قوله‏:‏‏ ‏‏"‏‏ويلك‏"‏‏ في لفظ للبخاري ‏‏:‏‏"‏‏ ويحك‏"‏ وهي رواية الكشميهني والرواية الأولى رواية شعيب والأوزاعي‏.‏
قوله‏:‏‏ ‏‏"‏‏فمن يعدل إذا لم أعدل‏"‏‏ في رواية للبخاري ‏"‏من يطع الله إذا عصيته‏"‏ ‏‏ ولمسلم‏:‏‏ ‏"‏أولست أحق أهل الأرض أن أطيع الله ‏‏؟‏‏‏"‏‏ وفي حديث ابن عمر‏:‏‏ ‏"‏وممن يلتمس العدل بعدي ‏‏؟‏‏‏"‏‏ وفي رواية له ‏"‏العدل إذا لم يكن عندي فعند من يكون ‏‏؟‏‏‏"‏ وفي حديث أبي بكرة ‏‏"‏‏فغضب حتى احمرت وجنتاه‏"‏‏.‏
‏وفي حديث أبي برزة ‏"‏فغضب غضبًا شديدًا وقال‏:‏‏ والله لا تجدون بعدي رجلا هو أعدل عليكم مني‏"‏‏
‏‏.‏‏ قوله‏:‏‏ ‏‏"‏‏فقال عمر‏:‏‏ أتأذن لي فيه فأضرب عنقه‏"‏‏ في حديث أبي سعيد الآخر المذكور فسأله رجل ‏‏"‏ أحسبه خالد بن الوليد‏"‏‏ وفي

ص -164- رواية لمسلم ‏"‏فقال خالد بن الوليد‏"‏ ‏ بالجزم ويجمع بينهما بأن كل واحد منهما سأله ويؤيد ذلك ما وقع في مسلم بلفظ‏:‏‏ ‏"‏فقام عمر بن الخطاب فقال‏:‏‏ يا رسول الله ألا أضرب عنقه ‏‏؟‏‏ قال‏:‏‏ لا‏"‏‏.‏
قوله‏:‏‏ ‏‏"‏‏دعه‏"‏‏ في رواية للبخاري ‏"‏لا‏"‏ وفي أخرى ‏"‏ما أنا بالذي أقتل أصحابي‏"‏‏‏.‏
قوله‏:‏‏ ‏‏"‏‏فإن له أصحابا‏"‏‏ ظاهر هذا أن ترك الأمر بقتله بسبب أن له أصحابا على الصفة المذكورة وهذا لا يقتضي ترك قتله مع ما أظهره من مواجهة النبي صلى الله عليه وسلم بما واجهه فيحتمل أن يكون لمصلحة التأليف كما فهمه البخاري فإنه بوب على هذا الحديث‏:‏‏ باب من ترك قتال الخوارج للتأليف ولئلا ينفر الناس عنه لأنه وصفهم بالمبالغة في العبادة من إظهار الإسلام فلو أذن في قتلهم لكان في ذلك تنفير عن دخول غيرهم في الإسلام‏.‏
قوله‏:‏‏ ‏‏"‏‏يحقر أحدكم صلاته مع صلاتهم‏"‏‏ في رواية بصيغة الإفراد ويحقر بفتح أوله‏:‏‏ أي يستقل‏.‏
‏قوله‏:‏‏ ‏‏"‏‏لا يجاوز تراقيهم‏"‏‏ بمثناة فوقية وقاف جمع ترقوة بفتح أوله وسكون الراء وضم القاف وهي العظم الذي بين ثغرة النحر والعاتق والمعنى أن قراءتهم لا يرفعها الله ولا يقبلها‏.‏ وقيل‏:‏‏ لا يعملون بالقرآن فلا يثابون على قراءتهم فلا يحصل لهم إلا سرده‏.‏ وقال النووي‏:‏‏ المراد أنهم ليس لهم فيه حظ إلا مروره على ألسنتهم لا يصل إلى حلوقهم فضلا عن قلوبهم ‏ لأن المطلوب تعقله وتدبره بوقوعه في القلب‏.‏
قوله‏:‏‏ ‏‏"‏‏يمرقون من الدين كما يمرق السهم من الرمية ‏‏ تقدم تفسيره في أول الباب‏.‏
قوله‏:‏ ‏"‏ينظر إلى نصله‏"‏‏ أي نصل السهم وهو الحديدة المركبة فيه والمراد أنه ينظر إلى ذلك ليعرف هل أصاب أم أخطأ فإنه إذا لم يره علق به شيء من الدم ولا غيره ظن أنه لم يصبه والفرض أنه أصابه وإلى ذلك أشار بقوله‏:‏‏ قد سبق الفرث والدم‏:‏‏ أي جاوزهما ولم يتعلق به منهما شيء بل خرجا بعده‏.‏
‏قوله‏:‏‏ ‏‏"‏‏ثم ينظر إلى رصافه‏"‏‏ الرصاف اسم للعقب الذي يلوى فوق الرغظ من السهم يقال‏:‏‏ رصف السهم شد على رغظه عقبه كذا في القاموس‏.‏
قوله‏:‏‏ ‏‏"‏‏ثم ينظر إلى نضيه‏"‏‏ بفتح النون وكسر الضاد المعجمة وتشديد الياء‏.‏ قال في القاموس هو سهم فسد من كثرة ما رمي به قال‏:‏‏ والنضي كغني‏:‏‏ السهم بلا نصل ولا ريش‏.‏
قوله‏:‏‏ ‏‏"‏‏ثم ينظر إلى قذذه‏"‏‏ جمع قذة بضم القاف وتشديد الذال المعجمة‏:‏‏ وهي ريش السهم والمراد أن الرامي إذا أراد أن يعرف هل أصاب أم لا ‏‏؟‏‏ نظر إلى السهم والنصل هل بهما شيء من الدم فإن لم يجد قال‏:‏‏ إن كنت أصبت فإن بالنضي أو الريش شيئا من الدم فإذا نظر فلم يجد شيئا عرف أنه لم يصب وهذا مثل ضربه النبي صلى الله عليه وسلم للخوارج أبان به أنهم يخرجون من الإسلام لا يعلق بهم منه شيء كما أنه لم يعلق بالسهم من الدم والفرث شيء‏.‏
‏قوله‏:‏‏ ‏‏"‏‏أو مثل البضعة‏"‏‏ بفتح الموحدة وسكون المعجمة القطعة من اللحم‏.‏
قوله‏:‏‏ ‏‏"‏‏تدردر‏"‏‏ بفتح أوله ودالين مهملتين مفتوحتين بينهما راء ساكنة وآخره راء وهو على حذف إحدى التاءين وأصله تتدردر ومعناه تتحرك وتذهب وتجيء وأصله حكاية صوت الماء في بطن الوادي إذا تدافع ‏‏.‏
‏ قوله‏:‏‏ ‏‏"‏‏يخرجون على حين فرقة من الناس‏"‏‏ في كثير من الروايات ‏"‏ حين فرقة‏"‏‏ بكسر الحاء المهملة وآخره نون ويؤيد هذه الرواية الرواية المذكورة في الباب عن أبي سعيد بلفظ‏:‏‏ ‏"‏عند فرقة من الناس‏"‏ و ‏في رواية لأحمد وغيره ‏"‏حين فترة من الناس‏"‏‏ بفتح الفاء وسكون المثناة الفوقية ووقع للكشميهني ‏‏"‏ خير

ص -165- فرقة‏"‏‏ بفتح الخاء المعجمة وآخره راء وفرقة بكسر الفاء والرواية الأولى هي المعتمدة‏.‏
‏قوله‏:‏‏ ‏‏"‏‏‏ فأشهد أني سمعت هذا الحديث من رسول الله صلى الله عليه وسلم وأشهد أن علي بن أبي طالب رضي الله عنه قاتلهم‏"‏‏ في رواية للبخاري‏:‏‏ ‏"‏وأشهد أن عليًا قتلهم‏"‏‏ نسب القتل إلى علي لكونه كان القائم في ذلك ‏
‏.‏‏ قوله ‏‏:‏بذهيبة بضم الذال المعجمة وفتح الهاء تصغير ذهبة ‏‏.‏
‏ قوله‏:‏‏ ‏‏"‏‏وعلقمة بن علاثة العامري‏"‏‏ بضم العين المهملة وبالمثلثة‏.‏
قوله‏:‏‏ ‏‏"‏‏صناديد أهل نجد‏"‏‏ جمع صنديد‏:‏‏ وهو الشجاع أو الحليم أو الجواد أو الشريف على ما في القاموس‏.‏
قوله‏:‏‏ ‏‏"‏غائر العينين‏"‏ بالغين ا‏لمعجمة والمراد أن عينيه منحدرتان عن الموضع المعتاد ووجنتيه مشرفتان‏:‏‏ أي مرتفعتان عن المكان المعتاد وجبينه ناتئ أي بارز‏.‏
قوله‏:‏‏ ‏‏"‏‏محلوق‏"‏‏ أي رأسه جميعه محلوق‏.‏ وقد ورد ما يدل على أن حلق الرءوس من علامات الخوارج كما في حديث أبي سعيد عند أبي داود والطبراني بلفظ‏:‏‏ ‏‏"‏ قيل‏:‏‏ يا رسول الله ما سيماهم ‏‏؟‏‏ قال‏:‏‏ التحليق‏"‏‏.‏
‏وفي رواية أخرى من حديثه بلفظ‏:‏‏ ‏‏"‏ فقام رجل فقال‏:‏‏ يا نبي الله هل في هؤلاء القوم علامة ‏‏؟‏‏ قال‏:‏‏ يحلقون رؤوسهم‏"‏‏.‏
‏قوله‏:‏‏ ‏‏"‏‏من ضئضئ‏"‏‏ بضادين معجمتين مكسورتين بينهما همزة ساكنة وآخره همزة قال في القاموس‏:‏‏ الضئضئ كجرجر وجرجير والضؤضؤ كهدهد وسرسور‏:‏‏ الأصل والمعدن أو كثرة النسل وبركته انتهى ‏‏.‏
‏ قوله‏:‏‏ ‏‏"‏‏أولاهما بالحق‏"‏‏ فيه دليل على أن علي ومن معه هم المحقون ومعاوية ومن معهم هم المبطلون وهذا أمر لا يمتري فيه منصف ولا يأباه إلا مكابر متعسف وكفى دليلا على ذلك الحديث‏.‏ وحديث ‏"‏يقتل عمارًا الفئة الباغية‏"‏ وهو في الصحيح‏.‏
‏وقد وردت في الخوارج أحاديث‏.‏ منها‏:‏‏ ما أخرجه الطبري عن أبي بكرة يرفعه‏:‏‏ ‏"‏إن في أمتي أقواما يقرءون القرآن لا يجاوز تراقيهم فإذا لقيتموهم فأنيموهم‏"‏ أي اقتلوهم‏.‏
‏وأخرج الطبري وأبو يعلى أيضًامن رواية مسروق قال‏:‏‏ ‏"‏قالت لي عائشة‏:‏‏ من قتل المخدج ‏‏؟‏‏ قلت‏:‏‏ علي قالت‏:‏‏ فأين ‏‏؟‏‏ قلت‏:‏‏ على نهر يقال لأسفله النهروان قالت‏:‏‏ ائتني على هذا ببينة فأتيتها بخمسين نفسا فشهدوا أن عليًا قتله بالنهروان ‏‏"‏‏.‏‏
‏وأخرج الطبراني في الأوسط من طريق عامر بن سعيد قال عمار لسعد‏:‏‏ أما سمعت رسول الله صلى الله عليه وسلم يقول‏:‏‏ ‏"‏يخرج قوم من أمتي يمرقون من الدين مروق السهم من الرمية يقتلهم علي بن أبي طالب ‏‏؟‏‏ قال‏:‏‏ إي والله‏"‏‏.‏
‏وأخرج يعقوب بن سفيان من طريق عمران بن حدير عن أبي مجلز قال‏:‏‏ ‏"‏كان أهل النهروان أربعة آلاف فقتلهم المسلمون ولم يقتل من المسلمين سوى تسعة فإن شئت فاذهب إلى أبي برزة فسله فإنه شهد ذلك‏"‏‏.‏ وأخرج إسحاق بن راهويه في مسنده من طريق حبيب بن أبي ثابت قال‏‏:‏‏ أتيت أبا وائل فقلت‏:‏‏ أخبرني عن هؤلاء القوم الذين قتلهم علي فيم فارقوه وفيم استحل قتالهم ‏‏؟‏‏ قال‏:‏‏ لما كان بصفين استحر القتل في أهل الشام فرفعوا المصاحف فذكر قصة التحكيم فقال الخوارج ما قالوا ونزلوا حروراء فأرسل إليهم علي فرجعوا ثم قالوا‏:‏‏ نكون في ناحية فإن قبل القضية قاتلناه وإن نقضها قاتلنا معه ثم افترقت منهم فرقة يقتلون الناس فحدث علي عن النبي صلى الله عليه وسلم بأمرهم‏.‏ وأخرج أحمد والطبراني والحاكم‏ من طريق عبد الله بن شداد أنه دخل على عائشة مرجعه من العراق ليالي قتل علي فقالت له عائشة‏:‏‏ تحدثني عن أمر هؤلاء القوم الذين

ص -166- قتلهم علي قال‏:‏‏ إن عليًا لما كاتب معاوية وحكم الحكمين خرج عليه ثمانية آلاف من قراء الناس فنزلوا بأرض يقال لها‏:‏‏ حروراء من جانب الكوفة وعتبوا عليه فقالوا‏:‏‏ انسلخت من قميص ألبسكه الله ومن اسم سماك الله به ثم حكمت الرجال في دين الله ولا حكم إلا لله فبلغ ذلك عليًا فجمع الناس فدعا بمصحف عظيم فجعل يضربه بيده ويقول أيها المصحف حدث الناس فقالوا ‏‏:‏ماذا تسأل إنما هو مداد وورق ونحن نتكلم بما روينا منه فقال‏:‏‏ كتاب الله بيني وبين هؤلاء يقول الله في امرأة ورجل‏:‏‏ ‏‏{وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا}‏‏ الآية‏.‏ وأمة محمد أعظم من امرأة ورجل ونقموا على أن كاتبت معاوية وقد كاتب رسول الله صلى الله عليه سهيل ابن عمرو ولقد كان لكم في رسول الله أسوة حسنة ثم بعث إليهم ابن عباس فناظرهم فرجع منهم أربعة آلاف منهم عبد الله بن الكواء فبعث علي إلى الآخرين أن يرجعوا فأبوا فأرسل إليهم‏:‏‏ كونوا حيث شئتم وبيننا وبينكم أن لا تسفكوا دما حراما ولا تقطعوا سبيلا ولا تظلموا أحدا فإن فعلتم نبذت إليكم الحرب‏.‏ قال عبد الله بن شداد‏:‏‏ فوالله ما قتلهم حتى قطعوا السبيل وسفكوا الدم الحرام‏"‏ ‏الحديث‏.‏ وأخرج النسائي في الخصائص صفة مناظرة ابن عباس لهم بطولها ‏.‏
‏وفي الأوسط للطبراني عن جندب بن عبد الله البجلي قال‏:‏‏ ‏‏"‏ لما فارقت الخوارج عليًا خرج في طلبهم فانتهينا إلى عسكرهم فإذا له دوي كدوي النحل من قراءة القرآن وإذا فيهم أصحاب البرانس‏:‏‏ يعني الذين كانوا معروفين بالزهد والعبادة قال فدخلني من ذلك شدة فنزلت عن فرسي وقمت أصلي وقلت‏:‏‏ اللهم إن كان في قتال هؤلاء القوم لك طاعة فأذن لي فيه فمر بي علي فقال لما حاذاني‏:‏‏ نعوذ بالله من الشك يا جندب فلما جئته أقبل رجل على برذون يقول‏:‏‏ إن كان لك بالقوم حاجة فإنهم قد قطعوا النهر قال‏:‏‏ ما قطعوه ثم جاء آخر كذلك ثم جاء آخر كذلك قال‏:‏‏ لا ما قطعوه ولا يقطعونه وليقتلن من دونه عهد من الله ورسوله قلت‏:‏‏ الله أكبر ثم ركبنا فسايرته فقال لي‏:‏‏ سأبعث إليهم رجلا يقرأ المصحف يدعوهم إلى كتاب الله وسنة نبيهم فلا يقبل علينا بوجهه حتى يرشقوه بالنبل ولا يقتل منا عشرة ولا ينجو منهم عشرة‏.‏ قال‏:‏‏ فانتهينا إلى القوم فأرسل إليهم رجلا فرماه إنسان فأقبل علينا بوجهه فقعد‏.‏ وقال علي‏:‏‏ دونكم القوم فما قتل منا عشرة ولا نجا منهم عشرة‏"‏‏‏.‏
وأخرج يعقوب بن سفيان بسند صحيح عن حميد بن هلال قال‏:‏‏ حدثنا رجل من عبد القيس قال‏:‏‏ لحقت بأهل النهروان مع طائفة منهم أسيرًا إذ أتينا على قرية بيننا نهر فخرج رجل من القرية مروعا فقالوا له‏:‏‏ لا روع عليك وقطعوا إليه النهر فقال أنت ابن خباب بن الأرت صاحب النبي صلى الله عليه وسلم ‏‏؟‏‏ قال‏:‏‏ نعم قالوا‏:‏‏ فحدثنا عن أبيك فحدثهم بحديث ‏"‏تكون فتنة فإن استطعت أن تكون عبد الله المقتول فكن‏"‏‏ فقدموه فضربوا عنقه ثم دعوا سريته وهي حبلى فبقروا عما في بطنها ‏‏.‏
ولابن أبي شيبة من طريق أبي مجلز قال‏:‏‏ قال علي لأصحابه‏:‏‏ لا تبدءوهم بقتال حتى يحدثوا حدثا قال‏:‏‏ فمر بهم عبد الله بن خباب فذكر قتلهم له ولجاريته وأنهم بقروا بطنها وكانوا مروا على ساقية فأخذ واحد منها تمرة فوضعها في فيه فقالوا‏:‏‏ له تمرة معاهد فبم استحللتا فقال لهم عبد الله بن خباب‏:‏‏ أنا أعظم حرمة من هذه التمرة

ص -167- فأخذوه فذبحوه فبلغ عليًا فأرسل إليهم‏:‏‏ أفيدونا بقاتل عبد الله بن خباب فقالوا‏:‏‏ كلنا قتله فأذن حينئذ في قتالهم‏.‏
‏وأخرج الطبري من طريق أبي مريم قال‏:‏‏ أخبرني أخي أبو عبد الله أن عليًا سار إليهم حتى إذا كان حذاءهم على شط النهروان أرسل يناشدهم فلم تزل رسله تختلف إليهم حتى قتلوا رسوله فلما رأى ذلك نهض إليهم فقاتلهم حتى فرغ منهم كلهم‏.‏
‏وقد روي عن أبي سعيد الخدري قصة أخرى تتعلق بالخوارج فيها ما يخالف ما أسلفنا في أول الباب أخرج أحمد بسند جيد عن أبي سعيد قال ‏‏"‏جاء أبو بكر إلى رسول الله صلى الله عليه وسلم فقال‏:‏‏ يا رسول الله إني مررت بوادي كذا فإذا رجل حسن الهيئة متخشع يصلي فيه فقال‏:‏ اذهب إليه فاقتله قال‏:‏‏ فذهب إليه أبو بكر فلما رآه يصلي كره أن يقتله فرجع فقال النبي صلى الله عليه وسلم لعمر‏:‏‏ اذهب فاقتله فرآه يصلي على تلك الحالة فرجع فقال‏:‏‏ يا علي اذهب فاقتله فذهب علي فلم يره فقال النبي صلى الله عليه وسلم‏:‏‏ إن هذا وأصحابه يقرءون القرآن لا يجاوز تراقيهم يمرقون من الدين كما يمرق السهم من الرمية لا يعودون فيه فاقتلوهم هم شر البرية ‏‏"‏‏‏.‏
‏ قال الحافظ‏:‏‏ بعد أن قال إن إسناده جيد‏:‏‏ له شاهد من حديث جابر أخرجه أبو يعلى‏.‏ قال‏:‏‏ ويمكن الجمع بأن يكون هذا الرجل هو الأول وكانت قصة هذه الثانية متراخية عن الأولى وأذن صلى الله عليه وسلم في قتله بعد أن منع لزوال علة المنع وهي التآلف وكأنه استغنى عنه بعد انتشار الإسلام كما نهي عن الصلاة على من ينسب إلى النفاق بعد أن كان يجري عليهم أحكام الإسلام قبل ذلك وكأن أبا بكر وعمر تمسكا بالنهي الأول عن قتل المصلين وحملا الأمر هنا على قيد أن يكون لا يصلي فلذلك عللا عدم القتل بوجود الصلاة أو غلبا جانب النهي‏.‏
وفي أحاديث الباب دليل على مشروعية الكف عن قتل من يعتقد الخروج على الإمام ما لم ينصب لذلك حربا أو يستعد له ‏ لقوله صلى الله عليه وسلم‏:‏‏ ‏"‏فإذا خرجوا فاقتلوهم‏"‏‏‏.‏
وقد حكى الطبري الإجماع على ذلك في حق من لا يكفر باعتقاده‏.‏ وقد اختلف أهل العلم في تكفير الخوارج وقد صرح بالكفر القاضي أبو بكر بن العربي في شرح الترمذي فقال‏:‏‏ الصحيح أنهم كفار لقوله صلى الله عليه وسلم‏:‏‏ ‏"‏ يمرقون من الدين‏‏"‏ولقوله‏:‏‏ ‏"‏لأقتلنهم قتل عاد‏"‏‏ وفي لفظ ‏"‏ثمود‏"‏‏ وكل إنما هلك بالكفر ولقوله هم شر الخلق ولا يوصف بذلك إلا الكفار ولقوله‏:‏‏ ‏"‏إنهم أبغض الخلق إلى الله تعالى‏"‏‏ ولحكمهم على كل من خالف معتقدهم بالكفر والتخليد في النار فكانوا هم أحق بالاسم منهم وممن جنح إلى ذلك من المتأخرين الشيخ تقي الدين السبكي فقال في فتاويه‏:‏‏ احتج من كفر الخوارج وغلاة الروافض بتكفيرهم أعلام الصحابة لتضمنه تكذيب النبي صلى الله عليه وسلم في شهادته لهم بالجنة قال‏:‏‏ وهو عندي احتجاج صحيح‏.‏ قال‏:‏‏ واحتج من لم يكفرهم بأن الحكم بتكفيرهم يستدعي تقدم علمهم بالشهادة المذكورة علما قطعيا وفيه نظر لأنا نعلم تزكية من كفروه علما قطعيا إلى حين موته وذلك كاف في اعتقادنا تكفير من كفرهم ويؤيده حديث‏:‏‏ ‏‏"‏‏من قال لأخيه‏:‏‏ يا كافر فقد باء بها أحدهما‏"‏‏.‏
‏وفي لفظ لمسلم‏:‏‏ ‏"‏من رمى مسلما بالكفر أو قال‏:‏‏ يا عدو الله إلا حار عليه‏"‏ قال‏:‏‏ وهؤلاء قد تحقق منهم أنهم يرمون جماعة بالكفر ممن حصل عندنا القطع بإيمانهم

ص -168- فيجب أن يحكم بكفرهم بمقتضى خبر الشارع وهو نحو ما قالوه فيمن سجد للصنم ونحوه ممن لا تصريح فيه بالجحود بعد أن فسروا الكفر بالجحود فإن احتجوا بقيام الإجماع على تكفير فاعل ذلك قلنا وهذه الأخبار الواردة في حق هؤلاء تقتضي كفرهم ولو لم يعتقدوا تزكية من كفروه علمًا قطعيًا ولا ينجيهم اعتقاد الإسلام إجمالًا والعمل بالواجبات عن الحكم بكفرهم كما لا ينجي الساجد للصنم ذلك‏.‏
قال الحافظ‏:‏ وممن جنح إلى بعض هذا المحب الطبري في تهذيبه فقال بعد أن سرد أحاديث الباب‏:‏ فيه الرد على قول من قال لا يخرج أحد من الإسلام من أهل القبلة بعد استحقاقه حكمه إلا بقصد الخروج منه عالمًا فإنه مبطل لقوله في الحديث "يقولون الحق ويقرؤون القرآن ويمرقون من الإسلام ولا يتعلقون منه بشيء" ومن المعلوم أنهم لم يرتكبوا استحلال دماء المسلمين وأموالهم إلا لخطأ منهم فيما تأولوه من آي القرآن على غير المراد منه ويؤيد القول بالكفر ما تقدم من الأمر بقتالهم وقتلهم مع ما ثبت من حديث ابن مسعود أنه "لا يحل دم امرئ مسلم إلا بإحدى ثلاث وفيه التارك لدينه المفارق للجماعة" كما تقدم‏.‏
وقال القرطبي في المفهم‏:‏ يؤيد القول بتكفيرهم ما في الأحاديث من أنهم خرجوا من الإسلام ولم يتعلقوا منه بشيء كما خرج السهم من الرمية لسرعته وقوة راميه بحيث لم يتعلق من الرمية بشيء وقد أشار إلى ذلك بقوله "سبق الفرث والدم"‏.‏ وحكي في الفتح عن صاحب الشفاء أنه قال فيه وكذا القطع بكفر من قال قولا يتوصل به إلى تضليل الأمة أو تكفير الصحابة وحكاه صاحب الروضة في كتاب الردة عنه وأقره وذهب أكثر أهل الأصول من أهل السنة إلى أن الخوارج فساق وأن حكم الإسلام يجري عليهم لتلفظهم بالشهادتين ومواظبتهم على أركان الإسلام وإنما فسقوا بتكفير المسلمين مستندين إلى تأويل فاسد وجرهم ذلك إلى استباحة دماء مخالفيهم وأموالهم والشهادة عليهم بالكفر والشرك.
وقال الخطابي‏:‏ أجمع علماء المسلمين على أن الخوارج مع ضلالته فرقة من فرق المسلمين وأجازوا مناكحاتهم وأكل ذبائحهم وأنهم لا يكفرون ما داموا متمسكين بأصل الإسلام‏.‏
وقال عياض‏:‏ كادت هذه المسألة أن تكون أشد إشكالا عند المتكلمين من غيرها حتى سأل الفقيه عبد الحق الإمام أبا المعالي عنها فاعتذر بأن إدخال كافر في الملة وإخراج مسلم عنها عظيم في الدين قال‏:‏ وقد توقف القاضي أبو بكر البلاقاني قال‏:‏ ولم يصرح القوم بالكفر وإنما قالوا أقوالا تؤدي إلى الكفر.
وقال الغزالي في كتاب التفرقة من الإيمان والزندقة: الذي ينبغي الاحتراز عن التكفير ما وجد إليه سبيلا فإن استباحة دماء المسلمين المقرين بالتوحيد خطأ والخطأ في ترك ألف كافر في الحياة أهون من الخطأ في سفك دم مسلم واحد.
قال ابن بطال‏:‏ ذهب جمهور العلماء إلى أن الخوارج غير خارجين من جملة المسلمين قال وقد سئل علي عن أهل النهروان هل كفروا فقال من الكفر فروا‏.‏
قال الحافظ‏:‏ وهذا إن ثبت عن علي حمل على أنه لم يكن اطلع على معتقدهم الذي أوجب تكفيرهم عند من كفرهم.
قال القرطبي في المفهم‏:‏ والقول بتكفيرهم أظهر في الحديث قال فعلى القول بتكفيرهم يقاتلون ويقتلون وتغنم أموالهم وهو قول

ص -169- طائفة من أهل الحديث في أموال الخوارج وعلى القول بعدم تكفيرهم يسلك بهم مسلك أهل البغي إذا شقوا العصا ونصبوا الحرب قال وباب التكفير باب خطر ولا نعدل بالسلامة شيئًا‏.‏
6 - وعن مروان بن الحكم قال‏:‏ ‏"‏صرخ صارخ لعلي يوم الجمل لا يقتلن مدبر ولا يذفف على جريح ومن أغلق بابه فهو آمن ومن ألقى السلاح فهو آمن‏"‏‏.‏ رواه سعيد بن منصور‏.‏
7 - وعن الزهري قال‏:‏ ‏"‏هاجت الفتنة وأصحاب رسول اللّه صلى اللّه عليه وآله وسلم متوافرون فأجمعوا أن لا يقاد أحد ولا يؤخذ مال على تأويل القرآن إلا ما وجد بعينه‏"‏‏.‏ ذكره أحمد في رواية الأثرم واحتج به‏.‏
أثر مروان أخرج نحوه أيضًا ابن أبي شيبة والحاكم والبيهقي من طريق عبد خير عن علي بلفظ‏:‏ ‏"‏نادى منادي علي يوم الجمل إلا لا يتبع مدبرهم ولا يذفف على جريحهم‏"‏ وأخرج الحاكم والبيهقي عن ابن عمر أن النبي صلى اللّه عليه وآله وسلم قال لابن مسعود‏:‏ "يا ابن أم عبد ما حكم من بغى من أمتي قال‏:‏ اللّه ورسوله أعلم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا يتبع مدبرهم ولا يجهز على جريحهم ولا يقتل أسيرهم" وفي لفظ‏:‏ "ولا يذفف على جريحهم وزاد‏:‏ ولا يغنم فيئهم" سكت عنه الحاكم وقال ابن عدي‏:‏ هذا الحديث غير محفوظ. وقال البيهقي‏:‏ ضعيف‏.‏ قال الحافظ في بلوغ المرام‏:‏ وصححه الحاكم فوهم لأن في إسناده كوثر بن حكيم وهو متروك قال‏:‏ وصح عن علي من طرق نحوه موقوفًا أخرجه ابن أبي شيبة والحاكم اهـ وكوثر المذكور قد صرح بتركه البخاري وأخرج البيهقي عن أبي أمامة قال شهدت صفين فكانوا لا يجيزون على جريح ولا يقتلون موليًا ولا يسلبون قتيلا وأخرج أيضًا عن أبي فاختة أن عليًا أتي بأسير يوم صفين فقال لا تقتلني صبرًا فقال علي رضي اللّه عنه‏:‏ لا أقتلك صبرًا إني أخاف اللّه رب العالمين ثم خلى سبيله ثم قال أفيك خير تبايع وأخرج أيضًا أن عليًا لم يقاتل أهل الجمل حتى دعا الناس ثلاثًا حتى إذا كان يوم الثالث دخل عليه الحسن والحسين وعبد اللّه بن جعفر فقالوا قد أكثروا فينا الجراح فقال ما جهلت من أمرهم شيئًا ثم توضأ وصلى ركعتين حتى إذا فرغ رفع يديه ودعا ربه وقال لهم أن ظفرتم على القوم فلا تطلبوا مدبرًا ولا تجيزوا على جريح وانظروا إلى ما حضروا به الحرب من آلة فاقبضوه وما سوى ذلك فهو لورثتهم قال البيهقي‏:‏ هذا منقطع والصحيح أنه لم يأخذ شيئًا ولم يسلب قتيلا وأخرج أيضًا عن علي أنه كان لا يأخذ سلبًا وأخرج أيضًا عن عرفجة عن أبيه قال لما قتل علي أهل النهروان جال في عسكرهم فمن كان يعرف شيئًا أخذه حتى بقيت قدر ثم رأيتها أخذت بعد‏.‏
وأثر الزهري أخرجه أيضًا البيهقي بلفظ هاجت الفتنة الأولى فأدركت يعني الفتنة رجالا ذوي عدد من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم ممن شهد معه بدرًا وبلغنا أنهم يرون أن هذا أمر الفتنة لا يقام فيها على رجل قاتل في تأويل القرآن قصاص فيمن قتل ولا حد في سباء امرأة سبيت ولا يرى عليها حد ولا بينها وبين زوجها ملاعنة ولا يرى أن يقذفها أحد إلا جلد الحد ويرى أن ترد إلى زوجهاطائفةمن أهل الحديث في أموال الخوارج وعلى القول بعدم تكفيرهم يسلك بهم مسلك أهل البغي إذا

ص -170- الأول بعد أن تعتد عدتها من زوجها الآخر ويرى أن يرثها زوجها الأول‏.‏
قوله‏:‏ ‏"‏ولا يذفف‏"‏ بالذال المعجمة المفتوحة بعده فاء مشددة ثم فاء مخففة على صيغة البناء للمجهول وهو في معنى يجهز قال في القاموس‏:‏ ذف على الجريح ذفًا وذفافًا ككتاب وذففًا محركة أجهز والاسم الذفاف كسحاب قال أيضًافي مادة جهاز وجهز على الجريح كمنع وأجهز أثبت قتله وأسرعه وتمم عليه وموت مجهز وجهيز سريع انتهى‏.‏ وفي الآثر المذكور دليل على أنه لا يجوز قتل من كان مدبرًا من البغاة وكذلك يدل على ذلك الحديث المرفوع الذي ذكرناه وعلى أنه لا يجهز على جريحهم بل يترك على ما هو عليه إلا إذا كان المدبر أو الجريح ممن له فئة جاز قتله عند الهادوية وأبي حنيفة والمروزي من الشافعية‏.‏
وقال الشافعي: لا يجوز إذ القصد دفعهم في تلك الحال وقد وقع وهو الظاهر من إطلاق النهي في الحديث ولكنه يدل على جواز القتل إذا كان للبغي المذكور فئة قوله تعالى ‏{‏فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ}‏ والهارب والجريح لم يحصل منهما ذلك وأجيب بأن المراد بالفيئة إلى أمر اللّه ترك الصولة والاستطالة وقد حصل ذلك من الهارب والجريح الذي لا يقدر على القتال وأما ما روي عن زيد بن علي عن أبيه عن جده عن علي أنه قال‏:‏ لا تتبعوا موليًا ليس بمنحاز إلى فئة فقد أجيب عن الاستدلال بمفهومه على جواز قتل من له فئة وإتباعه بأن إمامة علي قطعية وإمامة غيره ظنية فلا يكون الحكم متحدًا بل المتوجه الوقوف على ظاهر النهي المرفوع إلى النبي صلى اللّه عليه وآله وسلم وهو وإن كان فيه المقال السابق ولكنه يؤيده أن الأصل في دم المسلم تحريم سفكه والآية المذكورة فيها الأذن بالمقاتلة إلى حصول تلك الغاية وربما كان ذلك الهرب من مقدماتها إن لم يكن منها‏.‏
قوله‏:‏ ‏"‏ومن أغلق بابه فهو آمن ومن ألقى السلاح فهو آمن‏"‏ استدل به على عدم جواز مقاتلة البغاة إذا كانوا في بيوتهم أو طلبوا منا الأمان لأنهم إذا أغلقوا على أنفسهم فليسوا ببغاة في ذلك الوقت واتصافهم بذلك الوصف شرط جواز مقاتلتهم كما في الآية وإذا طلبوا الأمان فقد فاؤوا إلى أمر اللّه تعالى وهي الغاية التي أذن اللّه بالقتال إلى حصولها وقد حصلت‏.‏
قوله‏:‏ ‏"‏فأجمعوا على أن لا يقاد أحد‏"‏ ظاهره وقوع الإجماع منهم على عدم جواز الاقتصاص ممن وقع منه القتل لغيره في الفتنة سواء كان باغيًا أو مبغيًا عليه وقد ذهبت الشافعية والحنفية والإمام يحيى إلى أنهم لا يضمنون ما أتلفوا أي البغاة وحكى أبو جعفر عن الهادوية أنهم يضمنون‏.‏
قوله‏:‏ ‏"‏لا يؤخذ مال على تأويل القرآن إلا ما وجد بعينه‏"‏ فيه دليل على أنه لا يجوز أخذ أموال البغاة إلا ما كان منها موجودًا عند القتال. قال في البحر‏:‏ ولا يجوز سبيهم ولا اغتنام ما لم يجلبوا به إجماعًا لبقائهم على الملة‏.‏ وحكي عن أكثر العترة أنه يجوز اغتنام ما أجلبوا به من مال وآلة حرب وحكي عن النفس الزكية والحنفية والشافعية أنه لا يغنم منهم شيء ويدل على ذلك ما تقدم في الحديث المرفوع بلفظ‏:‏ ‏"‏ولا يغنم منهم‏"‏‏.‏ واعلم أن قتال البغاة جائز إجماعًا كما حكي ذلك في البحر ولا يبعد أن يكون واجبًا لقوله تعالى ‏{فَقَاتِلُوا الَّتِي تَبْغِي}‏ وقد حكي في البحر أيضًا عن

ص -171- العترة جميعًا أن جهادهم أفضل من جهاد الكفار إلى ديارهم إذ فعلهم في دار الإسلام كفعل الفاحشة في المسجد‏.‏ قال في البحر‏:‏ أيضًاوالبغي فسق إجماعًا‏.‏

باب الصبر على جور الأئمة وترك قتالهم والكف عن إقامة السيف
1 - عن ابن عباس قال‏:‏ ‏‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "من رأى من أميره شيئاً يكرهه فليصبر فإنه من فارق الجماعة شبراً فمات فميتته جاهلية‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏من كره من أميره شيئاً فليصبر عليه فإنه ليس أحد من الناس خرج من السلطان شبراً فمات عليه إلا مات ميتة جاهلية‏"‏‏.‏
2 - وعن أبي هريرة‏:‏ ‏‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وأنه لا نبي بعدي وسيكون خلفاء فيكثرون قالوا‏:‏ فما تأمرنا قال‏:‏ فوا ببيعة الأول فالأول ثم أعطوهم حقهم فإن اللّه سائلهم عما استرعاهم‏"‏‏.‏ متفق عليهن‏.‏
قوله‏:‏ ‏"‏فليصبر‏"‏ في رواية للبخاري‏:‏ ‏"‏فليصبر عليه‏"‏‏.‏
قوله‏:‏ ‏"‏من فارق الجماعة شبراً‏"‏ بكسر الشين المعجمة وسكون الموحدة كناية عن معصية السلطان ومحاربته قال ابن أبي جمرة‏:‏ المراد بالمفارقة السعي في حل عقد البيعة التي حصلت لذلك الأمير ولو بأدنى شيء فكنى عنها بمقدار الشبر لأن الأخذ في ذلك يؤل إلى سفك الدماء بغير حق‏.‏
قوله‏:‏ ‏"‏فميتته جاهلية‏"‏ في رواية للبخاري‏:‏ "مات ميتة جاهلية‏".‏ وفي رواية له أخرى‏:‏ "فمات إلا مات ميتة جاهلية‏".‏ وفي رواية لمسلم‏:‏ "فميتته ميتة جاهلية" وفي أخرى له من حديث ابن عمر‏:‏ ‏"‏من خلع يداً من طاعة لقي اللّه ولا حجة له ومن مات وليس في عنقه بيعة مات ميتة جاهلية‏"‏ وفي الرواية الأخرى من حديث ابن عباس المذكور‏:‏ ‏"‏فمات عليه إلا مات جاهلية‏"‏. قال الكرماني‏:‏ الاستفهام هنا بمعنى الاستفهام الإنكاري أي ما فارق الجماعة أحد إلا جرى له كذا أو حذف ما فهي مقدرة أو إلا زائدة أو عاطفة على رأي الكوفيين والمراد بالميتة الجاهلية وهي بكسر الميم أن يكون حاله في الموت كموت أهل الجاهلية على ضلال وليس له إمام مطاع لأنهم كانوا لا يعرفون ذلك وليس المراد أنه يموت كافراً بل يموت عاصياً ويحتمل أن يكون التشبيه على ظاهره ومعناه أنه يموت مثل موت الجاهلي وإنلم يكن جاهلياً أو أن ذلك ورد مورد الزجر والتنفير فظاهره غير مراد ويؤيد أن المراد بالجاهلية التشبيه ما أخرجه الترمذي وابن خزيمة وابن حبان وصححه من حديث الحارث بن الحارث الأشعري من حديث طويل وفيه‏:‏ ‏"‏من فارق الجماعة شبراً فكأنما خلع ربقة الإسلام من عنقه‏"‏ وأخرجه البزار والطبراني في الأوسط من حديث ابن عباس وفي سنده جليد بن دعلج وفيه مقال وقال من رأسه يدل من عنقه‏.‏
قوله‏:‏ ‏"‏فوا ببيعة الأول فالأول‏"‏ فيه دليل على أنه يجب على الرعية الوفاء ببيعة الإمام الأول ثم الأول

ص -172- ولا يجوز لهم المبايعة للإمام الآخر قبل موت الأول‏.‏
قوله‏:‏ ‏"‏ثم أعطوهم حقهم‏"‏ أي ادفعوا إلى الأمراء حقهم الذي لهم المطالبة به وقبضه سواء كان يختص بهم أو يعم وذلك من الحقوق الواجبة في المال كالزكاة وفي الأنفس كالخروج إلى الجهاد وظاهر الحديث العموم في المخاطبين ونقل ابن التين عن الداودي أنه خاص بالأنصار وكأنه أخذه من كون المخاطب بذلك الأنصار كما في حديث عبد اللّه بن زيد ولا يلزم من مخاطبتهم بذلك أن يختص بهم فإنه يختص بهم بالنسبة إلى المهاجرين ويختص ببعض المهاجرين دون بعض فالمستأثر من يلي الأمر ومن عداه هو الذي يستأثر عليه ولما كان الأمر يختص بقريش ولا حظ للأنصار فيه خوطب الأنصار في بعض الأوقات وهو خطاب للجميع بالنسبة إلى من لا يلي الأمر وقد ورد ما يدل على التعميم ففي حديث يزيد بن سلمة الجعفي عند الطبراني أنه قال‏:‏ يا رسول اللّه إن كان علينا أمراء يأخذونا بالحق ويمنعونا الحق الذي لنا أنقاتلهم قال "لا عليهم ما حملوا وعليكم ما حملتم"‏.‏
وأخرج مسلم من حديث أم سلمة مرفوعاً‏:‏ ‏"‏سيكون أمراء فتعرفون وتنكرون فمن كره برئ ومن أنكر سلم ولكن من رضي وبايع قالوا أفلا نقاتلهم قال لا ما صلوا‏"‏ ونحوه حديث عوف بن مالك الآتي وفي مسند الإسماعيلي من طريق أبي مسلم الخولاني عن أبي عبيدة بن الجراح عن عمر رفعه‏:‏ ‏قال‏:‏ "أتاني جبريل فقال إن أمتك مفتتنة من بعدك فقلت من أين قال من قبل أمرائهم وقرائهم يمنع الأمراء الناس الحقوق فيطلبون حقوقهم فيفتنون ويتبع القراء الأمراء فيفتنون قلت فكيف يسلم من سلم منهم قال بالكف والصبر إن أعطوا الذي لهم أخذوه وإن منعوه تركوه‏"‏‏.‏
3 - وعن عوف بن مالك الأشجعي قال‏:‏ ‏‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم" قال قلنا يا رسول اللّه أفلا ننابذهم عند ذلك قال "لا ما أقاموا فيكم الصلاة إلا من ولى عليه وال فرآه يأتي شيئاً من معصية اللّه فليكره ما يأتي من معصية اللّه ولا ينزعن يداً من طاعة‏"‏‏.‏
4 - وعن حذيفة بن اليمان‏:‏ ‏‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "يكون بعدي أئمة لا يهتدون بهديي ولا يستنون بسنتي وسيقوم فيكم رجال قلوبهم قلوب الشياطين في جثمان أنس" قال‏:‏ قلت كيف أصنع يا رسول اللّه إن أدركت ذلك قال‏:‏ "تسمع وتطيع وإن ضرب ظهرك وأخذ مالك فاسمع وأطع‏"‏‏.‏

ص -173- 5 - وعن عرفجة الأشجعي قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوه‏"‏‏.‏ رواهن أحمد ومسلم‏.‏
6 - وعن عبادة بن الصامت قال‏:‏ ‏"‏بايعنا رسول اللّه صلى اللّه عليه وآله وسلم على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا وأن لا تنازع الأمر أهله إلا أن تروا كفراً بواحاً عندكم فيه من اللّه برهان‏"‏‏.‏
متفق عليه‏.‏
7 - وعن أبي ذر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏: ‏"يا أبا ذر كيف بك عند ولاة يستأثرون عليك بهذا الفيء" قال‏:‏ والذي بعثك بالحق أضع سيفي على عاتقي وأضرب حتى ألحقك قال‏:‏ "أولا أدلك على ما هو خير لك من ذلك تصبر حتى تلحقني‏"‏‏.‏ رواه أحمد‏.‏
حديث أبي ذر في إسناده خالد بن وهبان قال في التقريب‏:‏ مجهول من الثالثة وقال في التهذيب‏:‏ ذكره ابن حبان في الثقات‏.‏ وقال أبو حاتم‏:‏ مجهول‏.‏
وفي الباب أحاديث غير هذه بعضها تقدم في باب براءة رب المال بالدفع إلى السلطان الجائر في كتاب الزكاة وبعضها مذكور في غير هذا الكتاب من ذلك حديث ابن عمر عند الحاكم بلفظ‏:‏ ‏"‏من خرج من الجماعة فقد خلع ربقة الإسلام من عنقه حتى يراجعه ومن مات وليس عليه إمام جماعة فإن ميتته ميتة جاهلية‏"‏ وقد قدمنا نحوه قريباً عن الحارث بن الحارث الأشعري ورواه الحاكم من حديث معاوية أيضاً والبزار من حديث ابن عباس‏.‏ وأخرج مسلم من حديث أبي هريرة بلفظ‏:‏ ‏"‏من خرج من الطاعة وفارقالجماعة فميتته جاهلية‏"‏ وأخرج أيضاً مسلم نحوه عن ابن عمر وفيه قصة وأخرج الشيخان من حديث أبي موسى الأشعري بلفظ‏:‏ ‏"‏من حمل علينا السلاح فليس منا‏"‏ وأخرجاه أيضاً من حديث ابن عمر وأخرجه مسلم من حديث أبي هريرة وسلمة بن الأكوع وأخرج أحمد وأبو داود والحاكم من حديث أبي ذر‏:‏ ‏"‏من فارق الجماعة قدر شبر فقد خلع ربقة الإسلام من عنقه‏"‏ وأخرج البخاري من حديث أنس‏:‏ ‏"‏اسمعوا وأطيعوا وإن استعمل عبد حبشي رأسه زبيبة ما أقام فيكم كتاب اللّه تعالى‏"‏ وأخرج الشيخان من حديث أبي هريرة‏:‏ ‏"‏من أطاعني فقد أطاع اللّه ومن عصاني فقد عصى اللّه ومن يطع الأمير فقد أطاعني ومن يعص الأمير فقد عصاني‏"‏ وأخرج الشيخان وغيرهما من حديث ابن عمر‏:‏ ‏"‏على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإن أمر بمعصية فلا سمع ولا طاعة‏"‏ وأخرج الترمذي من حديث ابن عمر‏:‏ ‏"‏ألا أخبركم بخير أمرائكم وشرارهم خيارهم الذين تحبونهم ويحبونكم وتدعون لهم ويدعون لكم وشرار أمرائكم الذين تبغضونهم ويبغضونكم وتلعنونهم ويلعنونكم‏"‏ وأخرج

ص -174- الترمذي من حديث أبي بكرة‏:‏ ‏"‏من أهان سلطان اللّه في الأرض أهانه اللّه تعالى‏"‏ والأحاديث في هذا الباب كثيرة وهذا طرف منها‏.‏
قوله‏:‏ ‏"‏خيار أئمتكم‏"‏ الخ فيه دليل على مشروعية محبة الأئمة والدعاء لهم وإن من كان من الأئمة محباً للرعية ومحبوباً لديهم وداعياً لهم ومدعواً له منهم فهو من خيار الأئمة ومن كان باغضاً لرعيته مبغوضاً عندهم يسبهم ويسبونه فهو من شرارهم وذلك لأنه إذا عدل فيهم وأحسن القول لهم أطاعوه وانقادوا له وأثنوا عليه فلما كان هو الذي يتسبب بالعدل وحسن القول إلى المحبة والطاعة والثناء منهم كان من خيار الأئمة ولما كان هو الذي يتسبب أيضاً بالجور والشتم للرعية إلى معصيتهم له وسوء القالة منهم فيه كان من شرار الأئمة‏.‏
قوله‏:‏ ‏"‏لا ما أقاموا فيكم الصلاة‏"‏ فيه دليل على أنه لا يجوز منابذة الأئمة بالسيف مهما كانوا مقيمين للصلاة ويدل ذلك بمفهومه على جواز المنابذة عند تركهم للصلاة‏.‏ وحديث عبادة بن الصامت المذكور فيه دليل على أنها لا تجوز المنابذة إلا عند ظهور الكفر البواح وهو بموحدة فمهملة‏.‏
قال الخطابي‏:‏ معنى قوله بواحاً يريد ظاهراً بادياً من قولهم باح بالشيء يبوح به بوحاً وبواحاً إذا ادعاه وأظهره قال ويجوز بوحاً بسكون الواو ويجوز بضم أوله ثم همزة ممدودة قال ومن رواه بالراء فهوقريب من هذا المعنى‏.‏ وأصل البراح الأرض القفر التي لا أنيس فيها ولا بناء وقيل البراح البيان يقال برح الخفاء إذا ظهر‏.‏ قال النووي‏:‏ هي في معظم النسخ من مسلم بالواو وفي بعضها بالراء‏.‏
قال الحافظ‏:‏ ووقع عند الطبراني كفراً صراحاً بصاد مهملة مضمومة ثم راء ووقع في رواية "إلا أن تكون معصية للّه بواحاً"‏.‏ وفي رواية لأحمد "ما لم يأمرك بإثم بواحاً" وفي رواية له وللطبراني عن عبادة‏:‏ ‏"‏سيلي أموركم من بعدي رجال يعرفونكم ما تنكرون وينكرون عليكم ما تعرفون فلا طاعة لمن عصى اللّه‏"‏ وعند ابن أبي شيبة من حديث عبادة‏:‏ ‏"‏سيكون عليكم أمراء يأمرونكم بما لا تعرفون ويفعلون ما تنكرون فليس لأولئك عليكم طاعة‏"‏‏.‏
قوله‏:‏ ‏"‏فليكره ما يأتي من معصية اللّه ولا ينزعن يداً من طاعة‏"‏ فيه دليل على أن من كره بقلبه ما يفعله السلطان من المعاصي كفاه ذلك ولا يجب عليه زيادة عليه‏.‏
وفي الصحيح‏:‏ ‏"‏من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبقلبه فإن لم يستطع فبلسانه‏"‏ ويمكن حمل حديث الباب وما ورد في معناه على عدم القدرة على التغيير باليد واللسان ويمكن أن يجعل مختصاً بالأمراء إذا فعلوا منكراً لما في الأحاديث الصحيحة من تحريم معصيتهم ومنابذتهم فكفى في الإنكار عليهم مجرد الكراهة بالقلب لأن في إنكار المنكر عليهم باليد واللسان تظهرا بالعصيان وربما كان ذلك وسيلة إلى المنابذة بالسيف‏.‏
قوله‏:‏ ‏"‏في جثمان أنس‏"‏ بضم الجيم وسكون المثلثة أي لهم قلوب كقلوب الشياطين وأجسام كأجسام الأنس‏.‏
قوله‏:‏ ‏"‏وإن ضرب ظهرك وأخذ مالك فاسمع وأطع‏"‏ فيه دليل على وجوب طاعة الأمراء وإن بلغوا في العسف والجور إلى ضرب الرعية وأخذ أموالهم فيكون هذا مخصصاً لعموم قوله تعالى ‏{فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}‏ وقوله ‏{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}‏‏.‏
قوله‏:‏ ‏"‏وعن عرفجة‏"‏ بفتح العين المهملة وسكون

ص -175- الراء وفتح الفاء بعدها جيم هو ابن شريح بضم المعجمة وفتح الراء وسكون التحتية بعدها حاء وقيل ابن ضريح بضم الضاد المعجمة وقيل ذريح بفتح الذال المعجمة وكسر الراء وقيل صريح بضم الصاد المهملة وقيل شراحيل وقيل سريج بضم السين المهملة وآخره جيم ويقال له الأشجعي ويقال الكندي ويقال الأسلمي‏.‏
قوله‏:‏ ‏"‏بايعنا رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ بفتح العين ورسول فاعله‏.‏
قوله‏:‏ ‏"‏في منشطنا‏"‏ بفتح الميم والمعجمة وسكون النون التي بينهما أي في حالنشاطنا وحال كراهتنا وعجزنا عن العمل بما نؤمر به ونقل ابن التين عن الداودي أن المراد الأشياء التي يكرهونها‏.‏ قال ابن التين‏:‏ والظاهر أنه أراد في وقت الكسل والمشقة في الخروج ليطابق معنى منشطنا ويؤيده ما عند أحمد في حديث عبادة بلفظ في النشاط والكسل‏.‏
قوله‏:‏ ‏"‏وأثرة علينا‏"‏ بفتح الهمزة والمثلثة والمراد أن طاعتهم لمن يتولى عليهم لا تتوقف على إيصالهم حقوقهم بل عليهم الطاعة ولو منعهم حقهم‏.‏
قوله‏:‏ ‏"‏وأن لا ننازع الأمر أهله‏"‏ أي الملك والإمارة زاد أحمد في رواية‏:‏ وإن رأيت أن لك في الأمر حقاً فلا تعمل بذلك الظن بل اسمع وأطع إلى أن يصل إليكم بغير خروج عن الطاعة‏.‏
قوله‏:‏ ‏"‏إلا أن تروا كفراً بواحاً‏"‏ قد تقدم ضبطه وتفسيره‏.‏
قوله‏:‏ ‏"‏عندكم فيه من اللّه برهان‏"‏ أي نص آية أو خبر صريح لا يحتمل التأويل ومقتضاه أنه لا يجوز الخروج عليهم ما دام فعلهم يحتمل التأويل‏.‏
قال النووي‏:‏ المراد بالكفر هنا المعصية ومعنى الحديث لا تنازعوا ولاة الأمور في ولايتهم ولا تعترضوا عليهم إلا أن تروا منهم منكراً محققاً تعلمونه من قواعد الإسلام فإذا رأيتم ذلك فأنكروا عليهم وقولوا بالحق حيثما كنتم اهـ قال في الفتح‏.‏ وقال غيره‏:‏ إذا كانت المنازعة في الولاية فلا ينازعه بما يقدح في الولاية إلا إذا ارتكب الكفر وحمل رواية المعصية على ما إذا كانت المنازعة فيما عدا الولاية فإذا لم يقدح في الولاية نازعه في المعصية بأن ينكر عليه برفق ويتوصل إلى تثبيت الحق له بغير عنف ومحل ذلك إذا كان قادراً ونقل ابن التين عن الداودي قال الذي عليه العلماء في أمراء الجور أنه إن قدر على خلعه بغير فتنة ولا ظلم وجب وإلا فالواجب الصبر وعن بعضهم لا يجوز عقد الولاية لفاسق ابتداء فإن أحدث جوراً بعد أن كان عدلاً فاختلفوا في جواز الخروج عليه والصحيح المنع إلا أن يكفر فيجب الخروج عليه‏.‏
قال ابن بطال‏:‏ إن حديث ابن عباس المذكور في أول الباب حجة في ترك الخروج على السلطان ولو جار قال في الفتح‏:‏ وقد أجمع الفقهاء على وجوب طاعة السلطان المتغلب والجهاد معه وإن طاعته خير من الخروج عليه لما في ذلك من حقن الدماء وتسكين الدهماء ولم يستثنوا من ذلك إلا إذا وقع من السلطان الكفر الصريح فلا تجوز طاعته في ذلك بل تجب مجاهدته لمن قدر عليها كما في الحديث اهـ‏.‏
وقد استدل القائلون بوجوب الخروج على الظلمة ومنابذتهم السيف ومكافحتهم بالقتال بعمومات من الكتاب والسنة في وجوب الأمر بالمعروف والنهي عن المنكر ولا شك ولا ريب أن الأحاديث التي ذكرها المصنف في هذا الباب وذكرناها أخص من تلك العمومات مطلقاً وهي متواترة المعنى كما يعرف ذلك من له أنسة بعلم السنة ولكنه

ص -176- لا ينبغي لمسلم أن يحط على من خرج من السيف الصالح من العترة وغيرهم على أئمة الجور فإنهم فعلوا ذلك باجتهاد منهم وهم أتقى للّه وأطوع لسنة رسول اللّه من جماعة ممن جاء بعدهم من أهل العلم ولقد أفرط بعض أهل العلم كالكرامية ومن وافقهم في الجمود على أحاديث الباب حتى حكموا بأن الحسين السبط رضي اللّه عنه وأرضاه باغ على الخمير السكير الهاتك لحرم الشريعة المطهرة يزيد بن معاوية لعنهم اللّه فياللّه العجب من مقالات تقشعر منها الجلود ويتصدع من سماعها كل جلمود‏.

باب ما جاء في حد الساحر وذم السحر والكهانة
1 - عن جندب قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ حد الساحر ضربه بالسيف‏"‏‏.‏ رواه الترمذي والدارقطني وضعف الترمذي إسناده وقال الصحيح عن جندب موقوف‏.‏
2 - وعن بجالة بن عبدة قال‏:‏ ‏"‏كنت كاتبًا لجزء ابن معاوية عم الأحنف بن قيس فأتى كتاب عمر قبل موته بشهر أن اقتلوا كل ساحر وساحرة وفرقوا بين كل ذي رحم محرم من المجوس وانهوهم عن الزمزمة فقتلنا ثلاث سواحر وجعلنا نفرق بين الرجل وحريمه في كتاب اللّه تعالى‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وللبخاري منه التفريق بين ذوي المحارم‏.‏
3 - وعن محمد بن عبد الرحمن ابن سعد بن زرارة‏:‏ ‏"‏أنه بلغه أن حفصة زوج النبي صلى اللّه عليه وآله وسلم قتلت جارية لها سحرتها وكانت قد دبرتها فأمرت بها فقتلت‏"‏‏.‏ رواه مالك في الموطأ عنه‏.‏
4 - وعن ابن شهاب‏:‏ ‏"‏أنه سئل علي من سحر من أهل العهد قتل قال‏:‏ بلغنا أن رسول اللّه صلى اللّه عليه وآله وسلم قد صنع له ذلك فلم يقتل من صنعه وكان من أهل الكتاب‏"‏‏.‏ أخرجه البخاري‏.‏
حديث جندب في إسناده إسماعيل بن مسلم المكي‏.‏ قال الترمذي بعد ذكره‏:‏ هذا حديث لا نعرفه مرفوعًا إلا من هذا الوجه وإسماعيل بن مسلم المكي يضعف في الحديث من قبل حفظه وإسماعيل بن مسلم العبدي البصري قال‏:‏ وكيع هو ثقة ويروى عن الحسن أيضًا والصحيح عن جندب موقوف قال والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلى اللّه عليه وآله وسلم وغيرهم وهو قول مالك ابن أنس وقال الشافعي‏:‏ إنما يقتل الساحر إذا كان يعمل في سحره ما يبلغ الكفر فإذا عمل عملًا دون الكفر فلم نر عليه قتلا‏.‏ اهـ
وأخرج هذا الحديث الحاكم والبيهقي‏.‏ وأثر عمر

ص -177- أخرجه أيضًا البيهقي وعبد الرزاق‏.‏
وأثر حفصة أخرجه أيضًا عبد الرزاق وقد استدل بحديث جندب من قال إنه يقتل الساحر قال النووي في شرح مسلم‏:‏ عمل السحر حرام وهو من الكبائر بالإجماع قال‏:‏ وقد يكون كفرًا وقد لا يكون كفرًا بل معصية كبيرة فإن كان فيه قول أو فعل يقتضي الكفر كفر وإلا فلا وأما تعلمه وتعليمه فحرام قال ولا يقتل عندنا يعني الساحر فإن تاب قبلت توبته‏.‏
وقال مالك‏:‏ الساحر كافر يقتل بالسحر ولا يستتاب ولا تقبل توبته بل يتحتم قتله والمسألة مبنية على الخلاف في قبول توبة الزنديق لأن الساحر عنده كافر كما ذكرنا وعندنا ليس بكافر وعندنا تقبل توبة المنافق والزنديق‏.‏ قال القاضي عياض‏:‏ وبقول مالك قال أحمد بن حنبل وهو مروي عن جماعة من الصحابة والتابعين قال أصحابنا إذا قتل الساحر بسحره إنسانًا أو اعترف أنه مات بسحره وأنه يقتل غالبًا لزمه القصاص وإن مات به ولكنه قد يقتل وقد لا يقتل فلا قصاص وتجب الدية والكفارة وتكون الدية في ماله لا على عاقلته لأن العاقلة لا تحمل ما ثبت باعتراف الجاني قال أصحابنا ولا يتصور القتل بالسحر بالبينة وإنما يتصور باعتراف الساحر واللّه أعلم اهـ كلام النووي‏.‏ وحكي في البحر عن العترة وأبي حنيفة وأصحابه أن السحر كفر وحكي أيضًا عن العترة وأكثر الفقهاء أنه لا حقيقة له ولا تأثير لقوله تعالى ‏{وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ‏}‏ وعن أبي جعفر الاسترأباذي والمغربي من الشافعية أن له حقيقة وتأثيرًا إذ قد يقتل السموم وقد يغير العقل وقد يكون بالقول فيفرق بين المرء وزوجه لقوله تعالى ‏{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ‏}‏ أراد الساحرات فلولا تأثيره لما استعاذ منه وقد يحصل به إبدال الحقائق من الحيوانات قلنا سماه اللّه خيالًا والخيال لا حقيقة له فقال ‏{يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}‏ قالوا روت عائشة أن النبي صلى اللّه عليه وآله وسلم سحر حتى كان لا يدري ما يقول قلنا رواية ضعيفة اهـ كلام البحر‏.‏ ويجاب عنه بأن الحديث صحيح كما سيأتي ويأتي أيضًا أن مذهب جمهور العلماء أن للسحر تأثيرًا وهو الحق كما يأتي بيانه انتهى‏.‏
قوله‏:‏ ‏"‏عن الزمزمة‏"‏ بزايين معجمتين مفتوحتين بينهما ميم ساكنة قال في القاموس‏:‏ الزمزمة الصوت البعيد له دوي وتتابع صوت الرعد وهو أحسنه صوتًا وأثبته مطرًا وتراطن العلوج على أكلهم وهو صموت لا يستعملون لسانًا ولا شفة لكنه صوت تديره في خياشيمها وحلوقها فيفهم بعضها عن بعض اهـ‏.‏
قوله‏:‏ ‏"‏فلم يقتل من صنعه‏"‏ الخ استدل به من قال إنه لا يقتل الساحر ويجاب عنه بما سيأتي قريبا وأيضًا ليس في ذلك دليل لأن غايته جواز الترك لا عدم جواز الفعل فيمكن الجمع على فرض عدم علم التاريخ بأن القتل للساحر جائز لا واجب‏.‏
5 - وعن عائشة قالت‏:‏ ‏"‏سحر رسول اللّه صلى اللّه عليه وآله وسلم حتى إنه ليخيل إليه أنه فعل الشيء وما فعله حتى إذا كان ذات يوم وهو عندي دعا اللّه ودعا ثم قال‏:‏ أشعرت يا عائشة أن اللّه قد أفتاني فيما استفتيته

ص -178- قلت‏:‏ وما ذاك يا رسول اللّه قال‏:‏ "جاءني رجلان فجلس أحدهما عند رأسي والآخر عند رجلي ثم قال أحدهما لصاحبه‏:‏ ما وجع الرجل قال‏:‏ مطبوب قال‏:‏ ومن طبه قال‏:‏ لبيد بن الأعصم اليهودي من بني زريق قال‏:‏ فبماذا قال‏:‏ في مشط ومشاط وجف طلعة ذكر قال‏:‏ فأين هو قال‏:‏ في بئر ذروان" فذهب النبي صلى اللّه عليه وآله وسلم في أناس من أصحابه إلى البئر فنظر إليها وعليها نخل ثم رجع إلى عائشة فقال‏:‏ "لكأن ماءها نقاعة الحناء ولكأن نخلها رؤوس الشياطين" قلت‏:‏ يا رسول اللّه أفأخرجته قال‏:‏ "لا أما أنا فقد عافاني اللّه وشفاني وخشيت أن أثور على الناس منه شرًا فأمر بها فدفنت‏"‏‏.‏ متفق عليه‏.‏
وفي رواية لمسلم‏:‏ ‏"‏قالت فقلت يا رسول اللّه أفلا أخرجته قال لا‏"‏‏.‏
قوله‏:‏ ‏"‏حتى إنه ليخيل إليه‏"‏ الخ قال الإمام المازري‏:‏ مذهب أهل السنة وجمهور علماء الأمة إثبات السحر وأن له حقيقة كحقيقة غيره من الأشياء خلافًا لمن أنكر ذلك وأنكر حقيقته وأضاف ما يقع منه إلى خيالات باطلة لا حقائق لها وقد ذكره اللّه تعالى في كتابه وذكر أنه مما يتعلم وذكر ما فيه إشارة إلى أنه مما يكفر به وأن يفرق بين المرء وزوجه وهذا كله لا يمكن فيما لا حقيقة له وهذا الحديث أيضًا مصرح بإثباته وأنه أشياء دفنت وأخرجت وهذا كله يبطل ما قالوه فإحالة كونه من الحقائق محال ولا يستنكر في العقل أن اللّه سبحانه يخرق العادة عند النطق بكلام أو تركيب أجسام أو المزج بين قوي على ترتيب لا يعرفه إلا الساحر وإذا شاهد الإنسان بعض الأجسام منها قاتلة كالسموم ومنها مسقمة كالأدوية الحادة ومنها مضرة كالأدوية المضادة للمرض لم يستبعد عقله أن ينفرد الساحر بعلم قوي قتالة أو كلام مهلك أو مؤد إلى التفرقة قال‏:‏ وقد أنكر بعض المبتدعة هذا الحديث بسبب آخر فزعم أنه يحط منصب النبوة ويشكك فيها وأن تجويزه يمنع الثقة بالشرع قال وهذا الذي ادعاه هؤلاء المبتدعة باطل لأن الدلائل القطعية قد قامت على صدقه وعصمته فيما يتعلق بالتبليغ والمعجزة شاهدة بذلك وتجويز ما قام الدليل بخلافه باطل فأما ما يتعلق ببعض أمور الدنيا التي لم يبعث بسببها ولا كان مفضلًا من أجلها وهو مما يعرض للبشر فغير بعيد أن يخيل إليه أنه وطئ زوجاته وليس بواطىء وقد يتخيل الإنسان مثل هذا في المنام فلا يبعد تخيله في اليقظة ولا حقيقة له وقيل إنه يخيل إليه أنه فعله وما فعله ولكن لا يعتقد صحة ما تخيله فتكون اعتقاداته على السداد‏.‏
قال القاضي عياض‏:‏ وقد جاءت روايات هذا الحديث مبينة أن السحر إنما تسلط على جسده وظواهر جوارحه لا على عقله وقلبه واعتقاده ويكون معنى قوله حتى يظن

ص -179- أنه يأتي أهله ولا يأتيهم ويروى أنه يخيل إليه أي يظهر له من نشاطه ومتقدم عادته القدرة عليهن فإذا دنا منهم أخذه السحر فلم يأتهن ولم يتمكن من ذلك وكل ما جاء في الروايات من أنه يخيل إليه أنه فعل شيئًا ولم يفعله ونحوه فمحمول على التخيل بالبصر لا بخلل تطرق إلى العقل وليس في ذلك ما يدخل لبسًا على الرسالة ولا طعنًا لأهل الضلالة انتهى‏.‏
قال المازري‏:‏ واختلف الناس في القدر الذي يقع به السحر ولهم فيه اضطراب فقال بعضهم‏:‏ لا يزيد تأثيره على قدر التفرقة بين المرء وزوجه لأن اللّه تبارك وتعالى إنما ذكر ذلك تعظيمًا لما يكون عنده وتهويلا له فلو وقع به أعظم منه لذكره لأن المثل لا يضرب عند المبالغة إلا بأعلى أحوال المذكور قال‏:‏ ومذهب الأشعرية أنه يجوز أن يقع به أكثر من ذلك قال‏:‏ وهذا هو الصحيح عقلا لأنه لا فاعل إلا اللّه تبارك وتعالى وما يقع من ذلك فهو عادة أجراها اللّه تعالى ولا تفترق الأفعال في ذلك وليس بعضها بأولى من بعض ولو ورد الشرع بقصره على مرتبة لوجب المصير إليه ولكن لا يوجد شرع قاطع يوجب الاقتصار على ما قاله القائل الأول وذكر التفرقة بين الزوجين في الآية ليس بنص في منع الزيادة وإنما النظر في أنه ظاهر أم لا قال فإن قيل إذا جوزت الأشعرية خرق العادة على يد الساحر فبماذا يتميز عن النبي صلى اللّه عليه وآله وسلم فالجواب إن العادة تنخرق على يد النبي والولي والساحر ولكن النبي يتحدى بها الخلق ويستعجزهم عن مثلها ويخبر عن اللّه تعالى بخرق العادة له لتصديقه فلو كان كاذبًا لم تنخرق العادة على يديه والولي والساحر لا يتحديان الخلق ولا يستدلان على نبوة ولو ادعيا شيئًا من ذلك لم تنخرق العادة لهما‏.‏
وأما الفرق بين الولي والساحر فمن وجهين أحدهما وهو المشهور إجماع المسلمين على أن السحر لا يظهر إلا على فاسق والكرامة لا تظهر على فاسق فإنما تظهر على ولي وبهذا جزم إمام الحرمين وأبو سعيد المتولي وغيرهما والثاني أن السحر قد يكون ناشئًا بفعلها وبمزجها ومعاناة وعلاج والكرامة لا تفتقر إلى ذلك وفي كثير من الأوقات يقع مثل ذلك من غير أن يستدعيه أو يشعر به واللّه أعلم هكذا في شرح مسلم للنووي‏.‏
قوله‏:‏ ‏"‏دعا اللّه ودعا‏"‏ في رواية مسلم‏:‏ ‏"‏دعا اللّه ثم دعا ثم دعا‏"‏ وفي ذلك دليل على استحباب الدعاء عند حصول الأمر المكروه وتكريره وحسن الالتجاء إلى اللّه سبحانه‏.‏
قوله‏:‏ ‏"‏ما وجع الرجل قال مطبوب‏"‏ بالطاء المهملة وبموحدتين اسم مفعول‏.‏ قال ابن الأنباري‏:‏ الطب من الأضداد يقال لعلاج الداء طب وللسحر طب وهو من أعظم الأدواء ورجل طبيب أي حاذق سمي طبيبًا لحذقه وفطنته‏.‏ قال النووي‏:‏ كنوا بالطب عن السحر كما كنوا بالسليم عن اللديغ‏.‏
قوله‏:‏ ‏"‏من بني زريق‏"‏ بتقديم الزاي‏.‏
قوله‏:‏ ‏"‏في مشط ومشاطة‏"‏ المشط بضم الميم والشين وبضم الميم وإسكان الشين وبكسر الميم وإسكان الشين وهو الآلة المعروفة التي يسرح بها الشعر والمشاطة بضم الميم وهي الشعر الذي يسقط من الرأس أو اللحية عند تسريحه بالمشط ووقع في رواية للبخاري ومشاقة بالقاف وهي المشاطة وقيل مشاقة الكتان‏.‏
قوله‏:‏ ‏"‏وجف طلعة‏"‏ بالجيم والفاء وهو وعاء طلع النخل أي الغشاء الذي يكون عليه ويطلق على الذكر والأنثى فلهذا

ص -180- قيده في الحديث‏.‏ وفي رواية لمسلم وجب طلعة بضم الجيم وبالباء الموحدة‏.‏ قال النووي‏:‏ هو في أكثر نسخ بلادنا كذلك والطلعة النخلة وهو بإضافة طلعة إلى ذكر‏.‏
قوله‏:‏ ‏"‏في بئر ذروان‏"‏ وهكذا في معظم نسخ البخاري‏.‏ وفي جميع روايات مسلم في بئر ذي أروان قال النووي‏:‏ وكلاهما صحيح مشهور قال والذي في مسلم أجود وأصح وادعى ابن قتيبة أنه الصواب وهو قول الأصمعي وهي بئر بالمدينة في بستان بني زريق‏.‏
قوله‏:‏ ‏"‏نقاعة الحناء‏"‏ بضم النون من نقاعة وهو الماء الذي تنقع فيه الحناء والحناء ممدود‏.‏
قوله‏:‏ ‏"‏أفأخرجته‏"‏ في الرواية الثانية‏:‏ ‏"‏أفلا أخرجته‏"‏ وفي رواية‏:‏ ‏"‏أفلا أحرقته‏"‏ قال النووي‏:‏ كلاهما صحيح وذلك بأن يقال طلبت منه صلى اللّه عليه وآله وسلم أن يخرجه ثم يحرقه وأخبر أن اللّه قد عافاه وأنه يخاف من إحراقه وإخراجه وإشاعة هذا ضررًا وشرًا على المسلمين كتذكر السحر أو فعله والحديث فيه أو إيذاء فاعله فيحمله ذلك أو يحمل بعض أهله ومحبيه من المنافقين وغيرهم على سحر الناس وآذاهم وانتصابهم لمنابذة المسلمين بذلك وهذا من باب ترك مصلحة لخوف مفسدة أعظم منها وذلك من أهم قواعد الإسلام وبمثل هذا يجاب عن استدلال من استدل على عدم جواز قتل الساحر بأن النبي صلى اللّه عليه وآله وسلم لم يقتل من سحره فإن النبي صلى اللّه عليه وآله وسلم إذا ترك إخراج ما سحر فيه من البئر لمخافة الفتنة فبالأولى تركه القتل للساحر فإن الفتنة في ذلك أعظم وأشد‏.‏
6 - وعن أبي موسى‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ثلاثة لا يدخلون الجنة مدمن الخمر وقاطع رحم ومصدق بالسحر‏"‏‏.‏
7 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من أتى كاهنًا أو عرافًا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواهما أحمد ومسلم‏.‏
8 - وعن صفية بنت أبي عبيد‏:‏ ‏"‏عن بعض أزواج النبي صلى اللّه عليه وآله وسلم عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من أتى عرافًا فسأله عن شيء لم يقبل اللّه له صلاة أربعين ليلة‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏لا يدخلون الجنة‏"‏ فيه دليل على أن بعض أهل التوحيد لا يدخلون الجنة وهم من أقدم على معصية صرح الشارع بأن فاعلها لا يدخل الجنة كهؤلاء الثلاثة ومن قتل نفسه ومن قتل معاهدًا وغيرهم من العصاة الفاعلين لمعصية ورد النص بأنها مانعة من دخول الجنة فيكون حديث أبي موسى المذكور وما ورد في معناه مخصصًا لعموم الأحاديث القاضية بخروج الموحدين من النار ودخولهم الجنة‏.‏
قوله‏:‏ ‏"‏من أتى كاهنًا‏"‏ قال القاضي عياض‏:‏ كانت الكهانة في العرب ثلاثة أضرب أحدها يكون للإنسان ولي من الجن يخبره بما يسترقه من السمع من السماء وهذا القسم بطل من حين بعث اللّه تعالى نبينا صلى اللّه عليه وآله وسلم‏.‏ الثاني أن يخبره بما يطرأ أو يكون في

ص -181- أقطار الأرض وما خفي عنه مما قرب أو بعد وهذا لا يبعد وجوده ونفت المعتزلة وبعض المتكلمين هذين الضربين وأحالوهما ولا استحالة في ذلك ولا بعد في وجوده لكنهم يصدقون ويكذبون والنهي عن تصديقهم والسماع منهم عام‏.‏ الثالث المنجمون وهذا الضرب يخلق اللّه فيه لبعض الناس قوة ما لكن الكذب فيه أغلب ومن هذا الفن العرافة وصاحبها عراف وهو الذي يستدل على الأمور بأسباب ومقدمات يدعي معرفتها بها وقد يعتضد بعض هذا الفن ببعض في ذلك كالزجر والطرق والنجوم وأسباب معتادة وهذه الأضرب كلها تسمى كهانة وقد أكذبهم كلهم الشرع ونهى عن تصديقهم وإتيانهم‏.‏
قال الخطابي‏:‏ العراف هو الذي يتعاطى معرفة مكان المسروق ومكان الضالة ونحوهما قال في النهاية‏:‏ الكاهن يشمل العراف والمنجم‏.‏
قوله‏:‏ ‏"‏فصدقه بما يقول‏"‏ زاد الطبراني من رواية أنس‏:‏ ‏"‏ومن أتاه غير مصدق له لم يقبل اللّه له صلاة أربعين ليلة‏"‏ وظاهر هذا التصديق شرط في ثبوت كفر من أتى الكاهن والعراف‏.‏
قوله‏:‏ ‏"‏فقد كفر‏"‏ ظاهره أنه الكفر الحقيقي وقيل هو الكفر المجازي وقيل من اعتقد أن الكاهن والعراف يعرفان الغيب ويطلعان على الأسرار الإلهية كان كافرًا كفرًا حقيقيًا كمن اعتقد تأثير الكواكب وإلا فلا‏.‏
قوله‏:‏ ‏"‏لم يقبل اللّه منه صلاة أربعين ليلة‏"‏ قال النووي‏:‏ معناه أنه لا ثواب له فيها وإن كانت مجزئة في سقوط الفرض عنه ولا يحتاج معها إلى إعادة ونظير هذه الصلاة في الأرض المغصوبة فإنها مجزئة مسقطة للقضاء ولكن لا ثواب فيها كذا قاله جمهور أصحابنا قالوا فصلاة الفرض وغيرها من الواجبات إذا أتى بها على وجهها الكامل ترتب عليها شيئان سقوط الفرض عنه وحصول الثواب فإذا أداها في أرض مغصوبة حصل الأول دون الثاني ولا بد من هذا التأويل في هذا الحديث فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة فوجب تأويله واللّه أعلم اهـ‏.‏
9 - وعن عائشة قالت‏:‏ ‏"‏سأل رسول اللّه صلى اللّه عليه وآله وسلم ناس عن الكهانة فقال‏:‏ ليسوا بشيء فقالوا يا رسول اللّه إنهم يحدثونا أحيانًا بشيء فيكون حقًا فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ تلك الكلمة من الحق يخطفها الجني فيقرها في أذن وليه يخلطون معها مائة كذبة‏"‏‏.‏ متفق عليه‏.‏
10 - وعن عائشة قالت‏:‏ ‏"‏كان لأبي بكر غلام يأكل من خراجه فجاء يومًا بشيء فأكل منه أبو بكر فقال له الغلام‏:‏ تدري مما هذا قال‏:‏ وما هو قال‏:‏ كنت تكهنت لإنسان في الجاهلية وما أحسن الكهانة إلا أني خدعته فلقيني فأعطاني بذلك فهذا الذي أكلت منه فأدخل أبو بكر يده فقاء كل شيء في بطنه‏"‏‏.‏ أخرجه البخاري‏.‏

ص -182- 11 - وعن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من اقتبس علمًا من النجوم اقتبس شعبة من السحر زاد ما زاد‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏ حديث ابن عباس سكت عنه أبو داود والمنذري ورجال إسناده ثقات‏.‏
قوله‏:‏ ‏"‏ليسوا بشيء‏"‏ معناه بطلان قولهم وأنه لا حقيقة له قال النووي‏:‏ وفيه جواز إطلاق هذا اللفظ على ما كان باطلا انتهى وذلك لأنه لعدم نفقه كالمعدوم الذي لا وجود له‏.‏
قوله‏:‏ ‏"‏تلك الكلمة من الحق يخطفها‏"‏ بفتح الطاء المهملة على المشهور وبه جاء القرآن وفي لغة قليلة كسرها ومعناه استرقه وأخذه بسرعة‏.‏
قوله‏:‏ ‏"‏فيقرها‏"‏ بفتح الياء التحتية وضم القاف وتشديد الراء قال أهل اللغة‏:‏ والغريب القر ترديدك الكلام في أذن المخاطب حتى يفهمه تقول قررته فيه أقره قرًا‏.‏
قال الخطابي وغيره‏:‏ معناه أن الجني يقذف الكلمة إلى وليه الكاهن فتسمعها الشياطين‏.‏ وفي رواية للبخاري يقرها في أذنه كما تقر القارورة‏.‏ وفي رواية لمسلم فيقرها في أذن وليه قر الدجاجة بفتح القاف من قر والدجاجة بالدال هي الحيوان المعروف أي صوتها عند مجاوبتها لصواحبها‏.‏
قال الخطابي‏:‏ وفيه وجه آخر وهو أن تكون الرواية قر الزجاجة بالزاي يدل عليه رواية البخاري المتقدمة بلفظ كما تقر القارورة فإن ذكر القارورة يدل على أن الرواية الزجاجة بالزاي‏.‏ قال القاضي عياض‏:‏ أما مسلم فلم تختلف الرواية عنه أنها الدجاجة بالدال لكن رواية القارورة تصحح الزجاجة قال القابسي‏:‏ معناه يكون لما يلقيه إلى وليه حس كحس القارورة عند تحريكها على اليد أو على صفا‏.‏
قوله‏:‏ ‏"‏يخلطون‏"‏ في رواية لمسلم‏:‏ ‏"‏يقرفون‏"‏ بالراء قال النووي‏:‏ هذه اللفظة ضبطوها على وجهين أحدهما بالراء والثاني بالذال ووقع في رواية الأوزاعي وابن معقل بالراء باتفاق النسخ ومعناه يخلطون فيه الكذب وهو بمعنى يقذفون وفي رواية يونس يرقون قال القاضي عياض‏:‏ ضبطناه عن شيوخنا بضم الياء وفتح الراء وتشديد القاف قال ورواه بعضهم بفتح الياء وإسكان الراء قال في المشارق‏:‏ قال بعضهم صوابه بفتح الياء وإسكان الراء وفتح القاف وكذا ذكره الخطابي قال ومعناه يزيدون يقال رقى فلان إلى الباطل بكسر القاف أي رفعه وأصله من الصعود أي يدعون فيها فوق ما سمعوا قال القاضي عياض‏:‏ وقد تصح الرواية الأولى على تضعيف هذا الفعل وتكثيره‏.‏
قوله‏:‏ ‏"‏فقاء كل شيء في بطنه‏"‏ فيه متمسك لتحريم ما أخذه الكهان ممن يتكهنون له وإن دفع ذلك بطيبة من نفسه‏.‏
قوله‏:‏ ‏"‏من اقتبس‏"‏ أي تعلم يقال قبست العلم واقتبسته إذا تعلمته والقبس الشعلة من النار واقتباسها الأخذ منها‏.‏
قوله‏:‏ ‏"‏اقتبس شعبة من السحر‏"‏ أي قطعة فكما أن تعلم السحر والعمل به حرام فكذا تعلم علم النجوم والكلام فيه حرام‏.‏
قال ابن رسلان في شرح السنن‏:‏ والمنهي عنه ما يدعيه أهل التنجيم من علم الحوادث والكوائن التي لم تقع وستقع في مستقبل الزمان ويزعمون أنهم يدركون معرفتها بسير الكواكب في مجاريها واجتماعها وافتراقها وهذا تعاط لعلم استأثر اللّه بعلمه قال‏:‏ وأما علم النجوم الذي يعرف

ص -183- به الزوال وجهة القبلة وكم مضى وكم بقي فغير داخل فيما نهى عنه ومن المنهي عنه التحدث بمجيء المطر ووقوع الثلج وهبوب الرياح وتغير الأسعار‏.‏
قوله‏:‏ ‏"‏زاد ما زاد‏"‏ أي زاد من علم النجوم كمثل ما زاد من السحر والمراد أنه إذا ازداد من علم النجوم فكأنه ازداد من علم السحر‏.‏
وقد علم أن أصل علم السحر حرام والازدياد منه أشد تحريمًا فكذا الازدياد من علم التنجيم‏.‏
12 - وعن معاوية بن الحكم السلمي قال‏:‏ ‏"‏قلت يا رسول اللّه إني حديث عهد بجاهلية وقد جاء اللّه بالإسلام فإن منا رجالا يأتون الكهان قال‏:‏ فلا تأتهم قال‏:‏ ومنا رجال يطيرون قال‏:‏ ذلك بشيء يجدونه في صدورهم فلا يصدنكم قال‏:‏ قلت ومنا رجال يخطون قال‏:‏ كان نبي من الأنبياء يخط فمن وافق خطه فذاك‏"‏‏.‏ رواه أحمد ومسلم‏.‏
هذا الحديث هو طويل حذف المصنف رحمه اللّه ما لا تعلق له بالمقام وقد تقدم في الصلاة طرف منه وفي العتق طرف آخر‏.‏
قوله‏:‏ ‏"‏فلا تأتهم‏"‏ فيه النهي عن إتيان الكهان وقد تقدم الكلام على ذلك‏.‏
قوله‏:‏ ‏"‏يطيرون‏"‏ بفتح التحتية في أوله وتشديد الطاء المهملة وأصله يتطيرون أدغمت التاء الفوقية في الطاء والتطير التشؤم وأصله الشيء المكروه من قول أو فعل أو مرئي وكانوا يتطيرون بالسوانح والبوارح فينفرون الظباء والطيور فإن أخذت ذات اليمين تبركوا به ومضوا في سفرهم وحوائجهم وإن أخذت ذات الشمال رجعوا عن سفرهم وحاجتهم وتشاءموا فكانت تصدهم في كثير من الأوقات عن مصالحهم فنفى الشرع ذلك وأبطله ونهى عنه وأخبر أنه ليس له تأثير ينفع ولا يضر‏.‏ وقد أخرج أبو داود والترمذي وصححه ابن ماجه من حديث ابن مسعود عن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏الطيرة شرك ثلاث مرات وما منا إلا ولكن اللّه يذهبه بالتوكل‏"‏ قال الخطابي‏:‏ قال محمد بن إسماعيل يعني البخاري كان سليمان بن حرب ينكر هذا ويقول هذا الحرف ليس قول رسول اللّه صلى اللّه عليه وآله وسلم وكأنه قول ابن مسعود‏.‏ وحكى الترمذي عن البخاري عن سليمان بن حرب نحو هذا وأن الذي أنكره هو وما منا‏.‏ قال المنذري‏:‏ الصواب ما قاله البخاري وغيره أن قوله وما منا الخ من كلام ابن مسعود‏.‏
قال الحافظ أبو القاسم الأصبهاني والمنذري وغيرهما في الحديث إضمار أي وما منا إلا وقد وقع في قلبه شيء من ذلك يعني قلوب أمته وقيل معناه ما منا إلا من يعتريه التطير وتسبق إلى قلبه الكراهة فحذف اختصارًا واعتمادًا على فهم السامع وهذا هو معنى ما وقع في حديث الباب قال ذلك بشيء يجدونه في صدورهم فلا يصدنكم‏.‏
قال النووي في شرح مسلم‏:‏ معناه أن كراهة ذلك تقع في نفوسكم في العادة ولكن لا تلتفتوا إليه ولا ترجعوا عما كنتم عزمتم عليه قبل هذا انتهى‏.‏ وإنما جعل الطيرة من الشرك لأنهم كانوا يعتقدون أن التطير يجلب لهم نفعًا أو يدفع عنهم ضررًا إذا عملوا بموجبه فكأنهم أشركوه

ص -184- مع اللّه تعالى ومعنى إذهابه بالتوكل أن ابن آدم إذا تطير وعرض له خاطر من التطير أذهبه اللّه بالتوكل والتفويض إليه وعدم العمل بما خطر من ذلك فمن توكل سلم ولم يؤاخذه اللّه بما عرض له من التطير‏.‏
وأخرج الشيخان وأبو داود من حديث أبي سلمة عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لا عدوى ولا طيرة ولا صفر ولا هامة" فقال أعرابي‏:‏ ما بال الإبل تكون في الرمل كأنها الظباء فيخالطها البعير الأجرب فيجربها قال‏:‏ فمن أعدى الأول قال معمر قال الزهري فحدثني رجل عن أبي هريرة أنه سمع رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "لا يوردن ممرض على مصح" قال‏:‏ فراجعه الرجل فقال‏:‏ أليس قد حدثتنا أن النبي صلى اللّه عليه وآله وسلم قال "لا عدوى ولا صفر ولا هامة" قال‏:‏ "لم أحدثكموه‏"‏ قال الزهري‏:‏ قال أبو سلمة قد حدث به وما سمعت أبا هريرة بشيء حدثنا قط غيره هذا لفظ أبي داود‏.‏ وقد أخرج حديث‏:‏ ‏"‏لا عدوى‏"‏ الخ مسلم وأبو داود من طريق العلاء بن عبد الرحمن عن أبيه عن أبي هريرة وأخرجه أيضًا أبو داود من طريق أبي صالح عن أبي هريرة وأخرج مسلم من طريق جابر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا عدوى ولا طيرة ولا غول‏"‏ وأخرج البخاري ومسلم وأبو داود والترمذي وابن ماجه عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا عدوى ولا طيرة ويعجبني الفأل الصالح‏"‏ والفأل الصالح الكلمة الحسنة‏.‏
وأخرج أبو داود عن رجل عن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم سمع كلمة فأعجبته فقال "أخذنا فالك من فيك‏"‏ وأخرج أبو داود عن عروة بن عامر القرشي قال‏:‏ ‏"‏ذكرت الطيرة عند النبي صلى اللّه عليه وآله وسلم فقال‏:‏ أحسنها الفال ولا ترد مسلمًا فإن رأى أحدكم ما يكره فليقل اللّهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت ولا حول ولا قوة إلا بك‏"‏ قال أبو القاسم الدمشقي‏:‏ ولا صحبة لعروة القرشي تصح‏.‏ وذكر البخاري وغيره أنه سمع من ابن عباس فعلى هذا يكون حديثه مرسلًا وقال النووي في شرح مسلم‏:‏ وقد صح عن عروة بن عامر الصحابي رضي اللّه عنه ثم ذكر الحديث وقال في آخره رواه أبو داود بإسناد صحيح‏.‏
وأخرج أبو داود والنسائي عن بريدة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان لا يتطير من شيء وكان إذا بعث غلامًا سأل عن اسمه فإذا أعجبه اسمه فرح به ورؤي بشر ذلك في وجهه وإن كره اسمه رؤي كراهة ذلك في وجهه فإذا دخل قرية سأل عن اسمها فإن أعجبه اسمها فرح به ورؤي بشر ذلك في وجهه وإن كره اسمها رؤي كراهة ذلك في وجهه‏"‏ وأخرج أبو داود عن سعد بن مالك‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم كان يقول‏:‏ لا هامة ولا عدوى ولا طيرة وإن تكن الطيرة في شيء ففي الفرس والمرأة والدار‏"‏ وأخرج البخاري ومسلم وأبو داود والترمذي والنسائي عن ابن عمر قال‏:‏ ‏"‏قال النبي صلى اللّه عليه وآله وسلم‏:‏ الشؤم في الدار والمرأة والفرس‏"‏ وفي رواية لمسلم‏:‏ ‏"‏إنما الشؤم في ثلاث المرأة والفرس والدار‏"‏ وفي رواية له‏:‏ ‏"‏إن كان الشؤم في شيء ففي الفرس والمسكن والمرأة‏"‏ وفي رواية له أيضًا‏:‏ ‏"‏إن كان الشؤم في شيء ففي الربع والخادم والفرس‏"‏ وأخرج أبو داود وصححه الحاكم عن أنس قال‏:‏ ‏"‏قال رجل يا رسول اللّه إنا كنا في دار كثير فيها عددنا كثير فيها أموالنا فتحولنا إلى دار أخرى

ص -185- فقل فيها عددنا وقلت فيها أموالنا فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ذروها ذميمة‏"‏ وأخرج مالك في الموطأ عن يحيى بن سعيد‏:‏ ‏"‏جاءت امرأة إلى رسول اللّه صلى اللّه عليه وآله وسلم فقالت دار سكناها والعدد كثير والمال وافر فقل العدد وذهب المال فقال‏:‏ دعوها فإنها ذميمة‏"‏ وله شاهد من حديث عبد اللّه بن شداد بن الهاد أحد كبار التابعين أخرجه عبد الرزاق بإسناد صحيح‏.‏
قال النووي‏:‏ اختلف العلماء في حديث الشؤم في ثلاث فقال مالك رحمه اللّه هو على ظاهره وإن الدار قد يجعل اللّه تبارك وتعالى سكناها سببًا للضرر أو الهلاك وكذا اتخاذ المرأة المعينة أو الفرس أو الخادم قد يحصل الهلاك عنده بقضاء اللّه تعالى‏.‏ وقال الخطابي‏:‏ قال كثيرون هو في معنى الاستثناء من الطيرة أي الطيرة منهي عنها إلا أن يكون له دار يكره سكناها أو امرأة يكره صحبتها أو فرس أو خادم فليفارق الجميع بالبيع ونحوه وطلاق المرأة‏.‏
وقال آخرون‏:‏ شؤم الدار ضيقها وسوء جيرانها وأذاهم وشؤم المرأة عدم ولادتها وسلاطة لسانها وتعرضها للريب وشؤم الفرس أن لا يغزى عليها وقيل حرانها وغلاء ثمنها‏.‏ وشؤم الخادم سوء خلقه وقلة تعهده لما فوض إليه وقيل المراد بالشؤم هنا عدم الموافقة‏.‏
قال القاضي عياض‏:‏ قال بعض العلماء لهذه الفصول السابقة في الأحاديث ثلاثة أقسام‏:‏ أحدها ما لم يقع الضرر به ولا اطردت به عادة خاصة ولا عامة فهذا لا يلتفت إليه وأنكر الشرع الالتفات إليه وهو الطيرة والثاني ما يقع عنده الضرر عمومًا لا يخصه ونادرًا لا يتكرر كالوباء فلا يقدم عليه ولا يخرج منه والثالث يخص ولا يعم كالدار والفرس والمرأة فهذا يباح الفرار منه اهـ والراجح ما قاله مالك وهو الذي يدل عليه حديث أنس الذي ذكرنا فيكون حديث الشؤم مخصصًا لعموم حديث لا طيرة فهو في قوة لا طيرة إلا في هذه الثلاث وقد تقرر في الأصول أنه يبنى العام على الخاص مع جهل التاريخ وادعى بعضهم أنه إجماع والتاريخ في أحاديث الطيرة والشؤم مجهول وما حكاه القاضي عياض في كلامه السابق أن الوباء لا يخرج منه ولا يقدم عليه فلعله يتمسك بحديث النهي عن الخروج من الأرض التي ظهر فيها الطاعون والنهي عن دخولها كما في حديث أسامة بن زيد عند البخاري ومسلم ومالك في الموطأ والترمذي قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا سمعتم بالطاعون بأرض فلا تدخلوها وإذا وقع بأرض وأنتم فيها فلا تخرجوا منها‏"‏‏.‏
وقد أخرج أبو داود عن يحيى بن عبد اللّه بن بحير قال‏:‏ ‏"‏أخبرني من سمع فروة بن مسيك رضي اللّه عنه قال قلت يا رسول اللّه أرض عندنا يقال لها أرض أبين هي أرض ريفنا وميرتنا وإنها وبئة أو قال وباؤها شديد فقال النبي صلى اللّه عليه وآله وسلم‏:‏ دعها عنك فإن من القرف التلف‏"‏ اهـ والقرف بفتح القاف والراء بعده فاء وهو ملابسة الداء ومقاربة الوباء ومداناة المرضى وكل شيء قاربته فقد قارفته والتلف الهلاك يعني من قارب متلفًا يتلف إذا لم يكن هواء تلك الأرض موافقًا له فيتركها‏.‏
قال ابن رسلان‏:‏ وليس هذا من باب العدوى بل هو من باب الطب فإن استصلاح الهواء من أعون الأشياء على صحة الأبدان وفساد الهواء من أسرع الأشياء إلى الأسقام قال‏:‏ واعلم أن في المنع من الدخول إلى الأرض الوبئة حكمًا أحدهما تجنب الأسباب

ص -186- المؤذية والبعد منها‏.‏ الثاني الأخذ بالعافية التي هي مادة مصالح المعاش والمعاد‏.‏ الثالث أن لا يستنشقوا الهواء الذي قد عفن وفسد فيكون سببًا للتلف‏.‏ الرابع أن لا يجاور المرضى الذين قد مرضوا بذلك فيحصل له بمجاورتهم من جنس أمراضهم والحديث يدل على هذا اهـ‏.‏
قال المنذري في مختصر السنن بعد أن ذكر حديث فروة المذكور ما لفظه‏:‏ في إسناده رجل مجهول قال ورواه عبد اللّه بن معاذ الصنعاني عن معمر بن راشد عن يحيى بن عبد اللّه بن بحير عن فروة وأسقط المجهول وعبد اللّه بن معاذ وثقه يحيى بن معين وغيره وكان عبد الرزاق يكذبه اهـ ورجال إسناد هذا الحديث ثقات لأنه رواه أبو داود عن مخلد بن خالد شيخ مسلم وعباس العنبري شيخ البخاري تعليقًا ومسلم قالا حدثنا عبد الرزاق عن معمر وهما من رجال الصحيحين عن يحيى بن عبد اللّه ابن بحير ذكره ابن حبان في الثقات ومما ينبغي أن يجعل مخصصًا لعموم حديث‏:‏ ‏"‏لا عدوى ولا طيرة‏"‏ ما أخرجه مسلم في صحيحه والنسائي وابن ماجه في سننهما من حديث الشريد بن سويد الثقفي قال‏:‏ ‏"‏كان في وفد ثقيف رجل مجذوم فأرسل إليه النبي صلى اللّه عليه وآله وسلم إنا قد بايعناك فارجع‏"‏‏.‏
وأخرج البخاري في صحيحه تعليقًا من حديث سعيد بن ميناء قال‏:‏ ‏"‏سمعت أبا هريرة يقول قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا عدوى ولا طيرة ولا هام ولا صفر وفر من المجذوم كما تفر من الأسد‏"‏ ومن ذلك حديث‏:‏ ‏"‏لا يورد ممرض على مصح‏"‏ الذي قدمناه قال القاضي عياض‏:‏ قد اختلفت الآثار عن النبي صلى اللّه عليه وآله وسلم في قصة المجذوم فثبت عنه الحديثان المذكوران‏.‏ وعن جابر أن النبي صلى اللّه عليه وآله وسلم أكل مع مجذوم وقال له كل ثقة باللّه تبارك وتعالى وتوكلًا عليه‏.‏ وعن عائشة قالت‏:‏ كان لنا مولى مجذوم يأكل في صحافي ويشرب في أقداحي وينام على فراشي‏.‏
قال‏:‏ وقد ذهب عمر وغيره من السلف إلى الأكل معه ورأوا أن الأمر باجتنابه منسوخ والصحيح الذي قاله الأكثرون ويتعين المصير إليه أنه لا نسخ بل يجب الجمع بين الحديثين وحمل الأمر باجتنابه والفرار منه على الاستحباب والاحتياط وأما الأكل معه ففعله لبيان الجواز واللّه أعلم كذا في شرح مسلم للنووي‏.‏ والحديث الذي فيه أنه صلى اللّه عليه وآله وسلم أكل مع المجذوم أخرجه أبو داود والترمذي وابن ماجه قال الترمذي غريب لا نعرفه إلا من حديث يوسف بن محمد عن المفضل بن فضالة وهذا شيخ بصري والمفضل بن فضالة شيخ مصري أوثق من هذا وأشهر‏.‏
وروى شعبة هذا الحديث عن حبيب بن الشهيد عن أبي بريدة أن عمر أخذ بيد مجذوم وحديث شعبة أشبه عندي وأصح قال الدارقطني تفرد به مفضل بن فضالة البصري أخو مبارك عن حبيب بن الشهيد عنه يعني عن ابن المنكدر‏.‏ وقال ابن عدي الجرجاني‏:‏ لا أعلم يرويه عن حبيب بن الشهيد غير مفضل بن فضالة وقالوا تفرد بالرواية عنه يونس بن محمد اهـ‏.‏ والمفضل بن فضالة البصري كنيته أبو مالك قال يحيى بن معين ليس بذاك‏.‏ وقال النسائي ليس بالقوي‏.‏ وقال أبو حاتم يكتب حديثه وذكره ابن حبان في الثقات‏.‏
قال القاضي عياض‏:‏ قال بعض العلماء في هذا الحديث وما في معناه يعني حديث الفرار من المجذوم دليل على أنه يثبت للمرأة الخيار في فسخ النكاح إذا وجدت زوجها

ص -187- مجذومًا أو حدث به جذام‏.‏
قال النووي‏:‏ واختلف أصحابنا وأصحاب مالك في أن أمته هل لها منع نفسها من استمتاعه إذا أرادها قال القاضي‏:‏ قالوا ويمنع من المسجد والاختلاط بالناس قال وكذلك اختلفوا في أنهم إذا كثروا هل يؤمرون أن يتخذوا لأنفسهم موضعًا منفردًا خارجًا عن الناس ولا يمنعون من التصرف في منافعهم وعليه أكثر الناس أم لا يلزمهم التنحي قال ولم يختلفوا في القليل منهم يعني في أنهم لا يمنعون قال ولا يمنعون من صلاة الجمعة مع الناس ويمنعون من غيرها قال‏:‏ ولو استضر أهل قرية فيهم جذمي بمخالطتهم في الماء فإن قدروا على استنباط ماء بلا ضرر أمروا به وإلا استنبطه لهم الآخرون أو أقاموا من يستقي لهم وإلا فلا يمنعون‏.‏
قال النووي في شرح مسلم: في حديث "لا يورد ممرض على مصح" قال العلماء الممرض صاحب الإبل المراض والمصح صاحب الإبل الصحاح فمعنى الحديث لا يورد صاحب الإبل المراض إبله على إبل صاحب الإبل الصحاح لأنه ربما أصابها المرض بفعل اللّه تعالى وقدره الذي أجرى به العادة لا بطبعها فيحصل لصاحبها ضرر بمرضها وربما حصل له ضرر أعظم من ذلك باعتقاد العدوى بطبعها فيكفر واللّه أعلم انتهى‏.‏ وأشار إلى نحو هذا الكلام ابن بطال‏.‏ وقيل النهي ليس للعدوى بل للتأذي بالرائحة الكريهة ونحوها حكاه ابن رسلان في شرح السنن وقال ابن الصلاح‏:‏ ووجه الجمع أن هذه الأمراض لا تعدي بطبعها لكن اللّه سبحانه جعل مخالطة المريض للصحيح سببًا لإعدائه مرضه ثم قد يتخلف ذلك عن سببه كما في غيره من الأسباب‏.‏
قال الحافظ ابن حجر في شرح النخبة والأولى في الجمع أن يقال إن نفيه صلى اللّه عليه وآله وسلم للعدوى باق على عمومه وقد صح قوله لا يعدي شيء شيئًا‏.‏
وقوله صلى اللّه عليه وآله وسلم لمن عارضه "بأن البعير الأجرب يكون بين الإبل الصحيحة فيخالطها فتجرب حيث رد عليه" بقوله "فمن أعدى الأول" يعني أن اللّه سبحانه ابتدأ ذلك في الثاني كما ابتدأه في الأول قال وأما الأمر بالفرار من المجذوم فمن باب سد الذرائع لئلا يتفق للشخص الذي يخالطه شيء من ذلك بتقدير اللّه تعالى ابتداء لا بالعدوى المنفية فيظن أن ذلك بسبب مخالطته فيعتقد صحة العدوى فيقع في الحرج فأمر بتجنبه حسمًا للمادة انتهى‏.‏ والمناسب للعمل الأصولي في هذه الأحاديث المذكورة في الباب هو أن يبني عموم لا عدوى ولا طيرة على الخاص وهو ما قدمنا من حديث الشؤم في ثلاث‏.‏ وحديث فر من المجذوم‏.‏ وحديث لا يورد ممرض على مصح وما في معناها وقد بسطنا الكلام على هذه المسألة في جواب سؤال سميناه إتحاف المهرة بالكلام على حديث لا عدوى ولا طيرة1 قوله‏:‏ ‏"‏ومنا رجال يخطون‏"‏ قال ابن عباس في تفسير هذا الخط

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ‏[‏قال العلامة ابن القيم في حديث فر من المجذوم وحديث لا عدوى ولا طيرة فالحديثان صحيحان ولا نسخ ولا تعارض بينهما بحمد اللّه بل كل منهما له وجه‏.‏ وقد طعن أعداء السنة في أهل الحديث وقالوا يروون الأحاديث التي ينقض بعضها بعضًا ثم يصححونها والأحاديث التي تخالف العقل فانتدب أنصار السنة للرد عليهم ونفي التعارض عن الأحاديث الصحيحة وبيان موافقتها للعقل‏.‏ قال الإمام أبو محمد ابن قتيبة في كتابه تأويل مختلف الحديث‏:‏ قالوا حديثان متناقضان قالوا رويتم عن رسول اللّه صلى اللّه عليه وآله وسلم أنه قال "لا عدوى ولا طيرة" وأنه قيل له النقبة تضع بمشفر البعير فتجرب لذلك فقال فمن أعدى الأول هذا أو معناه ثم رويتم في خلاف ذلك لا يورد ذو عاهة على مصح‏.‏ وفر من المجذوم فرارك من الأسد‏.‏ وأتاه رجل مجذوم ليبايعه بيعة الإسلام فأرسل إليه البيعة وأمره بالانصراف ولم يأذن له وقال الشؤم في المرأة والدار والدابة قالوا وهذا كله مختلف لا يشبه بعضه بعضًا‏.‏ قال أبو محمد‏:‏ ونحن نقول إنه ليس في هذا اختلاف ولكل واحد معنى في وقت وموضع فإذا وضع موضعه زال الاختلاف واللّه أعلم‏]‏‏.‏

ص -188- هو الخط الذي يخطه الحازي‏.‏ والحازي بالحاء المهملة والزاي هو الحزاء وهو الذي ينظر في المغيبات بظنه فيأتي صاحب الحاجة إلى الحازي فيعطيه حلوانًا فيقول له اقعد حتى أخط لك وبين يدي الحازي غلام له معه مثل ثم يأتي إلى أرض رخوة فيخط فيها خطوطًا كثيرة في أربعة أسطر عجلا ثم يمحو منها على مهل خطين خطين فإن بقي خطان فهو علامة النجح وإن بقي خط واحد فهو علامة الخيبة هكذا في شرح السنن لابن رسلان‏.‏
قال وهذا علم معروف فيه للناس تصانيف كثيرة وهو معمول به إلى الآن ويستخرجون به الضمير‏.‏ وقال الحربي‏:‏ الخط في الحديث هو أن يخط ثلاثة خطوط ثم يضرب عليهن ويقول يكون كذا وكذا وهو ضرب من الكهانة‏.‏
قوله‏:‏ ‏"‏كان نبي من الأنبياء يخط‏"‏ قيل هو إدريس عليه السلام حكى مكي في تفسيره أن هذا النبي كان يخط بإصبعيه السبابة والوسطى في الرمل ثم يزجر‏.‏
قوله‏:‏ ‏"‏فمن وافق خطه فذاك‏"‏ بنصب الطاء على المفعولية والفاعل ضمير يعود إلى لفظ من‏.‏
قال الخطابي‏:‏ هذا يحتمل الزجر عنه إذا كان علمًا لنبوته وقد انقطعت فنهينا عن التعاطي لذلك قال القاضي عياض‏:‏ الأظهر من اللفظ خلاف هذا وتصويب خط من يوافق خطه لكن من أين تعلم الموافقة والشرع منع من ادعاء الغيب جملة وإنما معناه من وافق خطه فذاك الذي تجدون إصابته لا أنه لا يريد إباحة ذلك لفاعله على ما تأوله بعضهم اهـ‏.‏ ولو قيل إن قوله فذاك يدل على الجواز لكان جوازه مشروطًا بالموافقة ولا طريق إليها متصلة بذلك النبي فلا يجوز التعاطي‏.‏

باب قتل من صَرَّحَ بسب النبي صلى اللّه عليه وآله وسلم دون من عَرَّضَ
1 - عن الشعبي عن أمير المؤمنين علي رضي اللّه عنه‏:‏ ‏"‏أن يهودية كانت تشتم النبي صلى اللّه عليه وآله وسلم وتقع فيه فخنقها رجل حتى ماتت فأبطل رسول اللّه صلى اللّه عليه وآله وسلم ذمتها‏"‏‏.‏ رواه أبو داود‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏أن أعمى كانت له أم ولد تشتم النبي صلى اللّه عليه وآله وسلم وتقع فيه فينهاها فلا تنتهي ويزجرها فلا تنزجر فلما كان ذات ليلة جعلت تقع في النبي صلى اللّه عليه وآله وسلم وتشتمه فأخذ المعول فجعله في بطنها واتكأ عليه فقتلها فلما أصبح ذكر ذلك للنبي صلى اللّه عليه وآله وسلم فجمع الناس

ص -189- فقال أنشد اللّه رجلا فعل ما فعل لي عليه حق إلا قام فقام الأعمى يتخطى الناس وهو يتدلدل حتى قعد بين يدي النبي صلى اللّه عليه وآله وسلم فقال يا رسول اللّه أنا صاحبها كانت تشتمك وتقع فيك فأنهاها فلا تنتهي وأزجرها فلا تنزجر ولي منها ابنان مثل اللؤلؤتين وكانت بي رفيقة فلما كان البارحة جعلت تشتمك وتقع فيك فأخذت المعول فوضعته في بطنها واتكأت عليه حتى قتلتها فقال النبي صلى اللّه عليه وآله وسلم ألا أشهدوا أن دمها هدر‏"‏‏.‏ رواه أبو داود والنسائي واحتج به أحمد في رواية أبيه عبد اللّه‏.‏
3 - وعن أنس قال‏:‏ ‏"‏مر يهودي برسول اللّه صلى اللّه عليه وآله وسلم فقال السام عليك فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ وعليك فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أتدرون ما يقول قال السام عليك قالوا يا رسول اللّه ألا نقتله قال لا إذا سلم عليكم أهل الكتاب فقولوا وعليكم‏"‏‏.‏ رواه أحمد والبخاري‏.‏ وقد سبق أن ذا الخويصرة قال يا رسول اللّه اعدل وأنه منع من قتله‏.‏
حديث الشعبي عن أمير المؤمنين علي رضي اللّه عنه سكت عنه أبو داود وقال المنذري‏:‏ ذكر أن الشعبي سمع من أمير المؤمنين علي رضي اللّه عنه وقال غيره أنه رآه ورجال إسناد الحديث رجال الصحيح‏.‏ وحديث ابن عباس سكت عنه أيضًا أبو داود والمنذري‏.‏ وقال الحافظ في بلوغ المرام‏:‏ إن رواته ثقات‏.‏
والحديث الذي أشار إليه المصنف أعني قوله قال رسول اللّه اعدل قد تقدم في باب قتال الخوارج‏.‏
- وفي الباب - عن أبي برزة عند أبي داود والنسائي ‏"‏قال‏:‏ كنت عند أبي بكر فتغيظ عليّ رجل فاشتد غضبه فقلت أتأذن لي يا خليفة رسول اللّه أضرب عنقه قال فأذهبت كلمتي غضبه فقام فدخل فأرسل إلي فقال ما الذي قلت آنفًا قلت ائذن لي أضرب عنقه قال أكنت فاعلا لو أمرتك قلت نعم قال لا واللّه ما كان لبشر بعد محمد صلى اللّه عليه وآله وسلم‏"‏ وفي حديث ابن عباس وحديث الشعبي دليل على أنه يقتل من شتم النبي صلى اللّه عليه وآله وسلم وقد نقل ابن المنذر الاتفاق على أن من سب النبي صلى اللّه عليه وآله وسلم صريحًا وجب قتله ونقل أبو بكر الفارسي أحد أئمة الشافعية في كتاب الإجماع أن من سب النبي صلى اللّه عليه وآله وسلم بما هو قذف صريح كفر باتفاق العلماء فلو تاب لم يسقط عنه القتل لأن حد قذفه القتل وحد القذف لا يسقط بالتوبة وخالفه القفال فقال كفر بالسب فسقط القتل بالإسلام وقال الصيدلاني يزول القتل ويجب حد القذف‏.‏
قال الخطابي‏:‏ لا أعلم خلافًا في وجوب قتله إذا كان مسلمًا وقال ابن بطال‏:‏ اختلف العلماء فيمن سب النبي صلى اللّه عليه وآله وسلم فأما أهل العهد والذمة كاليهود فقال ابن القاسم

ص -190- عن مالك يقتل من سبه صلى اللّه عليه وآله وسلم منهم إلا أن يسلم وأما المسلم فيقتل بغير استتابة ونقل ابن المنذر عن الليث والشافعي وأحمد وإسحاق مثله في حق اليهودي ونحوه‏.‏
وروي عن الأوزاعي ومالك في المسلم أنها ردة بستتاب منها وعن الكوفيين إن كان ذميًا عزر وإن كان مسلمًا فهي ردة وحكى عياض خلافًا هل كان ترك من وقع منه ذلك لعدم التصريح أو لمصلحة التأليف ونقل عن بعض المالكية أنه لم يقتل اليهود الذين كانوا يقولون له السام عليك لأنهم لم تقم عليهم البينة بذلك ولا أقروا به فلم يقض فيهم بعلمه وقيل إنهم لما لم يظهروه ولووه بألسنتهم ترك قتلهم وقيل إنه لم يحمل ذلك منهم على السب بل على الدعاء بالموت الذي لا بد منه ولذلك قال في الرد عليهم وعليكم أي الموت نازل علينا وعليكم فلا معنى للدعاء به أشار إلى ذلك القاضي عياض وكذا من قال السأم بالهمز بمعنى السآمة هو دعاء بأن يملوا الدين وليس بصريح في السب وعلى القول بوجوب قتل من وقع منه ذلك من ذمي أو معاهد فترك لمصلحة التأليف هل ينتقض بذلك عهده محل تأمل واحتج الطحاوي لأصحابه بحديث أنس المذكور في الباب وأيده بأن هذا الكلام لو صدر من مسلم لكانت ردة وأما صدوره من اليهود فالذي هم عليه من الكفر أشد فلذلك لم يقتلهم النبي صلى اللّه عليه وآله وسلم وتعقب بأن دماءهم لم تحقن إلا بالعهد وليس في العهد أنهم يسبون النبي صلى اللّه عليه وآله وسلم فمن سبه منهم تعدى العهد فينتقض فيصير كافرًا بلا عهد فيهدر دمه إلا أن يسلم ويؤيده أنه لو كان كل ما يعتقدونه لا يؤاخذون به لكانوا لو قتلوا مسلمًا لم يقتلوا لأن من معتقدهم حل دماء المسلمين ومع ذلك لو قتل منهم أحد مسلمًا قتل فإن قيل إنما يقتل بالمسلم قصاصًا بدليل أنه يقتل به ولو أسلم ولو سب ثم أسلم لم يقتل قلنا الفرق بينهما أن قتل المسلم يتعلق بحق آدمي فلا يهدر وأما السب فإن وجوب القتل به يرجع إلى حق الدين فيهدمه الإسلام والذي يظهر أن ترك قتل اليهود إنما كان لمصلحة التأليف أو لكونهم لم يعلنوا به أو لهما جميعًا وهو أولى كما قال الحافظ‏.‏

أبواب أحكام الردة والإسلام
باب قتل المرتد
1ـ عن عكرمة قال‏:‏ ‏"‏أتي أمير المؤمنين علي رضي اللّه عنه بزنادقة فأحرقهم فبلغ ذلك ابن عباس فقال‏:‏ لو كنت أنا لم أحرقهم لنهي رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا تعذبوا بعذاب اللّه ولقتلتهم

ص -191- لقول رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "من بدل دينه فاقتلوه‏.‏‏"‏ رواه الجماعة إلا مسلمًا وليس لابن ماجه فيه سوى‏:‏ ‏"‏من بدل دينه فاقتلوه‏"‏‏.‏
وفي حديث أبي موسى أن النبي صلى اللّه عليه وآله وسلم قال له‏:‏ اذهب إلى اليمن ثم أتبعه معاذ بن جبل فلما قدم عليه ألقى له وسادة وقال انزل وإذا رجل عنده موثق قال‏:‏ ما هذا قال‏:‏ كان يهوديًا فأسلم ثم تهود قال‏:‏ لا أجلس حتى يقتل قضاء اللّه ورسوله‏"‏‏.‏ متفق عليه‏.‏ وفي رواية لأحمد‏:‏ ‏"‏قضى اللّه ورسوله أن من رجع عن دينه فاقتلوه‏"‏‏.‏ ولأبي داود في هذه القصة‏:‏ ‏"‏فأتي أبو موسى برجل قد ارتد عن الإسلام فدعاه عشرين ليلة أو قريبًا منها فجاء معاذ فدعاه فأبى فضرب عنقه‏"‏‏.‏
2ـ وعن محمد بن عبد اللّه بن عبد القاري قال‏:‏ ‏"‏قدم على عمر بن الخطاب رجل من قبل أبي موسى فسأله عن الناس فأخبره ثم قال‏:‏ هل من مغربة خبر قال‏:‏ نعم كفر رجل بعد إسلامه قال‏:‏ فما فعلتم به قال‏:‏ قربناه فضربنا عنقه فقال عمر‏:‏ هلا حبستموه ثلاثًاوأطعمتموه كل يوم رغيفًا واستتبتموه لعله يتوب ويراجع أمر اللّه اللّهم لم أحضر ولم أرض إذ بلغني‏"‏‏.‏ رواه الشافعي‏.‏
ـ أثر عمر أخرجه أيضًا مالك في الموطأ عن عبد الرحمن بن محمد بن عبد اللّه ابن عبد القاري عن أبيه قال الشافعي من لا يتأنى بالمرتد زعموا أن هذا الأثر عن عمر ليس بمتصل ورواه البيهقي من حديث أنس قال لما نزلنا على تستر فذكر الحديث وفيه فقدمت على عمر رضي اللّه عنه فقال يا أنس ما فعل الستة الرهط من بكر بن وائل الذين ارتدوا عن الإسلام فلحقوا بالمشركين قال يا أمير المؤمنين قتلوا بالمعركة فاسترجع عمر قلت وهل كان سبيلهم إلا القتل قال نعم قال كنت أعرض عليهم الإسلام فإن أبوا أودعتهم السجن ـ وفي الباب ـ عن جابر‏:‏ ـ أن امرأة أم رومان ـ وفي

ص -192- التلخيص أن الصواب أم مروان ارتدت فأمر النبي صلى اللّه عليه وآله وسلم بأن يعرض عليها الإسلام فإن تابت وإلا قتلت‏.‏ أخرجه الدارقطني والبيهقي من طريقين وزاد في أحدهما فأبت أن تسلم فقتلت قال الحافظ‏:‏ وإسنادهما ضعيفان وأخرج البيهقي من وجه آخر ضعيف عن عائشة أن امرأة ارتدت يوم أحد فأمر النبي صلى اللّه عليه وآله وسلم أن تستتاب فإن تابت وإلا قتلت"‏.‏ وأخرج أبو الشيخ في كتاب الحدود عن جابر أنه صلى اللّه عليه وآله وسلم استتاب رجلا أربع مرات وفي إسناده العلاء بن هلال وهو متروك عن عبد اللّه بن محمد بن عقيل عن جابر‏.‏ ورواه البيهقي من وجه آخر من حديث عبد اللّه بن وهب عن الثوري عن رجل عن عبد اللّه بن عبيد بن عمير مرسلا وسمى الرجل نبهان‏.‏
وأخرج الدارقطني والبيهقي أن أبا بكر استتاب امرأة يقال لها أم قرفة كفرت بعد إسلامها فلم تتب فقتلها‏.‏ قال الحافظ‏:‏ وفي السير أن النبي صلى اللّه عليه وآله وسلم قتل أم قرفة يوم قريظة وهي غير تلك‏.‏
وفي الدلائل عن أبي نعيم أن زيد بن ثابت قتل أم قرفة في سريته إلى بني فزازة‏.‏
قوله‏:‏ ‏"‏بزنادقة‏"‏ بزاي ونون قاف جمع زنديق بكسر أوله وسكون ثانيه‏.‏ قال أبو حاتم السجستاني وغيره‏:‏ الزنديق فارسي معرب أصله زنده كرد أي يقول بدوام الدهر لأن زنده الحياة وكرد العمل ويطلق على من يكون دقيق النظر في الأمور وقال ثعلب‏:‏ ليس في كلام العرب زنديق وإنما يقال زندقي لمن يكون شديد التحيل وإذا أرادوا ما تريد العامة قالوا ملحد ودهري بفتح الدال أي يقول بدوام الدهر وإذا قالوها بالضم أرادوا كبر السن وقال الجوهري‏:‏ الزنديق من الثنوية وفسره بعض الشراح بأنه الذي يدعي مع اللّه إلهًا آخر وتعقب بأنه يلزم منه أن يطلق على كل مشرك قال الحافظ‏:‏ والتحقيق ما ذكره من صنف في الملل والنحل أن أصل الزندقة إتباع ديصان ثم ماني ثم مزدك الأول بفتح الدال المهملة وسكون التحتية بعدها صاد مهملة والثاني بتشديد النون وقد تخفف والياء خفيفة والثالث بزاي ساكنة ودال مهملة مفتوحة ثم كاف ـ وحاصل ـ مقالتهم أن النور والظلمة قديمان وأنهما امتزجا فحدث العالم كله منهما فمن كان من أهل الشر فهو من الظلمة ومن كان من أهل الخير فهو من النور وأنه يجب أن يسعى في تخليص النور من الظلمة فيلزم إزهاق كل نفس وكان بهرام جد كسرى تحيل على ماني حتى حضر عنده وأظهر له أنه قبل مقالته ثم قتله وقتل أصحابه وبقيت منهم بقايا اتبعوا مزدك المذكور وقام الإسلام والزنديق يطلق على من يعتقد ذلك وأظهر جماعة منهم الإسلام خشية القتل فهذا أصل الزندقة‏.‏
وأطلق جماعة من الشافعية الزندقة على من يظهر الإسلام ويخفي الكفر مطلقًا وقال النووي في الروضة‏:‏ الزنديق الذي لا ينتحل دينًا‏.‏
وقد اختلف الناس في الذين وقع لهم مع أمير المؤمنين علي رضي اللّه عنه ما وقع وسيأتي‏.‏
قوله‏:‏ ‏"‏لنهي رسول اللّه صلى اللّه عليه وآله وسلم قال "لا تعذبوا بعذاب اللّه‏"‏ أي لنهيه عن القتل بالنار بقوله "لا تعذبوا بعذاب اللّه" وهذا يحتمل أن يكون مما سمعه ابن عباس من النبي صلى اللّه عليه وآله وسلم ويحتمل أن يكون سمعه من بعض الصحابة‏.‏ وقد أخرج البخاري من حديث أبي هريرة حديثًا وفيه‏:‏ ‏"‏وإن

ص -193- النار لا يعذب بها إلا اللّه‏"‏ ذكره البخاري في الجهاد‏.‏ وأخرج أبو داود من حديث ابن مسعود في قصة بلفظ‏:‏ ‏"‏وإنه لا ينبغي أن يعذب بالنار إلا رب النار‏"‏‏.‏
قوله‏:‏ ‏"‏من بدل دينه فاقتلوه‏"‏ هذا ظاهره العموم في كل من وقع منه التبديل ولكنه عام يخص منه من بدله في الباطن ولم يثبت عليه ذلك في الظاهر فإنه تجري عليه أحكام الظاهر ويستثنى منه من بدل دينه في الظاهر ولكن مع الإكراه هكذا في الفتح قال فيه‏:‏ واستدل به على قتل المرتدة كالمرتد وخصه الحنفية بالذكر وتمسكوا بحديث النهي عن قتل النساء وحمل الجمهور النهي على الكافرة الأصلية إذا لم تباشر القتال لقوله في بعض طرق حديث النهي عن قتل النساء لما رأى امرأة مقتولة ما كانت هذه لتقاتل ثم نهى عن قتل النساء واحتجوا بأن من الشرطية لا تعم المؤنث وتعقب بأن ابن عباس راوي الخبر وقد قال بقتل المرتدة وقتل أبو بكر الصديق في خلافته امرأة ارتدت كما تقدم والصحابة متوافرون فلم ينكر عليه أحد ذلك واستدلوا أيضًا بما وقع في حديث معاذ‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم لما أرسله إلى اليمن قال له أيما رجل ارتد عن الإسلام فادعه فإن عاد وإلا فاضرب عنقه وأيما امرأة ارتدت عن الإسلام فادعها فإن عادت وإلا فاضرب عنقها‏"‏ قال الحافظ‏:‏ وسنده حسن وهو نص في موضع النزاع فيجب المصير إليه ويؤيده اشتراك الرجال والنساء في الحدود كلها الزنا والسرقة وشرب الخمر والقذف ومن صور الزنا رجم المحصن حتى يموت فإن ذلك مستثنى من النهي عن قتل النساء فيستثنى قتل المرتدة مثله‏.‏
ـ واستدل ـ بالحديث بعض الشافعية على أنه يقتل من انتقل من ملة من ملل الكفر إلى ملة أخرى وأجيب بأن الحديث متروك الظاهر فيمن كان كافرًا ثم أسلم اتفاقًا مع دخوله في عموم الخبر فيكون المراد من بدل دينه الذي هو دين الإسلام لأن الدين في الحقيقة هو دين الإسلام قال اللّه تعالى ‏{إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ‏}‏ ويؤيده أن الكفر ملة واحدة فإذا انتقل الكافر من ملة كفرية إلى أخرى مثلها لم يخرج عن دين الكفر ويؤيده أيضًا قوله تعالى ‏{وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ}‏‏.‏
وقد ورد في بعض طرق الحديث ما يدل على ذلك فأخرج الطبراني من وجه آخر عن ابن عباس رفعه‏:‏ ‏"‏من خالف دينه دين الإسلام فاضربوا عنقه‏"‏ واستدل بالحديث المذكور في الباب على أنه يقتل الزنديق من غير استتابة وتعقب بأنه وقع في بعض طرق الحديث أن أمير المؤمنين عليًا رضي اللّه عنه كما في الفتح من طريق عبد اللّه بن شريك العامري عن أبيه قال‏:‏ قيل لعلي إن هنا قومًا على باب المسجد يزعمون أنك ربهم فدعاهم فقال لهم ويلكم ما تقولون قالوا أنت ربنا وخالقنا ورازقنا قال ويلكم إنما أنا عبد مثلكم أكل الطعام كما تأكلون وأشرب كما تشربون إن أطعت اللّه أثابني إن شاء وإن عصيته خشيت أن يعذبني فاتقوا اللّه وارجعوا فأبوا فلما كان الغد غدوا عليه فجاء قنبر فقال‏:‏ قد واللّه رجعوا يقولون ذلك الكلام فقال أدخلهم فقالوا كذلك فلما كان الثالث قال لئن قلتم ذلك لأقتلنكم بأخبث قتلة فأبوا إلا ذلك فأمر علي أن يخد لهم

ص -194- أخدود بين باب المسجد والقصر وأمر بالحطب أن يطرح في الأخدود ويضرم بالنار ثم قال لهم إني طارحكم فيها أو ترجعوا فأبوا أن يرجعوا فقذف بهم حتى إذا احترقوا قال‏:‏
إني إذا رأيت أمرًا منكرًا ** أوقدت ناري ودعوت قنبرا
قال الحافظ‏:‏ إن إسناد هذا صحيح وزعم أبو مظفر الإسفرايني في الملل والنحل أن الذين أحرقهم علي رضي اللّه عنه طائفة من الروافض ادعوا فيه الإلهية وهم السبئية وكان كبيرهم عبد اللّه بن سبأ يهوديًا ثم أظهر الإسلام وابتدع هذه المقالة وأما ما رواه ابن أبي شيبة أنهم أناس كانوا يعبدون الأصنام في السر فسنده منقطع فإن ثبت حمل على قصة أخرى وقد ذهب الشافعي إلى أنه يستتاب الزنديق كما يستتاب غيره‏.‏ وعن أحمد وأبي حنيفة روايتان إحداهما لا يستتاب والأخرى إن تكرر منه لم تقبل توبته وهو قول الليث وإسحاق‏.‏ وحكي عن أبي إسحاق المروزي من أئمة الشافعية قال الحافظ‏:‏ ولا يثبت عنه بل قيل إنه تحريف من إسحاق بن راهويه والأول هو المشهور عن المالكية‏.‏ وحكي عن مالك أنه إن جاء تائبًا قبل وإلا فلا وبه قال أبو يوسف واختاره أبو إسحاق الإسفرايني وأبو منصور البغدادي وعن جماعة من الشافعية إن كان داعية لم يقبل وإلا قبل وحكي في البحر عن العترة وأبي حنيفة والشافعي ومحمد أنها تقبل توبة الزنديق لعموم ‏{إِنْ يَنْتَهُوا}‏‏.‏
وعن مالك وأبي يوسف والجصاص لا تقبل إذ يعرف منهم التظهر تقية بخلاف ما ينطقون به قال المهدي فيرتفع الخلاف حينئذ فيرجع إلى القرائن لكن الأقرب العمل بالظاهر وإن التبس الباطن لقوله صلى اللّه عليه وآله وسلم لمن يستأذنه في قتل منافق‏:‏ ‏"‏أليس يشهد أن لا إله إلا اللّه‏"‏ الخبر ونحوه اهـ‏.‏
قال في الفتح‏:‏ واستدل من منع من قبول توبة الزنديق بقوله تعالى ‏{إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا‏}‏ فقال‏:‏ الزنديق لا يطلع على إصلاحه لأن الفساد إنما أتى مما أسره فإذا أطلع عليه وأظهر الإقلاع عنه لم يرد على ما كان عليه ولقوله تعالى ‏{إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْراً لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ}‏ وأجيب بأن المراد من مات منهم على ذلك كما فسره ابن عباس أخرجه عنه ابن أبي حاتم وغيره‏.‏ واستدل لمن قال بالقبول بقوله تعالى ‏{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً}‏ فدل على أن إظهار الإيمان يحصن من القتل قال الحافظ‏:‏ وكلهم أجمعوا على أن أحكام الدنياعلى الظاهر واللّه يتولى السرائر وقد قال صلى اللّه عليه وآله وسلم لأسامة‏:‏ ‏"‏هلا شققت عن قلبه‏"‏ وقال للذي ساره في قتل رجل‏:‏ ‏"‏أليس يصلي قال نعم قال أولئك الذين نهيت عن قتلهم‏"‏ وقال صلى اللّه عليه وآله وسلم لخالد لما استأذنه في قتل الذي أنكر القسمة‏:‏ ‏"‏إني لم أؤمر بأن أنقب عن قلوب الناس‏"‏ وهذه الأحاديث في الصحيح والأحاديث في هذا الباب كثيرة‏.‏
قوله‏:‏ ‏"‏ثم أتبعه‏"‏ بهمزة ثم مثناة ساكنة‏.‏
قوله‏:‏ ‏"‏معاذ بن جبل‏"‏ بالنصب أي بعثه بعده ظاهره أنه ألحقه به بعد أن توجه ووقع في بعض النسخ واتبعه بهمزة وصل وتشديد المثناة ومعاذ بالرفع‏.‏
قوله‏:‏ ‏"‏فلما قدم عليه‏"‏ في البخاري في كتاب المغازي أن كلا منهما كان على عمل مستقل وأن كلا منهما كان إذا سار في أرضه بالقرب من صاحبه أحدث به عهدًا وفي أخرى

ص -195- له فجعلا يتزاوران‏.‏
قوله‏:‏ ‏"‏وسادة‏"‏ هي ما تجعل تحت رأس النائم كذا قال النووي قال وكان من عادتهم أن من أرادوا إكرامه وضعوا الوسادة تحته مبالغة في إكرامه‏.‏
قوله‏:‏ ‏"‏وإذا رجل عنده‏"‏ الخ هي جملة حالية بين الأمر والجواب قال الحافظ‏:‏ ولم أقف على اسمه‏.‏
قوله‏:‏ ‏"‏قضاء اللّه‏"‏ خبر مبتدأ محذوف ويجوز النصب‏.‏
قوله‏:‏ ‏"‏فضرب عنقه‏"‏ في رواية للطبراني فأتى بحطب فألهب فيه النار فكتفه وطرحه فيها ويمكن الجمع بأنه ضرب عنقه ثم ألقاه في النار‏.‏
قوله‏:‏ ‏"‏هل من مغربة خبر‏"‏ بضم الميم وسكون الغين المعجمة وكسر الراء وفتحها مع الإضافة فيهما معناه هل من خبر جديد من بلاد بعيدة قال الرافعي‏:‏ شيوخ الموطأ فتحوا الغين وكسروا الراء وشددوها‏.‏
قوله‏:‏ ‏"‏هلا حبستموه‏"‏ الخ وكذلك قوله في الحديث الأول فدعاه عشرين ليلة الخ استدل بذلك من أوجب الاستتابة للمرتد قبل قتله وقد قدمنا في أول الباب ما في ذلك من الأدلة قال ابن بطال‏:‏ اختلفوا في استتابة المرتد فقيل يستتاب فإن تاب وإلا قتل وهو قول الجمهور وقيل يجب قتله في الحال وإليه ذهب الحسن وطاوس وبه قال أهل الظاهر ونقله ابن المنذر عن معاذ وعبيد بن عمير وعليه يدل تصرف البخاري فإنه استظهر بالآيات التي لا ذكر فيها للاستتابة التي فيها أن التوبة لا تنفع وبعموم قوله ‏"‏من بدل دينه فاقتلوه‏"‏ وبقصة معاذ المذكورة ولم يذكر غير ذلك‏.‏ قال الطحاوي‏:‏ ذهب هؤلاء إلى أن حكم من ارتد عن الإسلام حكم الحربي الذي بلغته الدعوى فإنه يقاتل من قبل أن يدعى قالوا وإنما تشرع الاستتابة لمن خرج عن الإسلام لا عن بصيرة فأما من خرج عن بصيرة فلا ثم نقل عن أبي يوسف موافقتهم لكن إن جاء مبادرًا بالتوبة خلي سبيله ووكل أمره إلى اللّه‏.‏
وعن ابن عباس إن كان أصله مسلمًا لم يستتب وإلا استتيب واستدل ابن القصار لقول الجمهور بالإجماع يعني السكوتي لأن عمر كتب في أمر المرتد هلا حبستموه ثلاثة أيام ثم ذكر الأثر المذكور في الباب ثم قال ولم ينكر ذلك أحد من الصحابة كأنهم فهموا من قوله صلى اللّه عليه وآله وسلم من بدل دينه فاقتلوه أي إن لم يرجع وقد قال تعالى ‏{فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}‏‏.‏
واختلف القائلون بالاستتابة هل يكتفي بالمرة أم لا بد من ثلاث وهل الثلاث في مجلس أو في يوم أو في ثلاثة أيام ونقل ابن بطال عن أمير المؤمنين علي رضي اللّه عنه أنه يستتاب شهرًا وعن النخعي يستتاب أبدًا‏.‏

باب ما يصير به الكافر مسلمًا
1ـ عن ابن مسعود قال‏:‏ ‏"‏إن اللّه عز وجل ابتعث نبيه لإدخال رجل الجنة فدخل الكنيسة فإذا يهود وإذا يهودي يقرأ عليهم التوراة فلما أتوا على صفة النبي صلى اللّه عليه وآله وسلم أمسكوا وفي ناحيتها رجل مريض فقال النبي صلى اللّه عليه وآله وسلم‏:‏ ما لكم أمسكتم فقال المريض‏:‏ إنهم أتوا على صفة نبي

ص -196- فأمسكوا ثم جاء المريض يحبو حتى أخذ التوراة فقرأ حتى أتى على صفة النبي صلى اللّه عليه وآله وسلم وأمته فقال‏:‏ هذه صفتك وصفة أمتك أشهد أن لا اله إلا اللّه وأنك رسول اللّه فقال النبي صلى اللّه عليه وآله وسلم لأصحابه‏:‏ لوا أخاكم‏"‏‏.‏ رواه أحمد‏.‏
2ـ وعن أبي صخر العقيلي قال‏:‏ ‏"‏حدثني رجل من الأعراب قال‏:‏ جلبت جلوبة إلى المدينة في حياة رسول اللّه صلى اللّه عليه وآله وسلم فلما فرغت من بيعتي قلت لألقين هذا الرجل ولأسمعن منه قال‏:‏ فتلقاني بين أبي بكر وعمر يمشون فتبعتهم في أقفائهم حتى أتوا على رجل من اليهود ناشرًا التوراة يقرؤها يعزي بها نفسه على ابن له في الموت كأحسن الفتيان وأجمله فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "أنشدك بالذي أنزل التوراة هل تجد في كتابك هذا صفتي ومخرجي" فقال برأسه هكذا أي لا فقال ابنه أي واللّه الذي أنزل التوراة إنا لنجد في كتابنا صفتك ومخرجك أشهد أن لا إله إلا اللّه وأنك رسول اللّه فقال‏:‏ "أقيموا اليهودي عن أخيكم ثم ولى دفنه وجننه والصلاة عليه‏"‏‏.‏ رواه أحمد‏.‏
3ـ وعن أنس‏:‏ ‏"‏أن يهوديًا قال لرسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أشهد أنك رسول اللّه ثم مات فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "صلوا على صاحبكم‏"‏‏.‏ رواه أحمد في رواية مهنا محتجًا به‏.‏
4ـ وعن ابن عمر قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم خالد بن الوليد إلى بني جذيمة فدعاهم إلى الإسلام فلم يحسنوا أن يقولوا أسلمنا فجعلوا يقولون صبأنا صبأنا فجعل خالد يقتل ويأسر ودفع إلى كل رجل منا أسيره حتى إذا أصبح أمر خالد أن يقتل كل رجل منا أسيره فقلت واللّه لا أقتل أسيري ولا يقتل رجل من أصحابي أسيره حتى قدمنا على رسول اللّه صلى اللّه عليه وآله وسلم فقال "اللّهم إني أبرأ إليك مما صنع خالد مرتين‏"‏‏.‏
رواه أحمد والبخاري وهو دليل على أن الكناية مع النية كصريح لفظ الإسلام‏.‏
ـ حديث ابن مسعود أخرجه أيضًا الطبراني قال في مجمع الزوائد‏:‏ في إسناده عطاء بن السائب وقد اختلط‏.‏
وحديث أبي صخر العقيلي قال في مجمع الزوائد‏:‏ أبو صخر لم أعرفه وبقية رجاله

ص -197- رجال الصحيح‏.‏ وقال ابن حجر في المنفعة‏:‏ قلت اسمه عبد اللّه بن قدامة وهو مختلف في صحبته وجزم البخاري ومسلم وابن حبان وغيرهم بأن له صحبة ثم ذكر ابن حجر في المنفعة الاضطراب في إسناده‏.‏
وحديث أنس قال في مجمع الزوائد‏:‏ أخرجه أبو يعلى بإسناد رجاله رجال الصحيح والأحاديث المذكورة في الباب بعضها يشهد لبعض وقد ورد في معناها أحاديث‏.‏ منها ما أخرجه في الموطأ عن رجل من الأنصار‏:‏ ‏"‏أنه جاء إلى النبي صلى اللّه عليه وآله وسلم بجارية له فقال‏:‏ يا رسول اللّه علي رقبة مؤمنة أفأعتق هذه فقال لها رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أتشهدين أن لا إله إلا اللّه قالت‏:‏ نعم قال‏:‏ أتشهدين أن محمدًا رسول اللّه قالت‏:‏ نعم قال‏:‏ أتؤمنين بالبعث بعد الموت قالت‏:‏ نعم قال‏:‏ أعتقها‏"‏ وأخرج أبو داود والنسائي من حديث الشريد بن سويد الثقفي‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لجارية‏:‏ من ربك قالت‏:‏ اللّه قال‏:‏ فمن أنا قالت‏:‏ رسول اللّه قال‏:‏ أعتقها فإنها مؤمنة‏"‏ وأخرج مسلم ومالك في الموطأ وأبو داود والنسائي من حديث معاوية بن الحكم السلمي‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لجارية أراد معاوية بن الحكم أن يعتقها عن كفارة‏:‏ أين اللّه فقالت‏:‏ في السماء فقال‏:‏ من أنا قالت‏:‏ أنت رسول اللّه فقال‏:‏ أعتقها‏"‏ وأخرج نحوه أبو داود من حديث أبي هريرة ومثل ذلك أحاديث ‏"‏أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه‏"‏ كما في الأمهات عن جماعة من الصحابة‏.‏
قوله‏:‏ ‏"‏ابتعث اللّه نبيه‏"‏ أي بعثه اللّه من بيته ليحصل بذلك إدخال رجل الجنة وهو الرجل المريض في الكنيسة فإن دخوله صلى اللّه عليه وآله وسلم إليها كان سبب إسلامه الذي صار سببًا في دخوله الجنة‏.‏
قوله‏:‏ ‏"‏لوا أخاكم‏"‏ فيه الأمر لمن كان من المسلمين في حضرته صلى اللّه عليه وآله وسلم بأن يلوا أمر ذلك الرجل المريض لأنه قد صار بسبب تكلمه بالشهادتين أخا لهم‏.‏
قوله‏:‏ ‏"‏وجننه‏"‏ الجنن بالجيم ونونين القبر ذكره في النهاية‏.‏
قوله‏:‏ ‏"‏صبأنا صبأنا‏"‏ أي دخلنا في دين الصابئة وكان أهل الجاهلية يسمون من أسلم صابئًا وكأنهم قالوا أسلمنا أسلمنا والصابئ في الأصل الخارج من دين إلى دين قال في القاموس‏:‏ صبأ كمنع وكرم صبأ وصبوأ خرج من دين إلى دين اهـ‏.‏
قوله‏:‏ ‏"‏مما صنع خالد‏"‏ تبرأ صلى اللّه عليه وآله وسلم من صنع خالد ولم يتبرأ منه وهكذا ينبغي أن يقال لمن فعل ما يخالف الشرع ولا سيما إذا كان خطأ وقد استدل المصنف بأحاديث الباب على أنه يصير الكافر مسلمًا بالتكلم بالشهادتين ولو كان ذلك على طريق الكناية بدون تصريح كما وقع في الحديث الآخر‏.‏
وقد وردت أحاديث صحيحة قاضية بأن الإسلام مجموع خصال‏.‏ أحدها التلفظ بالشهادتين منها حديث ابن عمر عند مسلم وأبي داود والترمذي والنسائي قال حدثني عمر بن الخطاب قال‏:‏ ‏"‏بينما نحن جلوس عند رسول اللّه صلى اللّه عليه وآله وسلم ذات يوم إذ طلع عليه رجل شديد بياض الثياب شديد سواد الشعر‏"‏ وفيه‏:‏ ‏"‏فقال‏:‏ يا محمد أخبرني عن الإسلام فقال رسول اللّه صلى اللّه عليه وآله وسلم الإسلام أن تشهد أن لا إله إلا اللّه وأن محمدًا رسول اللّه وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا‏"‏ ومنها ما أخرجه الشيخان وأبو داود والنسائي من حديث أبي هريرة وفيه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ الإسلام أن تعبد اللّه لا تشرك به شيئًا وتقيم الصلاة المكتوبة وتؤدي الزكاة المفروضة وتصوم رمضان‏"‏ ومنها ما أخرجه

ص -198- الشيخان والترمذي والنسائي من حديث ابن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ بني الإسلام على خمس شهادة أن لا إله إلا اللّه وأن محمدًا عبده ورسوله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان‏"‏ ومنها ما أخرجه الشيخان ومالك في الموطأ وأبو داود والنسائي من حديث طلحة ابن عبد اللّه‏:‏ ‏"‏أنه جاء إلى رسول اللّه صلى اللّه عليه وآله وسلم رجل فسأله عن الإسلام فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ خمس صلوات في اليوم والليلة وصيام رمضان‏"‏ وذكر له الزكاة‏.‏ وأخرج النسائي عن بهز بن حكيم‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سئل عن آيات الإسلام فقال أن تقول أسلمت وجهي وتخليت وتقيم الصلاة وتؤتي الزكاة‏"‏ وأخرج النسائي عن أنس بن مالك قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ المسلم من سلم المسلمون من لسانه ويده والمؤمن من أمنه الناس على دمائهم وأموالهم‏"‏ وأخرج الشيخان وأبو داود والنسائي من حديث عمرو بن العاص‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ المسلم من سلم المسلمون من لسانه ويده‏"‏ وأخرج مسلم من حديث جابر والبخاري ومسلم والترمذي والنسائي من حديث أبي موسى نحو ذلك‏.‏ وأخرج الشيخان من حديث عبد اللّه بن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا اللّه وأن محمدًا رسول اللّه ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دمائهم إلا بحق الإسلام وحسابهم على اللّه تعالى‏"‏ وأخرج البخاري والترمذي وأبو داود والنسائي من حديث أنس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه وأن محمدًا رسول اللّه فإذا شهدوا أن لا إله إلا اللّه وأن محمدًا رسول اللّه واستقبلوا قبلتنا وأكلوا ذبيحتنا وصلوا صلاتنا حرمت علينا دماؤهم وأموالهم إلا بحقها‏"‏ ولفظ البخاري‏:‏ ‏"‏من شهد أن لا إله إلا اللّه واستقبل قبلتنا وصلى صلاتنا وأكل ذبيحتنا فهو المسلم له ما للمسلم وعليه ما على المسلم‏"‏‏.‏
فهذه الأحاديث ونحوها تدل على أن الرجل لا يكون مسلمًا إلا إذا فعل جميع الأمور المذكورة فيها‏.‏ والأحاديث الأولى تدل على أن الإنسان يصير مسلمًا بمجرد النطق بالشهادتين‏.‏ قال الحافظ في الفتح عند الكلام على حديث‏:‏ ‏"‏أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه‏"‏ في باب قتل من أبى من قبول الفرائض من كتاب استتابة المرتدين والمعاندين ما لفظه‏:‏ وفيه منع قتل من قال لا إله إلا اللّه ولو لم يزد عليها وهو كذلك لكن هل يصير بمجرد ذلك مسلمًا الراجح لا بل يجب الكف عن قتله حتى يختبر فإن شهد بالرسالة والتزم أحكام الإسلام حكم بإسلامه وإلى ذلك الإشارة بالاستثناء بقوله إلا بحق الإسلام‏.‏
قال البغوي‏:‏ الكافر إذا كان وثنيًا أو ثنويًا لا يقر بالوحدانية فإذا قال لا إله إلا اللّه حكم بإسلامه ثم يجبر على قبول جميع الأحكام ويبرأ من كل دين خالف الإسلام وأما من كان مقرًا بالوحدانية منكرًا للنبوة فإنه لا يحكم بإسلامه حتى يقول محمد رسول اللّه فإن كان يعتقد أن الرسالة المحمدية إلى العرب خاصة فلا بد أن يقول إلى جميع الخلق فإن كان كفره بجحود واجب أو استباحة محرم فيحتاج إلى أن يرجع عن اعتقاده‏.‏
قال الحافظ‏:‏ ومقتضى قوله يجبر أنه إذا لم يلتزم يجري عليه حكم المرتد وبه صرح القفال واستدل بحديث

ص -199- الباب وادعى أنه لم يرد في خبر من الأخبار "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا اللّه وأن محمدًا رسول اللّه" وهي غفلة عظيمة فإن ذلك ثابت في الصحيحين في كتاب الإيمان منهما كما قدمنا الإشارة إلى ذلك انتهى‏.‏

باب صحة الإسلام مع الشرط الفاسد
1ـ عن نصر بن عاصم الليثي عن رجل منهم‏:‏ ‏"‏أنه أتى النبي صلى اللّه عليه وآله وسلم فأسلم على أن يصلي صلاتين فقبل منه‏"‏‏.‏ رواه أحمد‏.‏
وفي لفظ آخر له‏:‏ ‏"‏على أن لا يصلي إلا صلاة فقبل منه‏"‏‏.‏
2ـ وعن وهب قال‏:‏ ‏"‏سألت جابرًا عن شأن ثقيف إذا بايعت فقال اشترطت على النبي صلى اللّه عليه وآله وسلم أن لا صدقة عليها ولا جهاد وأنه سمع النبي صلى اللّه عليه وآله وسلم بعد ذلك يقول سيتصدقون ويجاهدون‏"‏‏.‏
رواه أبو داود‏.‏
3ـ وعن أنس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال لرجل أسلم قال‏:‏ أجدني كارهًا قال‏:‏ أسلم وإن كنت كارهًا‏"‏‏.‏ رواه أحمد‏.‏
ـ هذه الأحاديث فيها دليل على أنه يجوز مبايعة الكافر وقبول الإسلام منه وإن شرط شرطًا باطلا وأنه يصح إسلام من كان كارهًا‏.‏ وقد سكت أبو داود والمنذري عن حديث وهب المذكور وهو وهب بن منبه وإسناده لا بأس به وأخرج أبو داود أيضًا من حديث الحسن البصري عن عثمان بن أبي العاص أن وفد ثقيف لما قدموا على رسول اللّه صلى اللّه عليه وآله وسلم أنزلهم المسجد ليكون أرق لقلوبهم فاشترطوا عليه أن لا يحشروا ولا يعشروا ولا يجبوا فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لكم أن لا تحشروا ولا تعشروا ولا خير في دين ليس فيه ركوع"‏.‏ قال المنذري‏:‏ قد قيل إن الحسن البصري لم يسمع من عثمان بن أبي العاص والمراد بالحشر جمعهم إلى الجهاد والنفير إليه وبقوله يعشروا أخذ العشور من أموالهم صدقة وبقوله ولا يجبوا بفتح الجيم وضم الباء الموحدة المشددة وأصل التجبية أن يقوم الإنسان مقام الراكع وأردوا أنهم لا يصلون‏.‏
قال الخطابي‏:‏ ويشبه أن يكون إنما سمح لهم بالجهاد والصدقة لأنهما لم يكونا بعد واجبتين في العاجل لأن الصدقة إنما تجب بانقطاع الحول والجهاد إنما يجب بحضوره وأما الصلاة فهي راتبة فلم يجز أن يشترطوا تركها انتهى‏.‏ ويعكر على ذلك حديث نصر بن عاصم المذكور في الباب فإن فيه أن النبي صلى اللّه عليه وآله وسلم قبل من الرجل أن يصلي صلاتين فقط أو صلاة واحدة على اختلاف الروايتين ويبقى الإشكال في قوله في الحديث الذي ذكرناه‏:‏ ‏"‏لا خير في دين ليس فيه ركوع‏"‏ فإن ظاهره يدل على أنه لا خير في إسلام من أسلم بشرط أن لا يصلي ويمكن أن يقال إن نفي الخيرية لا يستلزم عدم جواز قبول من أسلم بشرط أن لا يصلي وعدم قبوله صلى اللّه عليه وآله وسلم لذلك الشرط من ثقيف لا يستلزم عدم جواز القبول مطلقًا

ص -200- باب تبع الطفل لأبويه في الكفر ولمن أسلم منهما في الإسلام وصحة إسلام المميز
1ـ عن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "ما من مولود إلا يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة جمعاء هل تحسون فيها من جدعاء ثم يقول أبو هريرة فطرة اللّه التي فطر اللّه عليها‏"‏ الآية‏.‏ متفق عليه‏.‏ وفي رواية متفق عليها أيضًا قالوا‏:‏ ‏"‏يا رسول اللّه أفرأيت من يموت منهم وهو صغير قال اللّه أعلم مما كانوا عاملين‏"‏‏.‏
2ـ وعن ابن مسعود‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم لما أراد قتل عقبة بن أبي معيض قال من للصبية قال النار‏"‏‏.‏ رواه أبو داود والدارقطني في الأفراد وقال فيه‏:‏ ‏"‏النار لهم ولأبيهم‏"‏‏.‏
3ـ وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ما من الناس مسلم يموت له ثلاثة من الولد لم يبلغوا الحنث إلا أدخله اللّه الجنة بفضل رحمته إياهم‏"‏‏.‏ رواه البخاري وأحمد وقال فيه‏:‏ ‏"‏ما من رجل مسلم‏"‏ وهو عام فيما إذا كانوا من مسلمة أو كافرة قال البخاري‏:‏ فكان ابن عباس مع أنه من المستضعفين ولم يكن مع أبيه على دين قومه‏.‏
ـ حديث ابن مسعود سكت عنه أبو داود والمنذري ورجال إسناده ثقات إلا علي بن الحسين الرقي وهو صدوق كما قال في التقريب وأخرج نحوه البيهقي من طريق محمد بن يحيى بن سهل بن أبي خيثمة عن أبيه عن جده أن رسول اللّه صلى اللّه عليه وآله وسلم لما أقبل بالأسارى فكان بعرق الظبية أمر عاصم بن ثابت فضرب عنق عقبة بن أبي معيد صبرًا فقال من للصبية يا محمد قال النار لهم ولأبيهم‏.‏
قوله‏:‏ ‏"‏على الفطرة‏"‏ للفطرة معان منها الخلقة ومنها الدين قال في القاموس‏:‏ والفطرة صدقة الفطر والخلقة التي خلق عليها المولود في رحم أمه والدين انتهى‏.‏ والمناسب ههنا هو المعنى الآخر أعني الدين أي كل مولود يولد على الدين الحق فإذا لزم غيره فذلك لأجل ما يعرض له بعد الولادة من التغييرات من جهة أبويه أو سائر من يربيه‏.‏
قوله‏:‏ ‏"‏جمعاء‏"‏ بفتح الجيم وسكون الميم بعدها عين مهملة قال في القاموس‏:‏ والجمعاء الناقة المهزولة ومن البهائم التي لم يذهب من بدنها شيء‏.‏ والمراد ههنا المعنى الآخر لقوله هل تحسون فيها من جدعاء والجدع قطع الأنف أو الأذن أو اليد أو الشفة كما في القاموس قال‏:‏ والجدعة محركة ما بقي بعد القطع انتهى‏.‏
والمعنى أن البهائم كما أنها تولد سليمة من الجدع كاملة الخلقة وإنما يحدث لها نقصان الخلقة بعد الولادة بالجدع

ص -201- ونحوه كذلك أولاد الكفار يولدون على الدين الحق الكامل وما يعرض لهم من التلبس بالأديان المخالفة له فإنما هو حادث له بعد الولادة بسبب الأبوين ومن يقوم مقامهما‏.‏ وحديث أبي هريرة فيه دليل على أن أولاد الكفار يحكم لهم عند الولادة بالإسلام وأنه إذا وجد الصبي في دار الإسلام دون أبويه كان مسلمًا لأنه إنما صار يهوديًا أو نصرانيًا أو مجوسيًا بسبب أبويه فإذا عدما فهو باق على ما ولد عليه وهو الإسلام‏.‏
قوله‏:‏ ‏"‏اللّه أعلم بما كانوا عاملين‏"‏ فيه دليل على أن أحكام أولاد الكفار عند اللّه إذا ماتوا صغارًا غير متعينة بل منوطة بعمله الذي كان يعمله لو عاش‏.‏
وفي حديث ابن مسعود المذكور دليل على أنهم من أهل النار لقوله فيه النار لهم ولأبيهم ويشكل ذلك على مذهب العدلية لعدم وقوع موجب التعذيب منهم‏.‏
ـ والحاصل ـ أن مسألة أطفال الكفار باعتبار أمر الآخرة من المعارك الشديدة لاختلاف الأحاديث فيها ولها ذيول مطولة لا يتسع لها المقام وفي الوقف عن الجزم بأحد الأمرين سلامة من الوقوع في مضيق لم تدع إليه حاجة ولا ألجأت إليه ضرورة وأما باعتبار أحكام الدنيا فقد ثبت في صحيح البخاري في باب أهل الدار من كتاب الجهاد أن النبي صلى اللّه عليه وآله وسلم سئل عن أولاد المشركين هو يقتلون مع آبائهم فقال هم منهم‏.‏
قال في الفتح‏:‏ أي في الحكم في تلك الحالة وليس المراد إباحة قتلهم بطريق القصد إليهم بل المراد إذا لم يمكن الوصول إلى الآباء إلا بوطء الذرية فإذا أصيبوا لاختلاطهم بهم جاز قتلهم انتهى‏.‏
وأخرج أبو داود أن النبي صلى اللّه عليه وآله وسلم لما بعث إلى ابن أبي الحقيق نهى عن قتل النساء والصبيان ويحمل هذا على أنه لا يجوز قتلهم بطريق القصد‏.‏
وأخرج الطبراني في الأوسط من حديث ابن عمر قال‏:‏ لما دخل رسول اللّه صلى اللّه عليه وآله وسلم مكة أتي بامرأة مقتولة فقال‏:‏ "ما كانت هذه تقاتل ونهى عن قتل النساءوالصبيان"‏.‏
وأخرج نحوه أبو داود في المراسيل من حديث عكرمة وقد ذهب مالك والأوزاعي إلى أنه لا يجوز قتل النساء والصبيان بحال حتى لو تترس أهل الحرب بالنساء والصبيان لم يجز رميهم ولا تحريقهم‏.‏ وذهب الشافعي والكوفيون وغيرهم إلى الجمع بما تقدم وقالوا إذا قاتلت المرأة جاز قتلها ويؤيد ذلك ما أخرجه أبو داود والنسائي وأبو حبان من حديث رباح بن الربيع التميمي قال كنا مع رسول اللّه صلى اللّه عليه وآله وسلم في غزوة فرأى الناس مجتمعين فرأى امرأة مقتولة فقال‏:‏ "ما كانت هذه لتقاتل"‏.‏ فإن مفهومه أنها لو قاتلت لقتلت وقد نقل ابن بطال وغيره الاتفاق على منع القصد إلى قتل النساء والولدان‏.‏ وأما حديث أنس المذكور في الباب فمحله كتاب الجنائز وإنما ذكره المصنف ههنا للاستدلال به على أن الولد يكون مسلمًا بإسلام أحد أبويه لما في قوله‏:‏ ‏"‏ما من الناس مسلم يموت له ثلاثة من الولد‏"‏ فإنه يقتضي أن من كان له ذلك المقدار من الأولاد دخل الجنة وإن كانوا من امرأة غير مسلمة ونفعهم لأبيهم في ذلك الأمر إنما يصح بعد الحكم بإسلامهم لأجل إسلام أبيهم‏.‏
4ـ وعن جابر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم كل مولود يولد على الفطرة حتى يعرب عنه لسانه فإذا أعرب عنه لسانه فإما شاكرا وإما كفورًا‏"‏‏.‏ رواه أحمد‏.‏

ص -202- 5ـ وقد صح عنه صلى اللّه عليه وآله وسلم أنه عرض الإسلام على ابن صياد صغيرًا فروى ابن عمر‏:‏ ‏"‏أن عمر بن الخطاب انطلق مع رسول اللّه صلى اللّه عليه وآله وسلم في رهط من أصحابه قبل ابن صياد حتى وجده يلعب مع الصبيان عند أطم بني مغالة وقد قارب ابن صياد يومئذ الحلم فلم يشعر حتى ضرب رسول اللّه صلى اللّه عليه وآله وسلم ظهره بيده ثم قال رسول اللّه صلى اللّه عليه وآله وسلم لابن صياد‏:‏ "أتشهد أني رسول اللّه فنظر إليه ابن صياد فقال‏:‏ أشهد أنك رسول الأميين فقال ابن صياد لرسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أتشهد أني رسول اللّه فرفضه رسول اللّه وقال‏:‏ آمنت باللّه وبرسله‏"‏ وذكر الحديث‏.‏ متفق عليه‏.‏
6ـ وعن عروة قال‏:‏ ‏"‏أسلم علي وهو ابن ثمان سنين‏"‏‏.‏ أخرجه البخاري في تاريخه‏.‏ وأخرج أيضًا عن جعفر بن محمد عن أبيه قال‏:‏ قتل علي رضي اللّه عنه وهو ابن ثمان وخمسين سنة قلت وهذا يبين إسلامه لأنه أسلم في أوائل المبعث‏"‏‏.‏
7ـ وروي عن ابن عباس قال‏:‏ ‏"‏كان علي رضي اللّه عنه أول من أسلم من الناس بعد خديجة‏"‏‏.‏ رواه أحمد‏.‏ وفي لفظ‏:‏ ‏"‏أول من صلى علي رضي اللّه عنه‏"‏ رواه الترمذي‏.‏
8ـ عن عمرو بن مرة عن أبي حمزة عن رجل من الأنصار قال‏:‏ ‏"‏سمعت زيد بن أرقم يقول‏:‏ أول من أسلم علي رضي اللّه عنه قال عمرو بن مرة فذكرت ذلك لإبراهيم النخعي قال‏:‏ أول من أسلم أبو بكر الصديق‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
وقد صح أن من مبعث النبي صلى اللّه عليه وآله وسلم إلى وفاته نحو ثلاث وعشرين سنة وأن عليًا رضي اللّه عنه عاش بعده نحو ثلاثين سنة فيكون قد عمر بعد إسلامه فوق الخمسين وقد مات ولم يبلغ الستين فعلم أنه أسلم صغيرًا‏.‏
ـ حديث جابر أصله في الصحيحين وحديث ابن عمر الذي ذكره المصنف في شأن ابن صياد لم يذكر من أخرجه ولم تجري له عادة بذلك وهو في الصحيحين وسنن أبي داود والترمذي والموطأ وفي بعض النسخ قال متفق عليه ‏"‏ثم قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "ماذا ترى قال‏:‏ يأتيني صادق وكاذب فقال صلى اللّه عليه وآله وسلم‏:‏ خلط عليك الأمر ثم قال له صلى اللّه عليه وآله وسلم‏:‏ إني قد خبأت لك خبيئًا فقال

ص -203- ابن صياد‏:‏ هو الدخ فقال صلى اللّه عليه وآله وسلم‏:‏ اخسأ فلن تعدو قدرك فقال عمر‏:‏ ذرني يا رسول اللّه أضرب عنقه فقال صلى اللّه عليه وآله وسلم‏:‏ إن يكن هو فلن تسلط عليه وإن لم يكن هو فلا خير لك في قتله‏"‏ زاد الترمذي بعد قوله‏:‏ ‏"‏خبأت لك خبيئًا وخبأ له يوم تأتي السماء بدخان مبين‏"‏‏.‏وحديث عروة مرسل وكذلك حديث جعفر بن محمد عن أبيه‏.‏
وحديث ابن عباس قال الترمذي بعد إخراجه هذا حديث غريب من هذا الوجه لا نعرفه من حديث شعبة عن أبي بلج إلا من حديث محمد بن حميد وأبو بلج اسمه يحيى بن أبي سليم‏.‏ وقال بعض أهل العلم‏:‏ أول من أسلم من الرجال أبو بكر وأسلم علي وهو غلام ابن ثمان سنين وأول من أسلم من النساء خديجة انتهى‏.‏
وحديث زيد بن أرقم قال الترمذي بعد إخراجه هذا حديث حسن صحيح انتهى‏.‏
وفي إسناده ذلك الرجل المجهول ولم يقع التصريح بأنه من الصحابة حتى تغتفر جهالته كما قررنا ذلك غير مرة بل روايته بواسطة تدل على أنه ليس من الصحابة فلا يكون حديثه حينئذ صحيحًا ولا حسنًا‏.‏ وأما قول إبراهيم النخعي فهو مرسل فلا يصلح لمعارضة زيد بن أرقم وابن عباس‏.‏
وقد أخرج الترمذي أيضًا عن أنس بن مالك قال‏:‏ بعث النبي صلى اللّه عليه وآله وسلم يوم الاثنين وصلى علي رضي اللّه عنه يوم الثلاثاء قال الترمذي هذا حديث غريب لا نعرفه إلا من حديث مسلم الأعور ومسلم الأعور ليس عندهم بذاك القوي‏.‏ وقد روي هذا عن مسلم عن حية عن علي نحو هذا اهـ والأولى الجمع بين ما ورد مما يقتضي أن عليًا أول الناس إسلاما وأن أبا بكر أولهم إسلامًا بأن يقال علي كان أول من أسلم من الصبيان وأبو بكر أول من أسلم من الرجال وخديجة أول من أسلم من النساء‏.‏
قوله‏:‏ ‏"‏حتى يعرب عن لسانه‏"‏ فيه دليل على أنه لا يحكم للصبي ما دام غير مميز إلا بدين الإسلام فإذا أعرب عنه لسانه بعد تمييزه حكم عليه بالملة التي يختارها‏.‏
قوله‏:‏ ‏"‏قبل ابن صياد‏"‏ بكسر القاف وفتح الموحدة أي جهته‏.‏ وابن صياد اسمه صاف وأصله من اليهود وقد اختلف الناس في أمر ابن صياد اختلافًا شديدًا وأشكل أمره حتى قيل فيه كل قول‏.‏ وظاهر الحديث المذكور أن النبي صلى اللّه عليه وآله وسلم كان مترددًا في كونه هو الدجال أم لا ومما يدل على أنه هو الدجال ما أخرجه الشيخان وأبو داود عن محمد بن المنكدر قال كان جابر بن عبد اللّه يحلف للّه أن ابن صياد الدجال فقلت أتحلف باللّه فقال إني سمعت عمر بن الخطاب يحلف على ذلك عند رسول اللّه صلى اللّه عليه وآله وسلم فلا ينكره وقد أجيب عن التردد منه صلى اللّه عليه وآله وسلم بجوابين الأول أنه تردد صلى اللّه عليه وآله وسلم قبل أن يعلمه اللّه بأنه هو الدجال فلما أعلمه لم ينكر على عمر حلفه والثاني أن العرب قد تخرج الكلام مخرج الشك وإن لم يكن في الخبر شك ومما يدل على أنه هو الدجال ما أخرجه عبد الرزاق بإسناد صحيح عن ابن عمر قال‏:‏ ‏"‏لقيت ابن صياد يومًا ومعه رجل من اليهود فإذا عينه قد طفت وهي خارجة مثل عين الحمار فلما رأيتها قلت أنشدك اللّه يا ابن صياد متى طفت عينك قال‏:‏ لا أدري والرحمن قلت‏:‏ كذبت وهي في رأسك قال‏:‏ فمسحها ونخر ثلاثًا فزعم اليهودي أني ضربت بيدي صدره وقلت اخسأ فلم تعدو قدرك فذكرت ذلك لحفصة فقالت حفصة‏:‏

ص -204- اجتنب هذا الرجل فإنا نتحدث أن الدجال يخرج عند غضبة يغضبها‏"‏ وأخرج مسلم هذا الحديث بمعناه من وجه آخر عن ابن عمر ولفظه‏:‏ ‏"‏لقيته مرتين فذكر الأولى ثم قال ثم لقيته لقية أخرى وقد نفرت عينه فقلت متى فعلت عينك ما أرى فقال لا أدري فقلت لا تدري وهي في رأسك قال إن شاء اللّه فعلها في عصاك هذه ونخر كأشد نخير حمار سمعت فزعم أصحابي أني ضربته بعصا كانت معي حتى تكسرت وأنا واللّه ما شعرت قال وجاء حتى دخل على حفصة فحدثها فقالت ما تريد إليه ألم تسمع أنه قد قال صلى اللّه عليه وآله وسلم‏:‏ "أول ما يبعثه على الناس غضب يغضبه‏"‏ ثم قال ابن بطال‏:‏ فإن قيل هذا أيضًا يدل على التردد في أمره فالجواب أنه قد وقع الشك في أنه الدجال الذي يقتله عيسى بن مريم ولم يقع الشك في أنه أحد الدجالين الكذابين الذين أنذر بهم النبي صلى اللّه عليه وآله وسلم في قوله‏:‏ ‏"‏إن بين يدي الساعة دجالين كذابين‏"‏ وهو في الصحيحين وتعقبه الحافظ بأن الظاهر أن حفصة وابن عمر أرادا الدجال الأكبر واللام في القصة الواردة عنهما للعهد لا للجنس وكذلك حلف عمر وجابر السابق على أن ابن الصياد هو الدجال‏.‏
وقد أخرج أبو داود بسند صحيح أن ابن عمر كان يقول واللّه لا أشك أن المسيح الدجال هو ابن صياد‏.‏
وأخرج مسلم عن أبي سعيد قال‏:‏ صحبني ابن صياد إلى مكة فقال‏:‏ ماذا لقيت من الناس يزعمون أني الدجال ألست سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إنه لا يولد له قلت‏:‏ بلى قال‏:‏ فإنه قد ولد لي قال‏:‏ أولست سمعته يقول لا يدخل المدينة ولا مكة قلت‏:‏ بلى قال‏:‏ فقد ولدت في المدينة وأنا أريد مكة‏.‏ وأخرج مسلم أيضًا عن أبي سعيد أنه قال له ابن صياد هذا عذرت الناس ما لي وأنتم يا أصحاب رسول اللّه ألم يقل نبي اللّه أن الدجال يهودي وقد أسلمت فذكر نحو الأول‏.‏ وفي مسلم أيضًا عن أبي سعيد أنه قال له ابن صياد‏:‏ لقد هممت أن آخذ حبلا فأعلقه بشجرة ثم أختنق به مما يقول الناس يا أبا سعيد من خفي عليه حديث رسول اللّه "ما خفي عليكم يا معشر الأنصار" ثم ذكر نحو ما تقدم وزاد قال أبو سعيد حتى كدت أعذره‏.‏ وفي آخر كل من الطرق أنه قال إني لأعرفه وأعرف مولده وأين هو الآن قال أبو سعيد فقلت له تبًا لك سائر اليوم‏.‏
وأجاب البيهقي بأن سكوت النبي صلى اللّه عليه وآله وسلم على حلف عمر يحتمل أن يكون النبي صلى اللّه عليه وآله وسلم كان متوقفًا في أمره ثم جاءه التثبت من اللّه تعالى بأنه غيره على ما تقتضيه قصة تميم الداري وبه تمسك من جزم بأن الدجال غير ابن صياد وطريقه أصح وتكون الصفة التي في ابن صياد وافقت ما في الدجال وقد أخرج قصة تميم مسلم من حديث فاطمة بنت قيس قال البيهقي‏:‏ وفيها أن الدجال الأكبر الذي يخرج في آخر الزمان غير ابن صياد وكان ابن صياد أحد الدجالين الكذابين الذين أخبر النبي صلى اللّه عليه وآله وسلم بخروجهم وقد خرج أكثرهم وكان الذين يجزمون بأن ابن صياد هو الدجال لم يسمعوا قصة تميم وقد خطب بها النبي صلى اللّه عليه وآله وسلم وذكر أن تميمًا أخبره أنه لقي هو وجماعة معه في دير في جزيرة لعب بهم الموج شهرًا حتى وصلوا إليها رجلا كأعظم إنسان رأوه قط خلقًا وأشده وثاقًا مجموعة يداه إلى عنقه بالحديد فقالوا له ويلك ما أنت فذكر الحديث وفيه أنه سألهم

ص -205- عن نبي الأميين هل بعث وأنه قال إن تطيعوه فهو خير لكم وفيه أنه قال إني مخبركم عني أنا المسيح الدجال وإني أوشك أن يؤذن لي بالخروج فأخرج فأسير في الأرض فلا أدع قرية إلا هبطتها في أربعين ليلة غير مكة وطيبة‏.‏
وفي بعض طرقه أنه شيخ قال الحافظ‏:‏ وسندها صحيح‏.‏ وهذا الحديث ينافي ما استدل به على أن ابن صياد هو الدجال ولا يمكن الجمع أصلًا إذ لا يلتئم أن يكون من كان في الحياة النبوية شبه المحتلم ويجتمع به النبي صلى اللّه عليه وآله وسلم ويسأله أن يكون شيخًا في آخرها مسجونًا في جزيرة من جزائر البحر موثوقًا بالحديد يستفهم عن خبر النبي صلى اللّه عليه وآله وسلم هل خرج أم لا فينبغي أن يحمل حلف عمر وجابر على أنه وقع قبل علمهما بقصة تميم قال ابن دقيق العيد في أوائل شرح الإلمام ما ملخصه‏:‏ إذا أخبر شخص بحضرة النبي صلى اللّه عليه وآله وسلم عن أمر ليس فيه حكم شرعي فهل يكون سكوته صلى اللّه عليه وآله وسلم دليلًا على مطابقته ما في الواقع كما وقع لعمر في حلفه على ابن صياد أنه الدجال كما فهمه جابر حتى صار يحلف عليه ويستند إلى حلف عمر أو لا يدل فيه نظر قال‏:‏ والأقرب عندي أنه لا يدل لأن مأخذ المسألة ومناطها هو العصمة من التقرير على باطل وذلك يتوقف على تحقق البطلان ولا يكفي فيه عدم تحقق الصحة قال الخطابي‏:‏ اختلف السلف في أمر ابن صياد بعد كبره فروى أن تاب من ذلك القول ومات بالمدينة وأنهم لما أرادوا الصلاة عليه كشفوا وجهه حتى يراه الناس وقيل لهم اشهدوا‏.‏
وقال النووي‏:‏ قال العلماء قصة ابن صياد مشكلة وأمره مشتبه ولكن لا شك أنه دجال من الدجاجلة والظاهر أن النبي صلى اللّه عليه وآله وسلم لم يوح إليه في أمره بشيء وإنما أوحي إليه بصفات الدجال وكان في ابن صياد قرائن محتملة فلذلك كان صلى اللّه عليه وآله وسلم لا يقطع في أمره بشيء انتهى‏.‏
وقد أخرج أبو نعيم الأصبهاني في تاريخ أصبهان ما يؤيد كون ابن صياد هو الدجال عن حسان بن عبد الرحمن عن أبيه قال‏:‏ لما افتتحنا أصبهان كان بين عسكرنا وبين اليهود فرسخ فكنا نأتيها فنمتار منها فأتينا يومًا فإذا اليهود يزفنون فسألت صديقًا لي منهم فقال هذا ملكنا الذي استفتح به العرب فدخلت فبت على سطح فصليت الغداة فلما طلعت الشمس إذ الوهج من قبل العسكر فنظرت فإذا هو ابن صياد فدخل المدينة فلم يعد حتى الساعة‏.‏
قال الحافظ في الفتح بعد أن ساق هذه القصة‏:‏ وعبد الرحمن بن حسان ما عرفته والباقون ثقات وقد أخرج أبو داود بسند صحيح عن جابر قال فقدنا ابن صياد يوم الحرة وفتح أصبهان كان في خلافة عمر كما أخرجه أبو نعيم في تاريخها وقد أخرج الطبراني في الأوسط من حديث فاطمة بنت قيس مرفوعًا أن الدجال يخرج من أصبهان وأخرجه أيضًا من حديث عمران بن حصين وأخرجه أيضًا بسند صحيح كما قال الحافظ من حديث أنس لكن عنده من يهودية أصبهان قال أبو نعيم‏:‏ وإنما سميت يهودية أصبهان لأنها كانت تختص بسكنى اليهود قال الحافظ في الفتح‏:‏ وأقرب ما يجمع بين ما تضمنه حديث تميم وكون ابن صياد هو الدجال أن الدجال بعينه هو الذي شاهده تميم موثقًا وأن ابن صياد هو سلطان تبدى في صورة الدجال في تلك المدة إلى أن توجه إلى أصبهان فاستتر مع قرينه إلى أن تجيء المدة التي قدر اللّه تعالى خروجه فيها‏.‏ وقصة تميم السابقة قد

ص -206- توهم بعضهم من عدم إخراج البخاري لها أنها غريبة وهو وهم فاسد وهي ثابتة عند أبي داود من حديث أبي هريرة وعند ابن ماجه عن فاطمة بنت قيس‏.‏
وأخرجها أبو يعلى عن أبي هريرة من وجه آخر‏.‏ وأخرجها أبو داود بسند حسن من حديث جابر وغير ذلك وفي هذا المقدار كفاية وإنما تكلمنا عن قصة ابن صياد مع كون المقام ليس مقام الكلام عليها لأنها من المشكلات المعضلات التي لا يزال أهل العلم يسألون عنها فأردنا أن نذكر ههنا ما فيه تحليل ذلك الإشكال وحسم مادة ذلك الإعضال‏.‏
قوله‏:‏ ‏"‏عند أطم‏"‏ بضم الهمزة والطاء المهملة وهو البناء المرتفع‏.‏
قوله‏:‏ ‏"‏أتشهد أني رسول اللّه‏"‏ استدل به المصنف رحمه اللّه تعالى على صحة إسلام المميز كما ذكر ذلك في ترجمة الباب وكذلك يدل على ذلك بقية الأحاديث المذكورة في الباب في إسلام أمير المؤمنين علي بن أبي طالب وقد اختلف في مقدار سنه عند الموت على أقوال مذكورة في كتب التاريخ‏.

باب حكم أموال المرتدين وجناياتهم
1ـ عن طارق بن شهاب قال‏:‏ ‏"‏جاء وفد بزاخة من أسد وغطفان إلى أبي بكر يسألونه الصلح فخيرهم بين الحرب المجلية والسلم المخزية فقالوا هذه المجلية قد عرفناها فما المخزية قال‏:‏ تنزع منكم الحلقة والكراع ونغنم ما أصبنا منكم وتردون علينا ما أصبتم منا وتدون قتلانا وتكون قتلاكم في النار وتتركون أقوامًا يتبعون أذناب الإبل حتى يرى اللّه خليفة رسوله والمهاجرين والأنصار أمرًا يعذرونكم له فعرض أبو بكر ما قال على القوم فقام عمر بن الخطاب فقال قد رأيت رأيًا وسنشير عليك أما ما ذكرت من الحرب المجلية والسلم المخزية فنعم ما ذكرت وأما ما ذكرت إن نغنم ما أصبنا منكم وتردون ما أصبتم منا فنعم ما ذكرت وأما ما ذكرت تدون قتلانا وتكون قتلاكم في النار فإن قتلانا قاتلت فقتلت على أمر اللّه أجورها على اللّه ليس لها ديات فتبايع القوم على ما قال عمر‏"‏‏.‏ رواه البرقاني على شرط البخاري‏.‏ هذا الأثر أخرج بعضه البخاري في صحيحه وأخرج بقيته البرقاني في مستخرجه بطوله كما ذكره المصنف وأخرجه أيضًا البيهقي من حديث ابن إسحاق عن عاصم بن حمزة‏.‏
قوله‏:‏ ‏"‏بزاخة‏"‏ بضم الباء الموحدة ثم زاي وبعد الألف خاء معجمة هو موضع قيل بالبحرين وقيل ماء لبني أسد كذا في التلخيص‏.‏ وفي القاموس وبزاخة بالضم موضع به وقعة أبو بكر رضي اللّه عنه انتهى‏.‏
قوله‏:‏ ‏"‏المجلية‏"‏ يحتمل أن يكون بالخاء المعجمة أي المهلكة قال في القاموس‏:‏ خلا مكانه مات وقال أيضًا

ص -207- خلا المكان خلوا وخلاء وأخلى واستخلى فرغ وكان خلاء ما فيه أحد وأخلاه جعله أو وجده خاليًا وخلا وقع في موضع خال لا تزاحم فيه انتهى‏.‏ ويحتمل أن يكون بالجيم قال في القاموس‏:‏ جلا القوم عن الموضع ومنه جلوا وجلاه وأجلوا تفرقوا أو جلا من الخوف وأجلى من الجدب انتهى‏.‏ والمراد الحرب المفرقة لأهلها لشدة وقعها وتأثيرها‏.‏
وقال في الفتح‏:‏ المجلية بضم الميم وسكون الجيم بعدها لام مكسورة ثم تحتانية من الجلاء بفتح الجيم وتخفيف اللام مع المد ومعناه الخروج عن جميع المال‏.‏
قوله‏:‏ ‏"‏والسلم المخزية‏"‏ بالخاء المعجمة والزاي أي المذلة قال في القاموس‏:‏ خزي كرضي خزيًا بالكسر وخزي وقع في شهرة فذل بذلك كأخزوزي وأخزاه اللّه فضحه ومن كلامهم لمن أتى بمستهجن ماله أخزاه اللّه‏.‏ قال‏:‏ وخزي بالكسر خزي وخزاية بالقصر استحيا انتهى‏.‏
قوله‏:‏ ‏"‏الحلقة‏"‏ بفتح الحاء المهملة وسكون اللام بعدها قاف قال في القاموس‏:‏ الحلقة الدرع والخيل انتهى‏.‏ وقال في النهاية‏:‏ والحلقة بسكون اللام السلاح عامًا وقيل الدروع خاصة والمراد بالكراع الخيل‏.‏ قال في القاموس‏:‏ هو اسم لجميع الخيل فعلى هذا يكون المراد بالحلقة الدروع أو هي وسائر السلاح الذي يحارب به‏.‏
قوله‏:‏ ‏"‏يتبعون أذناب الإبل‏"‏ أي يمتهنون بخدمة الإبل ورعيها والعمل بها لما في ذلك من الذلة والصغار‏.‏ وقد استدل بالأثر المذكور على أنه يجوز مصالحة الكفار المرتدين على أخذ أسلحتهم وخيلهم ورد ما أصابوه من المسلمين وقد اختلف هل يملك الكفار ما أخذوه على المسلمين فذهب الهادي وأبو حنيفة وأبو يوسف ومحمد إلى أنهم يملكون علينا ما استولوا عليه قهرًا وإذا استولينا عليه فصاحبه أحق بعينه ما لم يقسم فإن قسم لم يستحقه إلا بدفع القيمة لمن صار في يده وذهب أبو بكر الصديق وعمر وعبادة بن الصامت وعكرمة والشافعي والمؤيد باللّه إلى أنهم لا يملكون علينا ولو أدخلوه قهرًا فصاحبه أحق به قبل القسمة وبعدها بلا شيء وأما ما أخذوه من أموال أهل الإسلام في دارهم قهرًا كالعبد الآبق فذهب الهادي والنفس الزكية وأبو حنيفة إلى أنهم لا يملكونه علينا إذ دار الحرب دار إباحة فالملك فيها غير حقيقي وذهب مالك والأوزاعي والزهري وعمرو بن دينار وأبو يوسف ومحمد إلى أنهم يملكونه علينا وهو مروي عن أبي طالب ولعله يأتي تحقيق هذا البحث إن شاء اللّه تعالى‏.‏

كتاب الجهاد والسير
باب الحث على الجهاد وفضل الشهادة والرباط والحرس
1ـ عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لغدوة أو روحة في سبيل اللّه خير من الدنيا وما فيها‏"‏‏.‏ متفق عليه‏.‏
2ـ وعن أبي عبس الحارثي قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏

ص -208- من أغبرت قدماه في سبيل اللّه حرمه اللّه على النار‏"‏‏.‏ رواه أحمد والبخاري والنسائي والترمذي‏.‏
3ـ وعن أبي أيوب قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "غدوة أو روحة في سبيل اللّه خير مما طلعت عليه الشمس وغربت‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏ وللبخاري من حديث أبي هريرة مثله‏.‏
4ـ وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "من قاتل في سبيل اللّه فواق ناقة وجبت له الجنة‏"‏‏.‏ رواه أحمد والترمذي‏.‏
5ـ وعن أبي موسى قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "إن أبواب الجنة تحت ظلال السيوف‏"‏‏.‏ رواه أحمد ومسلم والترمذي‏.‏
6ـ وعن ابن أبي أوفى‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "إن الجنة تحت ظلال السيوف‏"‏‏.‏ رواه أحمد والبخاري‏.‏
7ـ وعن سهل بن سعد قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "رباط يوم في سبيل اللّه خير من الدنيا وما عليها وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها والروحة يروحها العبد أو الغدوة خير من الدنيا وما عليها‏"‏‏.‏ متفق عليه‏.‏
حديث أبي هريرة الآخر قال الترمذي هو حديث حسن ولفظه عن أبي هريرة قال‏:‏ ‏"‏مر رجل من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم بشعب فيه عيينة من ماء عذبة فأعجبته لطيبها فقال لو اعتزلت الناس فأقمت في هذا الشعب ولن أفعل حتى أستأذن رسول اللّه صلى اللّه عليه وآله وسلم فذكر ذلك لرسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ "لا تفعل فإن مقام أحدكم في سبيل اللّه أفضل من صلاته في بيته سبعين عامًا ألا تحبون أن يغفر اللّه لكم ويدخلكم الجنة اغزوا في سبيل اللّه من قاتل في سبيل اللّه فواق ناقة وجبت له الجنة‏"‏‏.‏ قوله‏:‏ ‏"‏كتاب الجهاد‏"‏ قال في الفتح‏:‏ بكسر الجيم أصله لغة المشقة يقال جاهدت جهادًا أي بلغت المشقة وشرعًا بذل الجهد في قتال الكفار ويطلق أيضًا على مجاهدة النفس والشيطان والفساق‏.‏ فأما مجاهدة النفس فعلى تعلم أمور الدين ثم على العمل بها ثم على تعليمها‏.‏ وأما مجاهدة الشيطان فعلى دفع ما يأتي به من الشبهات وما يزينه من الشهوات‏.‏ وأما مجاهدة الكفار فتقع باليد والمال واللسان والقلب وأما الفساق فباليد ثم اللسان ثم القلب ثم قال واختلف في جهاد الكفار هل كان أولا فرض عين أو فرض كفاية ثم قال في باب وجوب النفير فيه قولان مشهوران للعلماء وهما في مذهب الشافعي‏.‏ وقال الماوردي‏:‏ كان عينًا على المهاجرين دون غيرهم ويؤيده وجوب الهجرة قبل الفتح في حق كل من أسلم إلى المدينة لنصر الإسلام وقال السهيلي‏:‏ كان عينًا على الأنصاري

ص -209- دون غيرهم ويؤيده مبايعتهم النبي صلى اللّه عليه وآله وسلم ليلة العقبة على أن يؤوا رسول اللّه صلى اللّه عليه وآله وسلم وينصروه فيخرج من قولهما أنه كان عينًا على الطائفتين كفاية في حق غيرهم ومع ذلك فليس في حق الطائفتين على التعميم بل في حق الأنصار إذا طرق المدينة طارق وفي حق المهاجرين إذا أريد قتال أحد من الكفار ابتداء‏.‏
وقيل كان عينًا في الغزوة التي يخرج فيها النبي صلى اللّه عليه وآله وسلم دون غيرها والتحقيق أنه كان عينًا على من عينه النبي صلى اللّه عليه وآله وسلم في حقه وإن لم يخرج وأما بعده صلى اللّه عليه وآله وسلم فهو فرض كفاية على المشهور إلا أن تدعو الحاجة كأن يدهم العدو ويتعين على من عينه الإمام ويتأدى فرض الكفاية بفعله في السنة مرة عند الجمهور ومن حججهم أن الجزية تجب بدلا عنه ولا تجب في السنة أكثر من مرة اتفاقًا فليكن بدلها كذلك وقيل يجب كلما أمر وهو قوي قال‏:‏ والتحقيق أن جنس جهاد الكفار متعين على كل مسلم إما بيده وإما بلسانه وإما بماله وإما بقلبه انتهى‏.‏ وأول ما شرع الجهاد بعد الهجرة النبوية إلى المدينة اتفاقًا‏.‏
قوله‏:‏ ‏"‏لغدوة أو روحة‏"‏ الغدوة بالفتح واللام للابتداء وهي المرة الواحدة من الغدو وهو الخروج في أي وقت كان من أول النهار إلى انتصافه‏.‏ والروحة المرة الواحدة من الرواح وهو الخروج في أي وقت كان من زوال الشمس إلى غروبها‏.‏
قوله‏:‏ ‏"‏في سبيل اللّه‏"‏ أي الجهاد‏.‏
قوله‏:‏ ‏"‏خير من الدنيا وما فيها‏"‏ قال ابن دقيق العيد‏:‏ يحتمل وجهين أحدهما أن يكون من باب تنزيل الغائب منزلة المحسوس تحقيقًا له في النفس لكون الدنيا محسوسة في النفس مستعظمة في الطباع ولذلك وقعت المفاضلة بها وإلا فمن المعلوم أن جميع ما في الدنيا لا يساوي ذرة مما في الجنة والثاني إن المراد أن هذا القدر من الثواب خير من الثواب الذي يحصل لمن لو حصلت له الدنيا كلها لأنفقها في طاعة اللّه تعالى ويؤيد هذا الثاني ما رواه ابن المبارك في كتاب الجهاد من مرسل الحسن قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم جيشًا فيهم عبد اللّه بن رواحة فتأخر ليشهد الصلاة مع النبي صلى اللّه عليه وآله وسلم فقال له النبي صلى اللّه عليه وآله وسلم‏:‏ والذي نفسي بيده لو أنفقت ما في الأرض ما أدركت فضل غدوتهم‏"‏‏.‏
ـ والحاصل ـ أن المراد تسهيل أمر الدنيا وتعظيم أمر الجهاد وأن من حصل له من الجنة قدر سوط يصير كأنه حصل له أعظم من جميع ما في الدنيا فكيف لمن حصل منها أعلى الدرجات‏.‏ والنكتة في ذلك أن سبب التأخير عن الجهاد الميل إلى سبب من أسباب الدنيا‏.‏
قوله‏:‏ ‏"‏من اغبرت قدماه‏"‏ زاد أحمد من حديث أبي هريرة ساعة من نهار وفيه دليل على عظم قدر الجهاد في سبيل اللّه فإن مجرد مس الغبار للقدم إذا كان من موجبات السلامة من النار فكيف بمن سعى وبذل جهده واستفرغ وسعه‏.‏
قوله‏:‏ ‏"‏خير مما طلعت عليه الشمس وغربت‏"‏ هذا هو المراد بقوله في الحديث الأول‏:‏ ‏"‏خير من الدنيا وما فيها‏"‏‏.‏
قوله‏:‏ ‏"‏فواق ناقة‏"‏ هو قدر ما بين الحلبتين من الاستراحة‏.‏
قوله‏:‏ ‏"‏تحت ظلال السيوف‏"‏ الظلال جمع ظل وإذا تدانى الخصمان صار كل واحد منهم تحت ظل سيف صاحبه لحرصه على رفعه عليه ولا يكون ذلك إلا عند التحام القتال قال القرطبي‏:‏ وهو من الكلام النفيس الجامع

ص -210- الموجز المشتمل على ضروب من البلاغة مع الوجازة وعذوبة اللفظ فإنه أفاد الحض على الجهاد والإخبار بالثواب عليه والحض على مقاربة العدو واستعمال السيوف والاجتماع حين الزحف حتى تصير السيوف تظل المقاتلين‏.‏ وقال ابن الجوزي‏:‏ المراد أن الجنة تحصل بالجهاد‏.‏
قوله‏:‏ ‏"‏وموضع سوط أحدكم‏"‏ في رواية للبخاري‏:‏ ‏"‏وقاب قوس أحدكم‏"‏ أي قدره‏.‏
8ـ وعن معاذ بن جبل‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من قاتل في سبيل اللّه من رجل مسلم فواق ناقة وجبت له الجنة ومن جرح جرحًا في سبيل اللّه أو نكب نكبة فإنها تجيء يوم القيامة كأغزر ما كانت لونها الزعفران وريحها المسك‏"‏‏.‏ رواه أبو داود والنسائي والترمذي وصححه‏.‏
9ـ وعن عثمان بن عفان قال‏:‏ ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول‏:‏ رباط يوم في سبيل اللّه خير من ألف يوم فيما سواه من المنازل‏"‏‏.‏ رواه أحمد والترمذي والنسائي‏.‏ ولابن ماجه معناه‏.‏
10ـ وعن سلمان الفارسي قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللَّه عليه وآله وسلم يقول‏:‏ رباط يوم وليلة خير من صيام شهر وقيامه وإن مات جرى عليه عمله الذي كان يعمله وأجري عليه رزقه وأمن الفتان‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
11ـ وعن عثمان بن عفان قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ حرس ليلة في سبيل اللّه أفضل من ألف ليلة بقيام ليلها وصيام نهارها‏"‏‏.‏ رواه أحمد‏.‏
12ـ وعن ابن عباس قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ عينان لا تمسهما النار عين بكت من خشيت اللّه وعين باتت تحرس في سبيل اللّه‏"‏‏.‏ رواه الترمذي وقال‏:‏ حديث حسن غريب‏.‏
13ـ وعن أبي أيوب قال‏:‏ ‏"‏إنما أنزلت هذه الآية فينا معشر الأنصار لما نصر اللّه نبيه صلى اللّه عليه وآله وسلم وأظهر الإسلام قلنا هل نقيم في أموالنا ونصلحها فأنزل اللّه تعالى ‏{وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}‏ فالإلقاء بأيدينا إلى التهلكة أن نقيم في أموالنا ونصلحها وندع الجهاد‏"‏‏.‏ رواه أبو داود‏.‏
14ـ وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ جاهدوا المشركين

ص -211- بأموالكم وأيديكم وألسنتكم‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
حديث معاذ أخرجه أيضًا ابن ماجه وإسناد الترمذي وابن ماجه صحيح وأما إسناد أبو داود ففيه بقية بن الوليد وهو متكلم فيه ولفظه عند أبي داود‏:‏ ‏"‏من قاتل في سبيل اللّه فواق ناقة فقد وجبت له الجنة ومن سئل اللّه القتل من نفسه صادقًا ثم مات أو قتل فإن له أجر شهيد ومن جرح جرحًا في سبيل اللّه أو نكب نكبة فإنها تجيء يوم القيامة كأغزر ما كانت لونها لون الزعفران وريحها ريح المسك ومن خرج به خراج في سبيل اللّه عز وجل فإن عليه طابع الشهداء‏"‏ وذكر المصنف رحمه اللّه أن الترمذي صحح حديث معاذ المذكور ولم نجد ذلك في جامعه وإنما صحح حديث أبي هريرة بمعناه ولكنه قد وافق المصنف على حكاية تصحيح الترمذي لحديث معاذ جماعة منهم المنذري في مختصر السنن والحافظ في الفتح وصححه أيضًا ابن حبان والحاكم وحديث عثمان قال الترمذي بعد إخراجه إنه حديث حسن صحيح غريب‏.‏ وحديث سلمان الفارسي أخرجه أيضًا الترمذي‏.‏ وحديث عثمان الثاني أشار إليه الترمذي‏.‏ وحديث ابن عباس قال الترمذي بعد إخراجه حديث حسن غريب لا نعرفه إلا من حديث شعيب بن زريق‏.‏ وحديث أبي أيوب أخرجه أيضًا النسائي والترمذي وقال حسن صحيح وصححه أيضًا ابن حبان والحاكم ولفظ الحديث عند أبي داود عن أسلم بن عمران قال‏:‏ غزونا من المدينة نريد القسطنطينية وعلى الجماعة عبد الرحمن بن خالد بن الوليد والروم ملصقوا ظهورهم بحائط المدينة فحمل رجل على العدو فقال الناس مه مه لا إله إلا اللّه يلقي بيده إلى التهلكة فقال أبو أيوب إنما أنزلت هذه الآية فذكره‏.‏ وفي الترمذي فضالة بن عبيد بدل عبد الرحمن بن خالد بن الوليد‏.‏
وحديث أنس سكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح وصححه النسائي ـ والأحاديث ـ في فضل الجهاد كثيرة جدًا لا يتسع لبسطها إلا مؤلف مستقل‏.‏
قوله‏:‏ ‏"‏من جرح جرحًا‏"‏ ظاهر هذا أنه لا يختص بالشهيد الذي يموت من تلك الجراحة بل هو حاصل لكل من جرح ويحتمل أن يكون المراد بهذا الجرح هو ما يموت صاحبه بسببه قبل اندماله لا ما يندمل في الدنيا فإن أثر الجراحة وسيلان الدم يزول ولا ينفي ذلك كونه له فضل في الجملة قال في الفتح‏:‏ قال العلماء الحكمة في بعثه كذلك أن يكون معه شاهد فضيلته ببذل نفسه في طاعة اللّه‏.‏
قوله‏:‏ ‏"‏أو نكب نكبة‏"‏ بضم النون من نكب وكسر الكاف قال في القاموس‏:‏ نكب عنه كنصر وفرح نكبًا ونكبًا ونكوبًا عدل كنكب وتنكب ونكبه تنكبًا نحاه لازم متعد وطريق منكوب على غير قصد ونكبه الطريق ونكب به عنه عدل والنكب الطرح انتهى‏.‏ وقال في الفتح‏:‏ النكبة أن يصيب العضو شيء فيدميه انتهى‏.‏
قوله‏:‏ ‏"‏لونها الزعفران‏"‏ في حديث أبي هريرة عند الترمذي وغيره اللون لون الدم والريح ريح المسك‏.‏
قوله‏:‏ ‏"‏رباط يوم في سبيل اللّه‏"‏ بكسر الراء وبعدها موحدة ثم طاء مهملة قال في القاموس‏:‏ المرابطة أن يربط كل من الفريقين خيولهم في ثغرة وكل معد لصاحبه فسمي

ص -212- المقام في الثغر رباطًا ومنه قوله تعالى ‏{وَصَابِرُوا وَرَابِطُوا}‏ انتهى‏.‏
قوله‏:‏ ‏"‏أمن الفتان‏"‏ بفتح الفاء وتشديد التاء الفوقية وبعد الألف نون قال في القاموس‏:‏ الفتان اللص والشيطان كالفاتن والصانع والفتانان الدرهم والدينار ومنكر ونكير قال في النهاية‏:‏ وبالفتح هو الشيطان لأنه يفتن الناس عن الدين انتهى‏.‏ والمراد ههنا الشيطان أو منكر ونكير‏.‏
قوله‏:‏ ‏"‏حرس‏"‏ هو مصدر حرس والمراد هنا حراسة الجيش يتولاها واحد منهم فيكون له الأجر لما في ذلك من العناية بشأن المجاهدين والتعب في مصالح الدين ولذلك قال في الحديث الآخر‏:‏ ‏"‏عينان لا تمسهما النار عين بكت من خشية اللّه وعين باتت تحرس في سبيل اللّه‏"‏‏.‏
قوله‏:‏ ‏"‏فالإلقاء بأيدينا إلى التهلكة أن نقيم في أموالنا‏"‏ الخ هذا فرد من أفراد ما تصدق عليه الآية لأنها متضمنة للنهي لكل أحد عن كل ما يصدق عليه أنه من باب الإلقاء بالنفس إلى التهلكة والاعتبار بعموم اللفظ لا بخصوص السبب فإذا كانت تلك الصورة التي قال الناس إنها من باب الإلقاء لما رأوا الرجل الذي حمل على العدو كما سلف من صور الإلقاء لغة أو شرعًا فلا شك أنها داخلة تحت عموم الآية ولا يمنع من الدخول اعتراض أبي أيوب بالسبب الخاص وقد تقرر في الأصول رجحان قول من قال إن الاعتبار بعموم اللفظ ولا حرج في اندراج التهلكة باعتبار الدين وباعتبار الدنيا تحت قوله‏:‏ ‏{وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}‏ ويكون ذلك من باب استعمال المشترك في جميع معانيه وهو أرجح الأقوال الستة المعروفة في الأصول في استعمال المشترك‏.‏
وفي البخاري في التفسير إن التهلكة هي ترك النفقة في سبيل اللّه وذكر صاحب الفتح هنالك أقوالًا أخر فليراجع‏.‏
وقد أخرج الحاكم من حديث أنس‏:‏ ‏"‏أن رجلا قال‏:‏ يا رسول اللّه أرأيت إن انغمست في المشركين فقاتلتهم حتى قتلت أإلى الجنة قال‏:‏ نعم فانغمس الرجل في صف المشركين فقاتل حتى قتل‏"‏‏.‏ وفي الصحيحين عن جابر قال‏:‏ ‏"‏قال رجل‏:‏ أين أنا يا رسول اللّه إن قتلت قال‏:‏ في الجنة فألقى تمرات كن بيده ثم قاتل حتى قتل‏"‏ وروى ابن إسحاق في المغازي عن عاصم بن عمر بن قتادة قال‏:‏ ‏"‏لما التقى الناس يوم بدر قال عوف بن الحارث‏:‏ يا رسول اللّه ما يضحك الرب من عبده قال‏:‏ أن يراه غمس يده في القتال يقاتل حاسرًا فنزع درعه ثم تقدم فقاتل حتى قتل‏"‏‏.‏
قوله‏:‏ ‏"‏جاهدوا المشركين‏"‏ الخ فيه دليل على وجوب المجاهدة للكفار بالأموال والأيدي والألسن‏.‏ وقد ثبت الأمر القرآني بالجهاد بالأنفس والأموال في مواضع‏.‏
وظاهر الأمر الوجوب وقد تقدم الكلام على ذلك وسيأتي أيضًا‏.‏

باب أن الجهاد فرض كفاية وأنه شرع مع كل بر وفاجر
1ـ عن عكرمة عن ابن عباس قال‏:‏ ‏"‏{إلا تنفروا يعذبكم عذابًا أليمًا وما كان لأهل المدينة} إلى قوله {يعملون} نسختها الآية التي تليها {وما كان المؤمنون}‏"‏‏.‏ رواه أبو داود‏.‏

ص -213- 2ـ وعن عروة بن الجعد البارقي‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "الخيل معقود في نواصيها الأجر والمغنم إلى يوم القيامة‏"‏‏.‏ متفق عليه‏.‏ ولأحمد ومسلم والنسائي من حديث جرير البجلي مثله وفيه مستدل بعمومه على الإسهام لجميع أنواع الخيل وبمفهومه على عدم الإسهام لبقية الدواب‏.‏
وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ثلاث من أصل الإيمان الكف عمن قال لا إله إلا اللّه لا نكفره بذنب ولا نخرجه من الإسلام بعمل وجهاد ماض مذ بعثني اللّه إلى أن يقاتل أخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل والإيمان بالأقدار‏"‏‏.‏ رواه أبو داود وحكاه أحمد في رواية ابنه عبد اللّه‏.‏
حديث ابن عباس سكت عنه أبو داود والمنذري وإسناده ثقات إلا علي بن الحسين بن واقد وفيه مقال وهو صدوق وبوب عليه أبو داود باب في نسخ نفير العامة بالخاصة وحسنه الحافظ في الفتح‏.‏ وأخرج أبو داود عن ابن عباس أنه سأله نجدة بن نفيع عن هذه الآية ‏{إِلاَّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً‏}‏ قال‏:‏ فأمسك عنهم المطر وكان عذابهم‏.‏ ونجدة بن نفيع الحنفي مجهول كما قاله صاحب الخلاصة‏.‏
وحديث أنس سكت عنه أبو داود والمنذري وفي إسناده يزيد بن أبي نشبة وهو مجهول‏.‏ وأخرجه أيضًا سعيد بن منصور وفيه ضعف وله شواهد‏.‏
قوله‏:‏ ‏"‏نسختها الآية التي تليها {وما كان المؤمنون لينفروا كافة‏}"‏ قال الطبري‏:‏ يجوز أن يكون {إلا تنفروا يعذبكم عذابًا أليمًا} خاصًا والمراد به من استنفره النبي صلى اللّه عليه وآله وسلم فامتنع‏.‏
قال الحافظ‏:‏ والذي يظهر أنها مخصوصة وليست بمنسوخة وقد وافق ابن عباس على دعوى النسخ عكرمة والحسن البصري كما روى ذلك الطبري عنهما وزعم بعضهم أن قوله تعالى ‏{فَانْفِرُوا ثُبَاتٍ}‏ ناسخة لقوله تعالى ‏{انْفِرُوا خِفَافاً وَثِقَالاً}‏ وثبات جمع ثبة ومعناه جماعات متفرقة ويؤيده قوله تعالى بعده أو انفروا جميعًا‏.‏ قال الحافظ‏:‏ والتحقيق أنه لا نسخ بل المرجع في الآيتين يعني هذه وقوله تعالى ‏{إِلاّ تَنْفِرُوا}‏ مع قوله ‏{وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً}‏ إلى تعيين الإمام وإلى الحاجة‏.‏
قوله‏:‏ ‏"‏الخيل معقود‏"‏ الخ المراد بها المتخذة للغزو بأن يقاتل عليها أو ترتبط لأجل ذلك وقد روى أحمد من حديث أسماء بنت يزيد مرفوعًا‏:‏ ‏"‏الخيل في نواصيها الخير معقود أبدًا إلى يوم القيامة فين ربطها عدة في سبيل اللّه وأنفق عليها احتسابًا كان شبعها وجوعها وريها وظمأها وأرواثها وأبوالها فلاحًا في موازينه يوم القيامة‏"‏‏.‏
قوله‏:‏ ‏"‏الأجر والمغنم‏"‏ بدل من قوله الخير أو هو خبر مبتدأ محذوف أي هو الأجر والمغنم ووقع عند مسلم من رواية جرير‏:‏ ‏"‏فقالوا لم ذاك يا رسول اللّه قال الأجر والمغنم‏"‏ قال الطيبي‏:‏ يحتمل أن يكون الخير الذي فسر بالأجر والمغنم استعارة لظهوره وملازمته وخص الناصية

ص -214- لرفعة قدرها فكأنه شبهه لظهوره بشيء محسوس معقود على ما كان مرتفعًا فنسب الخير إلى لازم المشبه به وذكر الناصية تجريد للاستعارة والمراد بالناصية هنا الشعر المسترسل على الجبهة قال الخطابي وغيره‏:‏ قالوا ويحتمل أن يكون كنى بالناصية عن جميع ذات الفرس كما يقال فلان مبارك الناصية ويبعده ما رواه مسلم من حديث جرير قال‏:‏ ‏"‏رأيت رسول اللّه صلى اللّه عليه وآله وسلم يلوي ناصية فرسه بإصبعه ويقول‏"‏ فذكر الحديث فيحتمل أن تكون خصت بذلك لكونها المقدم منها إشارة إلى أن الفضل في الإقدام بها على العدو دون المؤخر لما فيه من الإشارة إلى الإدبار‏.‏
قوله‏:‏ ‏"‏والجهاد ماض‏"‏ الخ فيه دليل على أن الجهاد لا يزال ما دام الإسلام والمسلمون إلى ظهور الدجال‏.‏ وأخرج أبو داود وأبو يعلى مرفوعًا وموقوفًا من حديث أبي هريرة‏:‏ ‏"‏الجهاد ماض مع البر والفاجر‏"‏ ولا بأس بإسناده إلا أنه من رواية مكحول عن أبي هريرة ولم يسمع منه‏.‏
وأخرج أبو داود من حديث عمران بن حصين قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين على من ناوأهم حتى يقاتل آخرهم المسيح الدجال‏"‏‏.‏
قوله‏:‏ ‏"‏لا يبطله جور جائر ولا عدل عادل‏"‏ فيه دليل على أنه لا فرق في حصول فضيلة الجهاد بين أن يكون الغزو مع الإمام العادل أو الجائر‏.‏ وقد استدل المصنف بما ذكره في الباب على أن الجهاد فرض كفاية وقد تقدم الكلام على ذلك في أول الكتاب‏.‏
وقد حكي في البحر عن العترة والشافعية والحنفية أنه فرض كفاية وعن ابن المسيب أنه فرض عين وعن قوم فرض عين في زمن الصحابة‏.‏

باب ما جاء في إخلاص النية في الجهاد وأخذ الأجرة عليه والإعانة
1ـ عن أبي موسى قال‏:‏ ‏"‏سئل رسول اللّه صلى اللّه عليه وآله وسلم عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل اللّه فقال من قاتل لتكون كلمة اللّه العليا فهو في سبيل اللّه‏"‏‏.‏ رواه الجماعة‏.‏
2ـ وعن عبد اللّه بن عمرو قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ما من غازية تغزو في سبيل اللّه فيصيبون غنيمة إلا تعجلوا ثلثي أجرهم في الآخرة ويبقى لهم الثلث وإن لم يصيبوا غنيمة تم لهم أجرهم‏"‏‏.‏ رواه البخاري والترمذي‏.‏
3ـ وعن أبي أمامة قال‏:‏ ‏"‏جاء رجل إلى النبي صلى اللّه عليه وآله وسلم فقال له‏:‏ أرأيت رجلا غزا يلتمس الأجر والذكر ما له فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا شيء له فأعادها ثلاث مرات يقول له رسول اللّه صلى اللّه عليه وآله وسلم لا شيء له ثم قال‏:‏ إن اللّه لا يقبل من العمل إلا ما كان له خالصًا وابتغي به وجهه‏"‏‏.‏ رواه أحمد والنسائي‏.‏

ص -215- حديث أبي أمامة جود الحافظ إسناده في فتح الباري وقد أخرج أبو موسى المديني في الصحابة عن لاحق بن ضميرة الباهلي قال وفدت على النبي صلى اللّه عليه وآله وسلم فسألته عن الرجل يلتمس الأجر والذكر فقال لا شيء له وفي إسناده ضعف‏.‏ وأخرج أبو داود من حديث أبو هريرة‏:‏ ‏"‏أن رجلا قال للنبي صلى اللّه عليه وآله وسلم‏:‏ رجل يريد الجهاد في سبيل اللّه وهو يبتغي عرضًا من عرض الدنيا فقال النبي صلى اللّه عليه وآله وسلم‏:‏ لا أجر له فأعاد ذلك مرة أخرى ثم ثالثة والنبي صلى اللّه عليه وآله وسلم يقول لا أجر له‏"‏‏.‏
قوله‏:‏ ‏"‏يقاتل شجاعة‏"‏ في رواية للبخاري في الجهاد والرجل يقاتل للذكر أي ليذكر بين الناس ويشتهر بالشجاعة‏.‏
قوله‏:‏ ‏"‏ويقاتل رياء‏"‏ في رواية للبخاري والرجل يقاتل ليري مكانه ومرجعه إلى الرياء والمراد بالمقاتلة لأجل الحمية أن يقاتل لأجل من يقاتل لأجله من أهل أو عشيرة أو صاحب ويحتمل أن تفسر الحمية بالقتال لدفع المضرة والقتال غضبًا لجلب المنفعة‏.‏ وفي رواية للبخاري والرجل يقاتل للمغنم وفي أخرى له والرجل يقاتل غضبًا والحاصل من الروايات أن القتال يقع بسبب خمسة أشياء طلب المغنم وإظهار الشجاعة والرياء والحمية والغضب وكل منها يتناوله المدح والذم ولهذا لم يحصل الجواب بالإثبات ولا بالنفي‏.‏
قوله‏:‏ ‏"‏من قاتل لتكون كلمة اللّه هي العليا فهو في سبيل اللّه‏"‏ المراد بكلمة اللّه دعوة اللّه إلى الإسلام ويحتمل أن يكن المراد به أن لا يكون في سبيل اللّه إلا من كان سبب قتاله طلب إعلاء كلمة اللّه فقط بمعنى أنه لو أضاف إلى ذلك سببًا من الأسباب المذكورة أخل به‏.‏ وصرح الطبري بأنه لا يخل إذا حصل ضمنًا لا أصلا ومقصودًا به قال الجمهور كما حكاه صاحب الفتح ولكنه يعكر على هذا ما في حديث أبي أمامة المذكور من أن اللّه لا يقبل من العمل إلا ما كان خالصًا ويمكن أن يحمل على قصد الأمرين معًا على حد واحد فلا يخالف ما قاله الجمهور ـ فالحاصل ـ أنه إما أن يقصد الشيئين معًا أو يقصد أحدهما فقط أو يقصد أحدهما ويحصل الآخر ضمنًا والمحذور أن يقصد غير الإعلاء سواء حصل الإعلاء ضمنًا أو لم يحصل ودونه أن يقصدهما معًا فإنه محذور على ما دل عليه حديث أبي أمامة والمطلوب أن يقصد الإعلاء فقط سواء حصل غير الإعلاء ضمنًا أو لم يحصل‏.‏
قال ابن أبي جمرة‏:‏ ذهب المحققون إلى أنه لو إذا كان الباعث الأول قصد إعلاء كلمة اللّه لم يضره ما ينضاف إليه وعلى هذا يحمل حديث أبي هريرة الذي ذكرناه وأما حديث عبد اللّه بن عمرو المذكور فليس فيه ما يدل على جواز قصد غير الغزو في سبيل اللّه لأن الغنيمة إنما حصلت بعد أن كان الغزو في سبيل اللّه ولم يكن مقصوده في الابتداء ولهذا قال في أول الحديث ما من غازية تغزو في سبيل اللّه الخ‏.‏
قال في الفتح‏:‏ والحاصل مما ذكر أن القتال منشؤه القوة العقلية والقوة الغضبية والقوة الشهوانية ولا يكون في سبيل اللّه إلا الأول‏.‏
وقال ابن بطال‏:‏ إنما عدل النبي صلى اللّه عليه وآله وسلم عن لفظ جواب السائل لأن الغضب والحمية قد يكونان للّه فعدل النبي صلى اللّه عليه وآله وسلم عن ذلك إلى لفظ جامع فأفاد رفع الالتباس وزيادة الإفهام وفيه بيان أن الأعمال إنما تحتسب بالنية الصالحة وأن الفضل الذي ورد في المجاهدين يختص بمن ذكر‏.‏

ص -216- 4ـ وعن أبي هريرة قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتى به فعرّفه نعمه فعرفها قال فما عملت فيها قال قاتلت فيك حتى استشهدت قال كذبت ولكن قاتلت أن يقال جريء فقد قيل ثم أمر به فسحب على وجهه حتى يلقى في النار ورجل تعلم العلم وعلمه وقرأ القرآن فأتى به فعرفه نعمه فعرفها فقال ما عملت فيها قال تعلمت العلم وعلمته وقرأت فيك القرآن قال كذبت ولكنك تعلمت العلم ليقال عالم وقرأت القرآن ليقال قارئ فقد قيل ثم أمر به فسحب على وجهه حتى ألقي في النار ورجل وسع اللّه عليه وأعطاه من أصناف المال كله فأتى به فعرفه نعمه فعرفها قال فما عملت فيها قال ما تركت من سبيل تجب أن ينفق فيها إلا أنفقت فيها لك قال كذبت ولكنك فعلت ليقال هو جواد فقد قيل ثم أمر به فسحب على وجهه فألقي في النار‏"‏‏.‏ رواه أحمد ومسلم‏.‏
5ـ وعن أبي أيوب‏:‏ ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ ستفتح عليكم الأمصار وستكونون جنودًا مجندة يقطع عليكم بعوث فيكره الرجل منكم البعث فيها فيتخلص من قومه ثم يتصفح القبائل يعرض نفسه عليهم يقول من أكفيه بعث كذا من أكفيه بعث كذا ألا وذلك الأجير إلى آخر قطرة من دمه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
6ـ وعن عبد اللّه بن عمرو‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ للغازي أجره وللجاعل أجره وأجر الغازي‏"‏‏.‏ رواه أبو داود‏.‏
7ـ وعن زيد بن خالد قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من جهز غازيًا في سبيل اللّه فقد غزا ومن خلفه في أهله بخير فقد غزا‏"‏‏.‏ متفق عليه‏.‏
حديث أبي أيوب سكت عنه أبو داود والمنذري وفي إسناده أبو سورة ابن أخي أبي أيوب وفيه ضعف وكذلك حديث عبد اللّه بن عمرو سكتا عنه ورجال إسناده ثقات‏.‏
قوله‏:‏ ‏"‏إن أول الناس‏"‏ الخ لفظ الترمذي "أول ما يدعى به يوم القيامة رجل جمع القرآن ورجل قتل في سبيل اللّه ورجل كثير المال فيقول اللّه تعالى للقارئ ألم أعلمك ما أنزلت على رسولي فيقول بلى يا رب قال فما عملت فيما علمت فيقول كنت أقوم به آناء الليل وآناء النهار فيقول اللّه تعالى

ص -217- كذبت وتقول الملائكة كذبت إنما أردت أن يقال فلان قارئ وقد قيل ذلك‏.‏ وذكر نحو ذلك في الذي قتل في سبيل اللّه والذي له مال كثير"‏.‏
قوله‏:‏ ‏"‏نعمه‏"‏ بكسر النون وفتح العين المهملة جمع نعمة بسكون العين وهذا الحديث فيه دليل على أن فعل الطاعات العظيمة مع سوء النية من أعظم الوبال على فاعله فإن الذي أوجب سحبه في النار على وجهه هو فعل تلك الطاعة المصحوبة بتلك النية الفاسدة وكفى بهذا رادعًا لمن كان له قلب أو ألقى السمع وهو شهيد اللّهم إنا نسألك صلاح النية وخلوص الطوية‏.‏
وقد أخرج مسلم من حديث أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "يقول اللّه تعالى أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه‏"‏ وأخرج الترمذي عن كعب بن مالك قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ من طلب العلم ليجاري به العلماء ويماري به السفهاء ويصرف به وجوه الناس إليه أدخله اللّه النار‏"‏ وأخرج الترمذي أيضًا عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ تعوذوا باللّه من جب الحزن قالوا يا رسول اللّه وما جب الحزن قال واد في جهنم تتعوذ منه جهنم كل يوم مائة مرة قيل يا رسول اللّه ومن يدخله قال القراء المراؤون بأعمالهم‏"‏ وأخرج الترمذي أيضًا عن أبي هريرة وابن عمر قالا‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يكون في آخر الزمان رجال يختلون الدنيا بالدين يلبسون الناس جلود الضأن ألسنتهم أحلى من العسل وقلوبهم قلوب الذئاب يقول اللّه تعالى أبي تغترون أم علي تجترؤن فبي حلفت لأبعثن على أولئك منهم فتنة تذر الحليم فيهم حيران‏"‏ وأخرج الشيخان عن أبي وائل قال‏:‏ ‏"‏سمعت أسامة يقول قال النبي صلى اللّه عليه وآله وسلم‏:‏ يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور بها كما يدور الحمار بالرحى فتجتمع إليه أهل النار فيقولون يا فلان ألم تكن تأمر بالمعروف وتنهى عن المنكر فيقول بلى كنت آمر بالمعروف ولا آتيه وأنهى عن المنكر وآتيه‏"‏ وأخرج الحاكم من حديث معاذ يرفعه قال‏:‏ ‏"‏إن يسير الرياء شرك‏"‏ قال الحاكم هذا حديث صحيح الإسناد ولا يحفظ له علة‏.‏
وأخرج ابن حبان في صحيحه والحاكم وصححه من حديث عائشة مرفوعًا‏:‏ ‏"‏الشرك في هذه الأمة أخفى من دبيب النمل‏"‏ وفي الباب عن أبي سعيد رواه أحمد‏.‏ وعن أبي موسى وأبي بكر وحذيفة ومعقل بن يسار رواها الهيثمي‏.‏
وأخرج أحمد من حديث عبد اللّه بن عمرو مرفوعًا‏:‏ ‏"‏من سمع بعلمه سمع اللّه به سامع خلقه وصغره وحقره‏"‏‏.‏
قوله‏:‏ ‏"‏بعوث‏"‏ جمع بعث وهو طائفة من الجيش يبعثون في الغزو كالسرية وفيه دليل على أنه يحرم على الرجل أن يمتنع من الخروج إلى الغزو مع قومه ثم يذهب يعرض نفسه على غير قومه ممن طلبوا إلى الغزو ليكون عوضًا عن أحدهم بالأجرة فإن من فعل ذلك كان خروجه للدنيا لا للدين ولهذا قال صلى اللّه عليه وآله وسلم "فهو الأجير إلى أخر قطرة من دمه أي لا يكون في سبيل اللّه من دمه شيء بل في سبيل ما أخذه من الأجرة‏".‏
قوله‏:‏ ‏"‏وللجاعل أجره وأجر الغازي‏"‏ فيه دليل على أنه لا يستحق أجر الغزو من خرج بالأجرة بل يكون أجره للمستأجر وهو الذي أعطاه الجعالة أي ما جعله له من الأجرة ويكون ذلك أي أجر المجعول له منضمًا إلى أجر الجاعل إذا كان غازيًا وإن لم يكن غازيًا

ص -218- فله أجر الذي دفعه من الأجرة وأجر المجعول له‏.‏
قوله‏:‏ ‏"‏من جهز غازيًا‏"‏ أي هيأ له أسباب سفره وما يحتاج إليه مما لا بد منه‏.‏
قوله‏:‏ ‏"‏فقد غزا‏"‏ قال ابن حبان‏:‏ معناه أنه مثله في الأجر وإن لم يغز حقيقة ثم أخرج الحديث من وجه آخر بلفظ‏:‏ ‏"‏كتب له مثل أجره غير أنه لا ينقص من أجره شيء‏"‏ وأخرج ابن ماجه وابن حبان أيضًا من حديث ابن عمر بلفظ‏:‏ ‏"‏من جهز غازيًا حتى يستقل كان له مثل أجره حتى يموت أو يرجع‏"‏ وأما ما أخرجه مسلم من حديث أبي سعيد‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم بعث بعثًا وقال‏:‏ ليخرج من كل رجلين رجل والأجر بينهما‏"‏ وفي رواية له ثم قال للقاعد‏:‏ ‏"‏أيكم خلف الخارج في أهله وماله بخير كان له مثل نصف أجر الخارج‏"‏ ففيه إشارة إلى أن الغازي إذا جهز نفسه وقام بكفاية من يخلفه بعده كان له الأجر مرتين‏.‏
وقال القرطبي‏:‏ لفظة نصف يحتمل أن تكون مقحمة من بعض الرواة وقد احتج بها من ذهب إلى أن المراد بالأحاديث التي وردت بمثل ثواب الفعل حصول أصل الأجر له بغير تضعيف وإن التضعيف يختص بمن باشر العمل قال‏:‏ ولا حجة له في هذا الحديث لوجهين‏:‏ أحدهما أنه لا يتناول محل النزاع لأن المطلوب إنما هو أن الدال على الخير مثلًا هل له مثل أجر فاعله مع التضعيف أو بغير تضعيف والحديث المذكور إنما يقتضي المشاركة والمشاطرة فافترقا‏.‏ ثانيهما ما تقدم من احتمال كون لفظة نصف زائدة‏.‏ قال الحافظ‏:‏ لا حاجة لدعوى زيادتها بعد ثبوتها في الصحيح والذي يظهر في توجيهها أنها أطلقت بالنسبة إلى مجموع الثواب الحاصل للغازي والخالف له بخير فإن الثواب إذا انقسم بينهما نصفين كان لكل منهما مثل ما للآخر فلا تعارض بين الحديثين وأما من وعد بمثل ثواب العمل وإن لم يعمله إذا كان له فيه دلالة أو مشاركة أو نية صالحة فليس على إطلاقه في عدم التضعيف لكل أحد وصرف الخبر عن ظاهره يحتاج إلى مستند وكأن مستند القائل إن العامل يباشر المشقة بنفسه بخلاف الدال ونحوه لكن من يجهز الغازي بماله مثلًا وكذا من يخلفه فيمن ترك بعده يباشر شيئًا من المشقة أيضًا فإن الغازي لا يتأتى منه الغزو إلا بعد أن يكفى ذلك العمل فصار كأنه يباشر معه الغزو بخلاف من اقتصر على النية مثلًا انتهى‏.‏
قوله‏:‏ ‏"‏ومن خلفه في أهله بخير‏"‏ بفتح الخاء المعجمة واللام الخفيفة أي قام بحال من يتركه‏.‏

باب استئذان الأبوين في الجهاد
1- عن ابن مسعود قال‏:‏ ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم أي العمل أحب إلى اللّه قال‏:‏ الصلاة على وقتها قلت‏:‏ ثم أي قال‏:‏ بر الوالدين قلت‏:‏ ثم أي قال‏:‏ الجهاد في سبيل اللّه حدثني بهن ولو استزدته لزادني‏"‏‏.‏ متفق عليه‏.‏
2- وعن عبد اللّه بن عمرو قال‏:‏ ‏"‏جاء رجل إلى النبي صلى اللّه عليه وآله وسلم فاستأذنه في الجهاد فقال أحيٌّ والداك قال نعم قال ففيهما فجاهد‏"‏‏.‏ رواه

ص -219- البخاري والنسائي وأبو داود والترمذي وصححه‏.‏
3- وفي رواية‏:‏ ‏"‏أتى رجل فقال‏:‏ يا رسول اللّه إني جئت أريد الجهاد معك ولقد أتيت وإن والدي يبكيان قال‏:‏ فارجع إليهما فأضحكهما كما أبكيتهما‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
4- وعن أبي سعيد‏:‏ ‏"‏أن رجلا هاجر إلى النبي صلى اللّه عليه وآله وسلم من اليمن فقال‏:‏ هل لك أحد باليمن فقال‏:‏ أبواي فقال‏:‏ أذنا لك فقال‏:‏ لا فقال‏:‏ ارجع إليهما فاستأذنهما فإن أذنا لك فجاهد وإلا فبرهما‏"‏‏.‏ رواه أبو داود‏.‏
5- وعن معاوية بن جاهمة السلمي‏:‏ ‏"‏أن جاهمة أتى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه أردت الغزو وجئتك أستشيرك فقال‏:‏ هل لك من أم قال‏:‏ نعم فقال‏:‏ الزمها فإن الجنة عند رجليها‏"‏‏.‏ رواه أحمد والنسائي‏.‏
وهذا كله إن لم يتعين عليه الجهاد فإذا تعين فتركه معصية ولا طاعة لمخلوق في معصية اللّه عز وجل
الرواية الثانية من حديث عبد اللّه بن عمرو أخرجها أيضًا النسائي وابن حبان وأخرجها أيضًا مسلم وسعيد بن منصور من وجه آخر في نحو هذه القصة قال ارجع إلى والدتك فأحسن صحبتها‏.‏
وحديث أبي سعيد صححه ابن حبان‏.‏ وحديث معاوية بن جاهمة أخرجه أيضًا البيهقي من طريق ابن جريج عن محمد بن طلحة ابن ركانة عن معاوية وقد اختلف في إسناده على محمد بن طلحة اختلافًا كثيرًا ورجال إسناد النسائي ثقات إلا محمد بن طلحة وهو صدوق يخطئ‏.‏
قوله‏:‏ ‏"‏أي العمل أحب إلى اللّه‏"‏ في رواية للبخاري وغيره "أي العمل أفضل" وظاهره أن الصلاة أحب الأعمال وأفضلها‏.‏
قال في الفتح‏:‏ وحاصل ما أجاب به العلماء عن هذا الحديث ونحوه مما اختلف فيه الأجوبة بأنه أفضل الأعمال إن الجواب اختلف لاختلاف أحوال السائلين بأن أعلم كل قوم بما يحتاجون إليه أو بمالهم فيه رغبة أو بما هو لائق بهم أو كان الاختلاف باختلاف الأوقات بأن يكون العمل في ذلك الوقت أفضل منه في غيره فقد كان الجهاد في أول الإسلام أفضل الأعمال لأنه الوسيلة إلى القيام بها والتمكن من أدائها وقد تظافرت النصوص على أن الصلاة أفضل من الصدقة ومع ذلك ففي وقت مواساة الفقراء المضطرين تكون الصدقة أفضل أو أن أفضل ليست على بابها بل المراد بها الفضل المطلق أو المراد من أفضل الأعمال فحذفت من وهي مرادة‏.‏
وقال ابن دقيق العيد‏:‏ الأعمال في هذا الحديث محمولة على البدنية وأريد بذلك الاحتراز عن الإيمان لأنه من أعمال القلوب فلا تعارض بينه وبين حديث أبي هريرة أفضل الأعمال إيمان

ص -220- باللّه‏.‏ الحديث‏.‏ وقال غيره‏:‏ المراد بالجهاد هنا ما ليس بفرض عين لأنه يتوقف على إذن الوالدين فيكون برهما مقدمًا عليه‏.‏
قوله‏:‏ ‏"‏الصلاة على وقتها‏"‏ قال ابن بطال‏:‏ فيه أن البدار إلى الصلاة في أول الوقت أفضل من التراخي فيها لأنه إنما شرط فيها أن تكون أحب الأعمال إذا أقيمت لوقتها المستحب‏.‏ قال الحافظ‏:‏ وفي أخذ ذلك من اللفظ المذكور نظر‏.‏
قال ابن دقيق العيد‏:‏ ليس في هذا اللفظ ما يقتضي أولًا ولا آخرًا وكان المقصود به الاحتراز عما إذا وقعت قضاء وتعقب بأن إخراجها عن وقتها محرم ولفظ أحب يقتضي المشاركة في الاستحباب فيكون المراد الاحتراز عن إيقاعها آخر الوقت وأجيب بأن المشاركة إنما هي بالنسبة إلى الصلاة وغيرها من الأعمال فإن وقعت الصلاة في وقتها كانت أحب إلى اللّه من غيرها من الأعمال فوقع الاحتراز عما إذا وقعت خارجة عن وقتها من معذور كالنائم والناسي فإن إخراجهما لها عن وقتها لا يوصف بالتحريم ولا يوصف بكونه أفضل الأعمال مع كونه محبوبًا لكن إيقاعها في الوقت أحب‏.‏
وقد روى الحديث الدارقطني والحاكم والبيهقي بلفظ الصلاة في أول وقتها وهذا اللفظ مما تفرد به علي بن حفص وهو شيخ صدوق من رجال مسلم‏.‏
قال الدارقطني‏:‏ ما أحسبه حفظه لأنه كبر وتغير حفظه‏.‏ قال الحافظ‏:‏ ورواه الحسين المعمري في اليوم والليلة عن أبي موسى محمد بن المثنى عن غندر عن شعبة كذلك قال الدارقطني تفرد به المعمري فقد رواه أصحاب أبي موسى عنه بلفظ‏:‏ ‏"‏على وقتها‏"‏ ثم أخرجه الدارقطني عن المحاملي عن أبي موسى كرواية الجماعة وكذا رواه أصحاب غندر عنه والظاهر أن المعمري وهم فيه لأنه كان يحدث من حفظه وقد أطلق النووي في شرح المهذب أن رواية في أول وقتها ضعيفة وتعقبه الحافظ بأن لها طريقًا أخرى أخرجها ابن خزيمة في صحيحه والحاكم وغيرهما من طريق عثمان بن عمر عن مالك بن مغول عن الوليد وتفرد عثمان بذلك والمعروف عن مالك بن مغول كرواية الجماعة وكان من رواها كذلك ظن أن المعنى واحد ويمكن أن يكون أخذه من لفظة على لأنها تقتضي الاستعلاء على جميع الوقت فتعين أوله والظاهر أن على بمعنى اللام أي لوقتها‏.‏
قال القرطبي وغيره‏:‏ إن اللام في لوقتها للاستقبال مثل ‏{فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}‏ أي مستقبلات عدتهن وقيل للابتداء كقوله ‏{أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ‏}‏ وقيل بمعنى في أي في وقتها وقيل إنها لإرادة الاستعلاء على الوقت وفائدته تحقق دخول الوقت ليقع الأداء فيه‏.‏
قوله‏:‏ ‏"‏ثم أي‏"‏ قيل الصواب أنه غير منون لأنه موقوف عليه في الكلام والسائل ينتظر الجواب والتنوين لا يوقف عليه فتنوينه ووصله بما بعده خطأ فيوقف عليه ثم يؤتى بما بعده‏.‏
قال الفاكهاني‏:‏ وحكى ابن الجوزي وابن الخشاب الجزم بتنوينه لأنه معرب غير مضاف وتعقب بأنه مضاف تقديرًا والمضاف إليه محذوف لفظًا والتقدير ثم أي العمل أحب فوقف عليه بلا تنوين‏.‏
قوله‏:‏ ‏"‏بر الوالدين‏"‏ كذا للأكثر وللمستملي ثم بر الوالدين بزيادة ثم وفي الحديث فضل تعظيم الوالدين وأن أعمال البدن يفضل بعضها على بعض وفيه فوائد غير ذلك‏.‏
قوله‏:‏ ‏"‏ففيهما فجاهد‏"‏ أي خصصهما بجهاد النفس في رضائهما‏.‏ قال في الفتح‏:‏ ويستفاد منه جواز التعبير عن الشيء بضده إذا فهم المعنى لأن

ص -221- صيغة الأمر في قوله فجاهد ظاهرها إيصال الضرر الذي كان يحصل لغيرهما بهما وليس ذلك مرادًا قطعًا وإنما المراد إيصال القدر المشترك من كلفة الجهاد وهو تعب البدن وبذل المال ويؤخذ منه أن كل شيء يتعب النفس يسمى جهادًا اهـ ولا يخفى أن كون المفهوم من تلك الصيغة إيصال الضرر بالأبوين إنما يصح قبل دخول لفظ في عليها وأما بعد دخولها كما هو الواقع في الحديث فليس ذلك المعنى هو المفهوم منها فإنه لا يقال جاهد في الكفار بمعنى جاهدهم كما يقال جاهد في اللّه فالجهاد الذي يراد منه إيصال الضرر لمن وقعت المجاهدة له هو جاهده لا جاهد فيه وله‏.‏ وفي الحديث دليل على أن بر الوالدين قد يكون أفضل من الجهاد‏.‏
قوله‏:‏ ‏"‏فإن أذنا لك فجاهد‏"‏ فيه دليل على أنه يجب استئذان الأبوين في الجهاد وبذلك قال الجمهور وجزموا بتحريم الجهاد إذا منع منه الأبوان أو أحدهما لأن برهما فرض عين والجهاد فرض كفاية فإذا تعين الجهاد فلا أذن ويشهد له ما أخرجه ابن حبان من حديث عبد اللّه بن عمرو قال‏:‏ ‏"‏جاء رجل إلى رسول اللّه صلى اللّه عليه وآله وسلم فسأله عن أفضل الأعمال قال الصلاة قال ثم مه قال الجهاد قال فإن لي والدين فقال آمرك بوالديك خيرًا فقال والذي بعثك نبيًا لأجاهدن ولأتركنهما قال فأنت أعلم‏"‏ وهو محمول على جهاد فرض العين توفيقًا بين الحديثين وهذا بشرط أن يكون الأبوان مسلمين وهل يلحق بهما الجد والجدة الأصح عند الشافعية ذلك وظاهره عدم الفرق بين الأحرار والعبيد‏.‏
قال في الفتح‏:‏ واستدل بالحديث على تحريم السفر بغير إذنهما لأن الجهاد إذا منع منه مع فضيلته فالسفر المباح أولى نعم إن كان سفره لتعلم فرض عين حيث يتعين السفر طريقًا إليه فلا منع وإن كان فرض كفاية ففيه خلاف‏.‏

باب لا يجاهد من عليه دين إلا برضا غريمه
1- عن أبي قتادة‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم أنه قام فيهم فذكر لهم أن الجهاد في سبيل اللّه والإيمان باللّه أفضل الأعمال فقام رجل فقال‏:‏ يا رسول اللّه أرأيت إن قتلت في سبيل اللّه تكفر عني خطاياي فقال له رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ نعم إن قتلت في سبيل اللّه وأنت صابر محتسب مقبل غير مدبر ثم قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كيف قلت قال‏:‏ أرأيت إن قتلت في سبيل اللّه تكفر عني خطاياي فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ نعم وأنت صابر محتسب مقبل غير مدبر إلا الدين فإن جبريل عليه السلام قال لي ذلك‏"‏‏.‏ رواه أحمد ومسلم والنسائي والترمذي وصححه‏.‏ ولأحمد والنسائي من حديث أبي هريرة مثله‏.‏
2- وعن عبد اللّه بن عمرو‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ يغفر

ص -222- اللّه للشهيد كل ذنب إلا الدين فإن جبريل عليه السلام قال لي ذلك‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3- وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ القتل في سبيل اللّه يكفر كل خطيئة فقال جبريل إلا الدين فقال النبي صلى اللّه عليه وآله وسلم إلا الدين‏"‏‏.‏رواه الترمذي وقال حديث حسن غريب‏.‏
حديث أبي هريرة رجال إسناده في سنن النسائي ثقات وقد أشار إليه الترمذي فقال بعد إخراجه لحديث أبي قتادة‏:‏ وفي الباب عن أنس ومحمد بن جحش وأبي هريرة اهـ‏.‏
قوله‏:‏ ‏"‏أفضل الأعمال‏"‏ فيه دليل على أن الجهاد في سبيل اللّه والإيمان باللّه أفضل من غيرهما من أعمال الخير وهو يعارض في الظاهر ما تقدم في الباب الأول ويتوجه الجمع بما سلف‏.‏
قوله‏:‏ ‏"‏نعم‏"‏ فيه دليل على أن الجهاد بشرط أن يكون في سبيل اللّه مع الاحتساب وعدم الانهزام من مكفرات جميع الذنوب والخطايا فيكون الشهيد بالشهادة مستحقًا للمغفرة العامة إلا ما كان من الديون اللازمة للآدميين فإنها لا تغفر للشهيد ولا تسقط عنه بمجرد الشهادة وذلك لكونه حقًا لآدمي وسقوطه إنما يكون برضاه واختياره ولهذا امتنع صلى اللّه عليه وآله وسلم من الصلاة على من عليه دين كما تقدم في الضمانة ويلحق بالدين ما كان حقًا لآدمي من دم أو عرض بجامع أن كل واحد حق لآدمي يتوقف سقوطه على إسقاطه‏.‏
قوله‏:‏ ‏"‏فإن جبريل قال لي ذلك‏"‏ لعل الجواب منه صلى اللّه عليه وآله وسلم بقوله نعم من غير استثناء كان بالاجتهاد ثم لما أخبره جبريل بما أخبر استعاد النبي صلى اللّه عليه وآله وسلم من السائل سؤاله ثم أخبره بأن استثناء الدين ليس هو من جهته وإنما هو بأمر اللّه له بذلك‏.‏
وقد استدل بأحاديث الباب على أنه لا يجوز لمن عليه دين أن يخرج إلى الجهاد إلا بإذن من له الدين لأنه حق لآدمي والجهاد حق للّه تعالى وينبغي أن يلحق بذلك سائر حقوق الآدميين كما تقدم لعدم الفرق بين حق وحق‏.‏ ووجه الاستدلال بأحاديث الباب على عدم جواز خروج المديون إلى الجهاد بغير إذن غريمه أن الدين يمنع من فائدة الشهادة وهي المغفرة العامة وذلك يبطل ثمرة الجهاد وقد أشار صاحب البحر إلى مثل ذلك فقال ومن عليه دين حال لم يخرج إلا بإذن الغريم لقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏نعم إلا الدين‏"‏ الخبر فإذا منع الشهادة بطلت ثمرة الجهاد اهـ ولا يخفى أن بقاء الدين في ذمة الشهيد لا يمنع من الشهادة بل هو شهيد مغفور له كل ذنب إلا الدين وغفران ذنب واحد يصح جعله ثمرة للجهاد فكيف بمغفرة جميع الذنوب إلا واحدًا منها فالقول بأن ثمرة الشهادة مغفرة جميع الذنوب ممنوع كما أن القول بأن عدم غفران ذنب واحد يمنع من الشهادة ويبطل ثمرة الجهاد ممنوع أيضًا وغاية ما اشتملت عليه أحاديث الباب هو أن الشهيد يغفر له جميع ذنوبه إلا ذنب الدين وذلك لا يستلزم عدم جواز الخروج إلى الجهاد إلا بإذن من له الدين بل إن أحب المجاهد أن يكون جهاده سببًا لمغفرة كل ذنب استأذن صاحب الدين في الخروج وإن رضي بأن يبقى عليه ذنب واحد منها جاز له

ص -223- الخروج بدون استئذان وهذا إذا كان الدين حالا وأما إذا كان مؤجلا ففي ذلك وجهان‏.‏
قال الإمام يحيى‏:‏ أصحهما يعتبر الأذن أيضًا إذ الدين مانع للشهادة وقيل لا كالخروج للتجارة قال في البحر‏:‏ ويصح الرجوع عن الأذن قبل التحام القتال إذ الحق له لا بعده لما فيه من الوهن‏.‏

باب ما جاء في الاستعانة بالمشركين
1- عن عائشة قالت‏:‏ ‏"‏خرج النبي صلى اللّه عليه وآله وسلم قبل بدر فلما كان بحرة الوبرة أدركه رجل قد كان تذكر منه جرأة ونجدة ففرح به أصحاب رسول اللّه صلى اللّه عليه وآله وسلم حين رأوه فلما أدركه قال‏:‏ جئت لأتبعك فأصيب معك فقال له رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ تؤمن باللّه ورسوله قال‏:‏ لا قال‏:‏ فارجع فلن أستعين بمشرك قالت‏:‏ ثم مضى حتى إذا كان بالشجرة أدركه الرجل فقال له كما قال أول مرة فقال له النبي صلى اللّه عليه وآله وسلم كما قال أول مرة فقال لا قال فارجع فلن أستعين بمشرك قال فرجع فأدركه بالبيداء فقال له كما قال أول مرة تؤمن باللّه ورسوله قال نعم فقال له فانطلق‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2- وعن خبيب بن عبد الرحمن عن أبيه عن جده قال‏:‏ ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم وهو يريد غزوًا أنا ورجل من قومي ولم نسلم فقلنا إنا نستحي أن يشهد قومنا مشهدًا لا نشهده معهم فقال‏:‏ أسلمتما فقلنا‏:‏ لا فقال‏:‏ إنا لا نستعين بالمشركين على المشركين فأسلمنا وشهدنا معه‏"‏‏.‏ رواه أحمد‏.‏
3- وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تستضيئوا بنار المشركين ولا تنقشوا على خواتيمكم عربيًا‏"‏‏.‏ رواه أحمد والنسائي‏.‏
4- وعن ذي مخبر قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ستصالحون الروم صلحًا وتغزون أنتم وهم عدوًا من ورائكم‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
5- وعن الزهري‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم استعان بناس من اليهود في خيبر في حربه فأسهم لهم‏"‏‏.‏رواه أبو داود في مراسيله‏.

ص -224- حديث خبيب بن عبد الرحمن أخرجه الشافعي والبيهقي وأورده الحافظ في التلخيص وسكت عنه وقال في مجمع الزوائد‏:‏ أخرجه أحمد والطبراني ورجالهما ثقات‏.‏
وحديث أنس في إسناده عند النسائي أزهر بن راشد وهو ضعيف وبقية رجال إسناده ثقات‏.‏
وحديث ذي مخبر أخرجه أيضًا ابن ماجه وسكت عنه أبو داود والمنذري ورجال إسناد أبي داود رجال الصحيح‏.‏
وحديث الزهري أخرجه أيضًا الترمذي مرسلا والزهري مراسيله ضعيفة‏.‏ ورواه الشافعي فقال أخبرنا يوسف حدثنا حسن بن عمارة عن الحكم عن مقسم عن ابن عباس قال استعان النبي صلى اللّه عليه وآله وسلم فذكر مثله وقال ولم يسهم لهم‏.‏
قال البيهقي‏:‏ لم أجده إلا من طريق الحسن بن عمارة وهو ضعيف والصحيح ما أخبرنا الحافظ أبو عبد اللّه فساق بسنده إلى أبي حميد الساعدي قال‏:‏ ‏"‏خرج رسول اللّه صلى اللّه عليه وآله وسلم حتى إذا خلف ثنية الوداع إذا كتيبة قال‏:‏ من هؤلاء قالوا‏:‏ بنو قينقاع رهط عبد اللّه بن سلام قال‏:‏ أو تسلموا قالوا‏: لا‏ فأمرهم أن يرجعوا وقال إنا لا نستعين بالمشركين فأسلموا"‏.‏
وحديث عائشة فيه دليل على أنها لا تجوز الاستعانة بالكافر وكذلك حديث خبيب بن عبد الرحمن ويعارضهما في الظاهر حديث ذي مخبر وحديث الزهري المذكوران وقد جمع بأوجه منها ما ذكره البيهقي عن نص الشافعي أن النبي صلى اللّه عليه وآله وسلم تفرس الرغبة في الذين ردهم فردهم رجاء أن يسلموا فصدق اللّه ظنه‏.‏ وفيه نظر لأن قوله لا أستعين بمشرك نكرة في سياق النفي تفيد العموم‏.‏
ومنها أن الأمر في ذلك إلى رأي الإمام وفيه النظر المذكور بعينه‏.‏ ومنها أن الاستعانة كانت ممنوعة ثم رخص فيها قال الحافظ في التلخيص‏:‏ وهذا أقربها وعليه نص الشافعي وإلى عدم جواز الاستعانة بالمشركين ذهب جماعة من العلماء وهو مروي عن الشافعي وحكي في البحر عن العترة وأبي حنيفة وأصحابه أنها تجوز الاستعانة بالكفار والفساق حيث يستقيمون على أوامره ونواهيه واستدلوا باستعانته صلى اللّه عليه وآله وسلم بناس من اليهود كما تقدم وباستعانته صلى اللّه عليه وآله وسلم بصفوان بن أمية يوم حنين وبإخباره صلى اللّه عليه وآله وسلم بأنها ستقع من المسلمين مصالحة الروم ويغزون جميعًا عدوًا من وراء المسلمين‏.‏
قال في البحر‏:‏ وتجوز الاستعانة بالمنافق إجماعًا لاستعانته صلى اللّه عليه وآله وسلم بابن أبي وأصحابه وتجوز الاستعانة بالفساق على الكفار إجماعًا وعلى البغاة عندنا لاستعانة علي عليه السلام بالأشعث انتهى‏.‏
وقد روي عن الشافعي المنع من الاستعانة بالكفار على المسلمين لأن في ذلك جعل سبيل للكافر على المسلم وقد قال تعالى ‏{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}‏ وأجيب بأن السبيل هو اليد وهي للإمام الذي استعان بالكافر وشرط بعض أهل العلم ومنهم الهادوية أنها لا يجوز الاستعانة بالكفار والفساق إلا حيث مع الإمام جماعة من المسلمين يستقل بهم في إمضاء الأحكام الشرعية على الذين استعان بهم ليكونوا مغلوبين لا غالبين كما كان عبد اللّه بن أبي ومن معه من المنافقين يخرجون مع النبي صلى اللّه عليه وآله وسلم للقتال وهم كذلك ومما يدل على جواز الاستعانة بالمشركين أن قزمان خرج مع أصحاب النبي صلى اللّه عليه وآله وسلم يوم أحد وهو مشرك فقتل ثلاثة من بني عبد الدار حملة لواء المشركين حتى قال صلى اللّه عليه وآله وسلم وآله وسلم إن اللّه ليأزر هذا

ص -225- بالدين الرجل الفاجر" كما ثبت ذلك عند أهل السير وخرجت خزاعة مع النبي صلى اللّه عليه وآله وسلم على قريش عام الفتح ـ والحاصل ـ أن الظاهر من الأدلة عدم جواز الاستعانة بمن كان مشركًا مطلقًا لما في قوله صلى اللّه عليه وآله وسلم "إنا لا نستعين بالمشركين" من العموم‏.‏
وكذلك قوله "أنا لا أستعين بمشرك" ولا يصلح مرسل الزهري لمعارضة ذلك لما تقدم من أن مراسيل الزهري ضعيفة والمسند فيه الحسن بن عمارة وهو ضعيف ويؤيد هذا قوله تعالى ‏{وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً‏}‏ وقد أخرج الشيخان عن البراء قال‏:‏ ‏"‏جاء رجل مقنع بالحديد فقال‏:‏ يا رسول اللّه أقاتل أو أسلم قال‏:‏ أسلم ثم قاتل فأسلم ثم قاتل فقتل فقال صلى اللّه عليه وآله وسلم‏:‏ عمل قليلا وأجر كثيرًا‏"‏ وأما استعانته صلى اللّه عليه وآله وسلم بابن أبي فليس ذلك إلا لإظهاره الإسلام وأما مقاتلة قزمان مع المسلمين فلم يثبت أنه صلى اللّه عليه وآله وسلم أذن له بذلك في ابتداء الأمر وغاية ما فيه أنه يجوز للإمام السكوت عن كافر قاتل مع المسلمين‏.‏
قوله‏:‏ ‏"‏بحرة الوبرة‏"‏ الحرة بفتح الحاء المهملة وتشديد الراء والوبرة بفتح الواو والباء الموحدة بعدها راء وبسكون الموحدة أيضًا موضع على أربعة أميال من المدينة‏.‏
قوله‏:‏ ‏"‏بالشجرة‏"‏ اسم موضع وكذلك البيداء‏.‏
قوله‏:‏ ‏"‏ولا تنقشوا على خواتيمكم عربيًا‏"‏ بفتح العين المهملة والراء وبعدها موحدة‏.‏
قال في القاموس في مادة عرب ولا تنقشوا على خواتيمكم عربيًا أي لا تنقشوا محمد رسول اللّه كأنه قال نبيًا عربيًا يعني نفسه صلى اللّه عليه وآله وسلم انتهى‏.‏
نهى صلى اللّه عليه وآله وسلم أن ينقشوا على خواتيمهم مثل ما كان ينقش على خاتمه وهو محمد رسول اللّه لأنه كان علامة له في ذلك الوقت يختم به كتبه‏.‏

باب ما جاء في مشاورة الإمام الجيش ونصحه لهم ورفقه بهم وأخذهم بما عليهم
1- عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم شاور حين بلغه إقبال أبي سفيان فتكلم أبو بكر فأعرض عنه ثم تكلم عمر فأعرض عنه فقام سعد بن عبادة فقال‏:‏ إيانا تريد يا رسول اللّه والذي نفسي بيده لو أمرتنا أن نخيضها البحر لاخضناها ولو أمرتنا أن نضرب أكبادها إلى برك الغماد لفعلنا قال‏:‏ فندب رسول اللّه صلى اللّه عليه وآله وسلم الناس فانطلقوا‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2- وعن أبي هريرة قال‏:‏ ‏"‏ما رأيت أحدًا قط كان أكثر مشورة لأصحابه من رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏رواه أحمد والشافعي‏.‏
قوله‏:‏ ‏"‏حين بلغه إقبال أبي سفيان‏"‏ هذا الأمر كان في غزوة بدر وقد اقتصر المصنف ههنا على أول الحديث لكونه محل الحاجة وتمامه‏:‏ ‏"‏فانطلقوا حتى نزلوا بدرًا ووردت عليهم روايا قريش وفيهم غلام أسود لبني الحجاج فكان أصحاب رسول اللّه صلى اللّه عليه وآله وسلم يسألونه عن أبي سفيان وأصحابه فيقول لهم ما لي علم بأبي سفيان ولكن هذا أبو جهل وعتبة وشيبة وأمية بن خلف في الناس فإذا

ص -226- قال ذلك ضربوه ورسول اللّه صلى اللّه عليه وآله وسلم قائم يصلي فلما رأى ذلك انصرف فقال والذي نفسي بيده إنكم لتضربونه إذا صدقكم وتتركونه إذا كذبكم ثم قال هذا مصرع فلان ويضع يده على الأرض ههنا ههنا قال فواللّه ما ماط أحد منهم عن موضعه‏.‏
قوله‏:‏ ‏"‏أن نخيضها‏"‏ أي الخيل وهو بالخاء المعجمة بعدها مثناة تحتية ثم ضاد معجمة قال في القاموس‏:‏ خاض الماء يخوضه خوضًا وخياضًا دخله كخوضه واختاضه وبالفرس أو رده كاخاضه انتهى‏.‏
قوله‏:‏ ‏"‏برك‏"‏ بكسر الباء الموحدة وفتحها مع سكون الراء‏.‏ والغماد بغين معجمة مثلثة كما في القاموس وهو موضع في ساحل البحر بينه وبين جدة عشرة أميال وهو البندر القديم‏.‏ وحكى صاحب القاموس عن ابن عليم في الباهر أنه أقصى معمور الأرض‏.‏
قوله‏:‏ ‏"‏ما رأيت أحدًا قط‏"‏ الخ فيه دليل على أنه يشرع للإمام أن يستكثر من استشارة أصحابه الموثوق بهم دينًا وعقلًا وقد ذهبت الهادوية إلى وجوب استشارة الإمام لأهل الفضل واستدلوا بظاهر قوله تعالى ‏{وَشَاوِرْهُمْ فِي الأَمْرِ}‏ وقيل إن الأمر في الآية للندب إيناسًا لهم وتطييبًا لخواطرهم وأجيب بأن ذلك نوع من التعظيم وهو واجب والاستدلال بالآية على الوجوب إنما يتم بعد تسليم أنها غير خاصة برسول اللّه صلى اللّه عليه وآله وسلم أو بعد تسليم أن الخطاب الخاص به يعم الأمة أو الأئمة وذلك مختلف فيه عند أهل الأصول‏.‏
3- وعن معقل بن يسار قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ما من عبد يسترعيه اللّه رعية يموت يوم يموت وهو غاش لرعيته إلا حرم اللّه عليه الجنة‏"‏‏.‏ متفق عليه‏.‏
وفي لفظ‏:‏ ‏"‏ما من أمير يلي أمور المسلمين ثم لا يجتهد لهم ولا ينصح لهم إلا لم يدخل الجنة‏"‏ رواه مسلم‏.‏
4- وعن عائشة قالت‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ اللّهم من ولي من أمر أمتي شيئًا فشق عليهم فاشقق عليه ومن ولي من أمر أمتي شيئًا فرفق بهم فارفق به‏"‏‏.‏ رواه أحمد ومسلم‏.‏
5- وعن جابر قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يتخلف في المسير فيزجي الضعيف ويردف ويدعو لهم‏"‏‏.‏ رواه أبو داود‏.‏
6- وعن سهل بن معاذ عن أبيه قال‏:‏ ‏"‏غزونا مع النبي صلى اللّه عليه وآله وسلم غزوة كذا وكذا فضيق الناس الطريق فبعث رسول اللّه صلى اللّه عليه وآله وسلم مناديًا فنادى من ضيق منزلا أو قطع طريقًا فلا جهاد له‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث جابر سكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح إلا الحسن بن شوكر وقد قيل إن البخاري روى له كما ذكره صاحب التقريب وحديث سهل بن معاذ في إسناده إسماعيل بن عياش وفيه مقال قد تقدم وسهل بن معاذ ضعيف كما قال المنذري‏.‏ قوله‏:‏

ص -227- "‏إلا حرم اللّه عليه الجنة‏"‏ وفي رواية للبخاري‏:‏ ‏"‏لم يجد رائحة الجنة‏"‏ زاد الطبراني‏:‏ ‏"‏وعرفها يوجد يوم القيامة من مسيرة سبعين عامًا‏"‏ وأصل هذا الحديث أن عبيد اللّه بن زياد لما أفرط في سفك الدماء وكان معقل بن يسار حينئذ مريضًا مرضه الذي مات فيه فأتى عبيد اللّه يعوده فقال له معقل إني محدثك حديثًا سمعته من رسول اللّه صلى اللّه عليه وآله وسلم فذكره‏.‏
وفي مسلم أنه لما حدثه بذلك قال ألا كنت حدثتني قبل هذا اليوم قال لم أكن لأحدثك قبل سبب ذلك والمراد بهذا السبب هو ما كان يقع منه من سفك الدماء ووقع في رواية الإسماعيلي من الوجه الذي أخرجه مسلم لولا أني ميت ما حدثتك فكأنه كان يخشى بطشه فلما نزل به الموت أراد أن يكف بعض شره عن المسلمين‏.‏ وأخرج الطبراني في الكبير عن الحسن قال قدم علينا عبيد اللّه بن زياد أميرًا أمره علينا معاوية غلامًا سفيهًا يسفك الدماء سفكًا شديدًا وفينا عبد اللّه بن معقل المزني فدخل عليه ذات يوم فقال له انته عما أراك تصنع فقال له وما أنت وذاك قال ثم خرج إلى المسجد فقلنا له ما كنت تصنع بكلام هذا السفيه على رؤوس الناس فقال أنه كان عندي علم فأحببت أن لا أموت حتى أقول به على رؤوس الناس ثم قام فما لبث أن مرض مرضه الذي توفى فيه فأتاه عبيد اللّه بن زياد يعوده فذكر نحو حديث الباب فيحتمل أن تكون القصة وقعت للصحابيين‏.‏
قوله‏:‏ ‏"‏ما من أمير‏"‏ في رواية للبخاري‏:‏ ما من وال يلي رعية من المسلمين‏.‏
قوله‏:‏ ‏"‏ثم لا يجتهد‏"‏ في رواية أبي المليح ثم لا يجد له بجيم ودال مشددة من الجد بالكسر ضد الهزل‏.‏
قوله‏:‏ ‏"‏يلي‏"‏ قال ابن التين‏:‏ يلي جاء على غير القياس لأن ماضيه ولي بالكسر فمستقبله يولي بالفتح وهو مثل ورث يرث قال ابن بطال‏:‏ هذا وعيد شديد على أئمة الجور فمن ضيع من استرعاه اللّه أو خانهم أو ظلمهم فقد توجه إليه الطلب بمظالم العباد يوم القيامة فكيف يقدر على التحلل من ظلم أمة عظيمة ومعنى حرم اللّه عليه الجنة أي أنفذ عليه الوعيد ولم يرض عنه المظلومين ونقل ابن التين عن الداودي نحوه قال‏:‏ ويحتمل أن يكون هذا في حق الكافر لأن المؤمن لا بد له من نصحه‏.‏
قال الحافظ‏:‏ وهو احتمال بعيد جدًا والتعليل مردود والكافر أيضًا قد يكون ناصحًا فيما تولاه ولا يمنعه ذلك الكفر انتهى‏.‏ ويمكن أن يجاب على هذا بأن النصح من الكافر لا حكم له لعدم كونه مثابًا عليه والأولى في الجواب أن يقال إن الواقع في الحديث نكرة في سياق النفي وهي تعم الكافر والمسلم فلا يقبل التخصيص إلا بدليل وقال بعضهم يحمل على المستحل‏.‏ قال الحافظ‏:‏ والأولى أنه محمول على غير المستحل وإنما أريد به الزجر والتغليظ قال‏:‏ وقد وقع في رواية لمسلم بلفظ‏:‏ ‏"‏لم يدخل معهم الجنة‏"‏ وهو يؤيد أن المراد أنه لا يدخل الجنة في وقت دون وقت انتهى‏.‏ ويجاب بأن الحمل على الزجر والتغليظ خلاف الظاهر فلا يصار إليه إلا لدليل ورواية مسلم لا تدل على أن الدخول في بعض الأوقات لأن النفي فيها مطلق وغاية ما فيه أنه غير مؤكد كما في النفي بلن‏.‏ قال الطيبي‏:‏ إن قوله وهو غاش قيد للفعل مقصود بالذكر يريد أن اللّه تعالى إنما ولاه على عباده ليديم لهم النصيحة لا ليغشهم حتى يموت على ذلك فمن قلب القضية استحق أن يعاقب‏.‏
قوله‏:‏ ‏"‏فيزجي الضعيف‏"‏ بضم

ص -228- التحتية وسكون الزاي بعدها جيم قال في القاموس‏:‏ زجاه ساقه ودفعه كزجاه وازجاه‏.‏
قوله‏:‏ ‏"‏ويردف‏"‏ قال في القاموس‏:‏ الردف بالكسر الراكب خلف الراكب انتهى والمراد أنه صلى اللّه عليه وآله وسلم كان يردف خلفه من ليس له راحلة إذا كان يضعف عن المشي وهذا من حسن خلقه الذي وصفه اللّه تعالى به وذكر عظمه فقال‏:‏ ‏{وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}‏ ‏{بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}‏‏.‏
قوله‏:‏ ‏"‏فلا جهاد له‏"‏ فيه أنه لا يجوز لأحد تضييق الطريق التي يمر بها الناس ونفي جهاد من فعل ذلك على طريق المبالغة في الزجر والتنفير وكذلك لا يجوز تضييق المنازل التي ينزل فيها المجاهدون لما في ذلك الإضرار بهم‏.‏

باب لزوم طاعة الجيش لأميرهم ما لم يأمر بمعصية
1- عن معاذ بن جبل‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ الغزو غزوان فأما من ابتغى وجه اللّه وأطاع الإمام وأنفق الكريمة وياسر الشريك واجتنب الفساد فإن نومه ونبهه أجر كله وأما من غزا فخرًا ورياء وسمعة وعصى الإمام وأفسد في الأرض فإنه لن يرجع بالكفاف‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
2- وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من أطاعني فقد أطاع اللّه ومن عصاني فقد عصى اللّه ومن يطع الأمير فقد أطاعني ومن يعص الأمير فقد عصاني‏"‏‏.‏ متفق عليه‏.‏
3- وعن ابن عباس في قوله تعالى ‏{أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ}‏ قال‏:‏ ‏"‏نزلت في عبد اللّه بن حذافة بن قيس بن عدي بعثه رسول اللّه صلى اللّه عليه وآله وسلم في سرية‏"‏‏.‏ رواه أحمد والنسائي‏.‏
4- وعن علي رضي اللّه عنه قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم سرية واستعمل عليهم رجلا من الأنصار وأمرهم أن يسمعوا له ويطيعوا فعصوه في شيء فقال اجمعوا لي حطبًا فجمعوا ثم قال‏:‏ أوقدوا نارًا فأوقدوا ثم قال‏:‏ ألم يأمركم رسول اللّه صلى اللّه عليه وآله وسلم أن تسمعوا وتطيعوا قالوا‏:‏ بلى قال‏:‏ فادخلوها فنظر بعضهم إلى بعض وقالوا‏:‏ إنما فررنا إلى رسول اللّه صلى اللّه عليه وآله وسلم من النار فكانوا كذلك حتى سكن غضبه وطفئت النار فلما رجعوا ذكروا ذلك لرسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ لو دخلوها لم يخرجوا منها أبدًا وقال‏:‏ لا طاعة في معصية اللّه إنما الطاعة في المعروف‏"‏‏.‏ متفق عليه‏.

ص -229- حديث معاذ في إسناده بقية بن الوليد وفيه مقال قال في التقريب‏:‏ صدوق كثير التدليس عن الضعفاء وقد صرح بالتحديث في سند هذا الحديث عن يجير وحديث ابن عباس أخرجه أبو داود قال المنذري في مختصر السنن وأخرجه البخاري ومسلم والترمذي والنسائي‏.‏
قوله‏:‏ ‏"‏وأنفق الكريمة‏"‏ هي الفرس التي يغزى عليها قال في القاموس‏:‏ والكريمان الحج والجهاد ومنه خير الناس مؤمن بين كريمين أو معناه بين فرسين يغزو عليهما أو بعيرين يستقي عليهما اهـ ويحتمل أن يكون المراد إنفاق الخصلة الكريمة عند المنفق المحبوبة إليه من غير تعيين‏.‏
قوله‏:‏ ‏"‏وياسر الشريك‏"‏ أي سامحه وعامله باليسر ولم يعاسره‏.‏
قوله‏:‏ ‏"‏ونبهه‏"‏ بفتح النون وسكون الموحدة أي انتباهه في سبيل اللّه‏.‏
قوله‏:‏ ‏"‏لن يرجع بالكفاف‏"‏ أي لم يرجع لا عليه ولا له من ثواب تلك الغزوة وعقابها بل يرجع وقد لزمه الإثم لأن الطاعات إذا لم تقع بصلاح سريرة انقلبت معاصي والعاصي آثم‏.‏
قوله‏:‏ ‏"‏من أطاعني فقد أطاع اللّه‏"‏ الخ هذا الحديث فيه دليل على أن طاعة من كان أميرًا طاعة له صلى اللّه عليه وآله وسلم وطاعته طاعة للّه وعصيانه عصيان له وعصيانه عصيان للّه وقد قدمنا من الأدلة الدالة على وجوب طاعة الأئمة والأمراء في باب الصبر على جور الأئمة من آخر كتاب الحدود ما فيه كفاية فليرجع إليه‏.‏
وقد نص القرآن على ذلك فقال ‏{أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ}‏ وهي نازلة في طاعة الأمراء كما في رواية ابن عباس المذكورة في الباب‏.‏
وقد قيل إن أولي الأمر هم العلماء كما وقع في الكشاف وغيره من كتب التفسير‏.‏
قوله‏:‏ ‏"‏رجلا من الأنصار‏"‏ روى أحمد وابن ماجه وصححه ابن خزيمة وابن حبان والحاكم من حديث أبي سعيد أن الرجل المذكور هو علقمة بن مجزز وكذا ذكر ابن إسحاق‏.‏ وقيل إنه عبد اللّه بن حذافة السهمي وكان من أصحاب بدر وكانت فيه دعابة ويجمع بينهما بأن كل واحد منهما كان أميرًا على بعض من تلك السرية ويدل على ذلك حديث أبي سعيد الذي أشرنا إليه ولفظه‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم علقمة بن مجزز على بعث أنا فيهم حتى إذا انتهينا إلى رأس غزاتنا إذ كنا ببعض الطريق إذ بطائفة من الجيش وأمر عليهم عبد اللّه بن حذافة السهمي وكان من أصحاب بدر وكان فيه دعابة‏"‏ الحديث‏.‏
وقد بوب البخاري على هذا الحديث فقال باب سرية عبد اللّه بن حذافة السهمي وعلقمة بن مجزز المدلجي‏.‏
قوله‏:‏ ‏"‏أوقد نارًا‏"‏ الخ قيل إنه لم يقصد دخولهم النار حقيقة وإنما أشار بذلك إلى أن طاعة الأمير واجبة ومن ترك الواجب دخل النار فإذا شق عليكم دخول هذه النار فكيف بالنار الكبرى وكان قصده أنه لو رأى منهم الجد في ولوجها لمنعهم‏.‏
قوله‏:‏ ‏"‏لو دخلوها لم يخرجوا منها‏"‏ قال الداودي‏:‏ يريد تلك النار لأنهم يموتون بتحريقها فلا يخرجون منها أحياء قال‏:‏ وليس المراد بالنار نار جهنم ولا أنهم يخلدون فيها لأنه قد ثبت في حديث الشفاعة أنه يخرج من النار من كان في قلبه مثقال حبة من إيمان قال‏:‏ وهذا من المعاريض التي فيها مندوحة يريد أنه سيق مساق الزجر والتخويف ليفهم السامع أن من فعل ذلك خلد في النار وليس ذلك مرادًا وإنما أريد به الزجر والتخويف وقد ذكر له صاحب الفتح توجيهات في كتاب المغازي‏.‏
قوله‏:‏ ‏"‏لا طاعة في معصية اللّه‏"‏ أي لا تجب بل

ص -230- تحرم على من كان قادرًا على الامتناع‏.‏ وفي حديث معاذ عند أحمد لا طاعة لمن لم يطع اللّه‏.‏ وعند البزار في حديث عمران بن حصين والحكم بن عمرو الغفاري لا طاعة في معصية اللّه وسنده قوي‏.‏
وفي حديث عبادة بن الصامت عند أحمد والطبراني لا طاعة لمن عصى اللّه ولفظ البخاري في حديث الباب‏:‏ ‏"‏فإذا أمر بمعصية فلا سمع ولا طاعة‏"‏ وهذا تقييد لما أطلق في الأحاديث المطلقة القاضية بطاعة أولي الأمر على العموم والقاضية بالصبر على ما يقع من الأمير مما يكره والوعيد على مفارقة الجماعة والمراد بقوله لا طاعة في معصية اللّه نفي الحقيقة الشرعية لا الوجودية وقوله ‏"‏إنما الطاعة في المعروف‏"‏ فيه بيان ما يطاع فيه من كان من أولي الأمر وهو الآمر المعروف لا ما كان منكرًا والمراد بالمعروف ما كان من الأمور المعروفة في الشرع لا المعروف في العقل أو العادة لأن الحقائق الشرعية مقدمة على غيرها على ما تقرر في الأصول‏.‏

باب الدعوة قبل القتال
1- عن ابن عباس قال‏:‏ ‏"‏ما قاتل رسول اللّه صلى اللّه عليه وآله وسلم قومًا قط إلا دعاهم‏"‏‏.‏ رواه أحمد‏.‏
2- وعن سليمان بن بريدة عن أبيه قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا أمر أميرًا على جيش أو سرية أوصاه في خاصته بتقوى اللّه ومن معه من المسلمين خيرًا ثم قال "اغزوا بسم اللّه في سبيل اللّه قاتلوا من كفر باللّه اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدًا وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال أو خلال فأيتهن ما أجابوك فاقبل منهم وكف عنهم ادعهم إلى الإسلام فإن أجابوك فاقبل منهم وكف عنهم ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم الذي يجري على المسلمين ولا يكون لهم في الفيء والغنيمة شيء إلا أن يجاهدوا مع المسلمين فإن هم أبوا فسلهم الجزية فإن أجابوك فاقبل منهم وكف عنهم وإن أبوا فاستعن باللّه عليهم وقاتلهم وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة اللّه وذمة نبيه فلا تجعل لهم ذمة اللّه وذمة نبيه ولكن اجعل لهم ذمتك وذمة أصحابك فإنكم إن تخفروا ذمتكم وذمة أصحابكم أهون من أن تخفروا ذمة اللّه وذمة رسوله وإذا حاصرت أهل حصن وأرادوك

ص -231- أن تنزلهم على حكم اللّه فلا تنزلهم على حكم اللّه ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم اللّه أم لا‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه والترمذي وصححه‏.‏ وهو حجة في أن قبول الجزية لا يختص بأهل الكتاب وأن ليس كل مجتهد مصيبًا بل الحق عند اللّه واحد وفيه المنع من قتل الولدان ومن التمثيل‏.‏
حديث ابن عباس أخرجه أيضًا الحاكم من طريق عبد اللّه بن أبي نجيح عن أبيه عنه‏.‏ قال في مجمع الزوائد‏:‏ أخرجه أحمد وأبو يعلى والطبراني ورجاله رجال الصحيح‏.‏ وظاهر قوله إلا دعاهم يخالف حديث نافع عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أغار على بني المصطلق وهم غارون‏"‏‏.‏
قوله‏:‏ ‏"‏أو سرية‏"‏ هي القطعة من الجيش تنفصل عنه ثم تعود إليه وقيل هي قطعة من الخيل زهاء أربعمائة كذا قال إبراهيم الحربي‏.‏ وسميت سرية لأنها تسري ليلًا على خفية‏.‏
قوله‏:‏ ‏"‏ولا تغلوا‏"‏ بضم الغين أي لا تخونوا إذا غنمتم شيئًا‏.‏
قوله‏:‏ ‏"‏ولا تغدروا‏"‏ بكسر الدال وضمها وهو ضد الوفاء‏.‏
قوله‏:‏ ‏"‏وليدًا‏"‏ هو الصبي‏.‏
قوله‏:‏ ‏"‏فادعهم‏"‏ وقع في نسخ مسلم ثم ادعهم‏.‏ قال عياض‏:‏ الصواب إسقاط ثم وقد أسقطها أبو عبيد في كتابه وأبو داود في سننه وغيرهما لأنه تفسير للخصال الثلاث‏.‏
وقال المازري‏:‏ إن ثم دخلت لاستفتاح الكلام وفي هذا دليل على أنه يشرع للإمام إذا أرسل قومه إلى قتال الكفار ونحوهم أن يوصيهم بتقوى اللّه وينهاهم عن المعاصي المتعلقة بالقتال كالغلول والغدر والمثلة وقتل الصبيان وفيه دليل على وجوب تقديم دعاء الكفار إلى الإسلام قبل المقاتلة وفي المسألة ثلاثة مذاهب‏:‏
الأول أنه يجب تقديم الدعاء للكفار إلى الإسلام من غير فرق بين من بلغته الدعوة منهم ومن لم تبلغه وبه قال مالك والهادوية وغيرهم وظاهر الحديث معهم‏.‏
والمذهب الثاني أنه لا يجب مطلقًا وسيأتي في هذا الباب دليل من قال به‏.‏
المذهب الثالث أنه يجب لمن لم تبلغهم الدعوة ولا يجب إن بلغتهم لكن يستحب قال ابن المنذر وهو قول جمهور أهل العلم وقد تظاهرت الأحاديث الصحيحة على معناه وبه يجمع بين ما ظاهره الاختلاف من الأحاديث وقد زعم الإمام المهدي أن وجوب تقديم دعوة من لم تبلغه الدعوة مجمع عليه ويرد ذلك ما ذكرنا من المذاهب الثلاثة وقد حكاها المازري وأبو بكر ابن العربي‏.‏
قوله‏:‏ ‏"‏ثم ادعهم إلى التحول‏"‏ فيه ترغيب الكفار بعد إجابتهم وإسلامهم إلى الهجرة إلى ديار المسلمين لأن الوقوف بالبادية ربما كان سببًا لعدم معرفة الشريعة لقلة من فيها من أهل العلم‏.‏
قوله‏:‏ ‏"‏ولا يكون لهم في الفيء والغنيمة شيء‏"‏ الخ ظاهر هذا أنه لا يستحق من كان بالبادية ولم يهاجر نصيبًا في الفيء والغنيمة إذا لم يجاهد وبه قال الشافعي وفرق بين مال الفيء والغنيمة وبين مال الزكاة وقال‏:‏ إن للأعراب حقًا في الثاني دون الأول‏.‏ وذهب مالك وأبو حنيفة والهادوية إلى عدم الفرق بينهما وأنه يجوز صرف

ص -232- كل واحد منهما في مصرف الآخر‏.‏ وزعم أبو عبيد أن هذا الحكم منسوخ وإنما كان في أوائل الإسلام وأجيب بمنع دعوى النسخ‏.‏
قوله‏:‏ ‏"‏فسلهم الجزية‏"‏ ظاهره عدم الفرق بين الكافر العجمي والعربي والكتابي وإلى ذلك ذهب مالك والأوزاعي وجماعة من أهل العلم وخالفهم الشافعي فقال لا تقبل الجزية إلا من أهل الكتاب والمجوس عربًا كانوا أو عجمًا واستدل بقوله تعالى ‏{حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}‏ بعد ذكر أهل الكتاب وقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏سنوا بهم سنة أهل الكتاب‏"‏ وأما سائر المشركين فهم داخلون تحت عموم ‏{فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}‏ وذهبت العترة وأبو حنيفة إلى أن الجزية لا تقبل من العربي غير الكتابي وتقبل من الكتابي ومن العجمي ولعله يأتي لهذا البحث مزيد بسط‏.‏
قوله‏:‏ ‏"‏ذمة اللّه‏"‏ الذمة عقد الصلح والمهادنة وإنما نهى عن ذلك لئلا ينقض الذمة من لا يعرف حقها وينتهك حرمتها بعض من لا تمييز له من الجيش فيكون ذلك أشد لأن نقض ذمة اللّه ورسوله أشد من نقض ذمة أمير الجيش أو ذمة جميع الجيش وإن كان نقض الكل محرمًا‏.‏
قوله‏:‏ ‏"‏إن تخفروا‏"‏ بضم التاء الفوقية وبعدها خاء معجمة ثم فاء مكسورة وراء يقال أخفرت الرجل إذا نقضت عهده وخفرته بمعنى أمنته وحميته‏.‏
قوله‏:‏ ‏"‏فلا تنزلهم على حكم اللّه‏"‏ الخ هذا النهي محمول على التنزيه والاحتياط وكذلك الذي قبله والوجه ما سلف ولهذا قال صلى اللّه عليه وآله وسلم "فإنك لا تدري أتصيب فيهم حكم اللّه أم لا"‏.‏
وفيه دليل لمن قال أن الحق مع واحد وأن ليس كل مجتهد مصيبًا والخلاف في المسألة مشهور مبسوط في مواضعه والحق أن كل مجتهد مصيب من الصواب لا من الإصابة‏.‏
وقد قيل إن هذا الحديث لا ينتهض للاستدلال به على أن ليس كل مجتهد مصيبًا لأن ذلك كان في زمن النبي والأحكام الشرعية إذ ذاك لا تزال تنزل وينسخ بعضها بعضًا ويخصص بعضها ببعض فلا يؤمن أن ينزل على النبي صلى اللّه عليه وآله وسلم حكم خلاف الحكم الذي قد عرفه الناس‏.‏
3- وعن فروة بن مسيك قال‏:‏ ‏"‏قلت يا رسول اللّه أقاتل بمقبل قومي مدبرهم قال نعم فلما وليت دعاني فقال لا تقاتلهم حتى تدعوهم إلى الإسلام‏"‏‏.‏ رواه أحمد‏.‏
4- وعن ابن عوف قال‏:‏ ‏"‏كتبت إلى نافع أسأله عن الدعاء قبل القتال فكتب إليّ إنما كان ذلك في أول الإسلام وقد أغار رسول اللّه صلى اللّه عليه وآله وسلم على بني المصطلق وهم غارون وأنعامهم تسقى على الماء فقتل مقاتلتهم وسبى ذراريهم وأصاب يومئذ جويرية ابنة الحارث حدثني به عبد اللّه بن عمر وكان في ذلك الجيش‏"‏‏.‏ متفق عليه‏.‏ وهو دليل على استرقاق العرب‏.‏

ص -233- 5- وعن سهل بن سعد‏:‏ ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم يوم خيبر فقال‏:‏ أين علي فقيل إنه يشتكي عينيه فأمر فدعا له فبصق في عينيه فبرأ مكانه حتى كأنه لم يكن به شيء فقال‏:‏ نقاتلهم حتى يكونوا مثلنا فقال‏:‏ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم فواللّه لأن يهتدي بك رجل واحد خير لك من حمر النعم‏"‏‏.‏ متفق عليه‏.‏
6- وعن البراء بن عازب قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم رهطًا من الأنصار إلى أبي رافع فدخل عبد اللّه بن عتيك بيته ليلا فقتله وهو نائم‏"‏‏.‏ رواه أحمد والبخاري‏.‏
حديث فروة أخرجه أبو داود والترمذي وحسنه وقد أورده الحافظ في التلخيص وسكت عنه‏.‏
قوله‏:‏ ‏"‏على بني المصطلق‏"‏ بضم الميم وسكون المهملة وفتح الطاء وكسر اللام بعدها قاف وهو بطن شهير من خزاعة‏.‏ والمصطلق أبوهم وهو المصطلق ابن سعد بن عمرو بن ربيعة ويقال المصطلق لقبه واسمه جذيمة بفتح الجيم وكسر الذال المعجمة‏.‏
قوله‏:‏ ‏"‏وهم غارون‏"‏ بغين معجمة تشديد الراء جمع غار بالتشديد أي غافلون والمراد بذلك الأخذ على غرة أي غفلة‏.‏ قوله‏:‏ ‏"‏وسبى ذراريهم‏"‏ فيه دليل على جواز استرقاق العرب لأن بني المصطلق عرب من خزاعة كما سلف وسيأتي الكلام على ذلك في باب جواز استرقاق العرب‏.‏
قوله‏:‏ ‏"‏فبصق في عينيه فبرأ مكانه‏"‏ فيه معجزة ظاهرة للنبي صلى اللّه عليه وآله وسلم وفيه منقبة لعلي عليه سلام اللّه ورحمته وبركاته فإن هذه الغزوة هي التي قال فيها صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لأعطين الراية غدًا رجلا يحب اللّه ورسوله ويحبه اللّه ورسوله فتطاول الناس لها فقال ادعوا لي عليًا فأتى به أرمد فبصق في عينيه ودفع إليه الراية ففتح اللّه عليه‏"‏ هذا لفظ مسلم والترمذي‏.‏
قوله‏:‏ ‏"‏حتى يكونوا مثلنا‏"‏ المراد من المثلية المذكورة أن يوصفوا بوصف الإسلام وذلك يكون في تلك الحال بالتكلم بالشهادتين وليس المراد أنهم يكونون مثلهم في القيام بأمور الإسلام كلها فإن ذلك لا يمكن امتثاله حال المقاتلة‏.‏
قوله‏:‏ ‏"‏على رسلك‏"‏ بكسر الراء وسكون السين أي أمشي إليهم على الرفق والتؤدة قال في القاموس‏:‏ الرسل بالكسر الرفق والتؤدة‏.‏
قوله‏:‏ ‏"‏بساحتهم‏"‏ قال في القاموس‏:‏ الساحة الناحية وفضاء بين دور الحي الجمع ساح وسوح وساحات انتهى‏.‏
قوله‏:‏ ‏"‏فواللّه لأن يهتدي بك رجل‏"‏ الخ فيه الترغيب في التسبب لهداية من كان على ضلالة وأن ذلك خير للإنسان من أجل النعم الواصلة إليه في الدنيا‏.‏
وفي حديث فروة وسهل بن سعد دليل على وجوب تقديم دعاء الكفار إلى الإسلام على الإطلاق وقد تقدم الخلاف في ذلك والصواب الجمع بين الأحاديث المختلفة بما سلف لحديث ابن عمر المذكور فإن فيه التصريح بأن النبي صلى اللّه عليه وآله وسلم لم يقدم الدعوة لبني المصطلق‏.‏
قوله‏:‏ ‏"‏إلى أبي رافع‏"‏ هو عبد اللّه بن أبي الحقيق وهذا طرف من الحديث أورده المصنف ههنا لأنه محل الحاجة

ص -234- باعتبار ترجمة الباب لتضمنه وقوع القتل لأبي رافع قبل تقديم الدعوة إليه وعدم أمره صلى اللّه عليه وآله وسلم لمن بعثه لقتله بأن يقدم الدعوة له إلى الإسلام والقصة مشهورة ساقها البخاري بطولها في المغازي من صحيحه‏.‏
قوله‏:‏ ‏"‏رهطًا من الأنصار‏"‏ هم عبد اللّه بن عتيك وعبد اللّه بن عتبة وعند ابن إسحاق ومسعود بن سنان وعبد اللّه بن أنيس وأبو قتادة وخزاعي بن الأسود‏.‏
قوله‏:‏ ‏"‏ابن عتيك‏"‏ بفتح المهملة وكسر المثناة وهو ابن قيس بن الأسود من بني سلمة بكسر اللام وكان سبب أمره صلى اللّه عليه وآله وسلم بقتله أنه كان يؤذي رسول اللّه صلى اللّه عليه وآله وسلم ويعين عليه كما في الصحيح‏.‏

باب ما يفعله الإمام إذا أراد الغزو من كتمان حاله والتطلع على حال عدوه
1- عن كعب بن مالك‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه كان إذا أراد غزوة ورى بغيرها‏"‏‏.‏ متفق عليه وهو لأبي داود وزاد والحرب خدعة‏.‏
2- وعن جابر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ الحرب خدعة‏"‏‏.‏
3- وعن أبي هريرة قال‏:‏ ‏"‏سمى النبي صلى اللّه عليه وآله وسلم الحرب خدعة‏"‏‏.‏
4- وعن جابر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من يأتيني بخبر القوم يوم الأحزاب فقال الزبير‏:‏ أنا ثم قال‏:‏ من يأتيني بخبر القوم قال الزبير‏:‏ أنا فقال النبي صلى اللّه عليه وآله وسلم‏:‏ لكل نبي حواري وحواري الزبير‏"‏‏.‏
متفق عليهن‏.‏
5- وعن أنس قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم بسبسا عينًا ينظر ما صنعت عير أبي سفيان فجاء فحدثه الحديث فخرج رسول اللّه صلى اللّه عليه وآله وسلم فتكلم فقال‏:‏ إن لنا طلبة فمن كان ظهره حاضرًا فليركب معنا فجعل رجال يستأذنونه في ظهرهم في علو المدينة فقال‏:‏ لا إلا من كان ظهره حاضرًا فانطلق رسول اللّه صلى اللّه عليه وآله وسلم وأصحابه حتى سبقوا ركب المشركين إلى بدر‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏ورى‏"‏ أي ستر ويستعمل في إظهار شيء مع إرادة غيره وأصله من الورى بفتح الواو وسكون الراء هو ما يجعل وراء الإنسان لأن من ورى بشيء كأنه جعله وراءه‏.‏ وقيل هو في الحرب أخذ العدو على غرة وقيده السيرافي في شرح كتاب سيبويه بالهمزة قال وأصحاب الحديث لم يضبطوا فيه الهمزة فكأنهم سهلوها‏.‏
قوله‏:‏ ‏"‏خدعة‏"‏ بفتح الخاء المعجمة وضمها مع سكون الدال المهملة وبضم أوله وفتح ثانيه قال النووي‏:‏ اتفقوا على أن الأولى أفصح وبذلك

ص -235- جزم أبو ذر الهروي والقزاز والثانية ضبطت كذلك في رواية الأصيلي ورجح ثعلب الأولى وقال بلغنا بها النبي صلى اللّه عليه وآله وسلم قال أبو بكر ابن طلحة أراد ثعلب أن النبي صلى اللّه عليه وآله وسلم كان يستعمل هذه البنية كثيرًا لوجازة لفظها ولكونها تعطي معنى البنيتين الآخرتين قال ويعطي معناهما أيضًا الأمر باستعمال الحيلة مهما أمكن ولو مرة قال فكانت مع اختصارها كثيرة المعنى‏.‏ ومعنى خدعة بالإسكان أنها تخدع أهلها من وصف الفاعل باسم المصدر أو من وصف المفعول كما يقال هذا الدرهم ضرب الأمير أي مضروبه‏.‏
وقال الخطابي‏:‏ معناها أنها مرة واحدة أي إذا خدع مرة واحدة لم تقل عثرته وقيل الحكمة في الإتيان بالتاء للدلالة على الوحدة فإن الخداع إن كان من المسلمين فكأنه حضهم على ذلك ولو مرة واحدة وإن كان من الكفار فكأنه حذرهم من مكرهم ولو وقع مرة واحدة فلا ينبغي التهاون بهم لما ينشأ عنه من المفسدة ولو قل وفي اللغة الثالثة صيغة المبالغة كهمزة ولمزة‏.‏ وحكى المنذري لغة رابعة بالفتح فيهما قال‏:‏ وهو جمع خادع أي أن أهلها بهذه الصفة فكأنه قال أهل الحرب خدعة وحكى مكي ومحمد بن عبد اللّه الواحد لغة خامسة كسر أوله مع الإسكان وأصله إظهار أمر وإضمار خلافه وفيه التحريض على أخذ الحذر في الحرب والندب إلى خداع الكفار وأن من لم يتيقظ لم يأمن أن ينعكس الأمر عليه‏.‏
قال النووي‏:‏ واتفقوا على جواز خداع الكفار في الحرب كيف ما أمكن إلا أن يكون فيه نقض عهد أو أمان فلا يجوز‏.‏ قال ابن العربي‏:‏ الخداع في الحرب يقع بالتعريض وبالكمين ونحو ذلك‏.‏
وفي الحديث الإشارة إلى استعمال الرأي في الحرب بل الاحتياج إليه آكد من الشجاعة قال ابن المنير‏:‏ معنى الحرب خدعة أي الحرب الجيدة لصاحبها الكاملة في مقصودها إنما هي المخادعة لا المواجهة وذلك لخطر المواجهة ولحصول الظفر مع المخادعة بغير خطر‏.‏
قوله‏:‏ ‏"‏بسبسا‏"‏ بضم الباء الموحدة الأولى وبعدها سين مهملة ساكنة وبعدها باء موحدة مفتوحة ثم سين مهملة وهو ابن عمرو ويقال ابن بشر‏.‏ وفي سنن أبي بسبسة بزيادة تاء التأنيث وقيل فيه أيضًا بسيسة بالباء الموحدة مضمومة في أوله وفتح السين المهملة ثم ياء مثناة تحتية ساكنة‏.‏
قوله‏:‏ ‏"‏فقال إن لنا طلبة‏"‏ بكسر اللام كما في القاموس‏.‏ وفي النهاية الطلبة الحاجة هذا فيه إبهام للمقصود وقد أورده المصنف للاستدلال به على أن الإمام يكتم أمره كما وقع في الترجمة‏.‏

باب ترتيب السرايا والجيوش واتخاذ الرايات وألوانها
1- عن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ خير الصحابة أربعة وخير السرايا أربعمائة وخير الجيوش أربعة آلاف ولا تغلب اثنا عسر ألفًا من قلة‏"‏‏.‏رواه أحمد وأبو داود والترمذي وقال حديث حسن وذكر أنه في أكثر الروايات عن الزهري عن النبي

ص -236- صلى اللّه عليه وآله وسلم مرسلا‏.‏ وتمسك به من ذهب إلى أن الجيش إذا كان اثني عشر ألفًا لم يجز أن يفر من أمثاله وأضعافه وإن كثروا‏.‏
2- وعن ابن عباس قال‏:‏ ‏"‏كانت راية النبي صلى اللّه عليه وآله وسلم سوداء ولواؤه أبيض‏"‏‏.‏ رواه الترمذي وابن ماجه‏.‏ 3- وعن سماك عن رجل من قومه عن آخر منهم قال‏:‏ ‏"‏رأيت راية النبي صلى اللّه عليه وآله وسلم صفراء‏"‏‏.‏ رواه أبو داود‏.‏
4- وعن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم دخل مكة ولواؤه أبيض‏"‏‏.‏ رواه الخمسة إلا أحمد‏.‏
5- وعن الحارث بن حسان البكري قال‏:‏ ‏"‏قدمنا المدينة فإذا رسول اللّه صلى اللّه عليه وآله وسلم على المنبر وبلال قائم بين يديه متقلد بالسيف وإذا رايات سود فسألت ما هذه الرايات فقالوا عمرو بن العاص قدم من غزاة‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
وفي لفظ‏:‏ ‏"‏قدمت المدينة فدخلت المسجد فإذا هو غاص بالناس وإذا رايات سود وإذا بلال متقلد السيف بين يدي رسول اللّه صلى اللّه عليه وآله وسلم قلت ما شأن الناس قالوا يريد أن يبعث عمرو بن العاص وجهًا‏"‏ رواه الترمذي‏.‏
6- وعن البراء بن عازب‏:‏ ‏"‏أنه سئل عن راية رسول اللّه صلى اللّه عليه وآله وسلم ما كانت قال‏:‏ كانت سوداء مربعة من نمرة‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
حديث ابن عباس سكت عنه أبو داود واقتصر المنذري في مختصر السنن على نقل كلام الترمذي‏.‏ وأخرجه أيضًا الحاكم وقال هذا إسناد صحيح على شرط الشيخين‏.‏
وحديث ابن عباس الثاني أخرج نحوه أبو داود والنسائي وفي إسناد حديث الباب يزيد بن حيان أخو مقاتل بن حيان قال البخاري عنده غلط كثير وأخرج البخاري هذا الحديث في تاريخه مقتصرًا على الراية‏.‏
وحديث سماك في إسناده رجل مجهول وهو الذي روى عنه سماك ومجهول آخر وهو الذي قال رأيت راية النبي صلى اللّه عليه وآله وسلم ولكن جهالة الرجل الآخر غير قادحة إن كان صحابيًا لما قررنا غير مرة أن مجهول الصحابة مقبول وليس في هذا الحديث ما يدل على أنه صحابي لأنه يمكن أنه رأى راية رسول اللّه صلى اللّه عليه وآله وسلم بعد موته ولم تثبت رؤيته للنبي صلى اللّه عليه وآله وسلم‏.‏
وحديث جابر أخرجه أيضًا الحاكم وابن حبان وقال الترمذي هذا حديث غريب لا نعرفه إلا من حديث

ص -237- يحيى بن آدم عن شريك قال وسألت محمدًا يعني البخاري عن هذا الحديث فلم يعرفه إلا من حديث يحيى بن آدم عن شريك‏.‏
وحديث الحارث بن حسان رواه ابن ماجه عن أبي بكر بن أبي شيبة عن أبي بكر بن عياش عن عاصم عن الحارث بن حسان فذكره وهؤلاء رجال الصحيح وهذا الحديث إنما أشار إليه الترمذي في كتاب الجهاد إشارة لأنه قال بعد إخراج حديث البراء المذكور ما لفظه‏:‏ وفي الباب عن علي والحارث بن حسان وابن عباس ولم يذكر اللفظ الذي ذكره المصنف ونسبه إليه ولعله ذكره في موضع آخر من جامعه‏.‏
وحديث البراء قال الترمذي بعد إخراجه‏:‏ هذا حديث حسن غريب لا نعرفه إلا من حديث ابن أبي زائدة انتهى‏.‏ وفي إسناده أبو يعقوب الثقفي واسمه إسحاق بن إبراهيم قال ابن عدي الجرجاني روي عن الثقات ما لا يتابع عليه‏.‏ وقال أيضًا وأحاديثه غير محفوظة انتهى‏.‏
وفي الباب عن سلمة في الصحيحين‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لأعطين الراية رجلا يحب اللّه ورسوله ويحبه اللّه ورسوله فأعطاها عليًا‏"‏ وعن يزيد بن جابر الغفري عند ابن السكن قال‏:‏ عقد رسول اللّه صلى اللّه عليه وآله وسلم رايات الأنصار وجعلهن صفرًا‏"‏ وعن أنس عند النسائي أن ابن أم مكتوم كانت معه راية سوداء في بعض مشاهد النبي صلى اللّه عليه وآله وسلم قال المنذري‏:‏ وهو حديث حسن وقال ابن القطان‏:‏ صحيح‏.‏ وعن أبي هريرة عند ابن عدي وعن بريدة عند أبي يعلى‏.‏ وعن أنس حديث آخر عند أبي يعلى رفعه‏:‏ "إن اللّه أكرم أمتي بالألوية" وإسناده ضعيف‏.‏ وعن ابن عباس غير ما تقدم عند أبي الشيخ بلفظ‏:‏ ‏"‏كان مكتوبًا على راية النبي صلى اللّه عليه وآله وسلم لا إله إلا اللّه محمد رسول اللّه‏"‏ وسنده ضعيف أيضًا‏.‏
قوله‏:‏ ‏"‏خير الصحابة أربعة‏"‏ فيه دليل على أن خير الصحابة أربعة أنفار وظاهره أن ما دون الأربعة من الصحابة موجود فيها أصل الخير من غير فرق بين السفر والحضر ولكنه قد أخرج أهل السنن من حديث عمرو بن شعيب عن أبيه عن جده مرفوعًا‏:‏ ‏"‏الراكب شيطان والراكبان شيطانان والثلاثة ركب‏"‏ وصححه الحاكم وابن خزيمة‏.‏ وأخرجه أيضًا الحاكم من حديث أبي هريرة وصححه‏.‏
وظاهره أن ما دون الثلاثة عصاة لأن معنى قوله شيطان أي عاص وقال الطبري‏:‏ هذا الزجر زجر أدب وإرشاد لما يخشى على الواحد من الوحشة والوحدة وليس بحرام فالسائر وحده في فلاة وكذا البائت في بيت وحده لا يأمن من الاستيحاش لا سيما إذا كان ذا فكرة رديئة وقلب ضعيف والحق أن الناس يتباينون في ذلك فيحتمل أن يكون الزجر عنه لحسم المادة فلا يتناول ما إذا وقعت الحاجة لذلك‏.‏ وقيل في تفسير قوله الراكب شيطان أي سفره وحده يحمله عليه الشيطان أو أشبه الشيطان في فعله وقيل إنما كره ذلك لأن الواحد لو مات في سفره ذلك لم يجد من يقوم عليه وكذلك الاثنان إذا ماتا أو أحدهما لم يجد الآخر من يعينه بخلاف الثلاثة ففي الغالب تؤمن الوحشة والخشية‏.‏
وفي صحيح البخاري عن ابن عمر‏:‏ ‏"‏لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده‏"‏ وقد ثبت في الصحيح أن الزبير انتدب وحده ليأتي النبي بخبر بني قريظة‏.‏ قال ابن المنير‏:‏ السير لمصلحة الحرب أخص من السفر فيجوز السفر للمنفرد للضرورة والمصلحة التي لا تنتظم إلا بالإفراد كإرسال

ص -238- الجاسوس والطليعة والكراهة عدا ذلك ويحتمل أن تكون حالة الجواز مقيدة بالحاجة عند الأمن وحالة المنع مقيدة بالخوف حيث لا ضرورة وقد وقع في كتب المغازي بعث جماعة منفردين منهم حذيفة ونعيم بن مسعود وعبد اللّه بن أنيس وخوات بن جبير وعمرو ابن أمية وسالم بن عمير وبسبسة وغيرهم وعلى هذا فوجود أصل الخير في سائر الأسفار غير سفر الحرب ونحوه إنما هو في الثلاثة دون الواحد والاثنين والأربعة خير من الثلاثة كما يدل على ذلك حديث الباب‏.‏
قوله‏:‏ ‏"‏وخير الجيوش أربعة آلاف‏"‏ ظاهر هذا أن هذا الجيش خير من غيره من الجيوش سواء كان أقل منه أو أكثر ولكن الأكثر إذا بلغ إلى اثني عشر ألفًا لم يغلب من قلة وليس بخير من أربعة آلاف وإن كانت تغلب من قلة كما يدل على ذلك مفهوم العدد‏.‏
قوله‏:‏ ‏"‏راية النبي صلى اللّه عليه وآله وسلم سوداء ولواؤه أبيض‏"‏ اللواء بكسر اللام والمد وهو الراية ويسمى أيضًا العلم وكان الأصل أن يمسكها رئيس الجيش ثم صارت تحمل على رأسه كذا في الفتح‏.‏
وقال أبو بكر ابن العربي‏:‏ اللواء غير الراية فاللواء ما يعقد في طرف الرمح ويلوى عليه والراية ما يعقد فيه ويترك حتى تصفقه الرياح وقيل اللواء دون الراية وقيل اللواء العلم الضخم والعلم علامة لمحل الأمير يدور معه حيث دار والراية يتولاها صاحب الحرب وجنح الترمذي إلى التفرقة فترجم الألوية وأورد حديث جابر المتقدم ثم ترجم الرايات وأورد حديث البراء المتقدم أيضًا‏.‏
قوله‏:‏ ‏"‏من نمرة‏"‏ هي ثوب حبرة قال في القاموس‏:‏ النمرة بالضم النكتة من أي لون كان والأنمر ما فيه نمرة بيضاء وأخرى سوداء ثم قال والنمرة الحبرة وشملة فيها خطوط بيض وسود أو بردة من صوف يلبسها الأعراب انتهى‏.‏

باب ما جاء في تشييع الغازي واستقباله
1- عن سهل بن معاذ عن أبيه‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم أنه قال‏:‏ لأن أشيع غازيًا فأكفيه في رحله غدوة أو روحة أحب إلي من الدنيا وما فيها‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
2- وعن السائب بن يزيد قال‏:‏ ‏"‏لما قدم رسول اللّه صلى اللّه عليه وآله وسلم من غزوة تبوك خرج الناس يتلقونه من ثنية الوداع قال السائب فخرجت مع الناس وأنا غلام‏"‏‏.‏ رواه أبو داود والترمذي وصححه‏.‏ وللبخاري نحوه‏.‏
3- وعن ابن عباس قال‏:‏ ‏"‏مشى معهم رسول اللّه صلى اللّه عليه وآله وسلم إلى بقيع الغرقد ثم وجههم ثم قال‏:‏ انطلقوا على اسم اللّه وقال اللّهم أعنهم يعني النفر الذين وجههم إلى كعب بن الأشرف‏"‏‏.‏ رواه أحمد‏.‏
حديث معاذ في إسناده أبو بكر بن أبي مريم وهو ضعيف وفي إسناده أيضًا رجل لم يسم

ص -239- وقد أخرجه الطبراني‏.‏ وحديث ابن عباس في إسناده ابن إسحاق وهو مدلس وبقية إسناد رجاله رجال الصحيح وقد أخرجه أيضًا البزار والطبراني وفي الباب ما في الصحيحين أن ابن الزبير وابن جعفر وابن عباس لقوا النبي صلى اللّه عليه وآله وسلم وهو قادم فحمل اثنين منهم وترك الثالث‏.‏ وأخرج البخاري عن ابن عباس قال‏:‏ لما قدم رسول اللّه صلى اللّه عليه وآله وسلم مكة استقبله أغيلمة لبني عبد المطلب فحمل واحدًا بين يديه وآخر خلفه‏.‏ وأخرج أحمد والنسائي عن عبد اللّه بن جعفر أن النبي صلى اللّه عليه وآله وسلم حمله خلفه وحمل قثم ابن عباس بين يديه‏.‏
قوله‏:‏ ‏"‏أشيع غازيًا‏"‏ التشييع الخروج مع المسافر لتوديعه يقال شيع فلانًا خرج معه ليودعه ويبلغه منزله‏.‏
قوله‏:‏ ‏"‏أحب إلي من الدنيا وما فيها‏"‏ قد تقدم الكلام على مثل هذه العبارة في أول كتاب الجهاد ‏"‏وفي هذا الحديث‏"‏ الترغيب في تشييع الغازي وإعانته على بعض ما يحتاج إلى القيام بمؤنته لأن الجهاد من أفضل العبادات والمشاركة في مقدماته من أفضل المشاركات‏.‏
قوله‏:‏ ‏"‏من ثنية الوداع‏"‏ قال في القاموس‏:‏ الثنية العقبة أو طريقها أو الجبل أو الطريق فيه أو إليه انتهى‏.‏ قال في القاموس أيضًا وثنية الوداع بالمدينة سميت لأن من سافر إلى مكة كان يودع ثم يشيع إليها انتهى‏.‏
قوله‏:‏ ‏"‏بقيع الغرقد‏"‏ قد تقدم ضبطه وتفسيره وفي الحديث دليل على مشروعية تلقي الغازي إلى خارج البلد لما في الاتصال به من البركة والتيمن بطلعته فإنه في تلك الحال ممن حرمه اللّه على النار كما تقدم ولما في ذلك من التأنيس له والتطييب لخاطره والترغيب لمن كان قاعدًا في الغزو‏.‏
قوله‏:‏ ‏"‏وقال اللّهم أعنهم‏"‏ فيه استحباب الدعاء للغزاة وطلب الإعانة من اللّه لهم فإن من كان ملحوظًا بعين العناية الربانية ومحوطًا بالإعانة الإلهية ظفر بمراده‏.‏

باب استصحاب النساء لمصلحة المرضى والجرحى والخدمة
1- عن الربيع بنت معوذ قالت‏:‏ ‏"‏كنا نغزو مع رسول اللّه صلى اللّه عليه وآله وسلم نسقي القوم ونخدمهم ونرد القتلى والجرحى إلى المدينة‏"‏‏.‏ رواه أحمد والبخاري‏.‏
2- وعن أم عطية الأنصارية قالت‏:‏ ‏"‏غزوت مع رسول اللّه صلى اللّه عليه وآله وسلم سبع غزوات أخلفهم في رحالهم وأصنع لهم الطعام وأداوي الجرحى وأقوم على الزمنى‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه‏.‏
3- وعن أنس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يغزو بأم سليم ونسوة معها من الأنصار يسقين الماء ويداوين الجرحى‏"‏‏.‏ رواه مسلم والترمذي وصححه‏.‏
4- وعن عائشة أنها قالت‏:‏ ‏"‏يا رسول اللّه نرى الجهاد أفضل العمل أفلا نجاهد قال لكنَّ أفضل الجهاد حج مبرور‏"‏‏.‏ رواه أحمد والبخاري‏.‏

ص -240- قوله‏:‏ ‏"‏عن الربيع‏"‏ بالتشديد وأبوها معوذ بالتشديد للواو وبعدها ذال معجمة‏.‏
قوله‏:‏ ‏"‏كنا نغزو‏"‏ الخ جعلت الإعانة للغزاة غزوًا ويمكن أن يقال أنهن ما أتين لسقي الجرحى ونحو ذلك إلا وهن عازمات على المدافعة عن أنفسهن وقد وقع في صحيح مسلم عن أنس أن أم سليم اتخذت خنجرًا يوم حنين فقالت اتخذته إن دنا مني أحد من المشركين بقرت بطنه ولهذا بوب البخاري باب غزو النساء وقتالهن‏.‏
قوله‏:‏ ‏"‏وأداوي الجرحى‏"‏ فيه دليل على أنه يجوز للمرأة الأجنبية معالجة الرجل الأجنبي للضرورة‏.‏ قال ابن بطال‏:‏ ويختص ذلك بذوات المحارم وإن دعت الضرورة فليكن بغير مباشرة ولا مس ويدل على ذلك اتفاقهم على أن المرأة إذا ماتت ولم توجد امرأة تغسلها أن الرجل لا يباشر غسلها بالمس بل يغسلها من وراء حائل في قول بعضهم كالزهري وفي قول الأكثر تيمم‏.‏ وقال الأوزاعي‏:‏ تدفن كما هي‏.‏
قال ابن المنير‏:‏ الفرق بين حال المداواة وغسل الميت أن الغسل عبادة والمداواة ضرورة والضرورات تبيح المحظورات اهـ وهكذا يكون حال المرأة في رد القتلى والجرحى فلا تباشر بالمس مع إمكان ما هو دونه‏.‏
وحديث عائشة قد تقدم في أول كتاب الحج‏.‏ قال ابن بطال‏:‏ دل حديث عائشة على أن الجهاد غير واجب على النساء ولكن ليس في قوله أفضل الجهاد حج مبرور وفي رواية البخاري جهادكن الحج ما يدل على أنه ليس لهن أن يتطوعن بالجهاد وإنما لم يكن واجبًا لما فيه من مغايرة المطلوب منهن من الستر ومجانبة الرجال فلذلك كان الحج أفضل لهن من الجهاد‏.‏

باب الأوقات التي يستحب فيها الخروج إلى الغزو والنهوض إلى القتال
1-عن كعب بن مالك‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم خرج في يوم الخميس في غزوة تبوك وكان يحب أن يخرج يوم الخميس‏"‏‏.‏ متفق عليه‏.‏
2- وعن صخر الغامدي قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اللّهم بارك لأمتي في بكورها قال‏:‏ فكان إذا بعث سرية أو جيشًا بعثهم من أول النهار وكان صخر رجلا تاجرًا وكان يبعث تجارته من أول النهار فأثرى وكثر مال‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
3- وعن النعمان ابن مقرن‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس وتهب الرياح وينزل النصر‏"‏‏.‏ رواه أحمد وأبو داود وصححه والبخاري وقال‏:‏ ‏"‏انتظر حتى تهب الأرواح وتحضر الصلوات‏"‏‏.‏
4- وعن ابن أبي أوفى قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يحب أن ينهض إلى عدوه عند زوال الشمس‏"‏‏.‏ رواه أحمد‏.‏

ص -241- حديث صخر حسنه الترمذي وقال لا نعرف له غير هذا الحديث اهـ وفي إسناده عمارة بن حديد سئل عنه أبو حاتم الرازي فقال مجهول وسئل عنه أبو زرعة الرازي فقال لا يعرف‏.‏ وقال أبو علي ابن السكن إنه مجهول لم يرو عنه غير يعلى ابن عطاء الطائفي وذكر أنه روى من حديث مالك مرسلًا‏.‏ وقال النمري هو مجهول لم يرو عنه غير يعلى الطائفي‏.‏ وقال أبو القاسم البغوي وابن عبد البر‏:‏ إنه ليس لصخر غير هذا الحديث‏.‏
وذكر بعضهم أنه قد روى حديثًا آخر وهو قوله‏:‏ ‏"‏لا تسبوا الأموات فتؤذوا الأحياء‏"‏ وقد تقدم في الجنائز‏.‏
وأخرج حديث صخر ابن حبان قال ابن طاهر في تخريج أحاديث الشهاب‏:‏ هذا الحديث رواه جماعة من الصحابة ولم يخرج شيئًا منها في الصحيحين‏.‏ وأقربها إلى الصحة والشهرة هذا الحديث وذكره عبد القادر الرهاوي في أربعينيته من حديث علي والعبادلة وابن مسعود وجابر وعمران بن حصين وأبي هريرة وعبد اللّه بن سلام وسهل بن سعد وأبي رافع وعبادة بن وثيمة وأبي بكرة وبريدة بن الحصيب‏.‏
وحديث بريدة صححه ابن السكن ورواه ابن منده في مستخرجه عن واثلة بن الأسقع ونييط بن شريط وزاد ابن الجوزي في العلل المتناهية عن أبي ذر وكعب بن مالك وأنس والعريض بن عميرة وعائشة وقال لا يثبت منها شيء وضعها كلها‏.‏ وقد قال أبو حاتم‏:‏ لا أعلم في "اللّهم بارك لأمتي في بكورها" حديثًا صحيحًا‏.‏
وحديث ابن أبي أوفى المذكور في الباب أخرجه أيضًا سعيد بن منصور الطبراني وضعف إسناده في مجمع الزوائد‏.‏
قوله‏:‏ ‏"‏كان يحب أن يخرج يوم الخميس‏"‏ قال في الفتح‏:‏ لعل سببه ما روي من قوله صلى اللّه عليه وآله وسلم بورك لأمتي في بكورها يوم الخميس وهو حديث ضعيف أخرجه الطبراني من حديث نبيط بنون وموحدة مصغرًا ابن شريط بفتح الشين المعجمة قال وكونه صلى اللّه عليه وآله وسلم كان يحب الخروج يوم الخميس لا يستلزم المواظبة عليه لقيام مانع منه وقد ثبت أنه صلى اللّه عليه وآله وسلم خرج لحجة الوداع يوم السبت كما تقدم في الحج اهـ وقد أخرج حديث نبيط المذكور البزار من حديث ابن عباس وأنس‏.‏
وفي حديث ابن عباس عنبسة بن عبد الرحمن وهو كذاب‏.‏
وفي حديث أنس عمرو بن مساور وهو ضعيف وروي بلفظ اللّهم بارك لأمتي في بكورها يوم سبتها ويوم خميسها‏.‏ وسئل أبو زرعة عن هذه الزيادة فقال هي مفتعلة‏.‏ وحديث صخر المذكور فيه مشروعية التبكير من غير تقييد بيوم مخصوص سواء كان ذلك في سفر جهاد أو حج أو تجارة أو في الخروج إلى عمل من الأعمال ولو في الحضر‏.‏
قوله‏:‏ ‏"‏حتى تزول الشمس وتهب الرياح وينزل النصر‏"‏ ظاهر هذا أن التأخير ليدخل وقت الصلاة لكونه مظنة الإجابة وهبوب الريح قد وقع النصر به في الأحزاب فصار مظنة لذلك ويدل على ذلك ما أخرجه الترمذي من حديث النعمان بن مقرن من وجه آخر غير الوجه الذي روى منه حديثه المذكور في الباب ولفظه قال‏:‏ ‏"‏غزوت مع النبي صلى اللّه عليه وآله وسلم فكان إذا طلع الفجر أمسك حتى تطلع الشمس فإذا طلعت قاتل فإذا انتصف النهار أمسك حتى تزول الشمس فإذا زالت قاتل فإذا دخل وقت العصر أمسك حتى يصليها ثم يقاتل وكان يقال عند ذلك تهيج رياح النصر وتدعو المؤمنين لجيوشهم في صلاتهم‏"‏ قال في الفتح‏:‏ لكن فيه انقطاع‏.‏

ص -242- باب ترتيب الصفوف وجعل سيما وشعار يعرف وكراهة رفع الصوت
1- عن أبي أيوب قال‏:‏ ‏"‏صففنا يوم بدر فبدرت منا بادرة أمام الصف فنظر رسول اللّه صلى اللّه عليه وآله وسلم فقال معي معي‏"‏‏.‏
2- وعن عمار بن ياسر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم كان يستحب للرجل أن يقاتل تحت راية قومه‏"‏‏.‏ رواهما أحمد‏.‏
3- وعن المهلب بن أبي صفرة‏:‏ ‏"‏عمن سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ إن بيتكم العدو فقولوا حم لا ينصرون‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
4- وعن البراء بن عازب قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إنكم ستلقون العدو غدًا فإن شعاركم حم لا ينصرون‏"‏‏.‏ رواه أحمد‏.‏
5- عن سلمة بن الأكوع قال‏:‏ ‏"‏غزونا مع أبي بكر زمن رسول اللّه صلى اللّه عليه وآله وسلم فكان شعارنا أمت أمت‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
6- وعن الحسن عن قيس بن عباد قال‏:‏ ‏"‏كان أصحاب رسول اللّه صلى اللّه عليه وآله وسلم يكرهون الصوت عند القتال‏"‏‏.‏
7- وعن أبي بردة عن أبيه‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم بمثل ذلك‏"‏‏.‏ رواهما أبو داود‏.‏
حديث أبي أيوب قال في مجمع الزوائد‏:‏ في إسناده ابن لهيعة وفيه ضعف والصحيح أن أبا أيوب لم يشهد بدرًا اهـ‏.‏
وحديث عمارة قال في مجمع الزوائد‏:‏ إسناده منقطع قال وأخرجه أبو يعلى والبزار والطبراني وفي إسناده إسحاق بن أبي إسحاق الشيباني ولم يضعفه أحد وبقية رجاله ثقات اهـ‏.‏
وقد أخرج نحو حديث أبي أيوب الترمذي من حديث عبد الرحمن بن عوف والبزار من طريق عكرمة عن ابن عباس عنه قال عبانا رسول اللّه صلى اللّه عليه وآله وسلم وهو عند البخاري من حديث مروان والمسور في قصة الفتح وقصة أبي سفيان قال ثم مرت كتيبة لم ير مثلها فقال من هؤلاء قيل له الأنصار عليهم سعد بن عبادة ومعه الراية وفيه وجاءت كتيبة النبي صلى اللّه عليه وآله وسلم ورايته مع الزبير‏.‏ الحديث بطوله وهو شاهد لحديث عمار بن ياسر المذكور‏.‏ وأخرج البخاري وأبو داود من حديث حمزة بن أبي أسيد عن أبيه قال‏:‏ قال رسول اللّه صلى اللّه عليه وآله وسلم حين اصطففنا يوم بدر إذا أكثبوكم يعني إذا غشوكم فارموهم بالنبل واستبقوا نبلكم"‏.‏ وحديث المهلب ذكر الترمذي أنه روي عن المهلب عن

ص -243- النبي صلى اللّه عليه وآله وسلم مرسلا وأخرجه الحاكم موصولا وقال صحيح قال والرجل الذي لم يسمه المهلب هو البراء‏.‏ ورواه النسائي من هذا الوجه بلفظ حدثني رجل من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم وحديث البراء أخرجه أيضًا النسائي والحاكم وحديث سلمة بن الأكوع أخرجه النسائي وابن ماجه وسكت عنه أبو داود والمنذري والحافظ في التلخيص‏.‏
وأخرجه الحاكم من حديث عائشة‏:‏ ‏"‏جعل رسول اللّه صلى اللّه عليه وآله وسلم شعار المهاجرين يوم بدر عبد الرحمن والخزرج عبد اللّه‏"‏ الحديث وأخرج أيضًا عن ابن عباس رفعه جعل الشعار للأزد يا مبرور يا مبرور‏.‏
وفي الباب عن سمرة بن جندب عند أبي داود قال‏:‏ ‏"‏كان شعار المهاجرين عبد اللّه وشعار الأنصار عبد الرحمن‏"‏ وهو من رواية الحسن عنه وفي سماعه منه خلاف قد مر غير مرة وفي إسناده الحجاج بن أرطأة ولا يحتج بحديثه‏.‏ وحديث قيس بن عباد وأبي بردة سكت عنهما أبو داود والمنذري ورجالهما رجال الصحيح‏.‏
قوله‏:‏ ‏"‏صففنا يوم بدر‏"‏ الخ فيه دليل على مشروعية الاصطفاف حال القتال لما في ذلك من الترهيب على العدو والتقوية للجيش ولكونه محبوبًا للّه تعالى قال عز وجل ‏{إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}‏‏.‏
قوله‏:‏ ‏"‏أن يقاتل تحت راية قومه‏"‏ إنما كان ذلك مشروعًا لما يتكلفه الإنسان من إظهاره القوة والجلادة إذا كان بمرأى من قومه ومسمع بخلاف ما إذا كان في غير قومه فإنه لا يفعل كفعله بين قومه لما جبلت عليه النفوس من محبة ظهور المحاسن بين العشيرة وكراهة ظهور المساوئ بينهم ولهذا أفرد صلى اللّه عليه وآله وسلم كل قبيلة من القبائل التي غزت معه غزوة الفتح بأميرها ورايتها كما يحكي ذلك كتب الحديث والسير‏.‏
قوله‏:‏ ‏"‏حم لا ينصرون‏"‏ هذا اللفظ فيه التفاؤل بعدم انتصار الخصم مع حصول الغرض بالشعار وهو العلامة في الحرب يقال نادوا بشعارهم أو جعلوا لأنفسهم شعارًا والمراد أنهم جعلوا العلامة بينهم لمعرفة بعضهم بعضًا في ظلمة الليل هو التكلم عند أن يهجم عليهم العدو بهذا اللفظ‏.‏
قوله‏:‏ ‏"‏أمت أمت‏"‏ أمر بالموت وفيه التفاؤل بموت الخصم‏.‏ وفي لفظ‏:‏ ‏"‏يا منصور أمت أمت‏"‏ وفي آخر‏:‏ ‏"‏يا منص‏"‏ وهو ترخيم منصور محذوف الراء والواو‏.‏
قوله‏:‏ ‏"‏يكرهون الصوت عند القتال‏"‏ فيه دليل على أن رفع الصوت حال القتال وكثرة اللغط والصراخ مكروهة ولعل وجه كراهتهم لذلك أن التصويت في ذلك الوقت ربما كان مشعرًا بالفزع والفشل بخلاف الصمت فإنه دليل الثبات ورباط الجأش‏.‏

باب استحباب الخيلاء في الحرب
1- عن جابر بن عتيك‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إن من الغيرة ما يحب اللّه ومن الغيرة ما يبغض اللّه وإن من الخيلاء ما يحب اللّه ومنها ما يبغض اللّه فأما الغيرة التي يحبها اللّه فالغيرة في الريبة وأما الغيرة التي يبغض اللّه فالغيرة في غير الريبة والخيلاء التي يحب اللّه فاختيال الرجل بنفسه عند القتال واختياله عند الصدقة

ص -244- والخيلاء التي يبغض اللّه فاختيال الرجل في الفخر والبغي‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
الحديث سكت عنه أبو داود والمنذري وفي إسناده عبد الرحمن بن جابر بن عتيك وهو مجهول وقد صحح الحديث الحاكم‏.‏
قوله‏:‏ ‏"‏فالغيرة في الريبة‏"‏ نحو أن يغتار الرجل على محارمه إذا رأى منهم فعلًا محرمًا فإن الغيرة في ذلك ونحوه مما يحبه اللّه‏.‏ وفي الحديث الصحيح‏:‏ ‏"‏ما أحد أغير من اللّه من أجل ذلك حرم الزنا‏"‏ وأما الغيرة في غير الريبة فنحو أن يغتار الرجل على أمه أن ينكحها زوجها وكذلك سائر محارمه فإن هذا مما يبغضه اللّه تعالى لأن ما أحله اللّه تعالى فالواجب علينا الرضا به فإن لم نرض به كان ذلك من إيثار حمية الجاهلية على ما شرعه اللّه لنا واختيال الرجل بنفسه عند القتال من الخيلاء الذي يحبه اللّه لما في ذلك من الترهيب لأعداء اللّه والتنشيط لأوليائه ومنه قوله صلى اللّه عليه وآله وسلم لأبي دجانة لما رآه يختال عند القتال‏:‏ ‏"‏إن هذه مشية يبغضها اللّه ورسوله إلا في هذا الموطن‏"‏ وكذلك الاختيال عند الصدقة فإنه ربما كان من أسباب الاستكثار منها والرغوب فيها وأما اختيال الرجل في الفخر فنحو أن يذكر ما له من الحسب والنسب وكثرة المال والجاه والشجاعة والكرم لمجرد الافتخار ثم يحصل منه الاختيال عند ذلك فإن هذا الاختيال مما يبغضه اللّه تعالى لأن الافتخار في الأصل مذموم والاختيال مذموم فينضم قبيح إلى قبيح وكذلك الاختيال في البغي نحو أن يذكر الرجل أنه قتل فلانًا وأخذ ماله ظلمًا أو يصدر منه الاختيال حال البغي على مال الرجل أو نفسه فإن هذا يبغضه اللّه لأن فيه انضمام قبيح إلى قبيح كما سلف‏.‏

باب الكف وقت الإغارة عمن عنده شعار الإسلام
1- عن أنس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا غزا قومًا لم يغز حتى يصبح فإذا سمع أذانًا أمسك وإذا لم يسمع أذانًا أغار بعد ما يصبح‏"‏‏.‏ رواه أحمد والبخاري‏.‏
وفي رواية‏:‏ ‏"‏كان يغير إذا طلع الفجر وكان يستمع الأذان فإن سمع أذانًا أمسك وإلا أغار وسمع رجلا يقول اللّه أكبر اللّه أكبر فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ على الفطرة ثم قال أشهد أن لا إله إلا اللّه فقال‏:‏ خرجت من النار‏"‏ رواه أحمد ومسلم والترمذي وصححه‏.‏
2- وعن عصام المزني قال‏:‏ ‏"‏كان النبي صلى اللّه عليه وآله وسلم إذا بعث السرية يقول‏:‏ إذا رأيتم مسجدًا أو سمعتم مناديًا فلا تقتلوا أحدًا‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
حديث عصام قال الترمذي بعد إخراجه‏:‏ هذا حديث حسن غريب وهو من رواية ابن

ص -245- عصام عن أبيه قيل اسمه عبد اللّه وقيل اسمه عبد الرحمن قال في التقريب‏:‏ لا يعرف‏.‏
قوله‏:‏ ‏"‏وإذا لم يسمع أذانًا أغار‏"‏ فيه دليل على جواز قتال من بلغته الدعوة بغير دعوة ويجمع بينه وبين ما تقدم في باب الدعوة قبل القتال بأن يقال الدعوة مستحبة لا شرط هكذا في الفتح‏.‏
وقد قدمنا الخلاف في ذلك وما ذكره الإمام المهدي من أن وجوب تقديم الدعوة مجمع عليه والاعتراض عليه وفي هذا الحديث والذي بعده دليل على جواز الحكم بالدليل لكونه صلى اللّه عليه وآله وسلم كف عن القتال بمجرد سماع الآذان وفيه الأخذ بالأحوط في أمر الدماء لأنه كف عنهم في تلك الحال مع احتمال أن لا يكون ذلك على الحقيقة‏.‏
قوله‏:‏ ‏"‏على الفطرة‏"‏ فيه أن التكبير من الأمور المختصة بأهل الإسلام وأنه يصح الاستدلال به على إسلام أهل قرية سمع منهم ذلك‏.‏
قوله‏:‏ ‏"‏خرجت من النار‏"‏ هو نحو الأدلة القاضية بأن من قال لا إله إلا اللّه دخل الجنة وهي مطلقة مقيدة بعدم المانع جمعًا بين الأدلة وللكلام على ذلك موضع آخر‏.‏
قوله‏:‏ ‏"‏إذا رأيتم مسجدًا‏"‏ فيه دليل على أن مجرد وجود المسجد في البلد كاف في الاستدلال به على إسلام أهله وإن لم يسمع منهم الأذان لأن النبي صلى اللّه عليه وآله وسلم كان يأمر سراياه بالاكتفاء بأحد الأمرين إما وجود مسجد أو سماع الأذان‏.‏

باب جواز تبييت الكفار ورميهم بالمنجنيق وإن أدى إلى قتل ذراريهم تبعًا
1- عن الصعب بن جثامة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم سئل عن أهل الدار من المشركين يبيتون فيصاب من نسائهم وذراريهم ثم قال هم منهم‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏ وزاد أبو داود‏:‏ وقال الزهري‏:‏ ‏"‏ثم نهى رسول اللّه صلى اللّه عليه وآله وسلم عن قتل النساء والصبيان‏"‏‏.‏
2- وعن ثور ين يزيد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نصب المنجنيق على أهل الطائف‏"‏‏.‏ أخرجه الترمذي هكذا مرسلا‏.‏
3- وعن سلمة بن الأكوع قال‏:‏ ‏"‏بيتنا هوازن مع أبي بكر الصديق وكان أمره علينا رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد‏.‏
الزيادة التي زادها أبو داود عن الزهري أخرجها الإسماعيلي من طريق جعفر الفريابي عن علي بن المديني عن سفيان بلفظ‏:‏ ‏"‏وكان الزهري إذا حدث بهذا الحديث قال‏:‏ وأخبرني ابن كعب بن مالك عن عمه أن رسول اللّه صلى اللّه عليه وآله وسلم لما بعث إلى ابن أبي الحقيق نهى عن قتل النساء والصبيان‏"‏ وأخرجه أيضًا ابن حبان مرسلا كأبي داود‏.‏ قال في الفتح‏:‏ وكأن الزهري أشار بذلك إلى نسخ حديث الصعب‏.‏
وحديث ثور بن يزيد أخرجه أيضًا أبو داود في المراسيل من طريق مكحول عنه‏.‏ وأخرجه أيضًا الواقدي في السيرة وزعم أن الذي أشار به سلمان الفارسي وقد أنكر ذلك يحيى بن أبي كثير وإنكاره ليس بقادح فإن من علم حجة على من لم يعلم‏.‏ وحديث

ص -246- سلمة أخرجه أيضًا أبو داود والنسائي وابن ماجه وهو طرف من الحديث الذي تقدم في باب ترتيب الصفوف‏.‏
قوله‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم سئل‏"‏ السائل هو الصعب بن جثامة الراوي للحديث كما يدل على ذلك ما في صحيح ابن حبان من طريق محمد بن عمرو عن الزهري بسنده عن الصعب قال‏:‏ ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم عن أولاد المشركين أنقتلهم معهم قال نعم‏"‏‏.‏
قوله‏:‏ ‏"‏عن أهل الدار‏"‏ أي المنزل هكذا في البخاري وغيره‏.‏ ووقع في بعض نسخ مسلم‏:‏ ‏"‏سئل عن الذراري‏"‏ قال عياض‏:‏ الأول هو الصواب ووجه النووي الثاني قوله ‏"‏هم منهم‏"‏ أي في الحكم في تلك الحالة وليس المراد إباحة قتلهم بطريق القصد إليهم بل المراد إذا لم يمكن الوصول إلى المشركين إلا بوطء الذرية فإذا أصيبوا لاختلاطهم بهم جاز قتلهم وسيأتي الخلاف في ذلك الباب الذي بعد هذا وقد تقدمت الإشارة إليه‏.‏
قوله‏:‏ ‏"‏ثم نهى رسول اللّه صلى اللَّه عليه وآله وسلم‏"‏ الخ استدل به من قال إنه لا يجوز قتلهم مطلقًا وسيأتي‏.‏
قوله‏:‏ ‏"‏بيتنا هوازن‏"‏ البيات هو الغارة بالليل‏.‏
ـ وفي الحديث ـ دليل على أنه يجوز تبييت الكفار قال الترمذي‏:‏ وقد رخص قوم من أهل العلم في الغارة بالليل وأن يبيتوا وكرهه بعضهم قال أحمد وإسحاق‏:‏ لا بأس أن يبيت العدو ليلا‏.‏

باب الكف عن قصد النساء والصبيان والرهبان والشيخ الفاني بالقتل
1- عن ابن عمر قال‏:‏ ‏"‏وجدت امرأة مقتولة في بعض مغازي النبي صلى اللّه عليه وآله وسلم فنهى رسول اللّه صلى اللَّه عليه وآله وسلم عن قتل النساء والصبيان‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏
2- وعن رياح بن ربيع‏:‏ ‏"‏أنه خرج مع رسول اللّه صلى اللَّه عليه وآله وسلم في غزوة غزاها وعلى مقدمته خالد بن الوليد فمر رياح وأصحاب رسول اللّه صلى اللّه عليه وآله وسلم وآله على امرأة مقتولة مما أصابت المقدمة فوقفوا ينظرون إليها يعني وهم يتعجبون من خلقها حتى لحقهم رسول اللّه صلى اللّه عليه وآله وسلم على راحلته فأفرجوا عنها فوقف رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ ما كانت هذه لتقاتل فقال لأحدهم‏:‏ الحق خالدًا فقل له لا تقتل ذرية وعسيفًا‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
3- وعن أنس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ انطلقوا باسم اللّه وباللّه وعلى ملة رسول اللّه صلى اللّه عليه وآله وسلم لا تقتلوا شيخًا فانيًا ولا طفلا صغيرًا ولا امرأة ولا تغلوا وضموا غنائمكم وأصلحوا وأحسنوا إن اللّه يحب المحسنين‏"‏‏.‏ رواه أبو داود‏.‏
4- وعن ابن عباس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا بعث

ص -247- جيوشه قال‏:‏ اخرجوا باسم اللّه تعالى تقاتلون في سبيل اللّه من كفر باللّه لا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا الولدان ولا أصحاب الصوامع‏"‏‏.‏
5- وعن ابن كعب بن مالك عن عمه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم حين بعث إلى ابن أبي الحقيق بخيبر نهى عن قتل النساء والصبيان‏"‏‏.‏
6- وعن الأسود بن سريع قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تقتلوا الذرية في الحرب فقالوا يا رسول اللّه أو أليس هم أولاد المشركين قال أو ليس خياركم أولاد المشركين‏"‏‏.‏ رواهن أحمد‏.‏
حديث رياح بكسر الراء المهملة وبعدها تحتانية هكذا في الفتح‏.‏ وقال المنذري‏:‏ بالباء الموحدة ويقال بالياء التحتانية ورجح البخاري أنه بالموحدة أخرجه أيضًا النسائي وابن ماجه وابن حبان والحاكم والبيهقي واختلف فيه على المرقع بن صيفي فقيل عن جده رياح وقيل حنظلة بن الربيع وذكر البخاري وأبو حاتم أن الأول أصح‏.‏
وحديث أنس في إسناده خالد بن الفزر بكسر الفاء وسكون الزاي وبعدها راء مهملة‏.‏
وحديث ابن عباس في إسناده إبراهيم بن إسماعيل بن أبي حبيبة وهو ضعيف ووثقه أحمد‏.‏
وحديث ابن كعب بن مالك أخرجه أيضًا الإسماعيلي في مستخرجه وأخرجه أبو داود وابن حبان من حديث الزهري مرسلا كما تقدم وقال في مجمع الزوائد‏:‏ رجال أحمد رجال الصحيح‏.‏
وحديث الأسود بن سريع قال في مجمع الزوائد أيضًا ورجال أحمد رجال الصحيح ـ وفي الباب ـ عن علي عند البيهقي بنحو حديث ابن عباس المذكور‏.‏ وعن جرير عند ابن أبي حاتم في العلل وعن سمرة عند أحمد والترمذي وصححه بلفظ‏:‏ ‏"‏اقتلوا شيوخ المشركين واستحيوا شرخهم‏"‏ وأحاديث الباب تدل على أنه لا يجوز قتل النساء والصبيان وإلى ذلك ذهب مالك والأوزاعي فلا يجوز ذلك عندهما بحال من الأحوال حتى لو تترس أهل الحرب بالنساء والصبيان أو تحصنوا بحصن أو سفينة وجعلوا معهم النساء والصبيان لم يجز رميهم ولا تحريقهم‏.‏
وذهب الشافعي والكوفيون إلى الجمع بين الأحاديث المذكورة فقالوا إذا قاتلت المرأة جاز قتلها وقال ابن حبيب من المالكية‏:‏ لا يجوز القصد إلى قتلها إذا قاتلت إلا إن باشرت القتل أو قصدت إليه ويدل على هذا ما رواه أبو داود في المراسيل عن عكرمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم مر بامرأة مقتولة يوم حنين فقال من قتل هذه فقال رجل أنا يا رسول اللّه غنمتها فأردفتها خلفي فلما رأت الهزيمة فينا أهوت إلى قائم سيفي لتقتلني فقتلتها فلم ينكر عليه رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ ووصله الطبراني في الكبير وفيه حجاج بن أرطأة وأرسله ابن أبي شيبة عن عبد الرحمن بن يحيى الأنصاري ونقل ابن بطال أنه اتفق الجميع على المنع من القصد على قتل النساء والولدان أما النساء فلضعفهن وأما الولدان فلقصورهم عن فعل الكفار

ص -248- ولما في استبقائهم جميعًا من الانتفاع إما بالرق أو بالفداء فيمن يجوز أن يفادي به قال في الفتح‏:‏ وقد حكى الحازمي قولا بجواز قتل النساء والصبيان على ظاهر حديث الصعب وزعم أنه ناسخ لأحاديث النهي وهو غريب‏.‏
قوله‏:‏ ‏"‏ولا عسيفًا‏"‏ بمهملتين وفاء كأجير وزنًا ومعنى وفيه دليل على أنه لا يجوز قتل من كان مع القوم أجيرًا ونحوه لأنه من المستضعفين‏.‏
قوله‏:‏ ‏"‏لا تقتلوا شيخًا فانيًا‏"‏ ظاهره أنه لا يجوز قتل شيوخ المشركين ويعارضه حديث اقتلوا شيوخ المشركين الذي ذكرناه وقد جمع بين الحديثين بأن الشيخ المنهي عن قتله في الحديث الأول هو الفاني الذي لم يبق فيه نفع للكفار ولا مضرة على المسلمين وقد وقع التصريح بهذا الوصف بقوله شيخًا فانيًا والشيخ المأمور بقتله في الحديث الثاني هو من بقي فيه نفع للكفار ولو بالرأي كما في دريد بن الصمة فإن النبي صلى اللّه عليه وآله وسلم لما فرغ من حنين بعث أبا عامر على جيش أوطاس فلقي دريد بن الصمة وقد كان نيف على المائة وقد أحضروه ليدبر لهم الحرب فقتله أبو عامر ولم ينكر النبي صلى اللّه عليه وآله وسلم ذلك عليه كما ثبت ذلك في الصحيحين من حديث أبي موسى والقصة معروفة‏.‏
قال أحمد بن حنبل في تعليل أمره صلى اللّه عليه وآله وسلم بقتل الشيوخ إن الشيخ لا يكاد يسلم والصغير أقرب إلى الإسلام‏.‏
قوله‏:‏ ‏"‏ولا تغلوا‏"‏ وسيأتي الكلام على تحريم الغلول والغدر والمثلة‏.‏
قوله‏:‏ ‏"‏وضموا غنائمكم‏"‏ أي اجمعوها‏.‏
قوله‏:‏ ‏"‏ولا أصحاب الصوامع‏"‏ فيه دليل على أنه لا يجوز قتل من كان متخليًا للعبادة من الكفار كالرهبان لإعراضه عن ضر المسلمين والحديث وإن كان فيه المقال المتقدم لكنه معتضد بالقياس على الصبيان والنساء بجامع عدم النفع والضرر وهو المناط ولهذا لم ينكر صلى اللّه عليه وآله وسلم على قاتل المرأة التي أرادت قتله ويقاس على المنصوص عليهم بذلك الجامع من كان مقعدًا أو أعمى أو نحوهما ممن كان لا يرجى نفعه ولا ضره على الدوام‏.

باب الكف عن المثلة والتحريق وقطع الشجر وهدم العمران إلا لحاجة ومصلحة
1- عن صفوان بن عسال قال‏:‏ ‏"‏بعثنا رسول اللّه صلى اللّه عليه وآله وسلم في سرية فقال‏:‏ سيروا باسم اللّه وفي سبيل اللّه قاتلوا من كفر باللّه ولا تمثلوا ولا تغدروا ولا تقتلوا وليدًا‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
2- وعن أبي هريرة قال‏:‏ ‏"‏بعثنا رسول اللّه صلى اللّه عليه وآله وسلم في بعث فقال‏:‏ إن وجدتم فلانًا وفلانًا لرجلين فأحرقوهما بالنار ثم قال حين أردنا الخروج إني كنت أمرتكم أن تحرقوا فلانًا وفلانًا وإن النار لا يعذب بها إلا اللّه فإن وجدتموهما فاقتلوهما‏"‏‏.‏ رواه أحمد والبخاري وأبو داود والترمذي وصححه‏.‏
3- وعن يحيى بن سعيد‏:‏ ‏"‏أن أبا بكر بعث جيوشًا إلى الشام

ص -249- فخرج يمشي مع يزيد بن أبي سفيان وكان يزيد أمير ربع من تلك الأرباع فقال إني موصيك بعشر خلال لا تقتل امرأة ولا صبيًا ولا كبيرًا هرمًا ولا تقطع شجرًا مثمرًا ولا تخرب عامرًا ولا تعقرن شاة ولا بعيرًا إلا لمأكله ولا تعقرن نخلا ولا تحرقه ولا تغلل ولا تخبن‏"‏ رواه مالك في الموطأ عنه‏.‏
حديث صفوان بن عسال قال ابن ماجه‏:‏ حدثنا الحسن بن علي الخلال حدثنا أبو أسامة قال حدثني عطية بن الحارث بن روق الهمداني قال حدثني أبو العريف عبد اللّه بن خليفة عن صفوان فذكره‏.‏ وعطية صدوق وعبد اللّه بن خليفة ثقة وأخرجه أيضًا النسائي‏.‏ وهذا الحديث هو مثل حديث ابن عباس المتقدم في الباب الأول وجميع ما اشتمل عليه قد تقدم أيضًا في حديث بريدة المتقدم في باب الدعوة قبل القتال‏.‏ وأثر يحيى بن سعيد المذكور مرسل لأنه لم يدرك زمن أبي بكر ورواه البيهقي من حديث يونس عن ابن شهاب عن سعيد بن المسيب‏.‏ ورواه سيف في الفتوح عن الحسن بن أبي الحسن مرسلا‏.‏
قوله‏:‏ ‏"‏ولا تمثلوا‏"‏ فيه دليل على تحريم المثلة وقد وردت في ذلك أحاديث كثيرة قد سبق في هذا المشروح وشرحه بعض منها‏.‏
قوله‏:‏ ‏"‏بعثنا رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ زاد الترمذي‏:‏ إن هذين الرجلين من قريش‏.‏
وفي رواية لأبي داود‏:‏ ‏"‏إن وجدتم فلانًا فاحرقوه بالنار‏"‏ هكذا بالإفراد وروى في فوائد علي بن حرب عن ابن عيينة عن ابن أبي نجيح أن اسمه هبار بن الأسود‏.‏ ووقع في رواية ابن إسحاق إن وجدتم هبار بن الأسود والرجل الذي سبق منه إلى زينب ما سبق فحرقوهما بالنار يعني زينب بنت رسول اللّه صلى اللّه عليه وآله وسلم وكان زوجها أبو العاص بن الربيع لما أسره الصحابة ثم أطلقه النبي صلى اللّه عليه وآله وسلم من المدينة شرط عليه أن يجهز إليه ابنته زينب فجهزها فتبعها هبار بن الأسود ورفيقه فنخسا بعيرها فأسقطت ومرضت من ذلك والقصة مشهورة عن ابن إسحاق وغيره‏.‏ وقال في روايته وكان نخسا بزينب بنت رسول اللّه صلى اللّه عليه وآله وسلم حين خرجت من مكة‏.‏ وقد أخرجه سعيد بن منصور عن ابن عيينة عن أبي ابن نجيح إن هبار بن الأسود أصاب زينب بنت رسول اللّه صلى اللّه عليه وآله وسلم بشيء في خدرها فأسقطت فبعث رسول اللّه صلى اللّه عليه وآله وسلم سرية فقال "إن وجدتموه فاجعلوه بين حزمتي حطب ثم أشعلوا فيه النار ثم قال لا نستحي من اللّه لا ينبغي لأحد أن يعذب بعذاب اللّه" الحديث فكأن إفراد هبار بالذكر في الرواية السابقة لكونه كان الأصل في ذلك والآخر كان تبعًا له وسمى ابن السكن في روايته من طريق ابن إسحاق الرجل الآخر نافع بن عبد قيس وبه جزم ابن هشام في رواية السيرة عنه‏.‏ وحكى السهيلي عن مسند البزار أنه خالد بن عبد قيس فلعله تصحف عليه وإنما هو نافع كذلك هو في النسخ المعتمدة من مسند البزار وكذلك أورده ابن السكن أولا من مسند البزار وأخرجه محمد بن عثمان بن أبي شيبة في تاريخه من طريق ابن لهيعة كذلك‏.‏ قال الحافظ‏:‏ وقد أسلم

ص -250- هبار هذا ففي رواية ابن أبي نجيح المذكور فلم تصبه السرية وأصابه الإسلام فهاجر فذكر قصة إسلامه وله حديث عند الطبراني وآخر عند ابن منده وعاش إلى أيام معاوية وهو بفتح الهاء وتشديد الباء الموحدة قال الحافظ أيضًا ولم أقف لرفيقه على ذكر في الصحابة فلعله مات قبل أن يسلم‏.‏
قوله‏:‏ ‏"‏وإن النار لا يعذب بها إلا اللّه‏"‏ هو خبر بمعنى النهي وقد اختلف السلف في التحريق فكره ذلك عمر وابن عباس وغيرهما مطلقًا سواء كان في سبب كفر أو في حال مقاتلة أو في قصاص وأجازه علي وخالد بن الوليد وغيرهما‏.‏
قال المهلب‏:‏ ليس هذا النهي على التحريم بل على سبيل التواضع ويدل على جواز التحريق فعل الصحابة وقد سمل النبي صلى اللّه عليه وآله وسلم أعين العرنيين بالحديد كما تقدم وقد أحرق أبو بكر بالنار في حضرة الصحابة‏.‏ وحرق خالد بن الوليد ناس من أهل الردة وكذلك حرق علي كما تقدم في كتاب الحدود‏.‏
قوله‏:‏ ‏"‏ولا تعقرن‏"‏ بالعين المهملة والقاف والراء في كثير من النسخ وفي نسخ ولا تعزقن بالعين المهملة والزاي المكسورة والقاف ونون التوكيد‏.‏
قال في النهاية‏:‏ هو القطع وظاهر النهي في حديث الباب التحريم وهو نسخ للأمر المتقدم سواء كان بوحي إليه أو اجتهاد وهو محمول على من قصد إلى ذلك في شخص بعينه‏.‏
4- وعن جرير بن عبد اللّه قال‏:‏ ‏"‏قال لي رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ألا تريحني من ذي الخلصة قال فانطلقت في خمسين ومائة فارس من أحمس وكانوا أصحاب خيل وكان ذو الخلصة بيتًا في اليمن لخنعم وبجيلة فيه نصب يعبد يقال له كعبة اليمانية قال فأتاها فحرقها بالنار وكسرها ثم بعث رجلا من أحمس يكنى أبا أرطاة إلى النبي صلى اللّه عليه وآله وسلم يبشره بذلك فلما أتاه قال يا رسول اللّه والذي بعثك بالحق ما جئت حتى تركتها كأنها جمل أجرب قال فبرك النبي صلى اللّه عليه وآله وسلم على خيل أحمس ورجالها خمس مرات‏"‏‏.‏ متفق عليه‏.‏ 5- وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قطع نخل بني النضير وحرق ولها يقول حسان‏:‏
وهان على بني لؤي ** حريق بالبويرة مستطير
وفي ذلك نزلت ‏{مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا}‏‏"‏ الآية‏.‏ متفق عليه ولم يذكر أحمد الشعر‏.‏
6- وعن أسامة بن زيد قال‏:‏ ‏"‏بعثني رسول اللّه صلى اللّه عليه وآله وسلم إلى قرية يقال لها أبني فقال ائتها صباحًا ثم حرق‏"‏‏.‏ رواه أحمد وأبو داود

ص -251- وابن ماجه‏.‏ وفي إسناده صالح بن أبي الأخضر قال البخاري هو لين‏.‏
حديث أسامة بن زيد سكت عنه أبو داود والمنذري وفي إسناده من ذكره المصنف‏.‏ وقال يحيى بن معين‏:‏ هو ضعيف‏.‏ وقال أحمد‏:‏ يعتبر به وقال العجلي‏:‏ يكتب حديثه وليس بالقوي‏.‏ وقال في التقريب‏:‏ ضعيف‏.‏
قوله‏:‏ ‏"‏ذي الخلصة‏"‏ بفتح المعجمة واللام والمهملة وحكى بتسكين اللام قال في القاموس‏:‏ وذو الخلصة محركة وبضمتين بيت كان يدعى الكعبة اليمانية لخثعم كان فيه صنم اسمه الخلصة أو لأنه كان منبت الخلصة انتهى‏.‏ وهي نبات له حب أحمر‏.‏
قوله‏:‏ ‏"‏من أحمس‏"‏ بالمهملتين على وزن أحمد قال في القاموس‏:‏ الحمس الأمكنة الصلبة جمع أحمس وبه لقب قريش وكنانة وجديلة ومن تابعهم في الجاهلية لتحمسهم في دينهم أو لالتجائهم بالحمساء وهي الكعبة لأن حجرها أبيض إلى السواد والحماسة الشجاعة والأحمس الشجاع كالحميس كذا في القاموس وفي الفتح هم رهط ينسبون إلى أحمس بن الغوث بن أنمار قال وفي العرب قبيلة أخرى يقال لها أحمس ليست مرادة هنا ينسبون إلى أحمس بن ضبيعة بن ربيعة بن نزار‏.‏
قوله‏:‏ ‏"‏نصب‏"‏ بضم النون والصاد أي صنم‏.‏
قوله‏:‏ ‏"‏كعبة يمانية‏"‏ أي كعبة الجهة اليمانية‏.‏
قوله‏:‏ ‏"‏فبرك‏"‏ بفتح الموحدة وتشديد الراء أي دعا لهم بالبركة‏.‏
قوله‏:‏ ‏"‏كأنها جمل أجرب‏"‏ بالجيم والموحدة وهو كناية عن نزع زينتها وإذهاب بهجتها‏.‏ وقال الحافظ‏:‏ أحسب المراد أنها صارت مثل الجمل المطلي بالقطران من جربه أشار إلى أنها صارت سوداء لما وقع فيها من التحريق‏.‏
قوله‏:‏ ‏"‏سراة‏"‏ بفتح المهملة وتخفيف الراء جمع سرى وهو الرئيس‏.‏
قوله‏:‏ ‏"‏بني لؤي‏"‏ بضم اللام وفتح الهمزة وهو أحد أجداد النبي صلى اللّه عليه وآله وسلم وبنوهم قريش وأراد حسان تعيير مشركي قريش بما وقع في حلفائهم من بني النضير‏.‏
قوله‏:‏ ‏"‏بالبويرة‏"‏ بالباء الموحدة تصغير بورة وهي الحفرة وهي هنا مكان معروف بين الحديبية وتيماء وهي من جهة قبلة مسجد قباء إلى جهة الغرب ويقال لها أيضًا البويلة باللام بدل الراء‏.‏
قوله‏:‏ ‏"‏من لينة‏"‏ قال السهيلي في تخصيص اللينة بالذكر إيماء إلى أن الذي يجوز قطعه من شجر العدو هو ما لا يكون معدًا للاقتيات لأنهم كانوا يقتاتون العجوة والبرني دون اللينة وكذا ترجم البخاري في التفسير فقال {ما قطعتم من لينة} نخلة ما لم تكن برنية أو عجوة‏.‏ وقيل اللينة الدقل‏.‏ وفي معالم التنزيل اللينة فعلة من اللون وتجمع على ألوان وقيل من اللين ومعناه النخلة الكريمة وجمعها ليان‏.‏
وقال في القاموس‏:‏ إنها الدقل من النخل‏.‏
قوله‏:‏ ‏"‏يقال له أبني‏"‏ بضم الهمزة والقصر ذكره في النهاية وحكى أبو داود أن أبا مسهر قيل له أبني فقال نحن أعلم هي يبنا فلسطين والأحاديث المذكورة فيها دليل على جواز التحريق في بلاد العدو‏.‏
قال في الفتح‏:‏ ذهب الجمهور إلى جواز التحريق والتخريب في بلاد العدو وكرهه الأوزاعي والليث وأبو ثور واحتجوا بوصية أبي بكر لجيوشه أن لا يفعلوا شيئًا من ذلك وقد تقدمت في أول الباب‏.‏ وأجاب الطبري بأن النهي محمول على القصد لذلك بخلاف ما إذا أصابوا ذلك

ص -252- في حال القتال كما وقع في نصب المنجنيق على الطائف وهو نحو مما أجاب به في النهي عن قتل النساء والصبيان وبهذا قال أكثر أهل العلم وقال غيره إنما نهى أبو بكر عن ذلك لأنه قد علم أن تلك البلاد تفتح فأراد بقاءها على المسلمين انتهى‏.‏ ولا يخفى أن ما وقع من أبي بكر لا يصلح لمعارضة ما ثبت عن النبي صلى اللّه عليه وآله وسلم لما تقرر من عدم حجية قول الصحابي‏.‏

باب تحريم الفرار من الزحف إذا لم يزد العدو على ضعف المسلمين إلا المتحيز إلى فئة وإن بعدت
1- عن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ "اجتنبوا السبع الموبقات قالوا وما هن يا رسول اللّه قال‏:‏ الشرك باللّه والسحر وقتل النفس التي حرم اللّه إلا بالحق وأكل الربا وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات‏"‏‏.‏ متفق عليه‏.‏
2- وعن ابن عباس‏:‏ ‏"‏لما نزلت ‏{إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ}‏ فكتب عليهم أن لا يفر عشرون من مائتين ثم نزلت ‏{الآنَ خَفَّفَ اللَّهُ عَنْكُمْ}‏ الآية فكتب أن لا تفر مائة من مائتين‏"‏‏.‏ رواه البخاري وأبو داود‏.‏
3- وعن ابن عمر قال‏:‏ ‏"‏كنت في سرية من سرايا رسول اللّه صلى اللّه عليه وآله وسلم فحاص الناس حيصة وكنت فيمن حاص فقلنا كيف نصنع وقد فررنا من الزحف وبؤنا بالغضب ثم قلنا لو دخلنا المدينة فبتنا ثم قلنا لو عرضنا نفوسنا على رسول اللّه صلى اللّه عليه وآله وسلم فإن كانت لنا توبة وإلا ذهبنا فأتيناه قبل صلاة الغداة فخرج فقال من الفرارون فقلنا نحن الفرارون قال بل أنتم العكارون أنا فئتكم وفئة المسلمين قال فأتيناه حتى قبلنا يده‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث ابن عمر أخرجه أيضًا الترمذي وابن ماجه وقال الترمذي حسن لا نعرفه إلا من حديث يزيد بن أبي زياد انتهى‏.‏ ويزيد بن أبي زياد تكلم فيه غير واحد من الأئمة‏.‏
قوله‏:‏ ‏"‏الموبقات‏"‏ أي المهلكات قال في القاموس‏:‏ وبق كوعد ووجل وورث وبوقا هلك كاستوبق وكمجلس المهلك والموعد والمجلس وواد في جهنم وكل شيء حال بين شيئين وأوبقه حبسه وأهلكه اهـ‏.‏
ـ وفي الحديث ـ دليل على أن هذه السبع المذكورة من كبائر الذنوب والمقصود من إيراد الحديث ههنا هو قوله فيه‏:‏ ‏"‏والتولي يوم الزحف‏"‏ فإن ذلك يدل على الفرار من الكبائر المحرمة وقد ذهب جماعة من أهل العلم إلى أن الفرار من موجبات الفسق‏.‏
قال في البحر‏:‏ مسألة

ص -253- ومهما حرمت الهزيمة فسق المنهزم لقوله تعالى ‏{فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ}‏ وقوله‏:‏ ‏"‏الكبائر سبع إلا متحرفًا لقتال‏"‏ وهو أن يرى القتال في غير موضعه أصلح وأنفع فينتقل إليه قال ابن عباس‏:‏ وكانت هزيمة المسلمين في أوطاس انحرافًا من مكان إلى مكان أو متحيزًا إلى فئة وإن بعدت إذ لم تفصل الآية ولقوله صلى اللّه عليه وآله وسلم لأهل غزوة موتة أنا فئة كل مسلم‏.‏ الخبر ونحوه انتهى‏.‏ ومن ذلك قوله في حديث الباب‏:‏ ‏"‏أنا فئتكم وفئة المسلمين‏"‏ والأصل في جواز ذلك قوله تعالى ‏{وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ‏}‏ وقد جوزت الهادوية الفرار إلى منعة من جبل أو نحوه وإن بعدت ولخشية استئصال المسلمين أو ضرر عام للإسلام وأما إذا ظنوا أنهم يغلبون إذا لم يفروا ففي جواز فرارهم وجهان‏.‏
قال الإمام يحيى‏:‏ أصحهما أنه يجب الهرب لقوله تعالى ‏{وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ‏}‏ ولا إذ قال له رجل يا رسول اللّه أرأيت لو انغمست في المشركين وقد تقدم في أول الجهاد وتقدم تفسير الآية‏.‏
قوله‏:‏ ‏"‏لما نزلت إن يكن منكم عشرون صابرون‏"‏ الخ قال في البحر‏:‏ وكانت الهزيمة محرمة وإن كثر الكفار لقوله تعالى ‏{فَلا تُوَلُّوهُمُ الأَدْبَارَ}‏ ثم خفف عنهم بقوله ‏{إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ}‏ فأوجب على كل واحد مصابرة عشرة ثم خفف عنهم وأوجب على الواحد مصابرة اثنين بقوله ‏{الآنَ خَفَّفَ اللَّهُ عَنْكُمْ}‏ الآية واستقر الشرع على ذلك فحينئذ حرمت الهزيمة لقول ابن عباس من فر من اثنين فقد فر ومن فر من ثلاثة لم يفر انتهى‏.‏
قوله‏:‏ ‏"‏فحاص الناس حيصة‏"‏ بالمهملات‏.‏ قال ابن الأثير‏:‏ حصت عن الشيء حدت عنه وملت عن جهته هكذا قال الخطابي‏.‏ قال المصنف رحمه اللّه تعالى‏:‏ وقوله حاصوا أي حادوا حيدة ومنه قوله تعالى ‏{مَا لَهُمْ مِنْ مَحِيصٍ‏}‏ ويروى جاضوا جيضة بالجيم والضاد المعجمتين وهو بمعنى حادوا انتهى‏.‏
قوله‏:‏ ‏"‏ثم قلنا لو دخلنا المدينة‏"‏ الخ لفظ أبي داود فقلنا ندخل المدينة فنبيت فيها لنذهب ولا يرانا أحد فدخلنا فقلنا لو عرضنا أنفسنا على رسول اللّه صلى اللّه عليه وآله وسلم فإن كانت لنا توبة أقمنا وإن كان غير ذلك ذهبنا فجلسنا لرسول اللّه صلى اللّه عليه وآله وسلم قبل صلاة الفجر فلما خرج قمنا إليه فقلنا نحن الفرارون فأقبل إلينا فقال لا أنتم العكارون فدنونا فقبلنا يده فقال أنا فئة المسلمين‏.‏
قوله‏:‏ ‏"‏العكارون‏"‏ بفتح العين المهملة وتشديد الكاف قيل هم الذين يعطفون إلى الحرب وقيل إذا حاد الإنسان عن الحرب ثم عاد إليها يقال قد عكر وهو عاكر وعكار‏.‏ قال في القاموس‏:‏ العكار الكرار العطاف واعتكروا اختلطوا في الحرب والعكر رجع بعضه فلم يقدر على عده انتهى‏.‏

باب من خشي الأسر فله أن يستأسر وله أن يقاتل حتى يقتل
1- عن أبي هريرة قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم عشرة رهطًا عينًا وأمر عليهم عاصم بن ثابت الأنصاري فانطلقوا حتى إذا

ص -254- كانوا بالهداة وهو بين عسفان ومكة ذكروا لبني لحيان فنفروا لهم قريبًا من مائتي رجل كلهم رام فاقتصوا أثرهم فلما رآهم عاصم وأصحابه لجؤوا إلى فدفد وأحاط بهم القوم فقال لهم انزلوا وأعطوا بأيديكم ولكم العهد والميثاق أن لا نقتل منكم أحدًا قال عاصم بن ثابت أمير السرية أما أنا فواللّه لا أنزل اليوم في ذمة كافر اللّهم خبر عنا نبيك فرموهم بالنبل فقتلوا عاصم في سبعة فنزل إليهم ثلاثة رهط بالعهد والميثاق منهم خبيب الأنصاري وابن دئنة ورجل آخر فلما استمكنوا منهم أطلقوا أوتار قسيهم فأوثقوهم فقال الرجل الثالث هذا أول الغدر واللّه لا أصحبكم إن لي في هؤلاء لأسوة يريد القتلى فجروه وعالجوه على أن يصحبهم فأبى فقتلوه وانطلقوا بخبيب وابن دثنة حتى باعوهم بمكة بعد وقعة بدر وذكر قصة قتل خبيب إلى أن قال استجاب اللّه لعاصم بن ثابت يوم أصيب فأخبر النبي صلى اللّه عليه وآله وسلم أصحابه خبرهم وما أصيبوا‏"‏‏.‏ مختصر لأحمد والبخاري وأبو داود‏.‏
تمام الحديث‏:‏ ‏"‏فاشترى خبيب بنو الحارث بن عامر بن نوفل وكان خبيب هو قتل يوم بدر الحارث فمكث عندهم أسيرًا حتى أجمعوا على قتله فاستعار موسى من بعض بنات الحارث ليستحد بها فأعارته قالت فغفلت عن صبي لي فدرج إليه حتى أتاه فوضعه على فخذه فلما رأيته فزعت فزعة حتى عرف ذلك مني وفي يده الموسى فقال أتخشين أن أقتله ما كنت لأفعل ذلك إن شاء اللّه تعالى وكانت تقول ما رأيت أسيرًا قط خيرًا من خبيب لقد رأيته يأكل من قطف عنب وما بمكة يومئذ ثمرة وإنه لموثق بالحديد وما كان إلا رزقًا رزقه اللّه خبيبًا فخرجوا به من الحرم ليقتلوه فقال دعوني أصلي ركعتين ثم انصرف إليهم فقال لولا أن تروا أن ما بي جزع من الموت لزدت فكان أول من صلى الركعتين عند القتل وقال اللّهم أحصهم عددًا وقال‏:‏
ولست أبالي حين أقتل مسلمًا ** على أي شق كان في اللّه مصرعي
وذلك في ذات الإله وإن يشأ ** يبارك علي أوصال شلو ممزع
ثم قام إليه عقبة بن الحارث فقتله وبعث قريش إلى عاصم ليأتوا بشيء من جسده بعد موته وكان قتل عظيمًا من عظمائهم يوم بدر فبعث اللّه عليه مثل الظلة من الدبر فحمته من رسلهم فلم يقدروا منه على شيء هكذا في صحيح البخاري وسنن أبي داود‏.‏
قوله‏:‏ ‏"‏عينًا‏"‏ العين الجاسوس على ما في القاموس وغيره وفيه مشروعية بعث الأعيان‏.‏ وقد أخرج مسلم وأبو داود من حديث

ص -255- أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم بعث بسبسة عينًا ينظر ما صنعت عير أبي سفيان‏"‏‏.‏
قوله‏:‏ ‏"‏بالهدأة‏"‏ بفتح الهاء وسكون الدال المهملة بعدها همزة مفتوحة كذا للأكثر وللكشميهني بفتح الدال وتسهيل الهمزة‏.‏ وعند ابن إسحاق الهدة بتشديد الدال بغير ألف قال وهي على سبعة أميال من عسفان‏.‏
قوله‏:‏ ‏"‏لبني لحيان‏"‏ هم قبيلة معروفة اسم أبيهم لحيان بكسر اللام وقيل بفتحها وسكون المهملة وهو ابن هذيل بن مدركة بن إلياس بن مضر‏.‏
قوله‏:‏ ‏"‏فنفروا لهم‏"‏ أي أمروا جماعة منهم أن ينفروا إلى الرهط المذكورين‏.‏
قوله‏:‏ ‏"‏الفدفد‏"‏ بفاءين ودالين مهملتين الموضع الغليظ المرتفع‏.‏ قال في مختصر النهاية‏:‏ هو المكان المرتفع‏.‏
قوله‏:‏ ‏"‏خبيب‏"‏ بضم الخاء المعجمة وفتح الموحدة وسكون التحتية وآخره موحدة أيضًا وهو ابن عدي من الأنصار‏.‏
قوله‏:‏ ‏"‏دئنة‏"‏ بفتح الدال المهملة وكسر المثلثة بعدها نون واسمه زيد‏.‏
قوله‏:‏ ‏"‏ورجل آخر‏"‏ هو عبد اللّه بن طارق وعالجوه أي مارسوه والمراد أنهم خادعوه ليتبعهم فأبى‏.‏ والاستحداد حلق العانة‏.‏ والقطف العنقود وهو اسم لكل ما تقطفه‏.‏ والشلو العضو من الإنسان‏.‏ والممزع بتشديد الزاي بعدها مهملة المفرق والظلة الشيء المظل من فوق‏.‏ والدبر بتشديد الدال السكون الباء وبعدها راء مهملة جماعة النحل‏.‏
وقد استدل المصنف رحمه اللّه تعالى بهذا الحديث على أنه يجوز لمن لم يقدر على المدافعة ولا أمكنه الهرب أن يستأسر وهكذا ترجم البخاري على هذا الحديث باب هل يستأسر الرجل ومن لم يستأسر أي هل يسلم نفسه للأسر أم لا‏.‏ ووجه الاستدلال بذلك أنه لم ينقل أن النبي صلى اللّه عليه وآله وسلم أنكر ما وقع من الثلاثة المذكورين من الدخول تحت أسر الكفار ولا أنكر ما وقع من السبعة المقتولين من الإصرار على الامتناع من الأسر ولو كان ما وقع من إحدى الطائفتين غير جائز لأخبر صلى اللّه عليه وآله وسلم أصحابه بعدم جوازه وأنكره فدل ترك الإنكار على أنه يجوز لمن لا طاقة له بعدوه أن يمتنع من الأسر وأن يستأسر‏.‏

باب الكذب في الحرب
1- عن جابر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من لكعب ابن الأشرف فإنه قد آذى اللّه ورسوله قال محمد بن مسلمة أتحب أن أقتله يا رسول اللّه قال نعم قال فأذن لي فأقول قال قد فعلت قال فأتاه فقال إن هذا يعني النبي صلى اللّه عليه وآله وسلم قد عنانا وسألنا الصدقة قال وأيضًا واللّه قال فإنا قد اتبعناه فنكره أن ندعه حتى ننظر إلى ما يصير أمره قال فلم يزل يكلمه حتى استمكن منه فقتله‏"‏‏.‏ متفق عليه‏.‏
2- وعن أم كلثوم بنت عقبة قالت‏:‏ ‏"‏لم أسمع النبي صلى اللّه عليه وآله وسلم يرخص في شيء من الكذب مما تقول الناس إلا في الحرب والإصلاح بين الناس وحديث الرجل امرأته وحديث المرأة زوجها‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏

ص -256- حديث جابر هو في بعض الروايات كما ساقه المصنف مختصرًا وفي بعضها أنه قال له بعد قوله حتى تنظر إلى ما يصير إليه أمره قد أردت أن تسلفني سلفًا قال "فما ترهنني ترهنني نساؤكم" قال أنت أجمل العرب أترهنك نساءنا قال فترهنون أبناءكم قال يسب ابن أحدنا فيقال رهن في وسق أو وسقين من تمر ولكن نرهنك اللامة يعني السلاح قال نعم وواعده أن يأتيه بالحارث وأبي عبس بن جبر وعباد بن بشر قال فجاءوا فدعوه ليلًا فنزل إليهم فقالت له امرأته إني لأسمع صوتًا كأنه صوت الدم فقال إنما هو محمد بن مسلمة ورضيعي أبو نائلة إن الكريم إذا دعي إلى طعنة ليلا أجاب قال محمد إذا جاء فسوف أمد يدي إلى رأسه فإذا استمكنت منه فدونكم قال فنزل وهو متوشح فقالوا نجد منك ريح الطيب فقال نعم تحتي فلانة أعطر نساء العرب فقال محمد أفتأذن لي أن أشم منك قال نعم فشم ثم قال أتأذن لي أن أعود قال نعم فاستمكن منه ثم قال دونكم فقتلوه‏.‏ أخرجه الشيخان وأبو داود‏.‏
وحديث أم كلثوم هو أيضًا في صحيح البخاري في كتاب الصلح منه ولكنه مختصر‏.‏ وقد ورد في معنى حديث أم كلثوم أحاديث أخر منها حديث أسماء بنت يزيد عند الترمذي قالت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يا أيها الناس ما يحملكم أن تتابعوا على الكذب كتتابع الفراش في النار الكذب كله على ابن آدم حرام إلا في ثلاث خصال رجل كذب على امرأة ليرضيها ورجل كذب في الحرب فإن الحرب خدعة ورجل كذب بين مسلمين ليصلح بينهما‏"‏ والتتابع التهافت في الأمر‏.‏ والفراش الطائر الذي يتواقع في ضوء السراج فيحترق‏.‏
وأخرج مالك في الموطأ عن صفوان بن سليم الزرقي‏:‏ ‏"‏أن رجلا قال يا رسول اللّه أكذب امرأتي فقال صلى اللّه عليه وآله وسلم لا خير في الكذب قال فأعدها وأقول لها فقال صلى اللّه عليه وآله وسلم لا جناح عليك‏"‏‏.‏ وأخرج أحمد والنسائي وابن حبان والحاكم وصححاه من حديث أنس في قصة الحجاج بن علاط في استئذانه النبي صلى اللّه عليه وآله وسلم أن يقول عنه ما شاء لمصلحته في استخلاص ماله من أهل مكة وأذن له النبي صلى اللّه عليه وآله وسلم وإخباره لأهل مكة أن أهل خيبر هزموا المسلمين‏.‏
وأخرج الطبراني في الأوسط‏:‏ ‏"‏الكذب كله إثم إلا ما نفع به مسلم أو دفع به عن دين‏"‏ وأخرج الشيخان وغيرهما من حديث أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لم يكذب إبراهيم النبي عليه السلام إلا ثلاث كذبات ثنتين في كتاب اللّه تعالى قوله {إني سقيم} وقوله {بل فعله كبيرهم هذا} وواحدة في شأن سارة‏"‏ الحديث‏.‏
قوله‏:‏ ‏"‏فأذن لي فأقول‏"‏ أي أقول ما لا يحل في جانبك‏.‏
قوله‏:‏ ‏"‏عنانا‏"‏ بفتح العين المهملة وتشديد النون الأولى أي كلفنا بالأوامر والنواهي‏.‏
وقوله‏:‏ ‏"‏سألنا الصدقة‏"‏ أي طلبها منا ليضعها مواضعها‏.‏
وقوله‏:‏ ‏"‏فنكره أن ندعه‏"‏ إلى آخره معناه نكره فراقه‏.‏
ـ والحديث ـ المذكور قد استدل به على جواز الكذب في الحرب وكذلك بوب عليه البخاري باب الكذب في الحرب‏.‏ قال ابن المنير‏:‏ الترجمة غير مطابقة لأن الذي وقع بينهم في قتل كعب ابن الأشرف يمكن أن يكون تعريضًا ثم ذكر أن الذي وقع في حديث الباب ليس فيه شيء من الكذب وأن معنى ما في الحديث هو ما ذكرناه في تفسير ألفاظه وهو صدق‏.‏ قال الحافظ‏:‏ والذي

ص -257- يظهر أنه لم يقع منهم فيما قالوه شيء من الكذب أصلا وجميع ما صدر منهم تلويح كما سبق لكن ترجم يعني البخاري لقول محمد بن مسلمة أولا ائذن لي أن أقول قال قل فإنه يدخل فيه الأذن في الكذب تصريحًا وتلويحًا‏.‏
قوله‏:‏ ‏"‏إلا في الحرب‏"‏ الخ قال الطبري‏:‏ ذهبت طائفة إلى جواز الكذب لقصد الإصلاح وقالوا إن الثلاث المذكورة كالمثال وقالوا إن الكذب المذموم إنما هو فيما فيه مضرة وليس فيه مصلحة وقال آخرون لا يجوز الكذب في شيء مطلقًا وحملوا الكذب المراد هنا على التورية والتعريض كمن يقول للظالم دعوت لك أمس وهو يريد قوله اللّهم اغفر للمسلمين ويعد امرأته بعطية شيء ويريد إن قدر اللّه ذلك وأن يظهر من نفسه قوة قلب وبالأول جزم الخطابي وبالثاني جزم المهلب والأصيلي وغيرهما‏.‏
قال النووي‏:‏ الظاهر إباحة حقيقة الكذب في الأمور الثلاثة لكن التعريض أولى‏.‏
وقال ابن العربي‏:‏ الكذب في الحرب من المستثنى الجائز بالنص رفقًا بالمسلمين لحاجتهم إليه وليس للعقل فيه مجال ولو كان تحريم الكذب بالعقل ما انقلب حلالا انتهى‏.‏ ويقوي ذلك حديث الحجاج بن علاط المذكور ولا يعارض ما ورد في جواز الكذب في الأمور المذكورة ما أخرجه النسائي من طريق مصعب بن سعد عن أبيه في قصة عبد اللّه ابن أبي سرح وقول الأنصار للنبي صلى اللّه عليه وآله وسلم لما كف عن بيعته هلا أومأت إلينا بعينك قال ما ينبغي لنبي أن يكون له خائنة الأعين لأن طريق الجمع بينهما أن المأذون فيه بالخداع والكذب في الحرب حالة الحرب خاصة‏.‏
وأما حالة المبايعة فليست بحالة حرب كذا قيل وتعقب بأن قصة الحجاج بن علاط أيضًا لم تكن في حال حرب‏.‏ قال الحافظ‏:‏ والجواب المستقيم أن يقال المنع مطلقًا من خصائص النبي صلى اللّه عليه وآله وسلم فلا يتعاطى شيئًا من ذلك وإن كان مباحًا لغيره ولا يعارض ذلك ما تقدم من أنه كان إذا أراد غزوة ورى بغيرها فإن المراد أنه كان يريد أمرًا فلا يظهره كأن يريد أن يغزو جهة الشرق فيسأل عن أمر في جهة المغرب ويتجهز للسفر فيظن من يراه ويسمعه أن يريد جهة المغرب وأما أنه يصرح بإرادته المغرب ومراده المشرق فلا‏.‏
قال ابن بطال‏:‏ سألت بعض شيوخي عن معنى هذا الحديث فقال الكذب المباح في الحرب ما يكون في المعاريض لا التصريح بالتأمين مثلًا وقال المهلب‏:‏ لا يجوز الكذب الحقيقي في شيء من الدين أصلًا قال ومحال أن يأمر بالكذب من يقول من كذب علي متعمدًا فليتبوأ مقعده من النار ويرده ما تقدم‏.‏
قال الحافظ‏:‏ واتفقوا على أن المراد بالكذب في حق المرأة والرجل إنما هو فيما لا يسقط حقًا عليه أو عليها أو أخذ ما ليس له أو لها وكذا في الحرب في غير التأمين واتفقوا على جواز الكذب عند الاضطرار كما لو قصد ظالم قتل رجل هو مختف عنده فله أن ينفي كونه عنده ويحلف على ذلك ولا يأثم انتهى‏.‏
وقال القاضي زكريا‏:‏ وضابط ما يباح من الكذب وما لا يباح أن الكلام وسيلة إلى المقصود فكل مقصود محمود إن أمكن التوصل إليه بالصدق فالكذب فيه حرام وإن لم يمكن إلا بالكذب فهو مباح إن كان المقصود مباحًا وواجب إن كان المقصود واجبًا انتهى‏.‏ والحق

ص -258- أن الكذب حرام كله بنصوص القرآن والسنة من غير فرق بين ما كان منه في مقصد محمود أو غير محمود ولا يستثنى منه إلا ما خصه الدليل من الأمور المذكورة في أحاديث الباب نعم إن صح ما قدمنا عن الطبراني في الأوسط كان من جملة المخصصات لعموم الأدلة القاضية بالتحريم على العموم‏.

باب ما جاء في المبارزة
1- عن أمير المؤمنين علي رضوان اللّه عليه قال‏:‏ ‏"‏تقدم عتبة بن ربيعة ومعه ابنه وأخوه فنادى من يبارز فانتدب له شباب من الأنصار فقال من أنتم فأخبروه فقال لا حاجة لنا فيكم إنا أردنا بني عمنا فقال رسول اللّه صلى اللّه عليه وآله وسلم قم يا حمزة قم يا علي قم يا عبيدة بن الحارث فأقبل حمزة إلى عتبة وأقبلت إلي شيبة واختلف بين عبيدة والوليد ضربتان فأثخن كل واحد منا صاحبه ثم ملنا إلى الوليد فقتلناه واحتملنا عبيدة‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2- وعن قيس بن عباد عن علي قال‏:‏ ‏"‏أنا أول من يجثو للخصومة بين يدي الرحمن يوم القيامة قال قيس فيهم نزلت هذه الآية {هذان خصمان اختصموا في ربهم} قال هم الذين تبارزوا يوم بدر علي وحمزة وعبيدة بن الحارث وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة‏"‏‏.‏
وفي رواية‏:‏ ‏"‏أن عليًا قال‏:‏ فينا نزلت هذه الآية وفي مبارزتنا يوم بدر {هذان خصمان اختصموا في ربهم‏}"‏‏.‏ رواهما البخاري‏.‏
3- وعن سلمة بن الأكوع قال‏:‏ ‏"‏بارز عمي يوم خيبر مرحب اليهودي‏"‏‏.‏ رواه أحمد في قصة طويلة ومعناه لمسلم‏.‏
حديث علي الأول سكت عنه أبو داود والمنذري ورجال إسناده ثقات وفي الباب عن أبي ذر عند الشيخين في ذكر المبارزة المذكورة مختصرًا وأخرج ابن إسحاق في المغازي أن عليًا بارز يوم الخندق عمرو بن عبدود‏"‏ ووصله الحاكم من حديث أنس بنحوه‏.‏ وأخرج ابن إسحاق أيضًا في المغازي عن جابر قال‏:‏ ‏"‏خرج مرحب اليهودي من حصن خيبر قد جمع سلاحه وهو يرتجز فذكر الشعر فقال النبي صلى اللّه عليه وآله وسلم من لهذا فقال محمد بن مسلمة أنا يا رسول اللّه‏"‏ فذكر الحديث والقصة ورواه أحمد والحاكم وقال صحيح الإسناد والذي في صحيح مسلم من حديث سلمة بن الأكوع مطولا أنه بارزه علي وفيه‏:‏ ‏"‏فخرج مرحب وهو يقول‏:‏
قد علمت خيبر أني مرحب ** شاكي السلاح بطل مجرب
فقال علي عليه السلام‏:‏

ص -259- أنا الذي سمتن أمي حيدره ** كليث غابات كريه المنظره
وضرب رأس مرحب فقتله‏.‏
قال الحافظ في التلخيص‏:‏ إن الأخبار متواترة أن عليًا هو الذي قتل مرحبًا انتهى‏.‏ ورواية سلمة التي ذكرها المصنف في الباب تدل على أن الذي بارز مرحبا هو عمه‏.‏ ويمكن الجمع بأن يقال إن محمد بن مسلمة وكذلك عم سلمة بن الأكوع بارزاه أولًا ولم يقتلاه ثم بارزه علي آخرًا فقتله ومما يرشد إلى ذلك ما أخرجه الحاكم بسند فيه الواقدي أنه ضرب محمد بن مسلمة ساقي مرحب فقطعهما ولم يجهز عليه فمر به علي فضرب عنقه وأعطى رسول اللّه صلى اللّه عليه وآله وسلم محمد بن مسلمة وروى الحاكم بسند منقطع فيه الواقدي أيضًا أن أبا دجانة قتله وجزم ابن إسحاق في السيرة أن محمد ين مسلمة هو الذي قتله‏.‏
قال الحافظ في التلخيص في باب قسمة الفيء والصحيح أن علي بن أبي طالب هو الذي قتله كما ثبت في صحيح مسلم من حديث سلمة بن الأكوع وفي مسند أحمد عن علي انتهى‏.‏
وفي الصحيحين من حديث عبد الرحمن بن عوف أن عوفًا ومعوذًا ابني عفراء خرجا يوم بدر إلى البراز فلم ينكر عليهما النبي صلى اللّه عليه وآله وسلم وروى ابن إسحاق في المغازي أن عبد اللّه بن رواحة خرج يوم بدر إلى البراز هو ومعوذ وعوف ابنا عفراء وذكر القصة‏.‏
قوله‏:‏ ‏"‏فانتدب له شباب من الأنصار‏"‏ هم عبد اللّه بن رواحة ومعوذ وعوف ابنا عفراء كما بين ذلك ابن إسحاق في المغازي‏.‏
قوله‏:‏ ‏"‏قم يا عبيدة بن الحارث‏"‏ قال ابن إسحاق‏:‏ إن عبيدة بن الحارث وعتبة بن ربيعة كانا أسن القوم فبرز عبيدة لعتبة وحمزة لشيبة وعلي للوليد وروى موسى بن عقبة أنه برز حمزة لعتبة وعبيدة لشيبة وهو المناسب لحديث الباب فقتل علي وحمزة من بارزاهما واختلف عبيدة ومن بارزه بضربتين فوقعت الضربة في ركبة عبيدة فمات منها لما رجعوا بالصفراء ومال حمزة وعلي إلى الذي بارز عبيدة فأعاناه على قتله وفي الأحاديث التي ذكرها المصنف وذكرناها دليل على أنها تجوز المبارزة وإلى ذلك ذهب الجمهور والخلاف في ذلك للحسن البصري‏.‏ وشرط الأوزاعي والثوري وأحمد وإسحاق أذن الأمير كما في هذه الرواية فإن النبي صلى اللّه عليه وآله وسلم أذن للمذكورين‏.‏
قوله‏:‏ ‏"‏فأثخن كل واحد منا صاحبه‏"‏ لفظ أبي داود فأثخن كل واحد منهما صاحبه أي كل واحد من المذكورين وهما عبيدة والوليد ومعنى الرواية المذكورة في الباب أنه أثخن حمزة من بارزه وهو عتبة وأثخن علي من بارزه وهو شيبة ثم مالا إلى الوليد‏.‏ قال في القاموس‏:‏ أثخن في العدو بالغ في الجراحة فيهم وفلانًا أوهنه وحتى إذا أثخنتموهم أي غلبتموهم وكثر فيهم الجراح انتهى‏.‏
قوله‏:‏ ‏"‏ثم ملنا إلى الوليد‏"‏ فيه دليل على أنه يجوز أن تعين كل طائفة من الطائفتين المتبارزتين بعضهم بعضًا‏.

باب من أحب الإقامة بموضع النصر ثلاثًا
1- عن أنس عن أبي طلحة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه كان إذا ظهر على قوم أقام بالعرصة ثلاث ليال‏"‏‏.‏ متفق عليه‏.‏ وفي لفظ لأحمد والترمذي‏:‏

ص -260- "‏بعرصتهم‏"‏ وفي رواية لأحمد‏:‏ ‏"‏لما فرغ من أهل بدر أقام بالعرصة ثلاثًا‏"‏‏.‏
قوله‏:‏ ‏"‏أقام بالعرصة‏"‏ بفتح العين المهملة وسكون الراء بعدها صاد مهملة وهي البقعة الواسعة بغير بناء من دار أو غيرها ‏"‏وفي الحديث دليل‏"‏ على أنها تشرع الإقامة بالمكان الذي ظهر به حزب الحق على حزب الباطل ثلاث ليال‏.‏
قال المهلب‏:‏ حكمة الإقامة لإراحة الظهر والأنفس وقال ابن الجوزي‏:‏ إنما كان ذلك لإظهار تأثير الغلبة وتنفيذ الأحكام وقلة الاحتفال بالعدو وكأنه يقول من كانت فيه قوة منكم فليرجع إلينا‏.‏ وقال ابن المنير‏:‏ يحتمل أن يكون المراد أن تقع ضيافة الأرض التي وقعت فيها المعاصي بإيقاع الطاعة فيها بذكر اللّه تعالى وإظهار شعار المسلمين وإذا كان ذلك في حكم الضيافة ناسب أن يقيم عليها ثلاثًا لأن الضيافة ثلاث قال الحافظ‏:‏ ولا يخفى أن محله إذا كان في أمن من عدو طارق‏.‏

باب أن أربعة أخماس الغنيمة للغانمين وأنها لم تكن لرسول اللّه صلى اللّه عليه وآله وسلم
1- عن عمرو بن عبسة قال‏:‏ ‏"‏صلى بنا رسول اللّه صلى اللّه عليه وآله وسلم إلى بعير من المغنم فلما أخذ وبرة من جنب البعير ثم قال ولا يحل لي من غنائمكم مثل هذا إلا الخمس والخمس مردود فيكم‏"‏‏.‏ رواه أبو داود والنسائي بمعناه‏.‏
2- وعن عبادة بن الصامت‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم صلى بهم في غزوتهم إلى بعير من المقسم فلما سلم قام إلى البعير من المقسم فتناول وبرة بين أنملتيه فقال إن هذا من غنائمكم وإنه ليس لي فيها إلا نصيبي معكم إلا الخمس والخمس مردود عليكم فأدوا الخيط والمخيط وأكبر من ذلك وأصغر‏"‏‏.‏ رواه أحمد في المسند‏.‏ 3- وعن عمرو بن شعيب عن أبيه عن جده في قصة هوازن‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم دنا من بعير فأخذ وبرة من سنامه ثم قال يا أيها الناس إنه ليس لي من هذا الفيء شيء ولا هذه إلا الخمس والخمس مردود عليكم فأدوا الخيط والمخيط‏"‏‏.‏ رواه أحمد وأبو داود والنسائي ولم يذكر وأدوا الخيط والمخيط‏.‏
حديث عمرو بن عبسة سكت عنه أبو داود والمنذري ورجال إسناده ثقات وحديث عبادة بن الصامت أخرجه أيضًا النسائي وابن ماجه وحسنه الحافظ في الفتح‏.‏ قال المنذري‏:‏ وروي

ص -261- أيضًا من حديث جبير بن مطعم والعرباض بن سارية انتهى‏.‏
وحديث عمرو بن شعيب قد قدمنا الكلام على الأسانيد المروية عنه عن أبيه عن جده وقد أخرج هذا الحديث مالك والشافعي ووصله النسائي من وجه آخر عن عمرو بن شعيب عن أبيه عن جده وحسنه الحافظ في الفتح‏.‏
قوله‏:‏ ‏"‏وبرة‏"‏ بفتح الواو والباء الموحدة بعدها راء قال في القاموس الوبر محركة صوف الإبل والأرانب وتحوها الجمع أوبار‏.‏
قوله‏:‏ ‏"‏والمخيط‏"‏ هو ما يخاط به كالإبرة ونحوها وفيه دليل على التشديد في أمر الغنيمة وأنه لا يحل لأحد أن يكتم منها شيئًا وإن كان حقيرًا وسيأتي الكلام على ذلك في باب التشديد في الغلول‏.‏
ـ وأحاديث ـ الباب فيها دليل على أنه لا يأخذ الإمام من الغنيمة إلا الخمس ويقسم الباقي منها بين الغانمين والخمس الذي يأخذه أيضًا ليس هو له وحده بل يجب عليه أن يرده على المسلمين على حسب ما فصله اللّه تعالى في كتابه بقوله ‏{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ‏}‏ وروى الطبراني في الأوسط وابن مردويه في التفسير من حديث ابن عباس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا بعث سرية قسم وخمس الغنيمة فضرب ذلك الخمس في خمسة ثم قرأ ‏{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ‏}‏ الآية فجعل سهم اللّه وسهم رسوله واحدًا وسهم ذوي القربى هو والذي قبله في الخيل والسلاح وجعل سهم اليتامى وسهم المساكين وسهم ابن السبيل لا يعطيه غيرهم ثم جعل الأربعة الأسهم الباقية للفرس سهمان ولراكبه سهم وللراجل سهم‏"‏ وروى أيضًا أبو عبيد في الأموال نحوه‏.‏
ـ وفي أحاديث ـ الباب أيضًا دليل على أنه لا يستحق الإمام السهم الذي يقال له الصفي‏.‏ واحتج من قال بأنه يستحقه بما أخرجه أبو داود عن الشعبي وابن سيرين وقتادة أنهم قالوا كان لرسول اللّه صلى اللّه عليه وآله وسلم سهم يدعى الصفي ولا يقوم بمثل هذا المرسل حجة‏.‏
وأما اصطفاؤه صلى اللّه عليه وآله وسلم سيفه ذا الفقار من غنائم بدر فقد قيل إن الغنائم كانت له يومئذ خاصة فنسخ الحكم بالتخميس كما حكى ذلك صاحب البحر عن الإمام يحيى‏.‏
وأما صفية بنت حيي بن أخطب فهي من خيبر ولم يقسم النبي صلى اللّه عليه وآله وسلم للغانمين منها إلا البعض فكان حكمها حكم ذلك البعض الذي لم يقسم على أنه قد روي أنها وقعت في سهم دحية بن خليفة الكلبي فاشتراها منه النبي صلى اللّه عليه وآله وسلم بسبعة أرؤس‏.‏
وقد ذهب إلى أن الإمام يستحق الصفي العترة وخالفهم الفقهاء وسيذكر المصنف رحمه اللّه الأدلة القاضية باستحقاق الإمام للصفي في باب مستقل سيأتي‏.

باب أن السلب للقاتل وأنه غير مخموس
1- وعن أبي قتادة قال‏:‏ ‏"‏خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم يوم حنين فلما التقينا كانت للمسلمين جولة قال فرأيت رجلا من المشركين قد علا رجلا من المسلمين فاستدرت إليه حتى أتيته من ورائه فضربته على حبل عاتقه وأقبل علي فضمني ضمة وجدت منها ريح الموت ثم

ص -262- أدركه الموت فأرسلني فلحقت عمر بن الخطاب فقال ما للناس فقلت أمر اللّه ثم إن الناس رجعوا وجلس رسول اللّه صلى اللّه عليه وآله وسلم فقال "من قتل قتيلا له عليه بينة فله سلبه" قال فقمت فقلت من يشهد لي ثم جلست ثم قال مثل ذلك قال فقمت فقلت من يشهد لي ثم جلست ثم قال ذلك الثالثة فقمت فقال رسول اللّه صلى اللّه عليه وآله وسلم ما لك يا أبا قتادة فقصصت عليه القصة فقال رجل من القوم صدق يا رسول اللّه سلب ذلك القتيل عندي فأرضه من حقه فقال أبو بكر الصديق لا ها اللّه إذا لا يعمد إلى أسد من أسد اللّه يقاتل عن اللّه وعن رسوله فيعطيك سلبه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ صدق فأعطه إياه فأعطاني قال‏:‏ فبعت الدرع فابتعت به مخرفًا في بني سلمة فإنه لأول مال تأثلته في الإسلام‏"‏‏.‏ متفق عليه‏.‏
2- وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال يوم حنين‏:‏ من قتل رجلا فله سلبه فقتل أبو طلحة عشرين رجلًا وأخذ أسلابهم‏"‏‏.‏ رواه أحمد وأبو داود وفي لفظ‏:‏ ‏"‏من تفرد بدم رجل فقتله فله سلبه قال فجاء أبو طلحة بسلب أحد وعشرين رجلا‏"‏ رواه أحمد‏.‏
3- وعن عوف بن مالك‏:‏ ‏"‏أنه قال لخالد بن الوليد أما علمت أن النبي صلى اللّه عليه وآله وسلم قضي بالسلب للقاتل قال بلى‏"‏‏.‏ رواه مسلم‏.‏
4- وعن عوف وخالد أيضًا‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم لم يخمس السلب‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث أنس سكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح وتمامه‏:‏ ‏"‏ولقي أبو طلحة أم سليم ومعها خنجر فقال يا أم سليم ما هذا معك قالت أردت واللّه إن دنا مني بعضهم أبعج به بطنه فأخبر بذلك أبو طلحة رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ وأخرج قصة أم سليم مسلم أيضًا‏.‏
وحديث عوف وخالد أنه صلى اللّه عليه وآله وسلم لم يخمس السلب أخرجه أيضًا ابن حبان والطبراني قال الحافظ بعد ذكره في التلخيص ما لفظه وهو ثابت في صحيح مسلم في حديث طويل فيه قصة لعوف بن مالك مع خالد بن الوليد اهـ‏.‏
وفيه نظر فإن هذا اللفظ الذي هو محل الحجة لم يكن في صحيح مسلم بل الذي فيه هو ما سيأتي قريبًا وفي إسناد هذا الحديث إسماعيل بن عياش وفيه كلام معروف قد تقدم ذكره مرارًا‏.‏
قوله‏:‏ ‏"‏جولة‏"‏ بفتح الجيم وسكون الواو أي حركة فيها اختلاط وهذه الجولة كانت قبل

ص -263- الهزيمة‏.‏
قوله‏:‏ ‏"‏فرأيت رجلا من المشركين قد علا رجلا من المسلمين‏"‏ قال الحافظ‏:‏ لم أقف على اسميهما‏.‏
قوله‏:‏ ‏"‏على حبل عاتقه‏"‏ حبل العاتق عصبه والعاتق موضع الرداء من المنكب‏.‏
قوله‏:‏ ‏"‏وجدت منها ريح الموت‏"‏ أي من شدتها وأشعر ذلك بأن هذا المشرك كان شديد القوة جدًا‏.‏
قوله‏:‏ ‏"‏فأرسلني‏"‏ أي أطلقني‏.‏
قوله‏:‏ ‏"‏فلحقت عمر بن الخطاب‏"‏ الخ في السياق حذف تبينه الرواية الأخرى من حديثه في البخاري وغيره بلفظ‏:‏ ‏"‏ثم قتلته وانهزم المسلمون وانهزمت معهم فإذا بعمر بن الخطاب‏"‏‏.‏
قوله‏:‏ ‏"‏أمر اللّه‏"‏ أي حكم اللّه وما قضى به‏.‏
قوله‏:‏ ‏"‏فله سلبه‏"‏ السلب بفتح المهملة واللام بعدها موحدة هو ما يوجد مع المحارب من ملبوس وغيره عند الجمهور وعن أحمد لا تدخل الدابة وعن الشافعي يختص بأداة الحرب‏.‏
وقد ذهب الجمهور أيضًا إلى أن القاتل يستحق السلب سواء قال أمير الجيش قبل ذلك من قتل قتيلًا فله سلبه أم لا‏.‏ وذهبت العترة والحنفية والمالكية إلى أنه لا يستحقه القاتل إلا إن شرط له الإمام ذلك وروي عن مالك أنه يخير الإمام بين أن يعطي القاتل السلب أو يخمسه واختاره القاضي إسماعيل وعن إسحاق إذا كثرت الأسلاب خمست‏.‏ وعن مكحول والثوري يخمس مطلقًا‏.‏ وقد حكي عن الشافعي أيضًا وحكاه في البحر عن ابن عمر وابن عباس والقاسمية‏.‏ وحكي أيضًا عن أبي حنيفة وأصحابه والشافعي والإمام يحيى أنه لا يخمس‏.‏ وحكي أيضًا عن علي مثل قول إسحاق ‏"‏واحتج‏"‏ القائلون بتخميس السلب بعموم قوله تعالى ‏{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ}‏ الآية فإنه لم يستثن شيئًا‏.‏ واستدل من قال أنه لا خمس فيه بحديث عوف بن مالك وخالد المذكور في الباب وجعلوه مخصصًا لعموم الآية‏.‏
قوله‏:‏ ‏"‏فقال رجل من القوم‏"‏ قال الواقدي اسمه أسود من خزاعة‏.‏ قال الحافظ‏:‏ وفيه نظر لأن في الرواية الصحيحة أن الذي أخذ السلب قرشي‏.‏
قوله‏:‏ ‏"‏لاها اللّه‏"‏ قال الجوهري‏:‏ ها للتنبيه وقد يقسم بها يقال لاها اللّه ما فعلت كذا‏.‏
قال ابن مالك‏:‏ فيه شاهد على جواز الاستغناء عن واو القسم بحرف التنبيه قال ولا يكون ذلك إلا مع اللّه أي لم يسمع لاها الرحمن كما سمع لا والرحمن قال وفي النطق بها أربعة أوجه‏.‏ أحدها ها اللّه باللام بعد الهاء بغير إظهار شيء من الألفين‏.‏ ثانيها مثله لكن بإظهار ألف واحدة بغير همز كقولهم التقت حلقتا البطان‏.‏ ثالثها ثبوت الألفين بهمزة قطع‏.‏ رابعها بحذف الألف وثبوت همزة القطع اهـ‏.‏
قال الحافظ‏:‏ والمشهور في الرواية من هذه الأوجه الثالث ثم الأول‏.‏
وقال أبو حاتم السجستاني‏:‏ العرب تقول لا ها اللّه ذا بالهمزة والقياس ترك الهمزة‏.‏ وحكى ابن التين عن الداودي أنه رواه برفع اللّه قال والمعنى يأبى اللّه وقال غيره إن ثبتت الرواية بالرفع فتكون ها للتنبيه واللّه مبتدأ ولا يعمد خبره ولا يخفى تكلفه‏.‏
قال الحافظ‏:‏ وقد نقل الأئمة الاتفاق على الجر فلا يلتفت إلى غيره قال وأما إذا فثبت في جميع الروايات المعتمدة والأصول المحققة من الصحيحين وغيرهما بكسر الألف ثم ذال معجمة منونة‏.‏
وقال الخطابي‏:‏ هكذا يروونه وإنما هو في كلامهم أي العرب لا ها اللّه ذا والهاء فيه بمنزلة الواو والمعنى لا واللّه يكون ذا ونقل عياض في المشارق عن إسماعيل القاضي أن المازني قال قول الرواة لا ها اللّه إذا خطأ والصواب لا ها اللّه ذا أي ذا يميني وقسمي‏.‏
وقال أبو زيد‏:‏ ليس

ص -264- في كلامهم لا ها اللّه إذا وإنما هو لا ها اللّه ذا وذا صلة في الكلام والمعنى لا واللّه هذا ما أقسم به ومنه أخذ الجوهري فقال قولهم لا ها اللّه ذا معناه لا واللّه هذا ففرقوا بين حرف التنبيه والصلة والتقدير لا واللّه ما فعلت ذا وتوارد كثير ممن تكلم على هذا الحديث على أن الذي وقع في الحديث بلفظ إذا خطأ وإنما هو ذا تبعًا لأهل العربية ومن زعم أنه ورد في شيء من الروايات خلاف ذلك فلم يصب بل يكون ذلك من إصلاح من قلد أهل العربية‏.‏
وقد اختلف في كتابة إذا هذه هل تكتب بألف أو بنون وهذا الخلاف مبني على أنها اسم أو حرف فمن قال هي اسم قال الأصل فيمن قيل له سأجيء إليك فأجاب إذا أكرمك أي إذا جئتني أكرمك ثم حذف جئتني وعوض عنه التنوين وأضمرت أن فعلى هذا تكتب بالنون ومن قال هي حرف وهم الجمهور اختلف فمنهم من قال هي بسيطة وهو الراجح ومنهم من قال مركبة من إذ وأن فعلى الأول تكتب بالألف وهو الراجح وبه وقع رسم المصاحف وعلى الثاني تكتب بنون واختلف في معناها فقال سيبويه معناها الجواب والجزاء وتبعه جماعة فقالوا هي حرف جواب يقتضي التعليل وأفاد أبو علي الفارسي أنها قد تتمحض للتعليل وأكثر ما تجيء جواب لو وأن ظاهرًا أو مقدارًا قال في الفتح فعلى هذا لو ثبتت الرواية بلفظ إذا لاختل نظم الكلام لأنه يصير هكذا لا واللّه إذا لا يعمد إلى أسد الخ وكان حق السياق أن يقول إذا يعمد أي لو أجابك إلى ما طلبت لعمد إلى أسد الخ وقد ثبتت الرواية بلفظ لا يعمد الخ فمن ثم ادعى من ادعى أنها تغيير ولكن قال ابن مالك وقع في الرواية إذا بألف وتنوين وليس ببعيد وقال أبو البقاء هو بعيد ولكن يمكن أن يوجه بأن التقدير لا واللّه لا يعطى إذا ويكون لا يعمد الخ تأكيدًا للنفي المذكور وموضحًا للسبب فيه وقال الطيبي‏:‏ ثبتت في الرواية لا ها اللّه إذا فحمله بعض النحويين على أنه من تغيير بعض الرواة لأن العرب لا تستعمل لا ها اللّه بدون ذا وإن سلم استعماله بدون ذا فليس هذا موضع إذا لأنها حرف جزاء ومقتضى الجزاء أن لا يذكر لا في قوله لا يعمد بل كانوا يقولون إذا يعمد إلى أسد الخ ليصح جوابًا لطالب السلب‏.‏
قال‏:‏ والحديث صحيح والمعنى صحيح وهو كقولك لمن قال لك افعل كذا فقلت له واللّه إذا لا أفعل فالتقدير واللّه إذا لا يعمد إلى أسد قال ويحتمل أن تكون إذا زائدة كما قال أبو البقاء إنها زائدة في قول حماسي‏.‏ إذا لقام بنصري معشر خشن في جواب قوله‏.‏ لو كنت من مازن لم تستبح إبلي‏.‏
قال والعجب ممن يعتني بشرح الحديث ويقدم نقل بعض الأدباء على أئمة الحديث وجهابذته وينسبون إليهم الغلط والتصحيف ولا أقول أن جهابذة المحدثين أعدل وأتقن في النقل إذ يقتضي المشاركة بينهم بل أقول لا يجوز العدول عنهم في النقل إلى غيرهم وقد سبقه إلى مثل ذلك القرطبي في المفهم فإنه قال وقع في رواية في مسلم لا ها اللّه ذا بغير ألف ولا تنوين وهو الذي جزم به من ذكرناه يعني من قدم النقل عنه من أئمة العرب قال والذي يظهر لي أن الرواية المشهورة صواب وليست بخطأ وذلك أن هذا الكلام وقع على جواب إحدى الكلمتين للأخرى والهاء

ص -265- هي التي عوض بها عن واو القسم وذلك أن العرب تقول في القسم اللّه لأفعلن بمد الهمزة وبقصرها فكأنهم عوضوا عن الهمزة هاء فقالوا ها اللّه لتقارب مخرجهما وكذلك قالوا ها بالمد والقصر وتحقيقه أن الذي مد مع الهاء كأنه نطق بهمزتين أبدل من إحداهما ألفًا استثقالا لاجتماعهما كما يقول اللّه والذي قصر كأنه نطق بهمزة واحدة كما يقول اللّه‏.‏
وأما إذا فهي بلا شك حرف جواب وتعليل وهي مثل التي وقعت في قوله صلى اللّه عليه وآله وسلم وقد سئل عن بيع الرطب بالتمر فقال‏:‏ أينقص الرطب إذا جف قالوا نعم قال فلا إذا قال فلا واللّه إذا لكان مساويًا لما وقع هنا وهو لا ها اللّه إذا من كل وجه ولكنه لم يحتج هنا إلى القسم فتركه قال فقد وضح تقرير الكلام ومناسبته واستقامته معنى ووضعًا من غير حاجة إلى تكلف بعيد يخرج عن البلاغة ولا سيما من ارتكب أبعد وأفسد فجعل الهاء للتنبيه وذا للإشارة وفصل بينهما بالقسم به وقال وليس هذا قياسًا فيطرد ولا فصيحًا فيحمل عليه الكلام النبوي ولا مرويًا برواية ثابتة قال وما وجد للعذرى وغيره في مسلم فإصلاح ممن اغتر بما حكي عن أهل العربية والحق أحق أن يتبع‏.‏
قال في الفتح‏:‏ قال أبو جعفر الغرناطي في حاشية نسخته من البخاري استرسل جماعة من القدماء في هذا الإشكال إلى أن جعلوا المخلص منه أن اتهموا الأثبات بالتصحيف فقالوا والصواب لا ها اللّه ذا باسم الإشارة قال ويا عجباه من قوم يقبلون التشكيك على الروايات الثابتة ويطلبون لها تأويلًا وجوابهم أن ها اللّه لا يستلزم اسم إشارة كما قال أبو مالك وأما جعل لا يعمد جواب فأرضه فهو سبب الغلط وليس بصحيح ممن زعمه وإنما هو جواب شرط مقدر يدل عليه قوله صدق فأرضه فكأن أبا بكر قال إذا صدق في أنه صاحب السلب إذ لا يعمد إلى السلب فيعطيك حقه فالجزاء على هذا صحيح لأن صدقه سبب أن لا يفعل ذلك قال وهذا لا تكلف فيه انتهى‏.‏
قال الحافظ في الفتح‏:‏ وهو توجيه حسن والذي قبله أقعد ويؤيد ما رجحه من الاعتماد على ما ثبتت به الرواية كثرة وقوع هذه الجملة في كثير من الأحاديث منها ما وقع في حديث عائشة في قصة بريرة لما ذكرت أن أهلها يشترطون الولاء قالت فانتهرتها فقلت لا ها اللّه إذا ومنها ما وقع في حديث جليبيب أن النبي صلى اللّه عليه وآله وسلم خطب عليه امرأة من الأنصار إلى أبيها فقال حتى أستأمر أمها قال فنعم إذا قال فذهب إلى امرأته فذكر لها ذلك فقالت لا ها اللّه إذا وقد منعناها فلانًا الحديث صححه ابن حبان من حديث أنس ومنها ما أخرجه أحمد في الزهد قال مالك بن دينار للحسن يا أبا سعيد أو ليست مثل عباءتي هذه قال لا ها اللّه إذا لا ألبس مثل عباءتك هذه وغير ذلك من الأحاديث والراجح أن إذا الواقعة في حديث الباب وما شابهه حرف جواب وجزاء والتقدير لا واللّه حينئذ ثم أراد بيان السبب في ذلك فقال لا يعمد إلى أسد الخ‏.‏
قوله‏:‏ ‏"‏لا يعمد‏"‏ الخ معناه لا يقصد رسول اللّه صلى اللّه عليه وآله وسلم إلى رجل كأنه أسد في الشجاعة يقاتل عن دين اللّه ورسوله فيأخذ حقه ويعطيك بغير طيبة من نفسه هكذا ضبط للأكثر بالتحتانية في يعمد وفي يعطيك وضبطه النووي بالنون فيهما‏.‏
قوله‏:‏ ‏"‏فيعطيك سلبه‏"‏ أي سلب قتيله وأضافه إليه باعتبار أنه

ص -266- ملكه‏.‏
قوله‏:‏ ‏"‏فابتعت به‏"‏ ذكر الواقدي أن الذي اشتراه منه حاطب بن أبي بلتعة وأن الثمن كان سبع أواق‏.‏
قوله‏:‏ ‏"‏مخرفًا‏"‏ بفتح الميم والراء ويجوز كسر الراء أي بستانًا سمي بذلك لأنه يخترف منه التمر أي يجتني وإما بكسر الميم فهو اسم الآلة التي يخترف بها‏.‏
قوله‏:‏ ‏"‏في بني سلمة‏"‏ بكسر اللام وهم بطن من الأنصار من قوم أبي قتادة‏.‏
قوله‏:‏ ‏"‏تأثلته‏"‏ بمثناة ثم مثلثة أي أصلته وأثلة كل شيء أصله‏.‏
قوله‏:‏ ‏"‏من تفرد بدم رجل‏"‏ فيه دليل على أنه لا يستحق السلب إلا من تفرد بقتل المسلوب فإن شاركه في ذلك غيره كان السلب لهما‏.‏
قوله‏:‏ ‏"‏لم يخمس السلب‏"‏ فيه دليل لمن قال إنه لا يخمس السلب وقد تقدم الخلاف في ذلك‏.‏
5- وعن عوف بن مالك قال‏:‏ ‏"‏قتل رجل من حمير رجلا من العدو فأراد سلبه فمنعه خالد بن الوليد وكان واليًا عليهم فأتى رسول اللّه صلى اللّه عليه وآله وسلم عوف بن مالك فأخبره بذلك فقال لخالد ما منعك أن تعطيه سلبه فقال استكثرته يا رسول اللّه قال ادفعه إليه فمر خالد بعوف فجر بردائه ثم قال هل أنجزت لك ما ذكرت لك من رسول اللّه صلى اللّه عليه وآله وسلم فسمعه رسول اللّه صلى اللّه عليه وآله وسلم فاستغضب فقال لا تعطه يا خالد هل أنتم تاركون لي أمرائي إنما مثلكم ومثلهم كمثل رجل استرعى إبلا وغنمًا فرعاها ثم تحين سقيها فأوردها حوضًا فشرعت فيه فشربت صفوه وتركت كدره فصفوه لكم وكدره عليهم‏"‏‏.‏رواه أحمد ومسلم‏.‏
وفي رواية قال‏:‏ ‏"‏خرجت مع زيد بن حارثة في غزوة موتة ورافقني مددي من أهل اليمن ومضينا فلقينا جموع الروم وفيهم رجل على فرس له أشقر عليه سرج مذهب وسلاح مذهب فجعل الرومي يفري في المسلمين فقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه فخر وعلاه فقتله وحاز فرسه وسلاحه فلما فتح اللّه عز وجل للمسلمين بعث إليه خالد بن الوليد فأخذ السلب قال عوف فأتيته فقلت يا خالد أما علمت أن رسول اللّه صلى اللّه عليه وآله وسلم قضى بالسلب للقاتل قال بلى ولكن استكثرته قلت لتردنه إليه أو لأعرفنكها عند رسول اللّه صلى اللّه عليه وآله وسلم فأبى أن يرد عليه قال عوف فاجتمعنا عند رسول اللّه صلى اللَّه عليه وآله وسلم فقصصت عليه قصة المددي وما فعل خالد وذكر بقية الحديث بمعنى ما تقدم‏"‏ رواه أحمد وأبو داود‏.‏
وفيه حجة لمن جعل السلب المستكثر إلى الإمام وأن الدابة من السلب‏.‏

ص -267- 6- وعن سلمة بن الأكوع قال‏:‏ ‏"‏غزونا مع رسول اللّه صلى اللّه عليه وآله وسلم هوازن فبينا نحن نتضحى مع رسول اللّه صلى اللّه عليه وآله وسلم إذ جاء رجل على جمل أحمر فأناخه ثم انتزع طلقًا من جعبته فقيد به الجمل ثم تقدم فتغدى مع القوم وجعل ينظر وفينا ضعفة ورقة من الظهر وبعضنا مشاة إذ خرج يشتد فأتى جمله فأطلق قيده ثم أناخه فقعد عليه فأثاره فاشتد به الجمل فأتبعه رجل على ناقة ورقاء قال سلمة فخرجت أشتد فكنت عند ورك الناقة ثم تقدمت حتى كنت عند ورك الجمل ثم تقدمت حتى أخذت بخطام الجمل فأنخته فلما وضع ركبتيه في الأرض اخترطت سيفي فضربت رأس الرجل فندر ثم جئت بالجمل أقوده عليه رحله وسلاحه فاستقبلني رسول اللّه صلى اللّه عليه وآله وسلم والناس معه فقال من قتل الرجل فقالوا سلمة بن الأكوع قال له سلبه أجمع‏"‏‏.‏ متفق عليه‏.‏
قوله‏:‏ ‏"‏رجل من حمير‏"‏ هو المددي المذكور في الرواية الثانية‏.‏
قوله‏:‏ ‏"‏لا تعطه يا خالد‏"‏ فيه دليل على أن للإمام أن يعطي السلب غير القاتل لأمر يعرض فيه مصلحة من تأديب أو غيره‏.‏
قوله‏:‏ ‏"‏هل أنتم تاركون لي أمرائي‏"‏ فيه الزجر عن معارضة الأمراء ومغاضبتهم والشماتة بهم لما تقدم من الأدلة الدالة على وجوب طاعتهم في غير معصية اللّه‏.‏
قوله‏:‏ ‏"‏في غزوة موتة‏"‏ بضم الميم وسكون الواو بغير همز لأكثر الرواة وبه جزم المبرد ومنهم من همزها وبه جزم ثعلب والجوهري وابن فارس‏.‏ وحكى صاحب الواعي الوجهين‏.‏
وأما الموتة التي وردت الاستعاذة منها وفسرت بالجنون فهي بغير همز‏.‏
قوله‏:‏ ‏"‏مددي‏"‏ بفتح الميم ودالين مهملتين قال في النهاية‏:‏ الإمداد جمع مدد وهم الأعوان والأنصار الذين كانوا يمدون المسلمين في الجهاد ومددي منسوب إليه اهـ‏.‏
قوله‏:‏ ‏"‏يفري‏"‏ بفتح أوله بعده فاء ثم راء والفرى شدة النكاية فيهم يقال فلان يفري إذا كان يبالغ في الأمر وأصل الفري القلع قال في القاموس‏:‏ وهو يفري الفرى كغني يأتي بالعجب في عمله اهـ‏.‏
قوله‏:‏ ‏"‏فعرقب فرسه‏"‏ أي قطع عرقوبها قال في القاموس‏:‏ عرقبه قطع عرقوبه اهـ‏.‏
قوله‏:‏ ‏"‏فبينا نحن نتضحى‏"‏ أي نأكل في وقت الضحى كما يقال نتغدى ذكر معنى ذلك في النهاية‏.‏
قوله‏:‏ ‏"‏من جعبته‏"‏ بالجيم والعين المهملة قال في النهاية‏:‏ الجعبة التي يجعل فيها النشاب والطلق بفتح اللام قيد من جلود‏.‏
قوله‏:‏ ‏"‏له سلبه أجمع‏"‏ فيه دليل على أن القاتل يستحق جميع السلب وإن كان كثيرًا وعلى أن القاتل يستحق السلب في كل حال حتى قال أبو ثور وابن المنذر يستحقه ولو كان المقتول منهزمًا‏.‏
وقال أحمد‏:‏ لا يستحقه إلا بالمبارزة وعن الأوزاعي إذا التقى الزحفان فلا سلب‏.‏
وقد

ص -268- اختلف إذا كان المقتول امرأة هل يستحق سلبها القاتل أم لا فذهب أبو ثور وابن المنذر إلى الأول وقال الجمهور شرطه أن يكون المقتول من المقاتلة واتفقوا على أنه لا يقبل قول من ادعى السلب إلا ببينة تشهد له بأنه قتله والحجة في ذلك ما تقدم من قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏من قتل قتيلا له عليه بينة فله سلبه‏"‏ فمفهومه أنه إذا لم يكن له بينة لا تقبل‏.‏ وعن الأوزاعي يقبل قوله بغير بينة لأن النبي صلى اللّه عليه وآله وسلم أعطاه أبا قتادة بغير بينة وقد تقدم وفيه نظر لأنه وقع في مغازي الواقدي أن أوس بن خولي شهد لأبي قتادة وعلى تقدير أن لا يصح فيحمل على أن النبي صلى اللّه عليه وآله وسلم علم بأنه القاتل بطريق من الطرق وأبعد من قال من المالكية أن المراد بالبينة هنا الذي أقر له أن السلب عنده فهو شاهد والشاهد الثاني وجود المسلوب فإنه بمنزلة الشاهد على أنه قتله ولذلك جعل لوثا في باب القسامة وقيل إنما استحقه أبو قتادة بإقرار الذي هو بيده وهذا ضعيف لأن الإقرار إنما يفيد إذا كان المال منسوبًا لمن هو بيده فيؤاخذ بإقراره والمال هنا لجميع الجيش‏.‏ ونقل ابن عطية عن أكثر الفقهاء أن البينة هنا يكفي فيها شاهد واحد وقد اختلف في المرأة والصبي هل يستحقان سلب من قتلاه في ذلك وجهان قال الإمام يحيى أصحهما يستحقان لعموم من قتل قتيلًا فله سلبه‏.‏
قال في البحر‏:‏ وإنما يستحق السلب حيث قتله والحرب قائمة لا لو قتله نائمًا أو فارًا قبل مبارزته أو مشغولا بأكل ولا لو رماه بسهم إذ هو في مقابلة المخاطرة بالنفس ولا مخاطرة هنا ولا لو قتل أسيرًا أو عزيلا عن السلاح ولا لو قتل من لا سطوة له كالمقعد والزمن فإن قطع يديه ورجليه استحق سلبه إذ قد كفى شره ولو جرحه رجل ثم قتله آخر فالسلب للآخر إذ لم يعط صلى اللّه عليه وآله وسلم ابن مسعود سلب أبي جهل وقد جرحه بل قاتليه من الأنصار قال فلو ضرب أحدهما يده والآخر رقبته فالسلب لضارب الرقبة إن لم تكن ضربة الآخر قاتلة وإلا اشتركا انتهى‏.‏ والمراد بالسلب هو ما أجلب به المقتول من ملبوس ومركوب وسلاح لا ما كان باقيًا في بيته قال الإمام يحيى ولا المنطقة والخاتم والسوار والجنيب من الخيل فليس بسلب‏.‏
قال المهدي‏:‏ بل المذهب أن كل ما ظهر على القتيل أو معه فهو سلب لا ما يخفي من جواهر أو دراهم أو نحوها والظاهر من حديث الباب المؤكد بلفظ أجمع أنه يقال لكل شيء وجد مع المقتول وقت القتل سلب سواء كان مما يظهر أو يخفى واختلفوا هل يدخل الإمام في العموم إذ قال من قتل قتيلًا فله سلبه فذهب أبو حنيفة والهادوية إلى الأول لعموم اللفظ إلا لقرينة مخصصة نحو أن يقول من قتل منكم وذهب الشافعي والمؤيد باللّه في قول له أنه لا يدخل ومرجع هذا إلى المسألة المعروفة في الأصول وهي هل يدخل المخاطب في خطاب نفسه أم لا وفي ذلك خلاف معروف‏.‏
7- وعن عبد الرحمن بن عوف أنه قال‏:‏ ‏"‏بينا أنا واقف في الصف يوم بدر نظرت عن يميني فإذا أنا بين غلامين من الأنصار حديثة أسنانهما تمنيت لو كنت بين أضلع منهما فغمزني أحدهما

ص -269- فقال يا عم هل تعرف أبا جهل قال قلت نعم وما حاجتك إليه يا ابن أخي قال أخبرت أنه يسب رسول اللّه صلى اللّه عليه وآله وسلم والذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتى يموت الأعجل منا قال فعجبت لذلك فغمزني الآخر فقال مثلها فلم أنشب أن نظرت إلى أبي جهل يزول في الناس فقلت ألا تريان هذا صاحبكما الذي تسألان عنه قال فابتدراه بسيفيهما حتى قتلاه ثم انصرفا إلى رسول اللّه صلى اللّه عليه وآله وسلم فأخبراه فقال أيكما قتله فقال كل واحد منهما أنا قتلته فقال هل مسحتما سيفيكما قالا لا فنظر في السيفين فقال كلاكما قتله وقضى بسلبه لمعاذ بن عمرو بن الجموح والرجلان معاذ بن عمرو بن الجموح ومعاذ بن عفراء‏"‏‏.‏ متفق عليه‏.‏
8- وعن ابن مسعود قال‏:‏ ‏"‏نفلني رسول اللّه صلى اللّه عليه وآله وسلم يوم بدر سيف أبي جهل كان قتله‏"‏‏.‏
رواه أبو داود ولأحمد معناه وإنما أدرك ابن مسعود أبا جهل وبه رمق فأجهز عليه روى معنى ذلك أبو داود وغيره‏.‏
حديث ابن مسعود هو من رواية ابنه أبي عبيدة عنه ولم يسمع منه كما تقدم غير مرة‏.‏ ولفظ مسند أحمد الذي أشار إليه المصنف عن أبي عبيدة عن أبيه عبد اللّه بن مسعود أنه وجد أبا جهل يوم بدر وقد ضربت رجله وهو صريع يذب الناس عنه بسيف له فأخذه عبد اللّه بن مسعود فقتله به فنفله رسول اللّه صلى اللّه عليه وآله وسلم بسلبه‏.‏
قوله‏:‏ ‏"‏حديثة أسنانهما‏"‏ بالجر صفة لغلامين وأسنانهما بالرفع‏.‏
قوله‏:‏ ‏"‏بين أضلع منهما‏"‏ من الضلاعة وهي القوة قال في النهاية‏:‏ معناه بين رجلين أقوى من اللذين كنت بينهما وأشد‏.‏ ووقع في رواية الحموي بين أصلح منهما بالصاد والحاء المهملتين‏.‏
قوله‏:‏ ‏"‏لا يفارق سوادي سواده‏"‏ السواد بفتح السين المهملة وهو الشخص‏.‏
قوله‏:‏ ‏"‏حتى يموت الأعجل منا‏"‏ أي الأقرب أجلًا وقيل إن لفظ الأعجل تصحيف وإنما هو الأعجر وهو الذي يقع في كلام العرب كثيرًا قال في الفتح‏:‏ والصواب ما وقع في الرواية لوضوح معناه‏.‏
قوله‏:‏ ‏"‏فنظر في السيفين‏"‏ قال المهلب‏:‏ نظره صلى اللّه عليه وآله وسلم في السيفين واستلاله لهما ليرى ما بلغ الدم من سيفيهما ومقدار عمق دخولهما في جسم المقتول ليحكم بالسلب لمن كان في ذلك أبلغ ولذلك سألهما أولًا هل مسحتما سيفيكما أم لا لأنهما لو مسحاهما لما تبين المراد من ذلك‏.‏
وقد استشكل ما وقع منه صلى اللّه عليه وآله وسلم من القضاء بالسلب لأحدهما بعد حكمه بأن كلًا منهما قتله حتى استدل بذلك من قال إن إعطاء السلب مفوض إلى رأي الإمام وقرره الطحاوي وغيره بأنه لو كان يجب للقاتل لكان السلب مستحقًا بالقتل

ص -270- ولجعله بينهما لاشتراكهما في قتله فلما خص به أحدهما دل على أنه لا يستحق بالقتل وإنما يستحق بتعيين الإمام وأجاب الجمهور بأن في السياق دلالة على أن السلب يستحقه من أثخن في الجرح ولو شاركه غيره في الضرب أو الطعن قال المهلب‏:‏ وإنما قال كلاكما قتله وإن كان أحدهما هو الذي أثخنه لتطييب نفس الآخر‏.‏
وقال الإسماعيلي‏:‏ أقول إن الأنصاريين ضرباه فأثخناه فبلغا به المبلغ الذي يعلم معه أنه لا يجوز بقاؤه على تلك الحال إلا قدر ما يطفأ وقد دل قوله كلاكما قتله على أن كلا منهما وصل إلى قطع الحشوة وإبانتها ولما لم يعلم أن عمل كل من سيفيهما كعمل الآخر غير أن أحدهما سبق بالضرب فصار في حكم المثبت بجراحته حتى وقعت به ضربة الثاني فاشتركا في القتل إلا أن أحدهما قتله وهو ممتنع والآخر قتله وهو مثبت فلذلك قضى بالسلب للسابق إلى إثخانه‏.‏
وقد أخرج الحاكم من طريق ابن إسحاق حدثني ثور بن يزيد عن عكرمة عن ابن عباس قال ابن إسحاق وحدثني عبد اللّه بن أبي بكر بن حزم قال قال معاذ بن عمرو بن الجموح سمعتهم يقولون أبو جهل لا يخلص إليه فجعلته من شأني فعمدت نحوه فلما أمكنني حملت عليه فضربته ضربة أطنت قدمه وضربني ابنه عكرمة على عاتقي فطرح يدي قال ثم عاش معاذ إلى وقت عثمان قال ومر بأبي جهل معوذ بن عفراء فضربه حتى أثبته وبه رمق ثم قاتل معوذ حتى قتل فمر عبد اللّه بن مسعود بأبي جهل لعنه اللّه فوجده بآخر رمق فذكر ما تقدم‏.‏ قال في الفتح‏:‏ فهذا الذي رواه ابن إسحاق يجمع بين الأحاديث لكنه يخالف ما في الصحيح من حديث عبد الرحمن ابن عوف فإنه رأى معاذًا ومعوذًا شدا عليه جميعًا طرحاه وابن إسحاق يقول إن ابن عفراء هو معوذ بتشديد الواو والذي في الصحيح معاذ فيحتمل أن يكون معاذ بن عفراء شد عليه مع معاذ بن عمرو كما في الصحيح وضربه بعد ذلك معوذ حتى أثبته ثم حز رأسه ابن مسعود فتجتمع الأقوال كلها وإطلاق كونهما قتلاه يخالف في الظاهر حديث ابن مسعود إنه وجده وبه رمق وهو محمول على أنهما بلغا به بضربهما إياه بسيفيهما منزلة المقتول حتى لم يبق له إلا مثل حركة المذبوح وفي تلك الحالة لقيه ابن مسعود فضرب عنقه‏.‏
وأما ما وقع عند موسى بن عقبة وكذا عند أبي الأسود عن عروة أن ابن مسعود وجد أبا جهل مصروعًا بينه وبين المعركة غير كثير متقنعًا في الحديد واضعًا سيفه على فخذه لا يتحرك منه عضو فظن عبد اللّه أنه مثبت جراحًا فأتاه من ورائه فتناول قائم سيف أبي جهل فاستله ورفع بعضد أبي جهل عن قفاه فضربه فوقع رأسه بين يديه فيحمل على أن ذلك وقع له بعد أن خاطبه بما تقدم‏.‏
قوله‏:‏ ‏"‏والرجلان معاذ بن عمرو بن الجموح ومعاذ بن عفراء‏"‏ وقع في البخاري في الخمس أنهما ابنا عفراء فقيل إن عفراء أم معاذ واسم أبيه الحارث وأما معاذ بن عمرو بن الجموح فليس اسم أمه عفراء وإنما أطلق عليه تغليبًا ويحتمل أن تكون أم معاذ أيضًا تسمى عفراء وإنه لما كان لمعوذ أخ يسمى معاذًا باسم الذي شركه في قتل أبي جهل ظنه الراوي أخاه‏.‏
قوله‏:‏ ‏"‏نفلني رسول اللّه صلى اللّه عليه وآله وسلم يوم بدر سيف أبي جهل‏"‏ يمكن الجمع بأنه صلى اللّه عليه وآله وسلم نفل ابن مسعود سيفه الذي قتله به فقط وعلى ذلك يحمل قوله في رواية أحمد فنفلني رسول اللّه صلى اللّه عليه وآله وسلم بسلبه جمعًا بين الأحاديث ‏.‏

ص -271- باب التسوية بين القوي والضعيف ومن قاتل ومن لم يقاتل
1- عن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم يوم بدر من فعل كذا وكذا فله من النفل كذا وكذا قال فتقدم الفتيان ولزم المشيخة الرايات فلم يبرحوا بها فلما فتح اللّه عليهم قال المشيخة كنا ردءًا لكم لو انهزمتم لفئتم إلينا فلا تذهبوا بالمغنم ونبقى فأبى الفتيان وقالوا جعله رسول اللّه صلى اللّه عليه وآله وسلم لنا فأنزل اللّه عز وجل:{‏يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ}‏ إلى قوله عز وجل ‏{كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ}‏ يقول فكان ذلك خيرًا لهم وكذلك هذا أيضًا فأطيعوني فإني أعلم بعاقبة هذا منكم فقسمها رسول اللّه صلى اللّه عليه وآله وسلم بالسواء‏"‏‏.‏ رواه أبو داود‏.‏
2- وعن عبادة بن الصامت قال‏:‏ ‏"‏خرجت مع رسول اللّه صلى اللّه عليه وآله وسلم فشهدت معه بدرًا فالتقى الناس فهزم اللّه العدو فانطلقت طائفة في أثرهم يهزمون ويقتلون وأكبت طائفة على الغنائم يحوونه ويجمعونه وأحدقت طائفة برسول اللّه صلى اللّه عليه وآله وسلم لا يصيب العدو منه غرة حتى إذا كان الليل وفاء الناس بعضهم إلى بعض قال الذين جمعوا الغنائم نحن حويناها وجمعناها فليس لأحد فيها نصيب وقال الذين خرجوا في طلب العدو لستم بأحق بها منا نحن نفينا عنها العدو وهزمناهم وقال الذين أحدقوا برسول اللّه صلى اللّه عليه وآله وسلم لستم بأحق منا نحن أحدقنا برسول اللّه صلى اللّه عليه وآله وسلم وخفنا أن يصيب العدو منه غرة فاشتغلنا به فنزلت ‏{يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ}‏ فقسمها رسول اللّه صلى اللّه عليه وآله وسلم على فواق بين المسلمين‏.‏
وفي لفظ مختصر فينا أصحاب بدر نزلت حين اختلفنا في النفل وساءت فيه أخلاقنا فنزعه اللّه من أيدينا فجعله إلى رسول اللّه صلى اللّه عليه وآله وسلم فقسمه فينا على بواء يقول على السواء‏"‏‏.‏ رواه أحمد‏.‏
3- وعن سعد بن مالك قال‏:‏ ‏"‏قلت يا رسول اللّه الرجل يكون حامية القوم أيكون سهمه وسهم غيره سواء قال ثكلتك أمك ابن أم سعد وهل ترزقون وتنصرون إلا بضعفائكم‏"‏‏.‏ رواه أحمد‏.‏

ص -272- 4- وعن مصعب ابن سعد قال‏:‏ ‏"‏رأى سعدًا له فضلا على من دونه فقال النبي صلى اللّه عليه وآله وسلم هل ترزقون وتنصرون إلا بضعفائكم‏"‏‏.‏ رواه البخاري والنسائي‏.‏
5- وعن أبي الدرداء قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ابغوني ضعفاءكم فإنكم إنما ترزقون وتنصرون بضعفائكم‏"‏‏.‏ رواه أحمد وأبو داود والنسائي والترمذي وصححه‏.‏
حديث ابن عباس سكت عنه أبو داود والمنذري وأخرجه أيضًا الحاكم وصححه أبو الفتح في الاقتراح على شرط البخاري‏.‏
وحديث عبادة قال في مجمع الزوائد رجال أحمد ثقات انتهى‏.‏ وأخرجه أيضًا الطبراني وأخرج نحوه الحاكم عنه‏.‏
وحديث سعد بن مالك في إسناده محمد بن راشد المكحولي قال في التقريب صدوق يهم‏.‏
وحديث أبي الدرداء سكت عنه أبو داود وأخرجه الحاكم في المستدرك وقال صحيح الإسناد ولم يخرجاه وللنسائي زيادة تبين المراد من الحديث ولفظها قال نبي اللّه صلى اللّه عليه وآله وسلم إنما نصر هذه الأمة بضعفائها بدعوتهم وصلاتهم وإخلاصهم‏.‏
قوله‏:‏ ‏"‏من النفل‏"‏ بفتح النون والفاء زيادة يزادها الغازي على نصيبه من الغنيمة ومته نفل الصلاة وهو ما عدا الفرض وقال في القاموس‏:‏ النفل محركة الغنيمة والهبة والجمع أنفال ونفال اهـ‏.‏
قوله‏:‏ ‏"‏ولزم المشيخة‏"‏ بفتح الميم كما في شمس العلوم هو جمع شيخ ويجمع أيضًا على شيوخ وأشياخ وشيخة وشيخان ومشايخ‏.‏
قوله‏:‏ ‏"‏ردءًا‏"‏ بكسر الراء وسكون الدال بعد همزة هو العون والمادة على ما في القاموس‏.‏ والمراد بقوله لفئتم أي رجعتم إلينا‏.‏
قوله‏:‏ ‏"‏فقسمها رسول اللّه صلى اللّه عليه وآله وسلم بالسواء‏"‏ فيه دليل على أنها إذا انفردت منه قطعة فغنمت شيئًا كانت الغنيمة للجميع‏.‏
قال ابن عبد البر‏:‏ لا يختلف الفقهاء في ذلك أي إذا خرج الجيش جميعه ثم انفردت منه قطعة انتهى وليس المراد الجيش القاعد في بلاد الإسلام فإنه لا يشارك الجيش الخارج إلى بلاد العدو بل قال ابن دقيق العيد‏:‏ إن المنقطع من الجيش عن الجيش الذي فيه الإمام ينفرد بما يغنمه قال وإنما قالوا هو بمشاركة الجيش لهم إذا كانوا قريبًا منهم يلحقهم عونه وغوثه لو احتاجوا انتهى‏.‏
قوله‏:‏ ‏"‏فقسمها رسول اللّه صلى اللّه عليه وآله وسلم على فواق‏"‏ أي قسمها بسرعة في قدر ما بين الحلبتين‏.‏ وقيل المراد فضل في القسمة فجعل بعضهم أفوق من بعض على قدر عنايته‏.‏
قوله‏:‏ ‏"‏على بواء‏"‏ بفتح الموحدة والواو بعدها همزة ممدودة وهو السواء كما فسره المصنف رحمه اللّه‏.‏
قوله‏:‏ ‏"‏حامية القوم‏"‏ بالحاء المهملة قال في القاموس‏:‏ والحامية الرجل يحمي أصحابه والجماعة أيضًا حامية وهو على حامية القوم أي آخر من يحميهم في مضيهم انتهى‏.‏
قوله‏:‏ ‏"‏رأى سعد‏"‏ أي ابن أبي وقاص وهو والد مصعب الراوي عنه‏.‏
قال في الفتح‏:‏ وصورة هذه السياق مرسلة لأن مصعبًا لم يدرك زمان القول لكنه محمول على أنه سمع ذلك من أبيه‏.‏ وقد وقع التصريح عن مصعب بالرواية له عن أبيه عند الإسماعيلي فأخرج من طريق معاذ بن هانئ حديث محمد بن طلحة فقال فيه عن

ص -273- مصعب بن سعد عن أبيه قال قال رسول اللّه صلى اللّه عليه وآله وسلم فذكر المرفوع دون ما في أوله وكذا أخرجه هو والنسائي من طريق مسعر عن طلحة بن مصرف عن مصعب عن أبيه ولفظه‏:‏ ‏"‏أنه ظن أن له فضلا على من دونه‏"‏ الحديث‏.‏ ورواه عمرو بن مرة عن مصعب بن سعد عن أبيه مرفوعًا أيضًا لكنه اختصره ولفظه‏:‏ ‏"‏ينصر المسلمون بدعاء المستضعفين‏"‏ أخرجه أبو نعيم في ترجمته في الحلية من رواية عبد السلام بن حرب عن أبي خالد الدالاتي عن عمرو بن مرة وقال غريب من حديث عمرو تفرد به عبد السلام والمراد بقوله‏:‏ ‏"‏رأى سعد‏"‏ أي ظن كما هو رواية النسائي‏.‏
قوله‏:‏ ‏"‏على من دونه‏"‏ أي من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم كما هو مصرح به في رواية النسائي أيضًا وسبب ذلك ما له من الشجاعة والإقدام في ذلك الموطن‏.‏
قوله‏:‏ ‏"‏هل ترزقون وتنصرون إلا بضعفائكم‏"‏ قال ابن بطال‏:‏ تأويل الحديث أن الضعفاء أشد إخلاصًا في الدعاء وأكثر خشوعًا في العبادة لخلاء قلوبهم عن التعلق بزخرف الدنيا‏.‏
وقال المهلب‏:‏ أراد صلى اللّه عليه وآله وسلم بذلك حض سعد على التواضع ونفي الزهو على غيره وترك احتقار المسلم في كل حالة‏.‏
وقد روى عبد الرزاق من طريق مكحول في قصة سعد هذه زيادة مع إرسالها فقال‏:‏ ‏"‏قال سعد يا رسول اللّه أرأيت رجلا يكون حامية القوم ويدفع عن أصحابه أيكون نصيبه كنصيب غيره‏"‏ فذكر الحديث وعلى هذا فالمراد بالفضل إرادة الزيادة من الغنيمة فأعلمه صلى اللّه عليه وآله وسلم أن سهام المقاتلة سواء فإن كان القوي يترجح بفضل شجاعته فإن الضعيف يترجح بفضل دعائه وإخلاصه‏.‏
قوله‏:‏ ‏"‏ابغوني ضعفاءكم‏"‏ أي اطلبوا لي ضعفاءكم قال في القاموس‏:‏ بغيته أبغيه بغاء وبغى وبغية بضمهن وبغية بالكسر طلبته كابتغيته وتبغيته واستبغيته والبغية ما ابتغي كالبغية قال وإبغاء الشيء طلبه له كبغاه إياه كرماه أو أعانه على طلبه انتهى‏.‏

باب جواز تنفيل بعض الجيش لبأسه وغنائه أو تحمله مكروهًا دونهم
1- عن سلمة بن الأكوع وذكر قصة إغارة عبد الرحمن الفزاري على سرح رسول اللّه صلى اللّه عليه وآله وسلم واستنقاذه منه قال‏:‏ ‏"‏فلما أصبحنا قال رسول اللّه صلى اللّه عليه وآله وسلم كان خير فرساننا اليوم أبو قتادة وخير رجالتنا سلمة قال ثم أعطاني رسول اللّه سهم الفارس وسهم الراجل فجعلها لي جميعًا‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏
2- وعن سعد بن أبي وقاص قال‏:‏ ‏"‏جئت إلى النبي صلى اللّه عليه وآله وسلم يوم بدر بسيف فقلت يا رسول اللّه إن اللّه قد شفى صدري اليوم من العدو فهب لي هذا السيف فقال إن هذا السيف ليس لي ولا لك فذهبت وأنا أقول يعطاه اليوم من لم يبل بلائي فبينا أنا إذ جاءني رسول اللّه فقال

ص -274- أجب فظننت أنه نزل في شيء بكلامي فجئت فقال لي النبي صلى اللّه عليه وآله وسلم إنك سألتني هذا السيف وليس هو لي ولا لك وأن اللّه قد جعله لي فهو لك ثم قرأ ‏{يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ}‏ إلى آخر الآية‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
حديث سعد بن أبي وقاص عزاه المنذري في مختصر السنن إلى مسلم والترمذي والنسائي وأخرجه الحاكم في المستدرك وقال صحيح الإسناد ولم يخرجاه‏.‏
قوله‏:‏ ‏"‏عبد الرحمن الفزاري‏"‏ هو ابن عيينة بن حصن‏.‏ وعن ابن إسحاق أن رأس القوم الذين أغاروا على السرح هو عيينة بن حصن‏.‏
قوله‏:‏ ‏"‏سرح‏"‏ بفتح السين المهملة وسكون الراء بعدها حاء مهملة‏.‏ قال في القاموس‏:‏ السرح المال السائم وسوم المال كالسروح وإسامتها كالتسريح انتهى‏.‏ ولفظ البخاري‏:‏ ‏"‏كانت لقاح رسول اللّه صلى اللّه عليه وآله وسلم ترعى‏"‏ واللقاح بكسر اللام وتخفيف القاف ثم مهملة ذوات الدر من الإبل واحدتها لقحة بالكسر وبالفتح أيضًا واللقوح الحلوب وذكر ابن سعد أنها كانت عشرين لقحة قال وكان فيهم ابن أبي ذر وامرأته فأغار المشركون عليهم فقتلوا الرجل وأسروا المرأة والقصة مبسوطة في صحيح البخاري ومسلم وغيرهما‏.‏
قوله‏:‏ ‏"‏واستنقاذه‏"‏ أي السرح منه أي من عبد الرحمن المذكور‏.‏
قوله‏:‏ ‏"‏ثم أعطاني رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ فيه دليل على أنه يجوز للإمام أن ينفل بعض الجيش ببعض الغنيمة إذا كان له العناية والمقاتلة ما لم يكن لغيره‏.‏
وقال عمرو بن شعيب ذلك مختص بالنبي صلى اللّه عليه وآله وسلم دون من بعده وكره مالك أن يكون بشرط من أمير الجيش كأن يحرض على القتال ويعد بأن ينفل الربع أو الثلث قبل القسمة أو نحو ذلك لأن القتال حينئذ يكون للدنيا فلا يجوز قال في الفتح‏:‏ وفي هذا رد على من حكى الإجماع على مشروعيته وقد اختلف العلماء هل هو من أصل الغنيمة أو من الخمس أو من خمس الخمس أو مما عدا الخمس على أقوال‏.‏
واختلفت الرواية عن الشافعي في ذلك فروي عنه أنه من أصل الغنيمة وروي عنه أنه من الخمس وروي عنه أنه من خمس الخمس والأصح عند الشافعية أنه من خمس الخمس ونقله منذر بن سعيد عن مالك وهو شاذ عندهم وسيأتي في الباب الذي بعد هذا ما يرد هذا القول‏.‏
وقال الأوزاعي وأحمد وأبو ثور وغيرهم النفل من أصل الغنيمة وإلى ذلك ذهبت الهادوية وقال مالك وطائفة لا نفل إلا من الخمس‏.‏
قال الخطابي‏:‏ أكثر ما روي من الأخبار يدل على أن النفل من أصل الغنيمة‏.‏ قال ابن عبد البر‏:‏ إن أراد الإمام تفضيل بعض الجيش لمعنى فيه فذلك من الخمس لا من رأس الغنيمة وإن انفردت قطعة فأراد أن ينفلها مما غنمت دون سائر الجيش فذلك من غير الخمس بشرط أن لا يزيد على الثلث وسيأتي بيان الخلاف في المقدار الذي يجوز تنفيله‏.

ص -275- باب تنفيل سرية الجيش عليه واشتراكهما في الغنائم
1- عن حبيب بن مسلمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نفل الربع بعد الخمس في بدأته ونفل الثلث بعد الخمس في رجعته‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2- وعن عبادة بن الصامت‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان ينفل في البدأة الربع وفي الرجعة الثلث‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي‏.‏
3- وفي رواية‏:‏ ‏"‏كان إذا غاب في أرض العدو نفل الربع وإذا أقبل راجعًا وكل الناس نفل الثلث وكان يكره الأنفال ويقول ليرد قوي المؤمنين على ضعيفهم‏"‏‏.‏ رواه أحمد‏.‏
حديث حبيب أخرجه أيضًا ابن ماجه وصححه ابن الجارود وابن حبان والحاكم وقد رواه أبو داود عنه من طرق ثلاث منها عن مكحول بن عبد اللّه الشامي قال‏:‏ ‏"‏كنت عبدًا بمصر لامرأة من بني هذيل فأعتقتني فما خرجت من مصر وبها علم إلا حويت عليه فيما أرى ثم أتيت الحجاز فما خرجت منها وبها علم إلا حويته فيما أرى ثم أتيت العراق فما خرجت منها وبها علم إلا حويت عليه فيما أرى ثم أتيت الشام فغربلتها كل ذلك أسأل عن النفل فلم أجد أحدًا يخبرني فيه بشيء حتى لقيت شيخًا يقال له زياد بن جارية التميمي فقلت له هل سمعت عن النفل شيئًا قال نعم سمعت حبيب بن مسلم الفهري يقول شهدت النبي صلى اللّه عليه وآله وسلم "نفل الربع في البدأة والثلث في الرجعة" قال المنذري‏:‏ وأنكر بعضهم أن يكون لحبيب هذا صحبة وأثبتها له غير واحد وقد قال في حديثه شهدت النبي صلى اللّه عليه وآله وسلم وكنيته أبو عبد الرحمن فكان يسمى حبيبًا الرومي لكثرة مجاهدته الروم انتهى‏.‏ وولاه عمر بن الخطاب أعمال الجزيرة وأذربيجان وكان فاضلًا مجاب الدعوة وهو بالحاء المهملة المفتوحة بموحدتين بينهما مثناة تحتية‏.‏
وحديث عبادة بن الصامت صححه أيضًا ابن حبان ـ ‏وفي الباب‏ ـ عن معن بن يزيد قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لا نفل إلا بعد الخمس‏"‏ رواه أحمد وأبو داود وصححه الطحاوي‏.‏
قوله‏:‏ ‏"‏نفل الربع بعد الخمس في بدأته‏"‏ الخ‏.‏ قال الخطابي‏:‏ البدأة ابتداء السفر للغزو وإذا نهضت سرية من جملة العسكر فإذا أوقعت بطائفة من العدو فما غنموا كان لهم فيه الربع ويشركهم سائر العسكر في ثلاثة أرباعه فإن قفلوا من الغزوة ثم رجعوا فأوقعوا بالعدو ثانية كان لهم مما غنموا الثلث لأن نهوضهم بعد القفل أشق لكون العدو على حذر وحزم انتهى‏.‏ ورواية أحمد المذكورة في حديث عبادة تدل على أن تنفيل الثلث لأجل ما لحق الجيش من الكلال وعدم الرغبة في القتال لا لكون العدو أخذ حذره منهم‏.‏
قوله‏:‏ ‏"‏بعد الخمس‏"‏ فيه دليل على أنه يجب تخميس الغنيمة قبل التنفيل وكذلك حديث معن الذي ذكرناه ‏ـ وفي الحديثين‏ ـ أيضًا دليل على أنه يصح أن يكون النفل زيادة على مقدار الخمس وفيه رد على من قال أنه لا يصح التنفيل إلا من الخمس أو خمس الخمس وقد تقدم بيان القائل بذلك وسيأتي تفصيل الخلاف في المقدار الذي يجوز التنفيل إليه‏.‏
4- وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان ينفل بعض من يبعث

ص -276- من السرايا لأنفسهم خاصة سوى قسم عامة الجيش والخمس في ذلك كله واجب‏"‏‏.‏
5- وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم بعث سرية قبل نجد فخرجت فيها فبلغت سهماننا اثني عشر بعيرًا ونفلنا رسول اللّه صلى اللّه عليه وآله وسلم بعيرًا بعيرًا‏"‏‏.‏ متفق عليهما‏.‏
وفي رواية قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم سرية قبل نجد فأصبنا نعمًا كثيرًا فنفلنا أميرنا بعيرًا بعيرًا لكل إنسان ثم قدمنا على رسول اللّه صلى اللّه عليه وآله وسلم فقسم رسول اللّه صلى اللّه عليه وآله وسلم بيننا غنيمتنا فأصاب كل رجل منا اثني عشر بعيرًا بعد الخمس وما حاسبنا رسول اللّه صلى اللّه عليه وآله وسلم بالذي أعطانا صاحبنا ولا عاب عليه ما صنع فكان لكل رجل منا ثلاثة عشر بعيرًا بنفله‏"‏ رواه أبو داود‏.‏
6- وعن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم ويجير عليهم أقصاهم وهم يد على من سواهم يرد مشدهم على مضعفهم ومتسريهم على قاعدهم‏"‏‏.‏ رواه أبو داود وقال أحمد في رواية أبي طالب قال النبي صلى اللّه عليه وآله وسلم‏:‏ ‏"‏السرية ترد على العسكر والعسكر يرد على السرية‏"‏‏.‏
حديث عمرو بن شعيب أخرجه أيضًا ابن ماجه وسكت عنه أبو داود والمنذري وأخرجه ابن حبان في صحيحه عن ابن عمر مطولا‏.‏ ورواه ابن ماجه من حديث معقل بن يسار مختصرًا‏.‏ ورواه الحاكم عن أبي هريرة مختصرًا أيضًا‏.‏ ورواه أبو داود والنسائي والحاكم من حديث علي وقد تقدم في أول كتاب الدماء‏.‏
قوله‏:‏ ‏"‏والخمس في ذلك كله واجب‏"‏ فيه دليل على أنه يجب تخميس النفل ويدل على ذلك أيضًا حديث حبيب بن مسلمة المتقدم فإن فيه أنه صلى اللّه عليه وآله وسلم نفل الربع بعد الخمس ونفل الثلث بعد الخمس وكذلك حديث معن الذي تقدم قريبًا بلفظ‏:‏ ‏"‏لا نفل إلا بعد خمس‏"‏‏.‏
قوله‏:‏ ‏"‏قبل نجد‏"‏ بكسر القاف وفتح الموحدة أي جهتها‏.‏
قوله‏:‏ ‏"‏فبلغت سهماننا‏"‏ أي أنصباؤنا والمراد أنه بلغ نصيب كل واحد هذا القدر وتوهم بعضهم أن ذلك جميع الأنصباء‏.‏ قال النووي وهو غلط‏.‏
قوله‏:‏ ‏"‏اثني عشر بعيرًا ونفلنا رسول اللّه صلى اللّه عليه وآله وسلم بعيرًا بعيرًا‏"‏ هكذا وقع في رواية‏.‏ وفي رواية أخرى للبخاري اثني عشر بعيرًا أو أحد عشر بعيرًا وقد وقع بيان هذا الشك في غيره من الروايات المذكور بعضها في الباب‏.‏ وفي رواية لأبي داود‏:‏ ‏"‏فكان سهمان الجيش اثني عشر بعيرًا اثني عشر بعيرًا ونفل أهل السرية بعيرًا بعيرًا فكان سهامهم ثلاثة عشر بعيرًا‏"‏ وأخرج ابن عبد البر من هذا الوجه أن ذلك الجيش أربعة آلاف‏.‏
قوله‏:‏ ‏"‏ونفلنا

ص -277- رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ فيه دليل على أن الذي نفلهم هو النبي صلى اللّه عليه وآله وسلم وقد وقع الخلاف بين الرواة في القسم والتنفيل هل كانا جميعًا من أمير ذلك الجيش أو من النبي صلى اللّه عليه وآله وسلم أو أحدهما من أحدهما فهذه الرواية صريحة أن الذي نفلهم هو النبي صلى اللّه عليه وآله وسلم‏.‏ ورواية أبي داود المذكورة بعدها مصرحة بأن الذي نفلهم هو الأمير‏.‏ ورواية ابن إسحاق مصرحة أن التنفيل كان من الأمير والقسم من النبي صلى اللّه عليه وآله وسلم‏.‏ وظاهر رواية مسلم من طريق الليث عن نافع أن ذلك صدر من أمير الجيش وأن النبي صلى اللّه عليه وآله وسلم كان مقررًا لذلك ومجيزًا له لأنه قال فيه ولم يغيره النبي صلى اللَّه عليه وآله وسلم ويمكن الجمع بأن المراد بالرواية التي صرح فيها بأن المنفل هو النبي صلى اللّه عليه وآله وسلم أنه وقع منه التقرير قال النووي‏:‏ معناه أن أمير السرية نفلهم فأجازه النبي صلى اللّه عليه وآله وسلم فجازت نسبته إلى كل منهما‏.‏ وفي هذا التنفيل دليل على أنه يصح أن يكون التنفيل أكثر من خمس الخمس‏.‏
قال ابن بطال‏:‏ وحديث الباب يرد على هذا القول معنى قول من قال أن التنفيل يكون من خمس الخمس لأنهم نفلوا نصف السدس وهو أكثر من خمس الخمس وقد زاده ابن المنير إيضاحًا فقال‏:‏ لو فرضنا أنهم كانوا مائة لكان قد حصل لهم ألف ومائتا بعير ثم بين مقدار الخمس وخمسه وأنه لا يمكن أن يكون لكل إنسان منه بعير‏.‏
قال ابن التين‏:‏ قد انفصل من قال من الشافعية بأن التنفيل من خمس الخمس بأوجه‏.‏ منها أن الغنيمة لم تكن كلها أبعرة بل كان فيها أصناف أخر فيكون التنفيل وقع من بعض الأصناف دون بعض‏.‏ ثانيها أن يكون نفلهم من سهمه من هذه الغزاة وغيرها فضم هذا إلى هذا فلذلك زادت العدة‏.‏ ثالثها أن يكون نفل بعض الجيش دون بعض قال وظاهر السياق يرد هذه الاحتمالات قال وقد جاء أنهم كانوا عشرة وأنهم غنموا مائة وخمسين بعيرًا فخرج منها الخمس وهو ثلاثون وقسم عليهم البقية فحصل لكل واحد اثنا عشر ثم نفلوا بعيرًا بعيرًا فعلى هذا يكون نفلوا ثلث الخمس وقد قدمنا عن ابن عبد البر أنه قال‏:‏ إن أراد الإمام تفضيل بعض الجيش لمعنى فيه فذلك من الخمس لا من رأس الغنيمة وإن انفردت قطعة فأراد أن ينفلها مما غنمت دون سائر الجيش فذلك من غير الخمس بشرط أن لا يزيد على الثلث انتهى‏.‏
قال الحافظ في الفتح‏:‏ وهذا الشرط قال به الجمهور وقال الشافعي لا يتحدد بل هو راجع إلى ما يراه الإمام من المصلحة ويدل له قوله تعالى ‏{قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ}‏ ففوض إليه أمرها انتهى‏.‏
وقد حكى صاحب البحر هذا الذي قال به الشافعي عن أبي حنيفة والهادي والمؤيد باللّه‏.‏ وحكي عن الأوزاعي أنه لا يجاوز الثلث‏.‏ وعن ابن عمر يكون بنصف السدس‏.‏
قال الأوزاعي‏:‏ ولا ينفل من أول الغنيمة ولا ينفل ذهبًا ولا فضة وخالفه الجمهور ولم يأت في الأحاديث الصحيحة ما يقضي بالاقتصار على مقدار معين ولا على نوع معين فالظاهر تفويض ذلك إلى رأي الإمام في جميع الأجناس‏.‏
قوله‏:‏ ‏"‏المسلمون تتكافأ دماؤهم‏"‏ هذا قد سبق شرحه في كتاب الدماء إلى قوله وهم يد على سواهم وقد ذكره المصنف هنالك من حديث علي‏.‏
قوله‏:‏ ‏"‏يرد مشدهم على مضعفهم‏"‏ أي يرد من كان له فضل قوة على من كان ضعيفًا والمراد بالمتسري الذي يخرج في السرية وقد تقدم الكلام على هذا‏.‏

ص -278- باب بيان الصفي الذي كان لرسول اللّه صلى اللّه عليه وآله وسلم وسهمه مع غيبته
1- عن يزيد بن عبد اللّه قال‏:‏ ‏"‏كنا بالمربد إذ دخل رجل معه قطعة أديم فقرأناها فإذا فيها من محمد رسول اللّه إلى بني زهير بن أقيش إنكم إن شهدتم أن لا إله إلا اللّه وأن محمد رسول اللّه وأقمتم الصلاة وآتيتم الزكاة وأديتم الخمس من المغنم وسهم النبي صلى اللّه عليه وآله وسلم وسهم الصفي أنتم آمنون بأمان اللّه ورسوله فقلنا من كتب لك هذا قال رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أبو داود والنسائي‏.‏
2- وعن عامر الشعبي قال‏:‏ ‏"‏كان للنبي صلى اللّه عليه وآله وسلم سهم يدعى الصفي إن شاء عبدًا وإن شاء أمة وإن شاء فرسًا يختاره قبل الخمس‏"‏‏.‏
3- وعن ابن عون قال‏:‏ ‏"‏سألت محمدًا عن سهم النبي صلى اللّه عليه وآله وسلم والصفي قال كان يضرب له سهم مع المسلمين وإن لم يشهد والصفي يؤخذ له رأس من الخمس قبل كل شيء‏"‏‏.‏ رواهما أبو داود وهما مرسلان‏.‏
4- وعن عائشة قالت‏:‏ ‏"‏كانت صفية من الصفي‏"‏‏.‏ رواه أبو داود‏.‏
5- وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم تنفل سيفه ذا الفقار يوم بدر وهو الذي رأى فيه الرؤيا يوم أحد‏"‏‏.‏ رواه أحمد والترمذي وقال حديث حسن غريب‏.‏
حديث يزيد بن عبد اللّه سكت عنه أبو داود والمنذري ورجاله رجال الصحيح قال المنذري‏:‏ ورواه بعضهم عن يزيد بن عبد اللّه وسمى الرجل النمر بن تولب الشاعر صاحب رسول اللّه صلى اللّه عليه وآله وسلم ويقال إنه ما مدح أحدًا ولا هجا أحدًا وكان جوادًا لا يكاد يمسك شيئًا وأدرك الإسلام وهو كبير انتهى‏.‏ ويزيد ابن عبد اللّه المذكور وهو ابن الشخير وحديث عامر الشعبي سكت عنه أيضًا أبو داود ورجاله ثقات وهو مرسل وأخرجه أيضًا النسائي‏.‏ وحديث ابن عون سكت أيضًا عنه أبو داود ورجاله ثقات وهو مرسل كما قال المصنف لأن الشعبي وابن سيرين لم يدركا النبي صلى اللّه عليه وآله وسلم وأخرجه أيضًا النسائي‏.‏ وحديث عائشة سكت عنه أبو داود والمنذري ورجاله رجال الصحيح وأخرجه ابن حبان والحاكم وصححه أيضًا ويشهد له ما أخرجه أبو داود من حديث عمرو بن أبي عمرو عن أنس بن مالك قال‏:‏ ‏"‏قدمنا خيبر فلما فتح اللّه الحصن ذكر له جمال صفية بنت حيي وقد قتل زوجها وكانت عروسًا فاصطفاها رسول اللّه صلى اللّه عليه وآله وسلم لنفسه فخرج بها حتى بلغا سد الصبهاء حلت فبنى بها‏"‏ ويعارضه ما أخرجه الشيخان وأبو داود وابن ماجه من حديث

ص -279- عبد العزيز بن صهيب عن أنس بن مالك أيضًا قال صارت صفية لدحية الكلبي ثم صارت لرسول اللّه صلى اللّه عليه وآله وسلم‏.‏ وما أخرجه أيضًا مسلم وأبو داود من طريق ثابت البناني عنه قال وقع في سهم دحية جارية جميلة فاشتراها رسول اللّه صلى اللّه عليه وآله وسلم بسبعة أرؤس ثم دفعها إلى أم سليم تصنعها وتهيئها قال حماد يعني ابن زيد وأحسبه قال وتعتد في بيتها وهي صفية بنت حيي‏.‏ وما أخرجه البخاري ومسلم والنسائي عن أنس أيضًا من طريق عبد العزيز بن صهيب قال جمع السبي يعني بخيبر فجاء دحية فقال يا رسول اللّه أعطني جارية من السبي فقال اذهب فخذ جارية فأخذ صفية بنت حيي فجاء رجل إلى النبي صلى اللّه عليه وآله وسلم فقال يا نبي اللّه أعطيت دحية بنت حيي سيدة قريظة والنضير ما تصلح إلا لك قال أدعو بها فلما نظر إليها النبي صلى اللّه عليه وآله وسلم قال له خذ جارية من السبي غيرها وإن النبي صلى اللّه عليه وآله وسلم أعتقها وتزوجها‏.‏ وبهذه الرواية يجمع بين الروايات المختلفة‏.‏
وأما ما وقع من أنه صلى اللّه عليه وآله وسلم اشتراها بسبعة أرؤس فلعل المراد أنه عوضه عنها بذلك المقدار وإطلاق الشراء على العوض على سبيل المجاز ولعله عوضه عنها جارية أخرى من قرابتها فلم تطب نفسه فأعطاه زيادة على ذلك سبعة أرؤس من جملة السبي‏.‏
قال السهيلي‏:‏ لا معارضة بين هذه الأخبار فإنه أخذها من دحية قبل القسمة والذي عوضه عنها ليس على سبيل البيع‏.‏
وقد أشار الحافظ في الفتح إلى مثل ما ذكرنا من الجمع والحكمة في استرجاعها من دحية أنه لما قيل له أنها بنت ملك من ملوكهم ظهر له أنها ليست ممن توهب لدحية لكثرة من كان في الصحابة مثل دحية وفوقه وقلة من كان في السبي مثل صفية في نفاستها فلو خصه بها لأمكن تغير خاطر بعضهم فكان من المصلحة العامة ارتجاعها منه واختصاص النبي صلى اللّه عليه وآله وسلم بها فإن في ذلك رضا الجميع وليس ذلك من الرجوع في الهبة في شيء وحديث ابن عباس المذكور في الباب قال الترمذي بعد إخراجه وتحسينه إنما نعرفه من هذا الوجه من حديث أبي الزناد وأخرجه ابن ماجه والحاكم وصححه‏.‏
قوله‏:‏ ‏"‏ذا الفقار‏"‏ بفتح الفاء قال في القاموس‏:‏ وذو الفقار بالفتح سيف العاص بن منبه قتل يوم بدر كافرًا فصار إلى النبي صلى اللّه عليه وآله وسلم ثم إلى علي انتهى‏.‏
قوله‏:‏ ‏"‏وهو الذي رأى فيه الرؤيا‏"‏ أي رأى أن فيه فلولًا فعبره بقتل واحد من أهله فقتل حمزة بن عبد المطلب والقضية مشهورة والأحاديث المذكورة تدل على أن للإمام أن يختص من الغنيمة بشيء لا يشاركه فيه غيره وهو الذي يقال له الصفي وقد قدمنا الخلاف في ذلك في باب أن أربعة أخماس الغنيمة للغانمين‏.‏

باب من يرضخ له من الغنيمة
1- عن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان يغزو بالنساء فيداوين الجرحى ويحذين من الغنيمة وأما بسهم فلم يضرب لهن‏"‏‏.‏
2- وعنه أيضًا‏:‏ ‏"‏أنه كتب إلى نجدة الحروري سألت عن المرأة والعبد هل كانا لهما سهم معلوم إذا حضر الناس وأنه لم يكن لهما سهم معلوم إلا أن يحذيا من غنائم القوم‏"‏‏.‏ رواهما أحمد ومسلم‏.‏

ص -280- 3- وعن ابن عباس قال‏:‏ ‏"‏كان النبي صلى اللّه عليه وآله وسلم يعطي المرأة والمملوك من الغنائم دون ما يصيب الجيش‏"‏‏.‏ رواه أحمد‏.‏
4- وعن عمير مولى آبي اللحم قال‏:‏ ‏"‏شهدت خيبر مع سادتي فكلموا في رسول اللّه صلى اللّه عليه وآله وسلم فأمر بي فقلدت سيفًا فإذا أنا أجره فأخبر أني مملوك فأمر لي بشيء من خرثي المتاع‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وصححه‏.‏
5- وعن حشرج بن زياد عن جدته أم أبيه‏:‏ ‏"‏أنها خرجت مع النبي صلى اللّه عليه وآله وسلم غزوة خيبر سادس ست نسوة فبلغ رسول اللّه صلى اللّه عليه وآله وسلم فبعث إلينا فجئنا فرأينا فيه الغضب فقال مع من خرجتن وبإذن من خرجتن فقلنا يا رسول اللّه خرجنا نغزل الشعر ونعين في سبيل اللّه ومعنا دواء للجرحى ونناول السهام ونسقي السويق قال قمن فانصرفن حتى إذا فتح اللّه عليه خيبر أسهم لنا كما أسهم للرجال قال فقلت لها يا جدة وما كان ذلك قالت تمرًا‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
6- وعن الزهري‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أسهم لقوم من اليهود قاتلوا معه‏"‏‏.‏ رواه الترمذي وأبو داود في مراسيله‏.‏
7- وعن الأوزاعي قال‏:‏ ‏"‏أسهم النبي صلى اللّه عليه وآله وسلم للصبيان بخيبر‏"‏‏.‏ رواه الترمذي ويحمل الإسهام فيه وفيما قبله على الرضخ‏.‏
حديث ابن عباس الأول والثاني أخرجهما أيضًا أبو داود والترمذي وصححهما وحديث ابن عمير أخرجه أيضًا ابن ماجه وصححه وزاد الترمذي بعد قوله ‏"‏فأمر لي بشيء من خرثي المتاع‏"‏ ما لفظه‏:‏ ‏"‏وعرضت عليه رقية كنت أرقي بهاالمجانين فأمرني بطرح بعضها وحبس بعضها‏"‏‏.‏
وحديث حشرج أخرجه أيضًا النسائي وسكت عنه أبو داود وفي إسناده رجل مجهول وهو حشرج قاله الحافظ في التلخيص‏.‏ وقال الخطابي‏:‏ إسناده ضعيف لا تقوم به حجة‏.‏
وحديث الزهري رواه الترمذي عن قتيبة بن سعيد قال حدثنا عبد الوارث بن سعيد عن عروة بن ثابت عن الزهري قال الترمذي هذا حديث حسن غريب انتهى وهذا مرسل‏.‏
وحديث الأوزاعي رواه الترمذي عن علي بن خشرم قال أخبرنا عيسى بن يونس عن الأوزاعي ولفظه‏:‏ ‏"‏أسهم النبي صلى اللّه عليه وآله وسلم للصبيان بخيبر وأسهم أئمة المسلمين لكل مولود ولد في أرض الحرب وأسهم النبي صلى اللّه عليه وآله وسلم للنساء بخيبر وأخذ بذلك المسلمون بعده‏"‏ انتهى وهذا أيضًا مرسل‏.‏
قوله‏:‏ ‏"‏إلى نجدة الحروري‏"‏ بفتح النون وسكون الجيم وبعدها دال مهملة وهو ابن عامر الحنفي الخارجي

ص -281- وأصحابه يقال لهم النجدات محركة‏.‏ والحروري نسبة إلى حروراء وهي قرية بالكوفة‏.‏
قوله‏:‏ ‏"‏يحذين‏"‏ بالحاء المهملة والذال المعجمة أي يعطين قال في القاموس الحذوة بالكسر العطية انتهى‏.‏
قوله‏:‏ ‏"‏آبي اللحم‏"‏ هو اسم فاعل من أبى يأبى فهو آبي قال أبو داود قال أبو عبيدة كان حرم اللحم نفسه فسمي آبي اللحم‏.‏
قوله‏:‏ ‏"‏من خرثى المتاع‏"‏ بالخاء المعجمة المضمومة وسكون الراء المهملة بعدها مثلثة وهو سقطه‏.‏
قال في النهاية‏:‏ هو أثاث البيت وقال في القاموس الخرثي بالضم أثاث البيت أو أردأ المتاع والغنائم‏.‏
قوله‏:‏ ‏"‏وعن حشرج‏"‏ بفتح الحاء المهملة وسكون الشين المعجمة وبعدها راء مهملة مفتوحة وجيم‏.‏
قوله‏:‏ ‏"‏عن جدته‏"‏ هي أم زياد الأشجعية وليس لها سوى هذا الحديث‏.‏
قوله‏:‏ ‏"‏ونسقي السويق‏"‏ هو شيء يعمل من الحنطة والشعير‏.‏
ـ وقد اختلف ـ أهل العلم هل يسهم للنساء إذا حضرت فقال الترمذي أنه لا يسهم لهن عند أكثر أهل العلم قال وهو قول سليمان الثوري والشافعي قال وقال بعضهم يسهم للمرأة والصبي وهو قول الأوزاعي‏.‏
وقال الخطابي‏:‏ إن الأوزاعي قال يسهم لهن قال وأحسبه ذهب إلى هذا الحديث يعني حديث حشرج بن زياد وإسناده ضعيف لا يقوم به حجة اهـ وقد حكي في البحر عن العترة والشافعية والحنفية أنه لا يسهم للنساء والصبيان والذميين وعن مالك أنه قال لا أعلم العيد يعطى شيئًا‏.‏ وعن الحسن بن صالح أنه يسهم للعبد كالحر‏.‏ وعن الزهري أنه يسهم للذمي لا للعبد والنساء والصبيان فيرضخ لهم وقال الترمذي بعد أن أخرج حديث عمير مولى آبي اللحم المذكور في الباب والعمل على هذا عند بعض أهل العلم أنه لا يسهم للمملوك ولكن يرضخ له بشيء وهو قول الثوري والشافعي وأحمد وإسحاق‏.‏
وقال أيضًا‏:‏ إن العمل عند بعض أهل العلم على أنه لا يسهم لأهل الذمة وإن قاتلوا مع المسلمين العدو ورأى بعض أهل العلم أنه يسهم لهم إذا شهدوا القتال مع المسلمين انتهى‏.‏ والظاهر أنه لا يسهم للنساء والصبيان والعبيد والذميين وما ورد من الأحاديث مما فيه إشعار بأن النبي صلى اللّه عليه وآله وسلم أسهم لأحد من هؤلاء فينبغي حمله على الرضخ وهو العطية القليلة جمعًا بين الأحاديث وقد صرح حديث ابن عباس المذكور في أول الباب بما يرشد إلى هذا الجمع فإنه نفى أن يكون للنساء والعبيد سهم معلوم وأثبت الحذية وهكذا حديثه الآخر فإنه صرح بأن النبي صلى اللّه عليه وآله وسلم كان يعطي المرأة والمملوك دون ما يصيب الجيش‏.‏ وهكذا حديث عمير المذكور فإن فيه أن النبي صلى اللّه عليه وآله وسلم رضخ له بشيء من الأثاث ولم يسهم له فيحمل ما وقع في حديث حشرج من أن النبي صلى اللّه عليه وآله وسلم أسهم للنساء بخيبر على مجرد العطية من الغنيمة وهكذا يحمل ما وقع في مرسل الزهري المذكور من الإسهام لقوم من اليهود وما وقع في مرسل الأوزاعي المذكور أيضًا من الإسهام للصبيان كما لمح إلى ذلك المصنف رحمه اللّه تعالى‏.‏

باب الإسهام للفارس والراجل
1- عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أسهم للرجل ولفرسه ثلاثة أسهم سهم له وسهمان لفرسه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وفي لفظ‏:‏ ‏"‏أسهم

ص -282- للفرس سهمين وللرجل سهمًا‏"‏ متفق عليه‏.‏
وفي لفظ‏:‏ ‏"‏أسهم يوم حنين للفارس ثلاثة أسهم للفرس سهمان وللرجل سهم‏"‏ رواه ابن ماجه‏.‏
وعن المنذر بن الزبير عن أبيه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أعطى الزبير سهمًا وأمه سهمًا وفرسه سهمين‏"‏ رواه أحمد‏.‏ وفي لفظ‏:‏ ‏"‏قال ضرب رسول اللّه صلى اللّه عليه وآله وسلم يوم خيبر للزبير أربعة أسهم سهم للزبير وسهم لذي القربى لصفية أم الزبير وسهمين للفرس‏"‏ رواه النسائي‏.‏
3- وعن أبي عمرة عن أبيه قال‏:‏ ‏"‏أتينا رسول اللّه صلى اللّه عليه وآله وسلم أربعة نفر ومعنا فرس فأعطى كل إنسان منا سهمًا وأعطى الفرس سهمين‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ واسم هذا الصحابي عمرو بن محصن‏.‏
4- وعن أبي رهم قال‏:‏ ‏"‏غزونا مع رسول اللّه صلى اللّه عليه وآله وسلم أنا وأخي ومعنا فرسان فأعطانا ستة أسهم أربعة أسهم لفرسينا وسهمين لنا‏"‏‏.‏
5 - وعن أبي كبشة الأنماري قال‏:‏ ‏"‏لما فتح رسول اللّه صلى اللّه عليه وآله وسلم مكة كان الزبير على المجنبة اليسرى وكان المقداد على المجنبة اليمنى فلما قدم رسول اللّه صلى اللّه عليه وآله وسلم مكة وهدأ الناس جاءا بفرسيهما فقام رسول اللّه صلى اللَّه عليه وآله وسلم يمسح الغبار عنهما وقال إني جعلت للفرس سهمين وللفارس سهمًا فمن نقصهما نقصه اللّه‏"‏‏.‏ رواهما الدارقطني‏.‏
6- وعن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قسم لمائتي فرس بخيبر سهمين سهمين‏"‏‏.‏
7- وعن خالد الحذاء قال‏:‏ ‏"‏لا يختلف فيه عن النبي صلى اللّه عليه وآله وسلم قال للفارس ثلاثة أسهم وللراجل سهم‏"‏‏.‏ رواهما الدارقطني‏.‏
8- وعن مجمع بن جارية الأنصاري قال‏:‏ ‏"‏قسمت خيبر على أهل الحديبية فقسمها رسول اللّه صلى اللّه عليه وآله وسلم على ثمانية عشر سهمًا وكان الجيش ألفًا وخمسمائة فيهم ثلاثمائة فارس فأعطى الفارس سهمين والراجل سهمًا‏"‏‏.‏ رواه أحمد وأبو داود وذكر أن حديث ابن عمر أصح قال وأتى الوهم في حديث مجمع أنه قال ثلاثمائة فارس وإنما كانوا مائتي فارس‏.‏
حديث ابن عمر له ألفاظ في الصحيحين وغيرهما غير ما ذكره المصنف وهو في الصحيحين من

ص -283- من حديثه‏.‏ وحديث أنس وحديث عروة بن الجعد البارقي وفي الباب عن أبي هريرة عند الترمذي والنسائي‏.‏ وعن عتبة بن عبد عند أبي داود‏.‏ وعن جرير عند مسلم وأبي داود‏.‏ وعن جابر وأسماء بنت يزيد عند أحمد‏.‏ وعن حذيفة عند أحمد والبزار وله طرق أخرى جمعها الدمياطي في كتاب الخيل‏.‏
قال الحافظ‏:‏ وقد لخصته وزدت عليه في جزء لطيف‏.‏ وحديث المنذر بن الزبير قال في مجمع الزوائد‏:‏ رجال أحمد ثقات وقد أخرج نحوه النسائي من طريق يحيى بن عباد بن عبد اللّه بن الزبير عن جده وروى الشافعي من حديث مكحول أن النبي صلى اللّه عليه وآله وسلم أعطى الزبير خمسة أسهم لما حضر خيبر بفرسين وهو مرسل وقد روى الشافعي أيضًا عن ابن الزبير أن النبي صلى اللّه عليه وآله وسلم لم يعط الزبير إلا لفرس واحد وقد حضر يوم خيبر بفرسين وولد الرجل أعرف بحديثه ولكنه روى الواقدي عن عبد الملك بن يحيى عن عيسى بن معمر قال كان مع الزبير يوم خيبر فرسان فأسهم له النبي صلى اللّه عليه وآله وسلم خمسة أسهم وهذا المرسل يوافق مرسل مكحول لكن الشافعي كان يكذب الواقدي‏.‏
وحديث أبي عمرة في إسناده المسعودي وهو عبد الرحمن بن عبد اللّه بن عتبة بن عبد اللّه بن مسعود وفيه مقال وقد استشهد به البخاري‏.‏ ورواه أبو داود أيضًا من طريق أخرى عن رجل من آل أبي عمرة عن أبي عمرة وزاد فكان للفارس ثلاثة أسهم‏.‏
وحديث أبي رهم أخرجه أيضًا أبو يعلى والطبراني وفي إسناده إسحاق بن أبي فروة وهو متروك‏.‏
وحديث أبي كبشة أخرجه أيضًا الطبراني وفي إسناده عبد اللّه بن يسر الحبراني وثقه ابن حبان وضعفه الجمهور وبقية أحاديث الباب القاضية بأنه يسهم للفرس وصاحبه ثلاثة أسهم تشهد لها الأحاديث الصحيحة التي ذكرها المصنف وذكرناها‏.‏
وأما حديث مجمع بن جارية فقال أبو داود حديث أبي معاوية أصح والعمل عليه ونعني به حديث ابن عمر المذكور في أول الباب قال وأرى الوهم في حديث مجمع أنه قال ثلاثمائة فارس وإنما كانوا مائتي فارس وقال الحافظ في الفتح‏:‏ إن في إسناده ضعفًا ولكنه يشهد له ما أخرجه الدارقطني من طريق أحمد بن منصور الرمادي عن أبي بكر ابن أبي شيبة عن أبي أسامة وابن نمير كلاهما عن عبيد اللّه ابن عمر بلفظ أسهم للفارس سهمين قال الدارقطني عن شيخه أبي بكر النيسابوري وهم فيه الرمادي أو شيخه وعلى فرض صحته فيمكن تأويله بأن المراد أسهم للفارس بسبب فرسه سهمين غير سهمه المختص به كما أشار إلى ذلك الحافظ‏.‏ قال وقد رواه ابن أبي شيبة في مصنفه ومسنده بهذا الإسناد فقال للفرس وكذلك أخرجه ابن أبي عاصم في كتاب الجهاد له عن ابن أبي شيبة قال فكأن الرمادي رواه بالمعنى‏.‏ وقد أخرجه أحمد عن أبي أسامة وابن نمير معًا بلفظ أسهم للفرس قال وعلى هذا التأويل يحمل ما رواه نعيم بن حماد عن ابن المبارك عن عبيد اللّه مثل رواية الرمادي أخرجه الدارقطني وقد رواه علي بن الحسن بن شقيق وهو أثبت من نعيم عن ابن المبارك بلفظ أسهم للفرس وقيل إن إطلاق الفرس على الفارس مجاز مشهور ومنه قولهم يا خيل اللّه اركبي كما ورد في الحديث ولا بد من المصير إلى تأويل حديث مجمع وما ورد في معناه

ص -284- لمعارضته للأحاديث الصحيحة الثابتة عن جماعة من الصحابة في الصحيحين وغيرهما كما تقدم وقد تمسك أبو حنيفة وأكثر العترة بحديث مجمع المذكور وما ورد في معناه فجعلوا للفارس وفرسه سهمين وقد حكى ذلك عن علي وعمر وأبي موسى‏.‏ وذهب الجمهور إلى أنه يعطي الفرس سهمين والفارس سهمًا والراجل سهمًا‏.‏
قال الحافظ في الفتح‏:‏ والثابت عن عمر وعلي كالجمهور وحكى في البحر عن علي وعمر والحسن البصري وابن سيرين وعمر بن عبد العزيز وزيد بن علي والباقر والناصر والإمام يحيى ومالك والشافعي والأوزاعي وأبي يوسف ومحمد وأهل المدينة وأهل الشام أنه يعطى الفارس وفرسه ثلاثة سهام واحتج لهم ببعض أحاديث الباب ثم أجاب عن ذلك فقال قلت يحتمل أن الثالث في بعض الحالات تنفيل جمعًا بين الأخبار انتهى‏.‏ ولا يخفى ما في هذا الاحتمال من التعسف وقد أمكن الجمع بين أحاديث الباب بما أسلفنا وهو جمع نير دلت عليه الأدلة التي قدمناها وقد تقرر في الأصول أن التأويل في جانب المرجوح من الأدلة لا الراجح والأدلة القاضية بأن للفارس وفرسه سهمين مرجوحة لا يشك في ذلك من له أدنى إلمام بعلم السنة وقد نقل عن أبي حنيفة أنه احتج لما ذهب إليه بأنه يكره أن تفضل البهيمة على المسلم وهذه حجة ضعيفة وشبهة ساقطة ونصبها في مقابلة السنة الصحيحة المشهورة مما لا يليق بعالم وأيضًا السهام في الحقيقة كلها للرجل لا للبهيمة وأيضًا قد فضلت الحنفية الدابة على الإنسان في بعض الأحكام فقالوا لو قتل كلب صيد قيمته أكثر من عشرة آلاف أداها فإن قتل عبدًا مسلمًا لم يؤد فيه إلا دون عشرة آلاف درهم وقد استدل للجمهور في مقابلة هذه الشبهة بأن الفرس تحتاج إلى مؤنة لخدمتها وعلفها وبأنه يحصل بها من الغناء في الحرب ما لا يخفى وقد اختلف فيمن حضر الوقعة بفرسين فصاعدًا هل يسهم لكل فرس أم لفرس واحدة فروي عن سليمان بن موسى أنه يسهم لكل فرس سهمان بالغًا ما بلغت‏.‏
قال القرطبي في المفهم‏:‏ ولم يقل أحد أنه يسهم لأكثر من فرسين إلا ما روي عن سليمان بن موسى وحكي في البحر عن الشافعية والحنفية والهادوية أن من حضر بفرسين أو أكثر أسهم لواحد فقط وعن زيد بن علي والصادق والأوزاعي وأحمد بن حنبل وحكاه في الفتح عن الليث وأبي يوسف وأحمد وإسحاق أنه يسهم لفرسين لا أكثر قال الحافظ في التلخيص‏:‏ فيه أحاديث منقطعة أحدها عن الأوزاعي أن رسول اللّه صلى اللّه عليه وآله وسلم كان يسهم للخيل ولا يسهم للرجل فوق فرسين وإن كان معه عشرة أفراس رواه سعيد بن منصور عن إسماعيل بن عياش وهو معضل ورواه سعيد بن طريق الزهري أن عمر كتب إلى أبي عبيدة أنه يسهم للفرس سهمين وللفرسين أربعة أسهم ولصاحبه سهمًا فذلك خمسة أسهم وما كان فوق الفرسين فهو جنائب‏.‏
وروى الحسن عن بعض الصحابة قال‏:‏ كان رسول اللّه صلى اللّه عليه وآله وسلم لا يقسم إلا لفرسين‏.‏
وأخرج الدارقطني بإسناد ضعيف عن أبي عمرة قال‏:‏ أسهم لي رسول اللّه صلى اللّه عليه وآله وسلم لفرسي أربعة ولي سهمًا فأخذت خمسة‏.‏ وقد قدمنا اختلاف الرواية في حضور الزبير يوم خيبر بفرسين هل أعطاه النبي صلى اللّه عليه وآله وسلم فرس واحدة أو سهم فرسين والأسهام للدواب

ص -285- خاص بالأفراس دون غيرها من الحيوانات قال في البحر‏:‏ مسألة ولا يسهم لغير الخيل من البهائم إجماعًا إذ لا إرهاب في غيرها ويسهم للبرذون والمقرف والهجين عند الأكثر وقال الأوزاعي لا يسهم للبرذون‏.‏

باب الإسهام لمن غيبه الأمير في مصلحة
1- عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قام يعني يوم يدر فقال‏:‏ إن عثمان انطلق في حاجة اللّه وحاجة رسوله وأنا أبايع له فضرب له رسول اللّه صلى اللّه عليه وآله وسلم بسهم ولم يضرب لأحد غاب غيره‏"‏‏.‏
رواه أبو داود‏.‏
2- وعن ابن عمر قال‏:‏ ‏"‏لما تغيب عثمان عن بدر فإنه كان تحته بنت رسول اللّه صلى اللّه عليه وآله وسلم وكانت مريضة فقال له النبي صلى اللّه عليه وآله وسلم إن لك أجر رجل وسهمه‏"‏‏.‏ رواه أحمد والبخاري والترمذي وصححه‏.‏
حديث ابن عمر الأول سكت عنه أبو داود والمنذري ورجال إسناده موثقون‏.‏
قوله‏:‏ ‏"‏وأنا أبايع له‏"‏ في رواية للبخاري‏:‏ ‏"‏فقال رسول اللّه صلى اللّه عليه وآله وسلم بيده اليمنى‏"‏ أي أشار بها وقال‏:‏ ‏"‏هذه يد عثمان‏"‏ أي بدلها ‏"‏فضرب بها على يده اليسرى فقال هذه - أي البيعة - لعثمان‏"‏ أي عن عثمان‏.‏
قوله‏:‏ ‏"‏وكانت مريضة‏"‏ أخرج الحاكم في المستدرك من طريق حماد بن سلمة عن هشام بن عروة عن أبيه قال‏:‏ ‏"‏خلف النبي صلى اللّه عليه وآله وسلم عثمان وأسامة بن زيد على رقية في مرضها لما خرج إلى بدر فماتت رقية حين وصل زيد بن حارثة بالبشارة وكان عمر رقية لما ماتت عشرين سنة‏.‏
قال ابن إسحاق‏:‏ ويقال إن ابنها عبد اللّه بن عثمان مات بعدها سنة أربع من الهجرة وله ست سنين‏.‏
وقد استدل بقصة عثمان المذكورة على أنه يسهم الإمام لمن كان غائبًا في حاجة له بعثه لقضائها وأما من كان غائبًا عن القتال لا لحاجة الإمام وجاء بعد الواقعة فذهب أكثر العترة والشافعي ومالك والأوزاعي والثوري والليث إلى أنه لا يسهم له وذهب أبو حنيفة وأصحابه إلى أنه يسهم لمن حضر قبل إحرازها إلى دار الإسلام وسيأتي في باب ما جاء في المدد يلحق بعد تقضي الحرب ما استدل به أهل القول الأول وأهل القول الثاني‏.‏

باب ما يذكر في الإسهام لتجار العسكر وأجرائهم
1- عن خارجة بن زيد قال‏:‏ ‏"‏رأيت رجلا سأل أبي عن الرجل يغزو ويشتري ويبيع ويتجر في غزوه فقال له إنا كنا مع رسول اللّه صلى اللّه عليه وآله وسلم بتبوك نشتري ونبيع وهو يرانا ولا ينهانا‏"‏‏.‏ رواه ابن ماجه‏.‏
2- وعن يعلى بن منية قال‏:‏ ‏"‏أذن رسول اللّه صلى اللّه عليه وآله وسلم بالغزو وأنا شيخ كبير ليس لي خادم فالتمست أجيرًا يكفيني وأجري له سهمه

ص -286- فوجدت رجلا فلما دنا الرحيل أتاني فقال ما أدري ما السهمان وما يبلغ سهمي فسم لي شيئًا كان السهم أو لم يكن فسميت له ثلاثة دنانير فلما حضرت غنيمة أردت أن أجري له سهمه فذكرت الدنانير فجئت النبي صلى اللّه عليه وآله وسلم فذكرت أمره فقال ما أجد له في غزوته هذه في الدنيا والآخرة إلا دنانيره التي سمى‏"‏‏.‏ رواه أبو داود‏.‏
وقد صح أن سلمة ابن الأكوع كان أجيرًا لطلحة حين أدركه عبد الرحمن بن عيينة لما أغار على سرح رسول اللّه صلى اللّه عليه وآله وسلم فأعطاه النبي صلى اللّه عليه وآله وسلم سهم الفارس والراجل وهذا المعنى لأحمد ومسلم في حديث طويل‏.‏ ويحمل هذا على أجير يقصد مع الخدمة الجهاد والذي قبله على من لا يقصده أصلا جمعًا بينهما‏.‏
الحديث الأول في إسناده عند ابن ماجه سنيد بن داود المصيصي وهو ضعيف ويشهد له ما أخرجه أبو داود وسكت عنه هو والمنذري عن عبيد اللّه بن سليمان أن رجلا من أصحاب النبي صلى اللّه عليه وآله وسلم حدثه قال لما فتحنا خيبر أخرجوا غنائمهم من المتاع والسبي فجعل الناس يتبايعون غنائمهم فجاء رجل فقال يا رسول اللّه لقد ربحت ربحًا ما ربح اليوم مثله أحد من أهل هذا الوادي فقال ويحك وما ربحت قال ما زلت أبيع وأبتاع حتى ربحت ثلاثمائة أوقية فقال رسول اللّه صلى اللّه عليه وآله وسلم "أنا أنبئك بخير رجل ربح قال ما هو يا رسول اللّه قال ركعتين بعد الصلاة فهذا الحديث وحديث خارجة المذكور فيهما دليل على جواز التجارة في الغزو وعلى أن الغازي مع ذلك يستحق نصيبه من المغنم وله الثواب الكامل بلا نقص ولو كانت التجارة في الغزو موجبة لنقصان أجر الغازي لبينه صلى اللّه عليه وآله وسلم فلما لم يبين ذلك بل قرره دل على عدم النقصان ويؤيد ذلك جواز الاتجار في سفر الحج لما ثبت في الحديث الصحيح أنه لما تحرج جماعة من التجارة في سفر الحج أنزل اللّه تعالى ‏{لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}‏‏.‏
والحديث الثاني سكت عنه أيضًا أبو داود والمنذري وأخرجه الحاكم وصححه وأخرجه البخاري بنحوه وبوب عليه باب الأجير وقد اختلف العلماء في الإسهام للأجير إذا استؤجر للخدمة فقال الأوزاعي وأحمد وإسحاق لا يسهم له وقال الأكثر يسهم له واحتجوا بحديث سلمة الذي أشار إليه المصنف وفيه أن النبي صلى اللّه عليه وآله وسلم أسهم له وأما إذا استؤجر الأجير ليقاتل فقالت الحنفية والمالكية لا سهم له وقال الأكثر له سهمه وقال أحمد لو استأجر الإمام قومًا على الغزو لم يسهم لهم سوى الأجرة وقال الشافعي هذا فيمن لم يجب عليه الجهاد أما الحر البالغ المسلم إذا حضر الصف فإنه يتعين عليه الجهاد فيسهم له ولا يستحق أجرة وقال الثوري‏:‏ لا يسهم للأجير إلا إن قاتل وقال الحسن وابن سيرين‏:‏ يقسم للأجير من المغنم هكذا رواه البخاري عنهما تعليقًا ووصله عبد الرزاق عنهما

ص -287- بلفظ يسهم للأجير ووصله ابن أبي شيبة عنهما بلفظ العبد والأجير إذا شهدا القتال أعطوا من الغنيمة والأولى المصير إلى الجمع الذي ذكره المصنف رحمه اللّه فمن كان من الأجراء قاصدًا للقتال استحق الإسهام من الغنيمة ومن لم يقصد فلا يستحق إلا الأجرة المسماة‏.‏
قوله‏:‏ ‏"‏يعلى بن منية‏"‏ هو يعلى بن أمية المشهور ومنية أمه وقد ينسب تارة إليها كما وقع في هذا الحديث‏.‏ وقصة سلمة بن الأكوع من مقاتلته للقوم الذين أغاروا على سرح رسول اللّه صلى اللّه عليه وآله وسلم واستنقاذه للسرح وقتل بعض القوم وأخذ بعض أموالهم قد تقدمت الإشارة إليها قريبًا وهي قصة مبسوطة في كتب الحديث والسير فلا حاجة إلى إيرادها هنا بكمالها‏.

باب ما جاء في المدد يلحق بعد تقضي الحرب
1- عن أبي موسى قال‏:‏ ‏"‏بلغنا مخرج رسول اللّه صلى اللّه عليه وآله وسلم ونحن باليمن فخرجنا مهاجرين إليه أنا وإخوان لي أحدهما أبو بردة والآخر أبو رهم إما قال في بضعة وإما قال في ثلاثة وخمسين أو اثنين وخمسين رجلا من قومي قال فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة فوافقنا جعفر بن أبي طالب وأصحابه عنده فقال جعفر إن رسول اللّه صلى اللّه عليه وآله وسلم بعثنا ههنا وأمرنا بالإقامة قال فأقمنا معه حتى قدمنا جميعًا فوافقنا رسول اللّه صلى اللّه عليه وآله وسلم حين افتتح خيبر فأسهم لنا أو قال أعطانا منها وما قسم لأحد غاب عن فتح خيبر منها شيئًا إلا لمن شهد معه إلا لأصحاب سفينتنا مع جعفر وأصحابه قسم لهم معهم‏"‏‏.‏ متفق عليه‏.‏
2- وعن أبي هريرة‏:‏ ‏"‏أنه حدث سعيد بن العاص أن رسول اللّه صلى اللّه عليه وآله وسلم بعث أبان بن سعيد بن العاص على سرية من المدينة قبل نجد فقدم أبان بن سعيد وأصحابه على رسول اللّه صلى اللّه عليه وآله وسلم بخيبر بعد أن فتحها وإن حزم خيلهم ليف فقال أبان اقسم لنا يا رسول اللّه قال أبو هريرة فقلت لا تقسم لهم يا رسول اللّه قال أبان أنت بها يا وبر تحدر علينا من رأس ضال فقال النبي صلى اللّه عليه وآله وسلم اجلس يا أبان ولم يقسم لهم رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أبو داود وأخرجه البخاري تعليقًا‏.‏
قوله‏:‏ ‏"‏بلغنا مخرج رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ ظاهره أنه لم يبلغهم شأن النبي صلى اللّه عليه وآله وسلم إلا بعد الهجرة بمدة طويلة وهذا إذا أراد بالمخرج البعثة وإن أراد الهجرة فيحتمل أن يكون بلغتهم الدعوة فأسلموا وأقاموا ببلادهم إلى أن عرفوا بالهجرة فعزموا عليها وإنما تأخروا هذه المدة

ص -288- لعدم بلوغ الخبر إليهم بذلك وإما لعلمهم بما كان المسلمون فيه من المحاربة مع الكفار فلما بلغتهم المهادنة أمنوا وطلبوا الوصول إليه‏.‏
وقد روى ابن منده من وجه آخر عن أبي بردة عن أبيه‏:‏ ‏"‏خرجنا إلى رسول اللّه صلى اللّه عليه وآله وسلم حتى جئنا إلى مكة أنا وأخوك وأبو عامر بن قيس وأبو رهم ومحمد بن قيس وأبو بردة وخمسون من الأشعريين وستة من عك ثم خرجنا في البحر حتى أتينا المدينة‏"‏ وصححه ابن حبان من هذا الوجه ويجمع بينه وبين ما في الصحيح أنهم مروا بمكة في حال مجيئهم إلى المدينة ويجوز أن يكونوا دخلوا مكة لأن ذلك كان حال الهدنة‏.‏
قوله‏:‏ ‏"‏أنا وإخوان لي‏"‏ زاد البخاري‏:‏ ‏"‏أنا أصغرهم‏"‏ واسم أبي بردة عامر وأبو رهم بضم الراء وسكون الهاء اسمه مجدي بفتح الميم وسكون الجيم وكسر المهملة وتشديد التحتانية قال ابن عبد البر‏:‏ وجزم ابن حبان في الصحابة بأن اسمه محمد‏.‏
وذكر ابن قانع أن جماعة من الأشعريين أخبروه وحققوا وكتبوا خطوطهم أن اسم أبي رهم مجيلة بكسر الجيم بعدها تحتانية خفيفة ثم لام ثم هاء‏.‏
قوله‏:‏ ‏"‏أما قال في بضعة‏"‏ الخ قد بين في الرواية المتقدمة أنهم كانوا خمسين من الأشعريين وهم قومه فلعل الزائد على ذلك هو أبو موسى وأخوته فمن قال اثنين أراد من ذكرهما في حديث الباب وهما أبو بردة وأبو رهم ومن قال ثلاثة أو أكثر فعلى الخلاف في عدد من كان معه من أخوته‏.‏
وأخرج البلاذري بسند له عن ابن عباس أنهم كانوا أربعين والجمع بينه وبين ما قبله بالحمل على الأصول والإتباع وقال ابن إسحاق كانوا ستة عشر رجلا وقيل أقل‏.‏
قوله‏:‏ ‏"‏فوافقنا جعفر بن أبي طالب‏"‏ أي بأرض الحبشة‏.‏ وقد سمى ابن إسحاق من قدم مع جعفر فسرد أسماءهم وهم ستة عشر رجلًا‏.‏
قوله‏:‏ ‏"‏وما قسم لأحد غاب عن فتح خيبر‏"‏ الخ فيه دليل على أنه يجوز للإمام أن يجتهد في الغنيمة ويعطي بعض من حضر من المدد دون بعض فإنه صلى اللّه عليه وآله وسلم أعطى من قدم مع جعفر ولم يعط غيرهم‏.‏
وقد استدل به أبو حنيفة على قوله المتقدم أنه يسهم للمدد وقال ابن التين‏:‏ يحتمل أن يكون أعطاهم برضا بقية الجيش وبهذا جزم موسى بن عقبة في مغازيه ويحتمل أن يكون إنما أعطاهم من الخمس‏.‏ وبهذا جزم أبو عبيد في كتاب الأموال ويحتمل أن يكون أعطاهم من جميع الغنيمة لكونهم وصلوا قبل القسمة وبعد حوزها وهو أحد الأقوال للشافعي‏.‏
وقد احتج أبو حنيفة بإسهامه صلى اللّه عليه وآله وسلم لعثمان يوم بدر كما تقدم في باب الإسهام لمن غيبه الأمير في مصلحة‏.‏ وأجيب عن ذلك بأجوبة منها أن ذلك خاص به وبمن كان مثله ومنها أن ذلك كان حيث كانت الغنيمة كلها للنبي صلى اللّه عليه وآله وسلم عند نزول قوله تعالى ‏{يَسْأَلونَكَ عَنِ الأَنْفَالِ}‏ ومنها أنه أعطاه من الخمس على فرض أن يكون ذلك بعد فرض الخمس ومنها التفرقة بين من كان في حاجة تتعلق بمنفعة الجيش أو بإذن الإمام فيسهم له بخلاف غيره وهذا مشهور مذهب مالك وقال ابن بطال‏:‏ لم يقسم النبي صلى اللّه عليه وآله وسلم في غير من شهد الواقعة إلا في خيبر فهي مستثناة من ذلك فلا تجعل أصلًا يقاس عليه فإنه قسم لأصحاب السفينة لشدة حاجتهم وكذلك أعطى الأنصار عوض ما كانوا أعطوا المهاجرين عند قدومهم عليهم‏.‏ وقال

ص -289- الطحاوي‏:‏ يحتمل أن يكون استطاب أنفس أهل الغنيمة بما أعطى الأشعريين وغيرهم ومما يؤيد أنه لا نصيب لمن جاء بعد الفراغ من القتال ما رواه عبد الرزاق بإسناد صحيح وابن أبي شيبة أن عمر قال الغنيمة لمن شهد الواقعة‏.‏
وأخرجه الطبراني والبيهقي مرفوعًا وموقوفًا وقال الصحيح موقوف‏.‏
وأخرجه ابن عدي من طريق أخرى عن على موقوفًا‏.‏ ورواه الشافعي من قول أبي بكر وفيه انقطاع‏.‏
قوله‏:‏ ‏"‏وإن حزم‏"‏ بمهملة وزاي مضمومتين‏.‏
وقوله‏:‏ ‏"‏ليف‏"‏ بكسر اللام وسكون التحتية بعدها فاء وهو معروف‏.‏
قوله‏:‏ ‏"‏يا وبر‏"‏ بفتح الواو وسكون الموحدة دابة صغيرة كالسنور وحشية‏.‏ ونقل أبو علي عن أبي حاتم أن بعض العرب يسمي كل دابة من حشرات الجبال وبرًا‏.‏
قال الخطابي‏:‏ أراد أبان تحقير أبي هريرة وأنه ليس في قدر من يشير بعطاء ولا بمنع وأنه قليل القدرة على القتال ومعنى قوله وأنت بها أي وأنت بهذا المكان والمنزلة من رسول اللّه صلى اللّه عليه وآله وسلم مع كونك لست من أهله ولا من قومه ولا من بلاده‏.‏ ولفظ البخاري وأنت بهذا‏.‏
قوله‏:‏ ‏"‏تحدر‏"‏ بالحاء المهملة وتشديد الدال المهملة أيضًا‏.‏ وفي رواية للبخاري تدلى وهو بمعناه‏.‏ وفي رواية له أيضًا تدأدأ بمهملتين بينهما همزة ساكنة قيل أصله تدهدء فأبدلت الهاء همزة وقيل الدأدأة صوت الحجارة في المسيل‏.‏
قوله‏:‏ ‏"‏من رأس ضال‏"‏ فسر البخاري الضال بالسدر كما في رواية المستملي وكذا قال أهل اللغة أنه السدر البري‏.‏ وفي رواية للبخاري من رأس ضأن بالنون قيل هو رأس الجبل لأنه في الغالب موضع مرعى الغنم وقيل هو جبل دوس وهم قوم أبي هريرة‏.‏

باب ما جاء في إعطاء المؤلفة قلوبهم
1- عن أنس قال‏:‏ ‏"‏لما فتحت مكة قسم النبي صلى اللّه عليه وآله وسلم تلك الغنائم في قريش فقالت الأنصار إن هذا لهو العجب إن سيوفنا تقطر من دمائهم وإن غنائمنا ترد عليهم فبلغ ذلك رسول اللّه صلى اللّه عليه وآله وسلم فجمعهم فقال ما الذي بلغني عنكم قالوا هو الذي بلغك وكانوا لا يكذبون فقال أما ترضون أن ترجع الناس بالدنيا إلى بيوتهم وترجعون برسول اللّه إلى بيوتكم فقالوا بلى فقال لو سلك الناس واديًا أو شعبًا وسلكت الأنصار واديًا وشعبًا لسلكت وادي الأنصار وشعب الأنصار‏"‏‏.‏
وفي رواية قال‏:‏ ‏"‏قال ناس من الأنصار حين أفاء اللّه على رسوله ما أفاء من أموال هوازن فطفق يعطي رجالا المائة من الإبل فقالوا يغفر اللّه لرسول اللّه يعطي قريشًا ويتركنا وسيوفنا تقطر من دمائهم فحدث بمقالتهم

ص -290- فجمعهم وقال إني أعطي رجالا حديثي عهد بكفر أتألفهم أما ترضون أن يذهب الناس بالأموال وتذهبون بالنبي إلى رحالكم فواللّه لما تنقلبون به خير مما ينقلبون به قالوا يا رسول اللّه لقد رضينا‏"‏‏.‏
2- وعن ابن مسعود قال‏:‏ ‏"‏لما آثر النبي صلى اللّه عليه وآله وسلم أناسًا في القسمة فأعطى الأقرع بن حابس مائة من الإبل وأعطى عيينة مثل ذلك وأعطى أناسًا من أشراف العرب وآثرهم يومئذ في القسمة قال رجل واللّه إن هذه لقسمة ما عدل فيها وما أريد فيها وجه اللّه فقلت واللّه لأخبرن رسول اللّه صلى اللّه عليه وآله وسلم فأتيته فأخبرته فقال فمن يعدل إذا لم يعدل اللّه ورسوله ثم قال رحم اللّه موسى فقد أوذي بأكثر من هذا فصبر‏"‏‏.‏
متفق عليهن‏.‏
3- وعن عمرو بن تغلب‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أتي بمال أو سبي فقسمه فأعطى قومًا ومنع آخرين فكأنهم عتبوا عليه فقال إني أعطي قومًا أخاف ضلعهم وجزعهم وأكل أقوامًا إلى ما جعل اللّه في قلوبهم من الخير والغنى منهم عمرو بن تغلب فقال عمرو بن تغلب ما أحب أن لي بكلمة رسول اللّه صلى اللّه عليه وآله وسلم حمر النعم‏"‏‏.‏ رواه أحمد والبخاري والظاهر أن إعطائهم كان من سهم المصالح من الخمس ويحتمل أن يكون نفلا من أربعة أخماس الغنيمة عند من يجيز التنفيل منها‏.‏
قوله‏:‏ ‏"‏واديًا أو شعبًا‏"‏ الوادي هو المكان المنخفض وقيل الذي فيه ماء والمراد هنا بلدهم والشعب بكسر الشين المعجمة اسم لما انفرج بين جبلين‏.‏
وقيل الطريق في الجبل وأراد صلى اللّه عليه وآله وسلم بهذا وما بعده التنبيه على جزيل ما حصل لهم من ثواب النصرة والقناعة باللّه ورسوله عن الدنيا ومن هذا وصفه فحقه أن يسلك طريقه ويتبع حاله‏.‏
قال الخطابي‏:‏ لما كانت العادة أن المرء يكون في نزوله وارتحاله مع قومه وأرض الحجاز كثيرة الأودية والشعاب فإذا تفرقت في السفر سلك كل قوم منهم واديًا وشعبًا فأراد أنه مع الأنصار‏.‏
قال‏:‏ ويحتمل أن يريد بالوادي المذهب كما يقال فلان في واد وأنا في واد انتهى‏.‏
وقد أثنى النبي صلى اللّه عليه وآله وسلم على الأنصار في هذه الواقعة ومدحهم فمن جملة ما قاله لهم لولا الهجرة لكنت امرًا من الأنصار وقال الأنصار شعار والناس دثار كما في صحيح البخاري وغيره‏.‏
قوله‏:‏ ‏"‏حين أفاء اللّه على رسوله ما أفاء من أموال هوازن‏"‏ أي أعطاه غنائم الذين قاتلهم منهم يوم حنين‏.‏ وأصل الفيء الرد والرجوع ومنه سمى الظل بعد الزوال فيئًا لأنه رجع من جانب إلى جانب فكأن أموال الكفار سميت فيئًا لأنها كانت في الأصل للمؤمنين إذ الإيمان هو الأصل

ص -291- والكفر طارئ فإذا غلب الكفار على شيء من المال فهو بطريق التعدي فإذا غنمه المسلمون منهم فكأنه رجع إليهم ما كان لهم‏.‏
قوله‏:‏ ‏"‏فطفق يعطي رجالا‏"‏ هم المؤلفة قلوبهم والمراد بهم ناس من قريش أسلموا يوم الفتح إسلامًا ضعيفًا وقيل كان فيهم من لم يسلم بعد كصفوان بن أمية وقد اختلف في المراد بالمؤلفة الذين هم أحد المستحقين للزكاة فقيل كفار يعطون ترغيبًا في الإسلام وقيل مسلمون لهم أتباع كفار يتألفونهم وقيل مسلمون أول ما دخلوا في الإسلام ليتمكن الإسلام من قلوبهم والمراد بالرجال الذين أعطاهم رسول اللّه صلى اللّه عليه وآله وسلم ههنا هم جماعة قد سرد أبو الفضل بن طاهر في المبهمات له أسماؤهم فقال هم أبو سفيان بن حرب وسهيل بن عمرو وحويطب بن عبد العزى وحكيم بن حزام وأبو السنابل بن بعكك وصفوان ابن أمية وعبد الرحمن بن يربوع وهؤلاء من قريش‏.‏ وعيينة بن حصن الفزاري والأقرع بن حابس التميمي وعمرو بن الأهتم التميمي وعباس بن مرادس السلمي ومالك بن عوف النضري والعلاء بن حارثة الثقفي‏.‏
قال الحافظ في الفتح‏:‏ وفي ذكر الأخيرين نظر وقيل إنما جاءا طائعين من الطائف إلى الجعرانة وذكر الواقدي في المؤلفة معاوية ويزيد بن أبي سفيان وأسيد بن حارثة ومخرمة بن نوفل وسعيد بن يربوع وقيس بن عدي وعمرو بن وهب وهشام بن عمرو زاد ابن إسحاق النضر بن الحارث بن هشام وجبير بن مطعم وممن ذكره أبو عمر سفيان بن عبد الأسد والسائب بن أبي السائب ومطيع بن الأسود وأبو جهم بن حذيفة وذكر ابن الجوزي فيهم زيد الخيل وعلقمة بن علاثة وحكيم بن طليق بن سفيان بن أمية وخالد بن قيس السهمي وعمير بن مرادس وذكر غيرهم فيهم قيس بن مخرمة وأحيحة بن أمية بن خلف وأبي بن شريق وحرملة بن هوذة وخالد بن هوذة وعكرمة بن عامر العبدري وشيبة بن عثمان وعمرو بن ورقة ولبيد بن ربيعة والمغيرة بن الحارث وهشام بن الوليد المخزومي‏.‏
قوله‏:‏ ‏"‏أن يذهب الناس بالأموال‏"‏ في رواية للبخاري‏:‏ ‏"‏بالشاة والبعير‏"‏‏.‏
قوله‏:‏ ‏"‏إلى رحالكم‏"‏ بالحاء المهملة أي بيوتكم‏.‏
قوله‏:‏ ‏"‏لما آثر النبي صلى اللَّه عليه وآله وسلم أناسًا‏"‏ هم من تقدم ذكرهم‏.‏
قوله‏:‏ ‏"‏قال رجل‏"‏ في رواية الأعمش فقال رجل من الأنصار وفي رواية الواقدي أن اسمه معتب بن قشير من بني عمرو بن عوف وكان من المنافقين وفيه رد على مغلطاي حيث قال لم أر أحدًا قال إنه من الأنصار إلا ما وقع في رواية الأعمش وجزم بأنه حرقوص بن زهير السعدي المتقدم ذكره في باب ذكر الخوارج وتبعه ابن الملقن وأخطأ في ذلك فإن قصة حرقوص غير هذه كما تقدم‏.‏
قوله‏:‏ ‏"‏ما أريد فيها وجه اللّه‏"‏ وفي رواية البخاري‏:‏ ‏"‏ما أراد بهذا‏"‏‏.‏
قوله‏:‏ ‏"‏رحم اللّه موسى‏"‏ الخ فيه الإعراض عن الجاهل والصفح عن الأذى والتأسي بمن مضى من النظراء‏.‏
قوله‏:‏ ‏"‏ضلعهم‏"‏ بفتح الضاد المعجمة واللام وهو الاعوجاج ـ وفي أحاديث الباب ـ دليل على أنه يجوز للإمام أن يؤثر بالغنائم أو ببعضها من كان مائلًا من أتباعه إلى الدنيا تأليفًا له واستجلابًا بالطاعة وتقديمه على من كان من أجناده قوي الإيمان مؤثرًا للآخرة على الدنيا

ص -292- باب حكم أموال المسلمين إذا أخذها الكفار ثم أخذت منهم
1- عن عمران بن الحصين قال‏:‏ ‏"‏أسرت امرأة من الأنصار وأصيبت العضباء فكانت المرأة في الوثاق وكان القوم يريحون نعمهم بين يدي بيوتهم فانفلتت ذات ليلة من الوثائق فأتت الإبل فجعلت إذا دنت من البعير رغا فتتركه حتى تنتهي إلى العضباء فلم ترغ قال وهي ناقة منوقة‏"‏‏.‏
وفي رواية‏:‏ ‏"‏مدربة فقعدت في عجزها ثم زجرتها فانطلقت ونذروا بها فأعجزتهم قال ونذرت للّه إن نجاها اللّه عليها لتنحرنها فلما قدمت المدينة رآها الناس فقالوا العضباء ناقة رسول اللّه صلى اللّه عليه وآله وسلم فقالت إنها نذرت للّه إن نجاها اللّه عليها لتنحرنها فأتوا رسول اللّه صلى اللّه عليه وآله وسلم فذكروا ذلك فقال سبحان اللّه بئسما جزتها نذرت للّه إن نجاها اللّه عليها لتنحرنها لا وفاء لنذر في معصية ولا فيما لا يملك العبد‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2- وعن ابن عمر‏:‏ ‏"‏أنه ذهب فرس له فأخذه العدو فظهر عليهم المسلمون فرد عليه في زمن رسول اللّه صلى اللّه عليه وآله وسلم وأبق عبد له فلحق بأرض الروم وظهر عليهم المسلمون فرده خالد بن الوليد بعد النبي صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه البخاري وأبو داود وابن ماجه‏.‏
وفي رواية‏:‏ ‏"‏أن غلامًا لابن عمر أبق إلى العدو فظهر عليه المسلمون فرده رسول اللّه صلى اللّه عليه وآله وسلم إلى ابن عمر ولم يقسم‏"‏ رواه أبو داود‏.‏
قوله‏:‏ ‏"‏العضباء‏"‏ بفتح العين المهملة وسكون الضاد المعجمة بعدها موحدة وهي ناقة النبي صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏فانفلتت‏"‏ بالنون والفاء أي المرأة‏.‏
قوله‏:‏ ‏"‏منوقة‏"‏ بالنون والقاف أي مذللة‏.‏
قوله‏:‏ ‏"‏مدربة‏"‏ بالدال المهملة والراء المشددة المفتوحة بعدها موحدة وهي المؤدبة المعدة للركوب والتدريب مأخوذة من الدربة وهي المعرفة بالشيء‏.‏
قوله‏:‏ ‏"‏ونذروا بها‏"‏ بضم النون وكسر الذال المعجمة أي علموا بها‏.‏ وفي شرح النووي هو بفتح النون‏.‏
قوله‏:‏ ‏"‏لا وفاء لنذر في معصية اللّه‏"‏ سيأتي الكلام على هذا في كتاب النذور إن شاء اللّه‏.‏
قوله‏:‏ ‏"‏ذهب فرس له فأخذه‏"‏ في رواية الكشميهني ذهبت فأخذها والفرس اسم جنس يذكر ويؤنث‏.‏
قوله‏:‏ ‏"‏في زمن رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ كذا وقع في رواية ابن نمير أن قصة الفرس في زمن النبي صلى اللّه عليه وآله وسلم وقصة العبد بعد النبي صلى اللّه عليه وآله وسلم وخالفه يحيى القطان عن عبيد اللّه العمري فجعلهما بعد النبي صلى اللّه عليه وآله وسلم كما في رواية للبخاري وكذا وقع في رواية موسى ابن عقبة عن نافع وصرح بأن قصة الفرس كانت في زمن أبي بكر‏.‏
وقد وافق ابن نمير إسماعيل بن زكريا أخرجه الإسماعيلي من طريقه وأخرجه من طريق ابن المبارك عن عبيد اللّه فلم يعين الزمان لكن قال في روايته أنه افتدى الغلام بروميتين وكأن هذا الاختلاف

ص -293- هو السبب في ترك البخاري الجزم في الترجمة على هذا الحديث فإنه قال باب إذا غنم المشركون مال المسلم ثم وجده المسلم أي هل يكون أحق به أو يدخل في الغنيمة ولكنه يمكن الاحتجاج بوقوع ذلك في زمن أبي بكر والصحابة متوافرون من غير نكير منهم‏.‏
وقد اختلف أهل العلم في ذلك فقال الشافعي وجماعة لا يملك أهل الحرب بالغلبة شيئًا من المسلمين ولصاحبه أخذه قبل القسمة وبعدها‏.‏ وعن علي والزهري وعمرو بن دينار والحسن لا يرد أصلا ويختص به أهل المغانم وقال عمر وسلمان بن ربيعة وعطاء والليث ومالك وأحمد وآخرون وهي رواية عن الحسن أيضًا ونقلها ابن أبي الزناد عن أبيه عن الفقهاء السبعة إن وجده صاحبه قبل القسمة فهو أحق به وإن وجده بعد القسمة فلا يأخذه إلا بالقيمة‏.‏
واحتجوا بحديث عن ابن عباس مرفوع بهذا التفصيل أخرجه الدارقطني وإسناده ضعيف جدًا‏.‏ وإلى هذا التفصيل ذهبت الهادوية وعن أبي حنيفة كقول مالك إلا في الآبق فقال هو والثوري صاحبه أحق به مطلقًا‏.‏

باب ما يجوز أخذه من نحو الطعام والعلف بغير قسمة
1- عن ابن عمر قال‏:‏ ‏"‏كنا نصيب في مغازينا العسل والعنب فنأكله ولا نرفعه‏"‏‏.‏ رواه البخاري‏.‏
2- وعن ابن عمر‏:‏ ‏"‏أن جيشًا غنموا في زمان النبي صلى اللّه عليه وآله وسلم طعامًا وعسلا فلم يؤخذ منهم الخمس‏"‏‏.‏ رواه أبو داود‏.‏
3- وعن عبد اللّه بن المغفل قال‏:‏ ‏"‏أصبت جرابًا من شحم يوم خيبر فالتزمته فقلت لا أعطي اليوم أحدًا من هذا شيئًا فالتفت فإذا رسول اللّه صلى اللّه عليه وآله وسلم مبتسمًا‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والنسائي‏.‏
4- وعن ابن أبي أوفى قال‏:‏ ‏"‏أصبنا طعامًا يوم خيبر وكان الرجل يجيء فيأخذ منه مقدار ما يكفيه ثم ينطلق‏"‏‏.‏
5- وعن القاسم مولى عبد الرحمن عن بعض أصحاب رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏كنا نأكل الجزر في الغزو ولا نقسمه حتى إن كنا لنرجع إلى رجالنا وأخرجتنا مملوءة منه‏"‏‏.‏ رواهما أبو داود‏.‏
حديث ابن عمر الأول زاد فيه أبو داود فلم يؤخذ منهم الخمس وصحح هذه الزيادة ابن حبان‏.‏ وحديث ابن عمر الثاني أخرجه أيضًا ابن حبان وصححه البيهقي ورجح الدارقطني وقفه‏.‏ وحديث عبد اللّه بن المغفل أخرجه أيضًا البخاري وزاد فيه الطيالسي في مسنده بإسناد صحيح فقال هو لك‏.‏
وحديث ابن أبي أوفى أخرجه الحاكم والبيهقي قال ابن الصلاح في كلامه على الوسيط هذا

ص -294- الحديث لم يذكر في كتب الأصول انتهى‏.‏ وقد صححه الحاكم وابن الجارود‏.‏ وأخرجه أيضًا الطبراني من حديثه بلفظ‏:‏ لم يخمس الطعام يوم خيبر‏.‏
وحديث القاسم مولى عبد الرحمن سكت عنه أبو داود وقال المنذري‏:‏ إنه تكلم في القاسم غير واحد انتهى‏.‏ وفي إسناده أيضًا ابن حرشف وهو مجهول‏.‏
قوله‏:‏ ‏"‏كنا نصيب في مغازينا‏"‏ الخ زاد الإسماعيلي في رواية والفواكه‏.‏ وفي رواية له بلفظ‏:‏ ‏"‏كنا نصيب السمن والعسل في المغازي فنأكله‏"‏ وفي رواية له من وجه آخر‏:‏ ‏"‏أصبنا طعامًا وأغنامًا يوم اليرموك فلم تقسم‏"‏ قال في الفتح‏:‏ وهذا الموقوف لا يغاير الأول لاختلاف السياق وللأول حكم الرفع للتصريح بكونه في زمن النبي صلى اللّه عليه وآله وسلم وأما يوم اليرموك فكان بعده فهو موقوف يوافق المرفوع انتهى‏.‏ ولا يخفى أنه ليس في روايات الحديث تصريح بأنه في زمن النبي صلى اللّه عليه وآله وسلم وإنما فيه أن إطلاق المغازي من الصحابي ظاهر في أنها مغازي النبي صلى اللّه عليه وآله وسلم وليس ذلك من التصريح في شيء‏.‏
قوله‏:‏ ‏"‏ولا نرفعه‏"‏ أي ولا نحمله على سبيل الادخار ويحتمل أن يريد ولا نحمله إلى متولي أمر الغنيمة أو إلى النبي صلى اللّه عليه وآله وسلم ولا نستأذنه في أكله اكتفاء بما سبق منه من الأذن‏.‏
قوله‏:‏ ‏"‏عبد اللّه بن المغفل‏"‏ بالمعجمة والفاء بوزن محمد‏.‏
قوله‏:‏ ‏"‏جرابًا‏"‏ بكسر الجيم‏.‏
قوله‏:‏ ‏"‏فالتزمته‏"‏ في رواية للبخاري‏:‏ فنزوت بالنون والزاي أي وثبت مسرعًا وموضع الحجة من الحديث عدم إنكار النبي صلى اللّه عليه وآله وسلم ولا سيما مع وقوع التبسم منه صلى اللّه عليه وآله وسلم فإن ذلك يدل على الرضا وقد قدمنا أن أبا داود الطيالسي زاد فيه فقال هو لك وكأنه صلى اللّه عليه وآله وسلم عرف شدة حاجته إليه فسوغ له الاستئثار به‏.‏ وفي الحديث جواز أكل الشحوم التي توجد عند اليهود وكانت محرمة على اليهود وكرهها مالك وروى عنه وعن أحمد تحريمها‏.‏
قوله‏:‏ ‏"‏الجزر‏"‏ بفتح الجيم جمع جزور وهي الشاة التي تجزر أي تذبح كذا قيل‏.‏
وفي غريب الجامع الجزر جمع جزور وهو الواحد من الإبل يقع على الذكر والأنثى‏.‏ وفي القاموس في مادة جزر ما لفظه‏:‏ والشاة السمينة ثم قال والجزور البعير أو خاص بالناقة المجزورة ثم قال وما يذبح من الشاة انتهى‏.‏ وقد قيل إن الجزر في الحديث بضم الجيم والزاي جمع جزور وهو ما تقدم تفسيره‏.‏
ـ وأحاديث الباب ـ تدل على أنه يجوز أخذ الطعام ويقاس عليه العلف للدواب بغير قسمة ولكنه يقتصر من ذلك على مقدار الكفاية كما في حديث ابن أبي أوفى وإلى ذلك ذهب الجمهور سواء أذن الإمام أو لم يأذن‏.‏ والعلة في ذلك أن الطعام يقل في دار الحرب وكذلك العلف فأبيح للضرورة والجمهور أيضًا على جواز الأخذ ولو لم تكن ضرورة وقال الزهري‏:‏ لا نأخذ شيئًا من الطعام ولا غيره إلا بإذن الإمام‏.‏
وقال سليمان بن موسى‏:‏ يأخذ إلا إن نهى الإمام وقال ابن المنذر‏:‏ قد وردت الأحاديث الصحيحة في التشديد في الغلول واتفق علماء الأمصار على جواز أكل الطعام وجاء الحديث بنحو ذلك فليقتصر عليه وقال الشافعي ومالك يجوز ذبح الأنعام للأكل كما يجوز أخذ الطعام ولكن قيده الشافعي بالضرورة إلى الأكل حيث لا طعام‏.‏

ص -295- باب أن الغنم تقسم بخلاف الطعام والعلف
1- عن رجل من الأنصار قال‏:‏ ‏"‏خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم في سفر فأصاب الناس حاجة شديدة وجهد وأصابوا غنمًا فانتهبوها فإن قدورنا لتغلي إذ جاء رسول اللّه صلى اللّه عليه وآله وسلم يمشي على قوسه فأكفأ قدورنا بقوسه ثم جعل يرمل اللحم بالتراب ثم قال‏:‏ إن النهبة ليست بأحل من الميتة وإن الميتة ليست بأحل من النهبة‏"‏‏.‏ رواه أبو داود‏.‏
2- وعن معاذ قال‏:‏ ‏"‏غزونا مع رسول اللّه صلى اللّه عليه وآله وسلم خيبر فأصبنا فيها غنمًا فقسم فينا رسول اللّه صلى اللّه عليه وآله وسلم طائفة وجعل بقيتها في المغنم‏"‏‏.‏ رواه أبو داود‏.‏
الحديث الأول سكت عنه أبو داود والمنذري ورجال إسناده موثقون ولكن لفظه بالشك هكذا إن النهبة ليست بأحل من الميتة أو إن الميتة ليست بأحل من النهبة قال والشك من هناد وهو ابن السري‏.‏ وأخرجه أيضًا البيهقي‏.‏
والحديث الثاني سكت عنه أيضًا أبو داود والمنذري وفي إسناده أبو عبد العزيز شيخ من الأردن وهو مجهول ولفظه عن عبد الرحمن بن غنم قال رابطنا مدينة قنسرين مع شرحبيل بن السمط فلما فتحها أصاب فيها غنمًا وبقرًا فقسم فينا طائفة منها وجعل بقيتها في المغنم فلقيت معاذ بن جبل فحدثته فقال معاذ غزونا مع رسول اللّه صلى اللّه عليه وآله وسلم الحديث‏.‏
قوله‏:‏ ‏"‏ثم جعل يرمل اللحم بالتراب‏"‏ أي يضع التراب عليه‏.‏ قال في القاموس‏:‏ وأرمل الطعام جعل في الرمل والثوب لطخه بالدم انتهى‏.‏
والحديث الأول ليس فيه دليل على ما ترجم له المصنف من أن الغنم تقسم لأن النبي صلى اللّه عليه وآله وسلم إنما منع من أكلها لأجل النهبى كما وقع التصريح بذلك لا لأجل كونها غنيمة مشتركة لا يجوز الانتفاع بها قبل القسمة نعم الحديث الثاني فيه دليل على أن الإمام يقسم بين المجاهدين من الغنم ونحوها من الأنعام ما يحتاجونه حال قيام الحرب ويترك الباقي في جملة المغنم وهذا مناسب لمذهب الجمهور المتقدم فإنهم يصرحون بأنه يجوز للغانمين أخذ القوت وما يصلح به وكل طعام يعتاد أكله على العموم من غير فرق بين أن يكون حيوانًا أو غيره وقد استدل على أن المنع من ذبح الحيوانات المغنومة بغير أذن الإمام بما في الصحيح من حديث رافع بن خديج في ذبحهم الإبل التي أصابوها لأجل الجوع وأمر النبي صلى اللّه عليه وآله وسلم بإكفاء القدور قال المهلب‏:‏ إنما أكفأ القدور ليعلم أن الغنيمة إنما يستحقونها بعد القسمة ويمكن أن يحمل ذلك على أنه وقع الذبح في غير الموضع الذي وقع فيه القتال وقد ثبت في هذا الحديث أن القصة وقعت في دار الإسلام لقوله فيها بذي الحليفة‏.‏
وقال القرطبي‏:‏ المأمور بإكفائه إنما هو المرق عقوبة للذين تعجلوا وأما نفس اللحم فلم يتلف بل يحمل على أنه جمع ورد إلى المغانم لأجل النهي عن إضاعة المال‏.‏

ص -296- باب النهي عن الانتفاع بما يغنمه الغانم قبل أن يقسم إلا حالة الحرب
1- عن رويفع بن ثابت‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال يوم حنين‏:‏ لا يحل لامرئ يؤمن باللّه واليوم الآخر أن يبتاع مغنمًا حتى يقسم ولا يلبس ثوبًا من فيء المسلمين حتى إذا أخلقه رده فيه ولا أن يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2- وعن ابن مسعود قال‏:‏ ‏"‏انتهيت إلى أبي جهل يوم بدر وهو صريع وهو يذب الناس عنه بسيف له فجعلت أتناوله بسيف لي غير طائل فأصبت يده فنذر سيفه فأخذته فضربته حتى قتلته ثم أتيت النبي صلى اللّه عليه وآله وسلم فأخبرته فنفلني بسلبه‏"‏‏.‏ رواه أحمد‏.‏
الحديث الأول في إسناده محمد بن إسحاق وفيه مقال معروف قد تقدم التنبيه عليه غير مرة وأخرجه أيضًا الدارمي والطحاوي وابن حبان وحسن الحافظ في الفتح إسناده‏.‏ وقال في بلوغ المرام‏:‏ رجاله ثقات لا بأس بهم‏.‏
والحديث الثاني أورده الحافظ في التلخيص وسكت عنه وهو من رواية أبي عبيدة عن أبيه ولم يسمع منه‏.‏ وقال في مجمع الزوائد‏:‏ إن رجاله رجال الصحيح غير محمد بن وهب بن أبي كريمة وهو ثقة انتهى‏.‏
وأخرج نحوه أبو داود ولفظه‏:‏ عن أبي عبيدة وهو ابن عبد اللّه ابن مسعود عن أبيه أنه قال‏:‏ ‏"‏مررت فإذا أبو جهل صريع قد ضربت رجله فقلت يا عدو اللّه يا أبا جهل قد أخزى اللّه الآخر قال ولا أهابه عند ذلك فقال أبعد من رجل قتله قومه فضربته بسيف غير طائل فلم يغن شيئًا حتى سقط سيفه من يده فضربته حتى برد‏"‏ وأخرج نحوه النسائي مختصرًا وقوله أبعد من رجل الخ قال الخطابي في المعالم‏:‏ هكذا رواه أبو داود وهو غلط وإنما هو أعمد بالميم بعد العين كلمة للعرب معناها هل زاد على رجل قتله قومه يهون على نفسه ما حل بها انتهى‏.‏
والحديث الأول فيه دليل على أنه لا يحل لأحد من المجاهدين أن يبيع شيئًا من الغنيمة قبل قسمتها لأن ذلك من الغلول وقد وردت الأحاديث الصحيحة بالنهي عنه ولا يحل أيضًا أن يأخذ ثوبًا منها فيلبسه حتى يخلقه ثم يرده أو يركب دابة منها حتى إذا أعجفها ردها لما في ذلك من الأضرار بسائر الغانمين والاستبداد بما لهم فيه نصيب بغير أذن منهم‏.‏
قال في الفتح‏:‏ وقد اتفقوا على جواز ركوب دوابهم يعني أهل الحرب وليس ثيابهم واستعمال سلاحهم حال الحرب ورد ذلك بعد انقضاء الحرب وشرط الأوزاعي فيه أذن الإمام وعليه أن يرد كلما فرغت حاجته ولا يستعمله في غير الحرب ولا ينتظر برده انقضاء الحرب لئلا يعرضه للهلاك قال وحجته حديث رويفع المذكور ونقل عن أبي يوسف أنه حمله على ما إذا كان الآخذ غير محتاج يتقي به دابته أو ثوبه بخلاف من ليس له ثوب ولا دابة‏.‏ ووجه استدلال المصنف رحمه اللّه تعالى بحديث ابن مسعود على ما ترجمه في الباب أنه وقع من ابن مسعود الضرب بسيف أبي جهل قبل أن يستأذن النبي صلى اللّه عليه وآله وسلم في ذلك ولم ينكره عليه فدل على جواز استعمال السلاح المغنوم ما دامت الحرب قائمة بغير أذن الإمام وقد تقدم الكلام على قوله فنفلني يسلبه في باب أن السلب للقاتل‏.‏

ص -297- باب ما يهدى للأمير والعامل أو يؤخذ من مباحات دار الحرب
1- عن أبي حميد الساعدي قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ هدايا العمال غلول‏"‏‏.‏ رواه أحمد‏.‏
2- وعن أبي الجويرية قال‏:‏ ‏"‏أصبت جرة حمراء فيها دنانير في إمارة معاوية في أرض الروم قال وعلينا رجل من أصحاب النبي صلى اللّه عليه وآله وسلم من بني سليم يقال له معن بن يزيد فأتيته بها فقسمها بين المسلمين وأعطاني مثل ما أعطى رجلا منهم ثم قال لولا أني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول لا نفل إلا بعد الخمس لأعطيتك قال ثم أخذ يعرض علي من نصيبه فأبيت‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
الحديث الأول أخرجه أيضًا الطبراني وفي إسناده إسماعيل بن عباس عن أهل الحجاز وهو ضعيف في الحجازيين ويشهد له ما أخرجه الشيخان وأبو داود من حديث أبي حميد المذكور قال‏:‏ استعمل رسول اللّه صلى اللّه عليه وآله وسلم رجلا على الأزد يقال له ابن اللتبية فلما قدم قال هذا لكم وهذا أهدي لي فقام النبي صلى اللّه عليه وآله وسلم فحمد اللّه وأثنى عليه ثم قال‏:‏ أما بعد فإني أستعمل الرجل منكم على العمل مما ولاني اللّه فيقول هذا لكم وهذا هدية أهديت لي أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته إن كان صادقًا‏.‏ الحديث‏.‏
والحديث الثاني في إسناده عاصم بن كليب قال علي بن المديني‏:‏ لا يحتج به إذا انفرد وقال الإمام أحمد‏:‏ لا بأس بحديثه وقال أبو حاتم الرازي‏:‏ صالح وقال النسائي‏:‏ ثقة واحتج به مسلم وقد أخرجه الطحاوي وصححه من حديث معن بن يزيد المذكور قال‏:‏ سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لا نفل إلا بعد الخمس‏.‏
قوله‏:‏ ‏"‏غلول‏"‏ بضم المعجمة واللام أي خيانة‏.‏
قوله‏:‏ ‏"‏وعن أبي الجويرية‏"‏ اسمه حطان بن خفاف قال في الخلاصة‏:‏ وثقه أحمد‏.‏
قوله‏:‏ ‏"‏لا نفل إلا بعد الخمس‏"‏ قد تقدم الكلام على ذلك‏.‏
وقد استدل المصنف بالحديث الأول على أنها لا تحل الهدية للعمال وقد تقدم في الزكاة في باب العاملين عليها حديث بريدة عن أبي داود عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من استعملناه على عمل فرزقناه رزقًا فما أخذ بعد ذلك فهو غلول‏.‏ وظاهره المنع من الزيادة على المفروض للعامل من غير فرق بين ما كان من الصدقات المأخوذة من أرباب الأموال أو من أربابها على طريق الهدية أو الرشوة‏.‏
والحديث الثاني بوب عليه أبو داود باب النفل من الذهب والفضة ومن أول مغنم أي هل يجوز أم لا واستدل به المصنف على حكم ما يؤخذ من مباحات دار الحرب وأنها تكون بين الغانمين لا يختص بها‏.‏

باب التشديد في الغلول وتحريق رحل الغال
1- عن أبي هريرة قال‏:‏ ‏"‏خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم إلى خيبر ففتح اللّه علينا فلم نغنم ذهبًا ولا ورقًا غنمنا المتاع والطعام

ص -298- والثياب ثم انطلقنا إلى الوادي ومع رسول اللّه صلى اللّه عليه وآله وسلم عبد له وهبه له رجل من جذام يسمى رفاعة بن يزيد من بني الضبيب فلما نزلنا الوادي قام عبد رسول اللّه صلى اللّه عليه وآله وسلم يحل رحله فرمى بسهم فكان فيه حتفه فقلناهنيئًا له الشهادة فقال‏:‏ كلا والذي نفس محمد بيده إن الشملة لتلتهب عليه نارًا أخذها من الغنائم يوم خيبر لم تصبها المقاسم قال ففزع الناس فجاء رجل بشراك أو شراكين فقال يا رسول اللّه أصبت هذا يوم خيبر فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ شراك من نار أو شراكان من النار‏"‏‏.‏ متفق عليه‏.‏
2- وعن عمر قال‏:‏ ‏"‏لما كان يوم خيبر أقبل نفر من أصحاب النبي صلى اللّه عليه وآله وسلم فقالوا فلان شهيد وفلان شهيد حتى مروا على رجل فقالوا فلان شهيد فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كلا إني رأيته في النار في بردة غلها أو عباءة ثم قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يا ابن الخطاب اذهب فناد في الناس أنه لا يدخل الجنة إلا المؤمنون قال فخرجت فناديت أنه لا يدخل الجنة إلا المؤمنون‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3- وعن عبد اللّه بن عمر قال‏:‏ ‏"‏كان على ثقل النبي صلى اللّه عليه وآله وسلم رجل يقال له كركرة فمات فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ هو في النار فذهبوا ينظرون إليه فوجدوا عباءة قد غلها‏"‏‏.‏ رواه أحمد والبخاري‏.‏
قوله‏:‏ ‏"‏خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ هكذا وقع في رواية ثور بن يزيد وقد حكى الدارقطني عن موسى بن هارون أنه قال وهم ثور في هذا الحديث لأن أبا هريرة لم يخرج مع النبي صلى اللّه عليه وآله وسلم إلى خيبر وإنما قدم بعد خروجهم وقدم عليهم خيبر بعد أن فتحت قال أبو مسعود ويؤيده حديث عنبسة بن سعيد عن أبي هريرة قال‏:‏ أتيت النبي صلى اللّه عليه وآله وسلم بخيبر بعد ما افتتحوها قال ولكن لا يشك أحد أن أبا هريرة حضر قسمة الغنائم‏.‏ الغرض من هذه القصة المذكورة غلول الشملة‏.‏
قال الحافظ‏:‏ وكأن محمد بن إسحاق استشعر توهم ثور بن يزيد في هذه اللفظة فرواه عنه في المغازي بدونها وأخرجه ابن حبان والحاكم وابن منده من طريقه بلفظ‏:‏ ‏"‏انصرفنا مع النبي صلى اللّه عليه وآله وسلم إلى وادي القرى‏"‏ وروى البيهقي في الدلائل من وجه آخر عن أبي هريرة قال‏:‏ ‏"‏خرجنا مع النبي صلى اللّه عليه وآله وسلم من خيبر إلى وادي القرى‏"‏ فلعل هذا أصل الحديث‏.‏
وحديث قدوم أبي هريرة المدينة والنبي صلى اللّه عليه وآله وسلم بخيبر أخرجه أحمد وابن خزيمة وابن حبان والحاكم من طريق خثيم بن عراك بن مالك عن أبيه عن أبي هريرة قال‏:‏ ‏"‏قدمت المدينة والنبي صلى اللّه عليه وآله وسلم بخيبر وقد استخلف سباع بن عرفطة‏"‏ فذكر الحديث

ص -299- وفيه‏:‏ ‏"‏فزودنا شيئًا حتى أتينا خيبر وقد افتتحها النبي صلى اللّه عليه وآله وسلم فكلم المسلمون فأشركونا في سهامهم‏"‏‏.‏
قوله‏:‏ ‏"‏غنمنا المتاع والطعام والثياب‏"‏ رواية البخاري‏:‏ ‏"‏إنما غنمنا البقر والإبل والمتاع والحوائط‏"‏ وهذه المذكورة رواية مسلم ورواية الموطأ إلا الأموال والثياب والمتاع‏.‏
قوله‏:‏ ‏"‏عبد له‏"‏ هو مدعم كما وقع في رواية البخاري بكسر الميم وسكون المهملة وفتح العين المهملة أيضًا‏.‏
قوله‏:‏ ‏"‏رفاعة بن زيد‏"‏ قال الواقدي‏:‏ كان رفاعة وفد على النبي صلى اللّه عليه وآله وسلم في ناس من قومه قبل خروجه إلى خيبر فأسلموا وعقد له على قومه‏.‏
قوله‏:‏ ‏"‏من بني الضبيب‏"‏ بضم الضاد المعجمة ثم موحدتين بينهما تحتية بصيغة التصغير‏.‏ وفي رواية للبخاري‏:‏ ‏"‏أحد بني الضباب‏"‏ بكسر الضاد المعجمة وموحدتين بينهما ألف بصيغة جمع الضب وهم بطن من جذام‏.‏
قوله‏:‏ ‏"‏يحل رحله‏"‏ رواية البخاري فبينما مدعم يحط رحل رسول اللّه صلى اللّه عليه وآله وسلم زاد البيهقي في الرواية المذكورة وقد استقبلتنا يهود بالرمي ولم نكن على تعبية‏.‏
قوله‏:‏ ‏"‏لتلتهب عليه نارًا‏"‏ يحتمل أن يكون ذلك حقيقة بأن تصير الشملة نفسها نارًا فيعذب بها ويحتمل أن يكون المراد أنها سبب لعذاب النار وكذا القول في الشراك المذكور‏.‏
قوله‏:‏ ‏"‏فجاء رجل‏"‏ قال الحافظ‏:‏ لم أقف على اسمه‏.‏
قوله‏:‏ ‏"‏بشراك أو شراكين‏"‏ الشراك بكسر المعجمة وتخفيف الراء سير النعل على ظهر القدم‏.‏
قوله‏:‏ ‏"‏على ثقل‏"‏ بمثلثة وقاف مفتوحتين العيال وما ثقل حمله من الأمتعة‏.‏
قوله‏:‏ ‏"‏يقال له كركرة‏"‏ اختلف في ضبطه فذكر عياض أنه يقال بفتح الكافين وبكسرهما وقال النووي‏:‏ إنما اختلف في كافه الأولى وأما الثانية فمكسورة اتفاقًا قال عياض‏:‏ هو للأكثر بالفتح في رواية علي وبالكسر في رواية ابن سلام‏.‏ وعند الأصيلي بالكسر في الأول وقال القابسي‏:‏ لم يكن عند المروزي فيه ضبط إلا أني أعلم أن الأول خلاف الثاني قال الواقدي‏:‏ إنه كان أسود يمسك دابة رسول اللّه صلى اللّه عليه وآله وسلم عند القتال‏.‏
وروى أبو سعيد النيسابوري في شرف المصطفى أنه كان ثوبيًا أهداه له هوذة بن علي الحنفي صاحب اليمامة فأعتقه وذكر البلاذري أنه مات في الرق‏.‏
قوله‏:‏ ‏"‏هو في النار‏"‏ أي يعذب على معصيته أو المراد هو في النار إن لم يعف اللّه عنه‏.‏ وظاهر الروايتين أن كركرة المذكور غير مدعم الذي قبله وكلام القاضي عياض يشعر بأن قصتهما متحدة‏.‏
قال الحافظ‏:‏ والذي يظهر من عدة أوجه تغايرهما قال نعم عند مسلم من حديث عمر ثم ذكر الحديث المذكور في الباب ثم قال فهذا يمكن تفسيره بكركرة بخلاف قصة مدعم فإنها كانت بوادي القرى ومات بسهم وغل شملة والذي أهدى كركرة هوذة والذي أهدى مدعم رفاعة فافترقا ‏ـ وأحاديث الباب‏ ـ تدل على تحريم الغلول من غير فرق بين القليل منه والكثير ونقل النووي الإجماع على أنه من الكبائر وقد صرح القرآن والسنة بأن الغال يأتي يوم القيامة والشيء الذي غله معه فقال اللّه تعالى ‏{وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ}‏ وثبت في البخاري وغيره من حديث أبي هريرة‏:‏ أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا ألفين أحدكم يوم القيامة على رقبته فرس على رقبته شاة‏".‏ الحديث وظاهر قوله شراك من نار الخ أن من أعاد إلى الإمام ما غله بعد القسمة لم يسقط عنه الإثم قال الثوري والأوزاعي والليث ومالك يدفع إلى الإمام خمسه ويتصدق بالباقي وكان

ص -300- الشافعي لا يرى ذلك ويقول إن كان ملكه فليس عليه أن يتصدق به وإن كان لم يملكه فليس له الصدقة بمال غيره‏.‏ قال‏:‏ والواجب أن يدفع إلى الإمام كالأموال الضائعة انتهى‏.‏
وأما قبل القسمة فقال ابن المنذر أجمعوا على أن للغال أن يعيد ما غل قبل القسمة‏.‏
4- وعن عبد اللّه بن عمرو قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا أصاب غنيمة أمر بلالا فنادى في الناس فيجيؤن بغنائمهم فيخمسه ويقسمه فجاء رجل بعد ذلك بزمام من شعر فقال يا رسول اللّه هذا فيما كنا أصبنا من الغنيمة فقال أسمعت بلالا نادى ثلاثًا قال نعم قال فما منعك أن تجيء به فاعتذر إليه فقال كن أنت تجيء به يوم القيامة فلن أقبله منك‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
قال البخاري‏:‏ قد روي في غير حديث عن النبي صلى اللّه عليه وآله وسلم في الغال ولم يأمر بحرق متاعه‏.‏
5- وعن صالح بن محمد بن زائدة قال‏:‏ ‏"‏دخلت مع مسلمة أرض الروم فأتي برجل قد غل فسأل سالمًا عنه فقال سمعت أبي يحدث عن عمر بن الخطاب عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه قال فوجد في متاعه مصحفًا فسأل سالمًا عنه فقال بعه وتصدق بثمنه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
6- وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم وأبا بكر وعمر حرقوا متاع الغال وضربوه‏"‏‏.‏ رواه أبو داود وزاد في رواية ذكرها تعليقًا‏:‏ ‏"‏ومنعوه سهمه‏"‏‏.‏
حديث عبد اللّه بن عمرو سكت عنه أبو داود والمنذري وأخرجه الحاكم وصححه‏.‏
وحديث صالح بن محمد أخرجه أيضًا الترمذي والحاكم والبيهقي قال الترمذي غريب لا نعرفه إلا من هذا الوجه وقال سألت محمدًا عن هذا الحديث فقال إنما روى هذا صالح بن محمد بن زائدة الذي يقال له أبو واكد الليثي وهو منكر الحديث قال المنذري‏:‏ وصالح بن محمد بن زائدة تكلم فيه غير واحد من الأئمة وقد قيل إنه تفرد به وقال البخاري‏:‏ عامة أصحابنا يحتجون بهذا في الغلول وهو باطل ليس بشيء وقال الدارقطني‏:‏ أنكروا هذا الحديث على صالح بن محمد قال وهذا حديث لم يتابع عليه ولا أصل لهذا الحديث عن رسول اللّه صلى اللّه عليه وآله وسلم والمحفوظ أن سالمًا أمر بذلك وصحح أبو داود وقفه‏.‏ ورواه من وجه آخر باللفظ الذي ذكره المصنف وقال هذا أصح‏.‏
وحديث عمرو بن شعيب أخرجه أيضًا الحاكم والبيهقي وفي إسناده زهير بن محمد وهو الخراساني نزيل مكة وقال البيهقي يقال هو غيره وأنه مجهول وقد رواه أبو داود من وجه آخر عن زهير موقوفًا قال في الفتح‏:‏ وهو

ص -301- الراجح‏.‏
قوله‏:‏ ‏"‏ولم يأمر بحرق متاعه‏"‏ هذا لفظ رواية الترمذي عن البخاري ولفظ البخاري في الجهاد في باب القليل من الغلول ولم يذكر عبد اللّه بن عمر عن النبي صلى اللّه عليه وآله وسلم أنه حرق متاعه يعني في حديثه الذي ساقه في ذلك الباب وهو الحديث الذي تقدم في أول هذا الباب ثم قال البخاري وهذا أصح‏.‏
قال في الفتح‏:‏ أشار إلى تضعيف عبد اللّه بن عمر في الأمر بحرق رحل الغال والإشارة بقوله هذا إلى الحديث الذي ساقه‏.‏ والحرق بفتح الحاء المهملة والراء وقد تسكن الراء كما في النهاية مصدر حرق بفتح الحاء المهملة وكسر الراء وقد ذهب إلى الأخذ بظاهر حديث الإحراق أحمد في رواية وهو قول مكحول والأوزاعي وعن الحسن يحرق متاعه كله إلا الحيوان والمصحف‏.‏
وقال الطحاوي‏:‏ لو صح الحديث لاحتمل أن يكون حين كانت العقوبة بالمال انتهى‏.‏ وقد قدمنا الكلام على العقوبة بالمال في كتاب الزكاة‏.‏
وفي حديث عبد اللّه بن عمرو دليل على أنه لا يقبل الإمام من الغال ما جاء به بعد وقوع القسمة ولو كان يسيرًا وقد تقدم الخلاف في ذلك قريبًا‏.‏
قوله‏:‏ ‏"‏ومنعوه سهمه‏"‏ فيه دليل على أنه يجوز للإمام بعد عقوبة الغال بتحريق متاعه أن يعاقبه عقوبة أخرى بمنعه سهمه من الغنيمة وكذلك يعاقب عقوبة ثالثة بضربه كما وقع في الحديث المذكور‏.‏

باب المنّ والفداء في حق الأسارى
1- عن أنس‏:‏ ‏"‏أن ثمانين رجلا من أهل مكة هبطوا على النبي صلى اللّه عليه وآله وسلم وأصحابه من حيال التنعيم عند صلاة الفجر ليقتلوهم فأخذهم رسول اللّه صلى اللّه عليه وآله وسلم سلمًا فأعتقهم فأنزل اللّه عز وجل ‏{وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ}‏ إلى آخر الآية‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي‏.‏
2- وعن جبير بن مطعم‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال في أسارى بدر لو كان المطعم بن عدي حيًا ثم كلمني في هؤلاء النتني لتركتهم له‏"‏‏.‏ رواه أحمد والبخاري وأبو داود‏.‏
3- وعن أبي هريرة قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم خيلا قبل نجد فجاءت برجل من بني حنيفة يقال له ثمامة بن أثال سيد أهل اليمامة فربطوه بسارية من سواري المسجد فخرج إليه رسول اللّه صلى اللّه عليه وآله وسلم فقال ماذا عندك يا ثمامة قال عندي يا محمد خير إن تقتل تقتل ذا دم وإن تنعم تنعم على شاكر وإن كنت تريد المال فسل تعط منه ما شئت فتركه رسول اللّه صلى اللّه عليه وآله وسلم حتى كان بعد الغد فقال ما عندك

ص -302- يا ثمامة قال عندي ما قلت لك إن تنعم تنعم على شاكر وإن تقتل تقتل ذا دم وإن كنت تريد المال فسل تعط منه ما شئت فتركه رسول اللّه صلى اللّه عليه وآله وسلم حتى كان الغد فقال ما عندك يا ثمامة قال عندي ما قلت لك إن تنعم تنعم على شاكر وإن تقتل تقتل ذا دم وإن كنت تريد المال فسل تعط منه ما شئت فقال رسول اللّه صلى اللّه عليه وآله وسلم أطلقوا ثمامة فانطلق إلى نخل قريب من المسجد فاغتسل ثم دخل المسجد فقال أشهد أن لا إله إلا اللّه وأشهد أن محمدًا عبده ورسوله يا محمد واللّه ما كان على الأرض أبغض إلي من وجهك فقد أصبح وجهك أحب الوجوه كلها إلي واللّه ما كان من دين أبغض إلي من دينك فأصبح دينك أحب الدين كله إلي واللّه ما كان من بلد أبغض إلي من بلدك فأصبح بلدك أحب البلاد كلها إلي وإن خيلك أخذتني وأنا أريد العمرة فماذا ترى فبشره رسول اللّه صلى اللّه عليه وآله وسلم وأمره أن يعتمر فلما قدم مكة قال له قائل صبوت فقال لا ولكني أسلمت مع رسول اللّه صلى اللّه عليه وآله وسلم ولا واللّه لا تأتيكم من يمامة حبة حنطة حتى يأذن فيها رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ متفق عليه‏.‏
قوله‏:‏ ‏"‏سلمًا‏"‏ بفتح السين المهملة واللام عن بعضهم وعن الأكثرين بسكون اللام يعني مع كسر السين والأول أصوب والسلم الأسير لأنه أسلم والسلم الصلح كذا في المشارق‏.‏
قوله‏:‏ ‏"‏لو كان المطعم‏"‏ الخ إنما قال صلى اللّه عليه وآله وسلم كذلك لأنها كانت للمطعم عنده يد وهي أنه دخل صلى اللّه عليه وآله وسلم في جواره لما رجع من الطائف فأراد أن يكافئه بها والمطعم المذكور هو والد جبير الراوي لهذا الحديث والنتني جمع نتن بالنون والتاء المثناة من فوق المراد بهم أسارى بدر وصفهم بالنتن لما هم عليه من الشرك كما وصفوا بالنجس‏.‏
قوله‏:‏ ‏"‏لتركتهم له‏"‏ يعني بغير فداء وبين السبب في ذلك ابن شاهين بنحو ما قدمنا‏.‏
وقد ذكر ابن إسحاق القصة في ذلك مبسوطة وكذلك الفاكهي بإسناد حسن مرسل وفيه أن المطعم أمر أولاده الأربعة فلبسوا السلاح وقام كل واحد منهم عند ركن من الكعبة فبلغ ذلك قريشًا فقالوا له أنت الرجل لا تخفر ذمتك وقيل أن اليد التي كانت له أنه كان من أشد من سعى في نقض الصحيفة التي كتبتها قريش في قطيعة بني هاشم ومن معهم من المسلمين حين حصروهم في الشعب‏.‏
قوله‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم خيلا‏"‏ الخ زعم سيف في كتاب الردة له أن الذي أخذ ثمامة وأسره هو العباس بن عبد المطلب قال في الفتح‏:‏ وفيه نظر لأن العباس إنما قدم على رسول اللّه صلى اللّه عليه وآله وسلم في زمان فتح مكة وقصة ثمامة تقتضي أنها كانت قبل ذلك بحيث

ص -303- اعتمر ثمامة ثم رجع إلى بلاده ثم منعهم أن يميروا أهل مكة ثم شكا أهل مكة إلى النبي صلى اللّه عليه وآله وسلم ذلك ثم بعث يشفع فيهم عند ثمامة‏.‏
قوله‏:‏ ‏"‏من بني حنيفة‏"‏ هو ابن لجيم بجيم ابن صهيب بن علي بن بكر بن وائل وهي قبيلة كبيرة مشهورة ينزلون اليمامة بين مكة واليمن‏.‏
قوله‏:‏ ‏"‏ثمامة‏"‏ بضم المثلثة وأثال بضم الهمزة وبمثلثة خفيفة وهو ابن النعمان ابن مسيلمة الحنفي وهو من فضلاء الصحابة‏.‏
قوله‏:‏ ‏"‏ماذا عندك‏"‏ أي‏:‏ أي شيء عندك ويحتمل أن تكون ما استفهامية وذا موصولة وعندك صلة أي ما الذي استقر في ظنك أن أفعله بك فأجابه بأنه ظن خيرًا فقال عندي يا محمد خير أي لأنك لست ممن يظلم بل ممن يعفو ويحسن‏.‏
قوله‏:‏ ‏"‏تقتل ذا دم‏"‏ بمهملة وتخفيف الميم للأكثر وللكشميهني ذم بمعجمة بعدها ميم مشددة‏.‏
قال النووي‏:‏ معنى رواية الأكثر إن تقتل تقتل ذا دم بمهملة أي صاحب دم لدمه موقع يستشفي قاتله بقتله ويدرك ثأره لرياسته وعظمته ويحتمل أن يكون المعنى عليه دم وهو مطلوب به فلا لوم عليك في قتله وأما الرواية بالمعجمة فمعناها ذا ذمة وثبت ذلك في رواية أبي داود وضعفها عياض بأنه ينقلب المعنى لأنه إذا كان ذا ذمة يمتنع قتله وقال النووي‏:‏ يمكن تصحيحها بأن يحمل على الوجه الأول والمراد بالذمة الحرمة في قومه‏.‏ وأوجه الجميع الثاني لأنه مشاكل لقوله بعد ذلك وإن تنعم تنعم على شاكر وجميع ذلك تفصيل لقوله عندي خير وفعل الشرط إذا كرر في الجزاء دل على فخامة الأمر‏.‏
قوله‏:‏ ‏"‏قال عندي ما قلت لك إن تنعم‏"‏ الخ قدم في اليوم الأول القتل وفي اليومين الآخرين الإنعام وفي ذلك نكتة وهي أنه قدم أول يوم أشق الأمرين عليه وأشفاهما لصبر خصومه وهو القتل فلما لم يقع قدم الإنعام استعطافًا وكأنه رأى في اليوم الأول أمارات الغضب دون اليومين الآخرين‏.‏
قوله‏:‏ ‏"‏أطلقوا ثمامة‏"‏ في رواية ابن إسحاق قال قد عفوت عنك يا ثمامة وأعتقتك وزاد أيضًا أنه لما كان في الأسر جمعوا ما كان في أهل النبي صلى اللّه عليه وآله وسلم من طعام ولبن فلم يقع ذلك من ثمامة موقعه فلما أسلم جاؤوا بالطعام فلم يصب منه إلا قليلا فتعجبوا فقال النبي صلى اللّه عليه وآله وسلم‏:‏ ‏"‏إن الكافر يأكل في سبعة أمعاء وإن المسلم يأكل في معي واحد‏"‏‏.‏
قوله‏:‏ ‏"‏فبشره‏"‏ أي بخير الدنيا والآخرة أو بشره بالجنة أو بمحو ذنوبه وتبعاته السابقة‏.‏
قوله‏:‏ ‏"‏صبوت‏"‏ هذا اللفظ كانوا يطلقونه على من أسلم وأصله يقال لمن دخل في دين الصابئة وهم فرقة معروفة‏.‏
قوله ‏"‏لا ولكن أسلمت‏"‏ الخ كأنه قال لا ما خرجت من الدين لأن عبادة الأوثان ليست دينًا فإذا تركتها أكون قد خرجت من دين بل استحدثت دين الإسلام‏.‏
وقوله‏:‏ ‏"‏مع محمد‏"‏ أي وافقته على دينه فصرنا متصاحبين في الإسلام‏.‏ وفي رواية ابن هشام ولكني تبعت خير الدين دين محمد‏.‏
قوله‏:‏ ‏"‏ولا واللّه‏"‏ فيه حذف تقديره واللّه لا أرجع إلى دينكم ولا أرفق بكم فأترك الميرة تأتيكم من اليمامة‏.‏
قوله‏:‏ ‏"‏حتى يأذن فيها رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ زاد ابن هشام ثم خرج إلى اليمامة فمنعهم أن يحملوا إلى مكة شيئًا فكتبوا إلى النبي صلى اللّه عليه وآله وسلم إنك تأمر بصلة الرحم فكتب إلى ثمامة أن يخلي فيما بينهم وبين الحمل إليهم وفي هذه القصة من الفوائد ربط الكافر في المسجد والمن على الأسير الكافر وتعظيم أمر العفو عن المسيء

ص -304- لأن ثمامة أقسم أن بغضة القلب انقلبت حبًا في ساعة واحدة لما أسداه النبي صلى اللّه عليه وآله وسلم إليه من العفو والمن بغير مقابل وفيه الاغتسال عند الإسلام وأن الإحسان يزيل البغض ويثبت الحب وأن الكافر إذا أراد عمل خير ثم أسلم له أن يستمر في عمل ذلك الخير وفيه الملاطفة لمن يرجى إسلامه من الأسارى إن كان في ذلك مصلحة للإسلام ولا سيما من يتبعه على إسلامه العدد الكثير من قومه وفيه بعث السرايا إلى بلاد الكفار وأسر من وجد منهم والتخيير بعد ذلك في قتله والإبقاء عليه‏.‏
4- وعن ابن عباس قال‏:‏ ‏"‏لما أسروا الأسارى يعني يوم بدر قال رسول اللّه صلى اللّه عليه وآله وسلم لأبي بكر وعمر‏:‏ ما ترون في هؤلاء الأسارى فقال أبو بكر‏:‏ يا رسول اللّه هم بنو العم والعشيرة أرى أن تأخذ منهم فدية فتكون لنا قوة على الكفار وعسى اللّه أن يهديهم للإسلام فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ما ترى يا ابن الخطاب فقال‏:‏ واللّه ما أرى الذي رأى أبو بكر ولكني أرى أن تمكننا فنضرب أعناقهم فتمكن عليًا من عقيل فيضرب عنقه وتمكني من فلان نسبيًا لعمر فأضرب عنقه ومكن فلانًا من فلان قرابته فإن هؤلاء أئمة الكفر وصناديقها فهوى رسول اللّه صلى اللّه عليه وآله وسلم ما قال أبو بكر ولم يهو ما قلت‏:‏ فلما كان من الغد جئت فإذا رسول اللّه صلى اللّه عليه وآله وسلم وأبو بكر قاعدين يبكيان قلت‏:‏ يا رسول اللّه أخبرني من أي شيء تبكي أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد بكاء تباكيت لبكائكما فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أبكي للذي عرض علي أصحابك من أخذهم الفداء لقد عرض على عذابهم أدنى من هذه الشجرة شجرة قريبة منه وأنزل اللّه عز وجل ‏{مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ‏}‏ إلى قوله ‏{فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّباً‏}‏ فأحل اللّه الغنيمة لهم ‏"‏‏.‏ رواه أحمد مسلم‏.‏
5- وعن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم جعل فداء أهل الجاهلية يوم بدر أربعمائة‏"‏‏.‏رواه أبو داود‏.‏
6- وعن عائشة قالت‏:‏ ‏"‏لما بعث أهل مكة في فداء أسراهم بعثت زينب في فداء أبي العاص بمال وبعثت فيه بقلادة كانت لها عند

ص -305- خديجة أدخلتها بها على أبي العاص قالت‏:‏ فلما رآها رسول اللّه صلى اللّه عليه وآله وسلم رق لها رقة شديدة فقال‏:‏ إن رأيتم أن تطلقوا لها أسيرها وتردوا لها الذي لها قالوا نعم‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
7- وعن عمران بن حصين‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم فدى رجلين من المسلمين برجل من المشركين من بني عقيل‏"‏‏.‏ رواه أحمد والترمذي وصححه ولم يقل فيه من بني عقيل‏.‏
8- وعن ابن عباس قال‏:‏ ‏"‏كان ناس من الأسرى يوم بدر لم يكن لهم فداء فجعل رسول اللّه صلى اللّه عليه وآله وسلم فداءهم أن يعلموا أولاد الأنصار الكتابة قال‏:‏ فجاء يومًا غلام يبكي إلى أبيه فقال‏:‏ ما شأنك قال‏:‏ ضربني معلمي قال‏:‏ الخبيث يطلب بذحل بدر واللّه لا تأتيه أبدًا‏"‏‏.‏ رواه أحمد‏.‏
حديث عباس الثاني أخرجه أيضًا النسائي والحاكم وسكت عنه أبو داود والمنذري والحافظ في التلخيص ورجاله ثقات إلا أبا العنبس وهو مقبول‏.‏ وحديث عائشة أخرجه أيضًا الحاكم وفي إسناده محمد بن إسحاق‏.‏
وحديث عمران بن حصين أخرجه أيضًا مسلم مطولًا كما سيأتي وأخرجه ابن حبان مختصرًا‏.‏
وحديث ابن عباس الثالث في إسناده علي بن عاصم وهو كثير الغلط والخطأ وقد وثقه أحمد‏.‏
وفي الباب عن أمير المؤمنين علي رضي اللّه عنه عند الترمذي أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إن جبريل هبط فقال خيرهم يعني أصحابك في أسارى بدر القتل أو الفداء على أن يقتل منهم قابل مثلهم قالوا الفداء ويقتل منا قال الترمذي‏:‏ وفي الباب عن ابن مسعود وأنس وأبي برزة الأسلمي وجبير بن مطعم قال هذا يعني حديث علي حديث حسن غريب من حديث الثوري لا نعرفه إلا من حديث ابن أبي زائدة‏.‏ ورواه أبو أسامة عن هشام عن ابن سيرين عن عبيدة عن النبي صلى اللّه عليه وآله وسلم نحوه وروى ابن عون عن ابن سيرين عن عبيدة عن النبي صلى اللّه عليه وآله وسلم نحوه مرسلا‏.‏
وأخرج أبو داود والنسائي والحاكم من حديث أنس أن رسول اللّه صلى اللّه عليه وآله وسلم استشار الناس في أسارى بدر فقال أبو بكر نرى أن تعفو عنهم وتقبل منهم الفداء وأخرج البخاري عن أنس‏:‏ ‏"‏أن رجالا من الأنصار استأذنوا رسول اللّه صلى اللّه عليه وآله وسلم فقالوا أتأذن لنا فلنترك لابن أختنا عباس فداءه فقال لا تدعوا منه درهمًا‏"‏ وأخرج البيهقي من حديث ابن عباس أنه قال في قوله تعالى ‏{مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ‏}‏ إن ذلك كان يوم بدر والمسلمون كانوا في قلة فلما كثروا واشتد سلطانهم أنزل اللّه تعالى

ص -306- {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً‏}‏ فجعل النبي صلى اللّه عليه وآله وسلم المؤمنين بالخيار فيهم إن شاؤوا قتلوهم وإن شاؤوا استعبدوهم وإن شاؤوا فادوهم وفي إسناده علي بن أبي طلحة عن ابن عباس وهو لم يسمع منه لكنه إنما أخذ التفسير عن ثقات أصحابه كمجاهد وغيره وقد اعتمده البخاري وأبو حاتم وغيرهما في التفسير‏.‏
وأخرج أبو داود عن ابن عباس من وجه آخر قال حدثني عمر بن الخطاب قال‏:‏ لما كان يوم بدر فأخذ يعني النبي صلى اللّه عليه وآله وسلم الفداء أنزل اللّه تعالى ‏{مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ}‏ إلى قوله ‏{عَذَابٌ عَظِيمٌ}‏ ثم أحل لهم الغنائم‏.‏
قوله‏:‏ ‏"‏لما أسروا الأسارى‏"‏ قد ساق ابن إسحاق في المغازي تفصيل أمر فداء الأسارى فذكر ما يشفي ويكفي‏.‏
قوله‏:‏ ‏"‏قاعدين يبكيان‏"‏ إنما وقع البكاء منه صلى اللّه عليه وآله وسلم ومن أبي بكر لما أنزل اللّه من المعاتبة ولما وقع من عرض العذاب على الذين أخذوا الفداء كما في الحديث المذكور‏.‏
قوله‏:‏ ‏"‏من بني عقيل‏"‏ بضم العين المهملة كذا في المشارق‏.‏
قوله‏:‏ ‏"‏بذحل‏"‏ بفتح الذال المعجمة وسكون الحاء المهملة قال في مختصر النهاية‏:‏ الذحل الوتر وطلب المكافأة بجناية جنيت عليه‏.‏ وقال في القاموس‏:‏ الذحل الثأر أو طلب مكافأة بجناية جنيت عليك أو عداوة أتت إليك أو العداوة والحقد الجمع أذحال وذحول‏.‏
وقد استدل المصنف بالأحاديث التي ذكرها على ما ترجم الباب به من المن والفداء في حق الأسارى ومذهب الجمهور أن الأمر في الأسارى الكفرة من الرجال إلى الإمام بفعل ما هو الأحظ للإسلام والمسلمين‏.‏
وقال الزهري ومجاهد وطائفة لا يجوز أخذ الفداء من أسرى الكفار أصلا وعن الحسن وعطاء لا تقتل الأسرى بل يتخير بين المن والفداء وعن مالك لا يجوز المن بغير فداء وعن الحنفية لا يجوز المن أصلا لا بفداء ولا بغيره‏.‏
قال الطحاوي‏:‏ وظاهر الآية يعني قوله تعالى ‏{فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً}‏ حجة للجمهور وكذا حديث أبي هريرة في قصة ثمامة المذكور في أول الباب وقال أبو بكر الرازي احتج أصحابنا لكراهة فداء المشركين بالمال بقوله تعالى ‏{لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ‏}‏ الآية ولا حجة لهم في ذلك لأنه كان قبل حل الغنيمة كما قدمنا عن ابن عباس والحاصل أن القرآن والسنة قاضيان بما ذهب إليه الجمهور فإنه قد وقع منه صلى اللّه عليه وآله وسلم المن وأخذ الفداء كما في أحاديث الباب ووقع منه القتل فإنه قتل النضر بن الحارث وعقبة بن أبي معيط وغيرهما ووقع منه فداء رجلين من المسلمين برجل من المشركين كما في حديث عمران بن حصين قال الترمذي بعد أن ساق حديث عمران بن حصين المذكور والعمل على هذا عند أكثر أهل العلم من أصحاب النبي صلى اللّه عليه وآله وسلم وغيرهم أن للإمام أن بمن على من شاء من الأسارى ويقتل من شاء منهم ويفدي من شاء واختار بعض أهل العلم القتل على الفداء قال‏:‏ قال الأوزاعي‏:‏ بلغني أن هذه الآية منسوخة يعني قوله‏:‏ ‏{فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً}‏ نسخها قوله‏:‏ ‏{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ}‏ حدثنا بذلك هناد أخبرنا ابن المبارك عن الأوزاعي قال إسحاق بن منصور قلت لأحمد إذا أسر الأسير يقتل أو يفادي أحب إليك قال إن قدر أن يفادي فليس به بأس وإن قتل فما أعلم به بأسًا قال إسحاق بن إبراهيم‏:‏ الإثخان أحب إليّ إلا أن يكون معروفًا طمع به الكثير انتهى‏.‏
وقد ذهب إلى جواز فك الأسير من الكفار بالأسير من المسلمين جمهور أهل العلم لحديث عمران بن حصين المذكور‏.‏

ص -307- باب أن الأسير إذا أسلم لم يزل ملك المسلمين عنه
1- عن عمران بن حصين قال‏:‏ ‏"‏كانت ثقيف حلفاء لبني عقيل فأسرت ثقيف رجلين من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم وأسر أصحاب رسول اللّه صلى اللَّه عليه وآله وسلم رجلا من بني عقيل وأصابوا معه العضباء فأتى عليه رسول اللّه صلى اللّه عليه وآله وسلم وهو في الوثاق فقال يا محمد فأتاه فقال ما شأنك فقال بما أخذتني وأخذت سابقة الحاج يعني العضباء فقال أخذتك بجريرة حلفائك ثقيف ثم انصرف فناداه فقال يا محمد يا محمد فقال ما شأنك قال إني مسلم قال لو قلتها وأنت تملك أمرك أفلحت كل الفلاح ثم انصرف فناداه يا محمد يا محمد فأتاه فقال ما شأنك فقال إني جائع فأطعمني وظمآن فاسقني قال هذه حاجتك ففدي بعد بالرجلين‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏لبني عقيل‏"‏ بضم العين المهملة كما تقدم‏.‏
قوله‏:‏ ‏"‏العضباء‏"‏ بفتح المهملة وسكون الضاد المعجمة ثم باء موحدة وقد تقدم الكلام في ضبطها في كتاب الحج‏.‏
قوله‏:‏ ‏"‏بجريرة حلفائك‏"‏ الجريرة الجناية‏.‏ قال في النهاية‏:‏ ومعنى ذلك أن ثقيفًا لما نقضوا الموادعة التي بينهم وبين رسول اللّه صلى اللّه عليه وآله وسلم ولم ينكر عليهم بنو عقيل صاروا مثلهم في نقض العهد‏.‏
ـ وفي الحديث ـ دليل على ما ترجم المصنف الباب به من أنه لا يزول ملك المسلمين عن الأسير بمجرد إسلامه لأن هذا الرجل أخبر بأنه مسلم وهو في الأسر فلم يقبل منه صلى اللّه عليه وآله وسلم ولم يفكه من أسره ولم يخرج بذلك عن ملك من أسره‏.‏
وفيه أيضًا دليل على أن للإمام أن يمتنع من قبول إسلام من عرف منه أنه لم يرغب في الإسلام وإنما دعته إلى ذلك الضرورة ولا سيما إذا كان في عدم القبول مصلحة للمسلمين فإن هذا الرجل استنقذ به النبي صلى اللّه عليه وآله وسلم رجلين مسلمين من أسر الكفار ولو قبل منه الإسلام لم يحصل ذلك ويمكن أن يقال إن معنى قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لو قلتها وأنت تملك أمرك أفلحت كل الفلاح‏"‏ أي لو قلت كلمة الإسلام أو هذه الكلمة التي أخبرت بها عن الإسلام قبل أن يقع عليك الأسر لكنت آمنًا ولم يجر عليك ما جرى من الأسر وأخذ المال ولم يرد بذلك رد إسلامه بل قبله منه ولكنه لم يحصل بإسلامه الفكاك من الأسر وإرجاع ما أخذ من ماله فلم يحصل له كل الفلاح لأنه لم يعامل في تلك الحال معاملة المسلمين بل عومل معاملة الكفار فبقي في وثاقه وتحت ملك من أسره وعلى هذا يكون في الحديث دليل على ما أراد المصنف لأن الرجل صار مسلمًا ولم يزل عنه ملك المسلمين‏.‏ وأما على تقدير أن النبي صلى اللّه عليه وآله وسلم لم يقبل منه الإسلام من الأصل فلا يكون فيه دليل على ذلك لأن الرجل باق على كفره‏.‏
ـ وفي الحديث ـ مشروعية إجابة الأسير إذا دعا وإن كرر ذلك مرات والقيام بما يحتاج إليه من طعام وشراب‏.‏ ومعنى قوله‏:‏ ‏"‏هذه حاجتك‏"‏ أي حاضرة يؤتى إليك بها الساعة ‏.‏


نيل الأوطار - الجزء الثامن

عنوان الكتاب:

نيل الأوطار شرح منتقى الأخبار من أحاديث سيد الأخيار - الجزء الثامن

تأليف:

محمد بن علي بن محمد الشوكاني

الناشر:

مكتبة الدعوة الإسلامية شباب الأزهر

ص -2- باب الأسير يدعي الإسلام قبل الأسر وله شاهد
1- عن ابن مسعود قال‏:‏ ‏"‏لما كان يوم بدر وجيء بالأسارى قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا ينفلتن منهم أحد إلا بفداء أو ضرب عنق قال عبد اللّه بن مسعود فقلت يا رسول اللّه إلا سهيل بن بيضاء فإني سمعته يذكر الإسلام قال فسكت رسول اللّه صلى اللّه عليه وآله وسلم فما رأيتنا في يوم أخوف أن يقع علي حجارة من السماء مني في ذلك اليوم حتى قال رسول اللّه صلى اللّه عليه وآله وسلم إلا سهيل بن بيضاء قال ونزل القرآن ‏{مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى‏}‏ إلى آخر الآيات‏"‏‏.‏ رواه أحمد والترمذي وقال حديث حسن‏.‏
الحديث هو من رواية أبي عبيدة بن عبد اللّه بن مسعود عن أبيه وقد قدمنا أنه لم يسمع منه‏.‏ قال الترمذي بعد إخراج هذا الحديث‏:‏ هذا حديث حسن وأبو عبيدة لم يسمع من أبيه‏.‏
قوله‏:‏ ‏"‏لا ينفلتن‏"‏ أي لا يخرج من الأسر أحد إلا بأحد الأمرين إما الفداء أو القتل وفيه متمسك لمن قال إنه لا يجوز المن بغير فداء وهو مالك كما سلف ولكن غاية ما فيه أنه يدل بمفهوم الحصر على عدم جواز ذلك وقوله تعالى ‏{فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً}‏ يدل بمنطوقه على الجواز ويؤيده ما تقدم من منه صلى اللّه عليه وآله وسلم على ثمامة بن أثال وعلى الثمانين الرجل الذين هبطوا عليه من جبال التنعيم كما سلف وعلى أهل مكة حيث قال لهم اذهبوا فأنتم الطلقاء‏.‏
قوله‏:‏ ‏"‏ونزل القرآن ما كان لنبي‏"‏ الخ لفظ الترمذي‏:‏ ‏"‏ونزل القرآن بقول عمر ما كان لنبي‏"‏ الخ‏.‏
ـ والحديث ـ يدل على ما ترجم به المصنف الباب من أنه يجوز فك الأسير من الأسر بغير فداء إذا ادعى الإسلام قبل الأسر ثم شهد له بذلك شاهد وكذلك إذا لم تقع منه دعوى وشهد له شاهد أنه كان قد أسلم قبل الأسر كما وقع في حديث الباب فإنه لم يذكر فيه أن سهيل بن بيضاء ادعى الإسلام أولا ثم شهد له بعد ذلك ابن مسعود بل ليس فيه إلا مجرد صدور الشهادة من ابن مسعود بذكره للإسلام قبل الأسر‏.‏

باب جواز استرقاق العرب
1- عن أبي هريرة قال‏:‏ ‏"‏لا أزال أحب بني تميم بعد ثلاث سمعتهن من رسول اللّه صلى اللّه عليه وآله وسلم يقولها فيهم سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول

ص -3- "هم أشد أمتي على الدجال" قال وجاءت صدقاتهم فقال النبي صلى اللّه عليه وآله وسلم "هذه صدقات قومنا" قال وكان سبية منهم عند عائشة فقال رسول اللّه صلى اللّه عليه وآله وسلم "أعتقيها فإنها من ولد إسماعيل‏"‏‏.‏
متفق عليه‏.‏
2- وفي رواية‏:‏ ‏"‏ثلاث خصال سمعتهن من رسول اللّه صلى اللّه عليه وآله وسلم في بني تميم لا أزال أحبهم بعده كان على عائشة محرر فقال النبي صلى اللّه عليه وآله وسلم "أعتقي من هؤلاء" وجاءت صدقاتهم فقال "هذه صدقات قومي" قال "وهم أشد الناس قتالا في الملاحم‏"‏‏.‏ رواه مسلم‏.‏
3- وعن مروان بن الحكم ومسور بن مخرمة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم حين جاءه وفد هوازن مسلمين فسألوه أن يرد إليهم أموالهم وسبيهم فقال له رسول اللّه صلى اللّه عليه وآله وسلم "أحب الحديث إليَّ أصدقه" فاختاروا إحدى الطائفتين إما السبي وإما المال وقد كنت استأنيت بكم وقد كان رسول اللّه صلى اللّه عليه وآله وسلم انتظرهم بضع عشرة ليلة حين قفل من الطائف فلما تبين لهم أن رسول اللّه صلى اللّه عليه وآله وسلم غير راد إليهم إلا إحدى الطائفتين قالوا فإنا نختار سبينا فقام رسول اللّه صلى اللّه عليه وآله وسلم في المسلمين فأثنى على اللّه بما هو أهله ثم قال‏:‏ أما بعد فإن إخوانكم هؤلاء قد جاؤونا تائبين وإني رأيت أن أرد إليهم سبيهم فمن أحب أن يطيب ذلك فليفعل ومن أحب منكم أن يكون على حظه حتى نعطيه إياه من أول ما يفيء اللّه علينا فليفعل فقال الناس قد طيبنا ذلك يا رسول اللّه لهم فقال لهم رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إنا لا ندري من أذن منكم في ذلك ممن لم يأذن فارجعوا حتى ترفع إلينا عرفاؤكم أمركم فرجع الناس فكلمهم عرفاؤهم ثم رجعوا إلى رسول اللّه صلى اللّه عليه وآله وسلم فأخبروه أنهم قد طيبوا وأذنوا فهذا الذي بلغنا عن سبي هوازن‏"‏‏.‏
رواه أحمد والبخاري وأبو داود‏.‏
4- وعن عائشة قالت‏:‏ ‏"‏لما قسم رسول اللّه صلى اللّه عليه وآله وسلم سبايا بني المصطلق وقعت جويرية بنت الحارث في السبي لثابت بن قيس بن شماس أو لابن عم له فكاتبته عن نفسها وكانت امرأة حلوة ملاحة

ص -4- فأتت رسول اللّه صلى اللّه عليه وآله وسلم فقالت يا رسول اللّه إني جويرية بنت الحارث بن أبي ضرار سيد قومه وقد أصابني من البلاء ما لم يخف عليك فجئتك أستعينك على كتابتي قال فهل لك من خير من ذلك قالت وما هو يا رسول اللّه قال أقضي كتابتك وأتزوجك قالت نعم يا رسول اللّه قال قد فعلت قال وخرج الخبر إلى الناس أن رسول اللّه صلى اللّه عليه وآله وسلم تزوج جويرية بنت الحارث فقال الناس أصهار رسول اللّه صلى اللّه عليه وآله وسلم فأرسلوا ما بأيديهم قالت فلقد أعتق بتزويجه إياها مائة أهل بيت من بني المصطلق فما أعلم امرأة كانت أعظم بركة على قومها منها‏"‏‏.‏ رواه أحمد واحتج به في رواية محمد بن الحكم وقال لا أذهب إلى قول عمر ليس على عربي ملك قد سبي النبي صلى اللّه عليه وآله وسلم العرب في غير حديث وأبو بكر على حين سبي بني ناجية‏.‏
حديث عائشة في قصة بني المصطلق أخرجه أيضًا الحاكم وأبو داود والبيهقي وأصله في الصحيحين من حديث ابن عمر كما تقدم في باب الدعوة قبل القتال‏.‏
قوله‏:‏ ‏"‏أحب بني تميم‏"‏ هم القبيلة الشهيرة ينسبون إلى تميم بن مر بضم الميم بلا هاء ابن أد بضم أوله وتشديد الدال المهملة ابن طابخة بموحدة مكسورة ومعجمة بن إلياس بن مضر‏.‏
قوله‏:‏ ‏"‏بعد ثلاث‏"‏ زاد أحمد من وجه آخر عن أبي زرعة عن أبي هريرة‏:‏ ‏"‏وما كان قوم من الأحياء أبغض إلي منهم فأحببتهم‏"‏ انتهى‏.‏ وإنما كان يبغضهم لما كان بينهم وبين قومه في الجاهلية من العداوة‏.‏
قوله‏:‏ ‏"‏هم أشد أمتي على الدجال‏"‏ في الرواية الثانية‏:‏ ‏"‏وهم أشد الناس قتالا في الملاحم‏"‏ وهي أعم من الرواية الأولى ويمكن أن يحمل العام في ذلك على الخاص فيكون المراد بالملاحم أكثرها وهي قتال الدجال ليدخل غيره بطريق الأولى‏.‏
قوله‏:‏ ‏"‏هذه صدقات قومي‏"‏ وأما نسبهم إليه لاجتماع نسبه بنسبهم في إلياس بن مضر قال وكانت سبية منهم أي من تميم وهي بوزن فعيلة مفتوح الأول من السبي أو السباء في رواية الإسماعيلي نسمة بفتح النون المهملة أي نفس‏.‏
قوله‏:‏ ‏"‏محرر‏"‏ بمهملات اسم مفعول وقد بين ذلك الطبراني أن الذي كان على عائشة نذر ولفظه‏:‏ ‏"‏نذرت عائشة أن تعتق محررًا من بني إسماعيل‏"‏ وله في الكبير‏:‏ ‏"‏أن عائشة قالت يا نبي اللّه إني نذرت عتيقًا من ولد إسماعيل فقال لها النبي صلى اللّه عليه وآله وسلم اصبري حتى يجيء فيء بني العنبر غدًا فجاء فيء بني العنبر فقال خذي منهم أربعة‏"‏ الحديث‏.‏
قوله‏:‏ ‏"‏وقد كنت استأنيت بكم‏"‏ أي أخرت قسم السبي لتحضروا فأبطأتم وكان صلى اللّه عليه وآله وسلم قد ترك السبي بغير قسمة وتوجه إلى الطائف فحاصرها ثم رجع عنها إلى الجعرانة ثم قسم الغنائم هناك فجاءه وفد هوازن بعد ذلك فبين لهم أنه انتظرهم وقوله‏:‏ ‏"‏بضع عشر ليلة‏"‏ بيان لمدة الانتظار‏.‏
قوله‏:‏ ‏"‏قفل‏"‏ بفتح القاف والفاء أي رجع وذكر الواقدي أن وفد هوازن

ص -5- كانوا أربعة وعشرين بيتًا فيهم الزبرقان السعدي فقال يا رسول اللّه إن في هذه الحظائر إلا أمهاتك وخالاتك وحواضنك ومرضعاتك فأمنن علينا منّ اللّه عليك‏.‏
قوله‏:‏ ‏"‏أن يطيب‏"‏ بفتح الطاء المهملة وتشديد الياء التحتانية أي يعطي ذلك على طيبة من نفسه من غير عوض‏.‏
قوله‏:‏ ‏"‏على حظه‏"‏ أي يرد السبي بشرط أن يعطى عوضه‏.‏
قوله‏:‏ ‏"‏يفيء اللّه علينا‏"‏ بضم أوله ثم فاء مكسورة وهمزة بعد التحتانية الساكنة أي يرجع إلينا من مال الكفار من خراج أو غنيمة أو غير ذلك ولم يرد الفيء الاصطلاحي وحده‏.‏
قوله‏:‏ ‏"‏عرفاؤكم‏"‏ بضم العين المهملة جمع عريف بوزن عظيم وهو القائم بأمر طائفة من الناس من عرفت بالضم وبالفتح على القوم عرافة فأنا عارف وعريف وليت أمر سياستهم وحفظ أمورهم وسمي بذلك لكونه يتعرف أمورهم‏.‏
قوله‏:‏ ‏"‏فأخبروه أنهم قد طيبوا وأذنوا‏"‏ نسبة التطييب والإذن إلى الجميع حقيقة لكن سبب ذلك مختلف فالأغلب الأكثر منهم طابت أنفسهم أن يردوا السبي لأهله بغير عوض وبعضهم رده بشرط التعويض ومعنى طيبوا حملوا أنفسهم على ترك السبايا حتى طابت بذلك يقال طيبت نفسي بكذا إذا حملتها على السماح به من غير إكراه فطابت بذلك ويقال طيبت نفس فلان إذا كلمته بما يوافقه وإنما قلنا أن بعضهم رده بشرط العوض مع أن ظاهر الحديث يدل على أنه لم يشترط العوض أحد منهم لما في رواية موسى بن عقبة بلفظ‏:‏ ‏"‏فأعطى الناس ما بأيديهم إلا قليلا من الناس سألوا الفداء‏"‏ وفي رواية عمرو بن شعيب‏:‏ ‏"‏فقال المهاجرون ما كان لنا فهو لرسول اللّه صلى اللّه عليه وآله وسلم وقالت الأنصار كذلك وقال الأقرع بن حابس أما أنا وبنو تميم فلا وقال عيينة أما أنا وبنو فزارة فلا وقال العباس ابن مرداس أما أنا وبنو سليم فلا فقالت بنو سليم بلى ما كان لنا فهو لرسول اللّه صلى اللّه عليه وآله وسلم قال فقال رسول اللّه صلى اللّه عليه وآله وسلم من تمسك منكم بحقه فله بكل إنسان ست فرائض من أول فيء نصيبه فردوا إلى الناس نساءهم وأبناءهم‏"‏‏.‏
قال ابن بطال‏:‏ في الحديث مشروعية إقامة العرفاء لأن الإمام لا يمكنه أن يباشر جميع الأمور بنفسه فيحتاج إلى إقامة من يعاونه ليكفيه ما يقيمه فيه قال والأمر والنهي إذا توجه إلى الجميع يقع التواكل فيه من بعضهم فربما وقع التفريط فإذا أقام على كل قوم عريفًا لم يسع كل أحد إلا الانقياد بما أمر به وفيه أن الخبر الوارد في ذم العرفاء لا يمنع إقامة العرفاء لأنه محمول إن ثبت على أن الغالب على العرفاء الاستطالة ومجاوزة الحد وترك الإنصاف المفضي إلى الوقوع في المعصية والحديث في ذم العرفاء أخرجه أبو داود من طريق المقدام بن معد يكرب رفعه‏:‏ ‏"‏العرافة حق ولا بد للناس من عريف والعرفاء في النار‏"‏ ولأحمد وصححه ابن خزيمة من طريق عباد بن علي عن أبي حازم عن أبي هريرة رفعه‏:‏ ‏"‏ويل للأمراء ويل للعرفاء‏"‏ قال الطيبي‏:‏ قوله والعرفاء في النار ظاهر أقيم مقام الضمير يشعر أن العرافة على خطر ومن باشرها غير آمن الوقوع في المحظور المفضي إلى العذاب فهو كقوله تعالى ‏{إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً}‏ فينبغي للعاقل أن يكون على حذر منها لئلا يتورط فيما يؤديه إلى النار‏.‏
قال الحافظ‏:‏ ويؤيد هذا التأويل الحديث الآخر حيث توعد الأمراء بما توعد به

ص -6- العرفاء فدل على أن المراد بذلك الإشارة إلى أن كل من يدخل في ذلك لا يسلم فإن الكل على خطر والاستثناء مقدر في الجميع‏.‏ ومعنى العرافة حق أن أصل نصبهم حق فإن المصلحة مقتضية لما يحتاج إليه الأمير من المعاونة على ما لا يتعاطاه بنفسه ويكفي في الاستدلال لذلك وجودهم في العهد النبوي كما دل عليه حديث الباب‏.‏
قوله‏:‏ ‏"‏بني المصطلق‏"‏ قد تقدم ضبطه وتفسيره في باب الدعوة قبل القتال‏.‏
قوله‏:‏ ‏"‏وقعت جويرية‏"‏ بالجيم مصغرًا بنت الحارث ابن أبي ضرار بن الحارث بن مالك بن المصطلق وكان أبوها سيد قومه وقد أسلم بعد ذلك‏.‏
قوله‏:‏ ‏"‏ملاحة‏"‏ بضم الميم وتشديد اللام بعدها حاء مهملة أي مليحة وقيل شديدة الملاحة وجمعه ملاح وإملاح وملاحون بتخفيف اللام وملاحون بتشديدها ذكر معنى ذلك في القاموس‏.‏
وقد استدل المصنف رحمه اللّه تعالى بأحاديث الباب على جواز استرقاق العرب وإلى ذلك ذهب الجمهور كما حكاه الحافظ في كتاب العتق من فتح الباري‏.‏ وحكى في البحر عن العترة وأبي حنيفة أنه لا يقبل من مشركي العرب إلا الإسلام أو السيف واستدل لهم بقوله تعالى ‏{فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ‏}‏ الآية قال والمراد مشركو العرب إجماعًا إذ كان العهد لهم يومئذ دون العجم اهـ‏.‏ ثم قال في موضع آخر من البحر فأما الاسترقاق فإن كان أعجميًا أو كتابيًا جاز لقول ابن عباس في تفسير ‏{فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً‏}‏ خير اللّه نبيه في الأسرى بين القتلى والفداء والاسترقاق وإن كان عربيًا غير كتابي لم يجز الشافعي يجوز لنا قوله صلى اللّه عليه وآله وسلم لو كان الاسترقاق ثابتًا على العرب الخبر اهـ‏.‏ وهو يشير إلى حديث معاذ الذي أخرجه الشافعي والبيهقي أن النبي صلى اللّه عليه وآله وسلم قال يوم حنين لو كان الاسترقاق جائزًا على العرب لكان اليوم إنما هو أسرى وفي إسناده الواقدي وهو ضعيف جدًا ورواه الطبراني من طريق أخرى فيها يزيد ابن عياض وهو أشد ضعفًا من الواقدي ومثل هذا لا تقوم به حجة‏.‏
وظاهر الآية عدم الفرق بين العربي والعجمي وقد خصت الهادوية عدم جواز الاسترقاق بذكور العرب دون إناثهم ومن أدلتهم على عدم جواز استرقاق الذكور من العرب أنه لو ثبت الاسترقاق لهم لوقع ولم يرد في وقوعه شيء على كثرة أسر العرب في زمانه صلى اللّه عليه وآله وسلم فإن المكروه أيضًا لا بد أن يقع ولو لبيان الجواز ولا يجوز أن يخل النبي صلى اللّه عليه وآله وسلم بتبليغ حكم اللّه‏.‏
قال في المنار مستدلا على ما ذهب إليه الجمهور وقد استفتحت الصحابة أرض الشام وهم عرب وكذلك في أطراف بلاد العرب المتصلة بالعجم ولم يفتشوا العربي من العجمي والكتابي من الأمي بل سووا بينهم لم يرو عن أحد خلاف ذلك ثم ذكر قول أحمد ابن حنبل الذي ذكره المصنف ـ والحاصل ـ أنه قد ثبت في جنس أسارى الكفار جواز القتل والمن والفداء والاسترقاق فمن ادعى أن بعض هذه الأمور تختص ببعض الكفار دون بعض لم يقبل منه ذلك إلا بدليل ناهض يخصص العمومات والمجوز قائم في مقام المنع وقول علي وفعله عند بعض المانعين من استرقاق ذكور العرب حجة وقد استرق بني ناجية ذكورهم وإناثهم وباعهم كما هو مشهور في كتب السير والتواريخ وبنو ناجية من قريش فكيف ساغت لهم مخالفته‏.‏

ص -7- باب قتل الجاسوس إذا كان مستأمنًا أو ذميًا
1- عن سلمة بن الأكوع قال‏:‏ ‏"‏أتى النبي صلى اللّه عليه وآله وسلم عين وهو في سفر فجلس عند بعض أصحابه يتحدث ثم انسل فقال النبي صلى اللّه عليه وآله وسلم‏:‏ اطلبوه فاقتلوه فسبقتهم إليه فقتلته فنفلني سلبه‏"‏‏.‏
رواه أحمد والبخاري وأبو داود‏.‏
2- وعن فرات بن حيان‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أمر بقتله وكان ذميًا وكان عينًا لأبي سفيان وحليفًا لرجل من الأنصار فمر بحلقة من الأنصار فقال إني مسلم فقال رجل من الأنصار يا رسول اللّه إنه يقول أنه مسلم فقال رسول اللّه صلى اللّه عليه وآله وسلم إن منكم رجالا نكلهم إلى إيمانهم منهم فرات بن حيان‏"‏‏.‏
رواه أحمد وأبو داود وترجمه بحكم الجاسوس الذمي‏.‏
3- وعن علي رضي اللّه عنه قال‏:‏ ‏"‏بعثني رسول اللّه صلى اللّه عليه وآله وسلم أنا والزبير والمقداد بن الأسود قال انطلقوا حتى تأتوا روضة خاخ فإن بها ظعينة ومعها كتاب فخذوه منها فانطلقنا تتعادى بنا خيلنا حتى انتهينا إلى الروضة فإذا نحن بالظعينة فقلنا أخرجي الكتاب فقالت ما معي من كتاب فقلنا لتخرجن الكتاب أو لنلقين الثياب فأخرجته من عقاصها فأتينا به رسول اللّه صلى اللّه عليه وآله وسلم فإذا فيه من حاطب بن أبي بلتعة إلى ناس من المشركين من أهل مكة يخبرهم ببعض أمر رسول اللّه صلى اللّه عليه وآله وسلم فقال رسول اللّه صلى اللّه عليه وآله وسلم يا حاطب ما هذا قال يا رسول اللّه لا تعجل علي إني كنت امرأ ملصقًا في قريش ولم أكن من أنفسها وكان من معك من المهاجرين لهم قرابات بمكة يحمون بها أهليهم وأموالهم فأحببت إذ فاتني ذلك من النسب فيهم أن أتخذ عندهم يدًا يحمون بها قرابتي وما فعلت ذلك كفرًا ولا ارتدادًا ولا رضًا بالكفر بعد الإسلام فقال رسول اللّه صلى اللّه عليه وآله وسلم لقد صدقكم فقال عمر يا رسول اللّه دعني أضرب عنق هذا المنافق فقال إنه قد شهد بدرًا وما يدريك لعل اللّه أن يكون قد

ص -8- اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم‏"‏‏.‏ متفق عليه‏.‏
حديث فرات بن حيان في إسناده أبو همام الدلال محمد بن محبب ولا يحتج بحديثه وهو يرويه عن سفيان الثوري ولكنه قد روى الحديث المذكور عن سفيان بشر بن السري البصري وهو ممن اتفق البخاري ومسلم على الاحتجاج بحديثه‏.‏ ورواه عن الثوري أيضًا عباد بن موسى الأزرق العباداني وكان ثقة‏.‏
قوله‏:‏ ‏"‏أتى النبي صلى اللّه عليه وآله وسلم عين‏"‏ في رواية لمسلم أن ذلك كان في غزوة هوازن وسمي الجاسوس عينًا لأن عمله بعينه أو لشدة اهتمامه بالرؤية واستغراقه فيها كأن جميع بدنه صار عينًا‏.‏
قوله‏:‏ ‏"‏فنفلني‏"‏ في رواية البخاري فنفله بالالتفات من ضمير المتكلم إلى الغيبة‏.‏ وسبب قتله أنه اطلع على عورة المسلمين كما وقع عند مسلم من رواية عكرمة بلفظ‏:‏ فقيد الجمل ثم تقدم يتغدى مع القوم وجعل ينظر وفينا ضعفة ورقة في الظهر إذ خرج يشتد‏.‏ وفي رواية لأبي نعيم في المستخرج من طريق يحيى الحماني عن أبي العميس أدركوه فإنه عين‏.‏
وفي الحديث دليل على أنه يجوز قتل الجاسوس قال النووي‏:‏ فيه قتل الجاسوس الحربي الكافر وهو باتفاق وأما المعاهد والذمي فقال مالك والأوزاعي ينتقض عهده بذلك وعند الشافعية خلاف أما لو شرط عليه ذلك في عهده فينتقض اتفاقًا‏.‏ وحديث فرات المذكور في الباب يدل على جواز قتل الجاسوس الذمي وذهبت الهادوية إلى أنه يقتل جاسوس الكفار والبغاة إذا كان قد قتل أو حصل القتل بسببه وكانت الحرب قائمة وإذا اختل شيء من ذلك حبس فقط‏.‏
قوله‏:‏ ‏"‏وعن فرات‏"‏ بضم الفاء وراء مهملة وبعد الألف تاء مثناة فوقية وهو عجلي سكن الكوفة وهاجر إلى النبي صلى اللّه عليه وآله وسلم ولم يزل يغزو معه إلى أن قبض فنزل الكوفة‏.‏
قوله‏:‏ ‏"‏روضة خاخ‏"‏ بخاءين معجمتين منقوطتين من فوق‏.‏
قوله‏:‏ ‏"‏ظعينة‏"‏ بالظاء المعجمة بعدها عين مهملة وهي المرأة‏.‏
قوله‏:‏ ‏"‏من عقاصها‏"‏ جمع عقيصة وهي الضفيرة من شعر الرأس وتجمع أيضًا على عقص‏.‏
قوله‏:‏ ‏"‏من حاطب‏"‏ بحاء مهملة وبلتعة بفتح الموحدة وسكون اللام وفتح التاء المثناة من فوق بعدها عين مهملة‏.‏
قوله‏:‏ ‏"‏إنه قد شهد بدرًا‏"‏ ظاهر هذا أن العلة في ترك قتله كونه ممن شهد بدرًا ولولا ذلك لكان مستحقًا للقتل ففيه متمسك لمن قال أنه يقتل الجاسوس ولو كان من المسلمين وقد روى ابن إسحاق عن محمد بن جعفر بن الزبير عن عروة قال لما أجمع رسول اللّه صلى اللّه عليه وآله وسلم المسير إلى مكة كتب حاطب بن أبي بلتعة إلى قريش يخبرهم ثم أعطاه امرأة من مزينة وذكر ابن إسحاق أن اسمها سارة وذكر الواقدي أن اسمها كنود وفي رواية له أخرى سارة وفي أخرى له أيضًا أم سارة‏.‏ وذكر الواقدي أن حاطبًا جعل لها عشرة دنانير على ذلك وقيل دينارًا واحدًا‏.‏
وقيل إنها كانت مولاة العباس قال السهيلي‏:‏ كان حاطب حليفًا لعبد اللّه بن حميد بن زهير بن أسد بن عبد العزى واسم أبي بلتعة عمرو وقيل كان أيضًا حليفًا لقريش وذكر يحيى بن سلام في تفسيره أن لفظ الكتاب أما بعد يا معشر قريش فإن رسول اللّه صلى اللّه عليه وآله وسلم جاءكم بجيش كالليل يسير كالسيل

ص -9- فواللّه لو جاءكم وحده لنصره اللّه وأنجز له وعده فانظروا لأنفسكم والسلام‏.‏ كذا حكاه السهيلي وروى الواقدي بسند له مرسل إن حاطبًا كتب إلى سهيل بن عمرو وصفوان بن أمية وعكرمة أن رسول اللّه صلى اللّه عليه وآله وسلم أذن في الناس بالغزو ولا أراه يريد غيركم وقد أحببت أن تكون لي عندكم يد‏.‏
قوله ‏"‏وما يدريك لعل اللّه‏"‏ الخ هذه بشارة عظيمة لأهل بدر رضوان اللّه عليهم لم تقع لغيرهم والترجي المذكور قد صرح العلماء بأنه في كلام اللّه وكلام رسوله للوقوع وقد وقع عند أحمد وأبي داود وابن أبي شيبة من حديث أبي هريرة بالجزم ولفظه‏:‏ ‏"‏إن اللّه اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم‏"‏ وعند أحمد بإسناد على شرط مسلم من حديث جابر مرفوعًا‏:‏ ‏"‏لن يدخل النار أحد شهد بدرًا‏"‏ وقد استشكل قوله اعملوا ما شئتم فإن ظاهره أنه للإباحة وهو خلاف عقد الشرع وأجيب بأنه إخبار عن الماضي أي كل عمل كان لكم فهو مغفور ويؤيده أنه لو كان لما يستقبلونه من العمل لم يقع بلفظ الماضي ولقال فسأغفره لكم وتعقب بأنه لو كان للماضي لما حسن الاستدلال به في قصة حاطب لأنه صلى اللّه عليه وآله وسلم خاطب به عمر منكرًا عليه ما قال في أمر حاطب وهذه القصة كانت بعد بدر بست سنين فدل على أن المراد ما سيأتي وأورده بلفظ الماضي مبالغة في تحققه وقيل إن صيغة الأمر في قوله اعملوا للتشريف والتكريم فالمراد عدم المؤاخذة بما يصدر منهم بعد ذلك وأنهم خصوا بذلك لما حصل لهم من الحال العظيمة التي اقتضت محو ذنوبهم السالفة وتأهلوا لأن يغفر اللّه لهم الذنوب اللاحقة إن وقعت أي كل ما عملتموه بعد هذه الوقعة من أي عمل كان فهو مغفور وقيل إن المراد أن ذنوبهم تقع إذا وقعت مغفورة وقيل هي بشارة بعدم وقوع الذنوب منهم وفيه نظر ظاهر لما وقع في البخاري وغيره في قصة قدامة بن مظعون من شربه الخمر في أيام عمر وأن عمر حده ويؤيد القول بأن المراد بالحديث أن ذنوبهم إذا وقعت تكون مغفورة ما ذكره البخاري في باب استتابة المرتدين عن أبي عبد الرحمن السلمي التابعي الكبير أنه قال لحبان بن عطية قد علمت الذي جرأ صاحبك على الدماء يعني عليًا كرم اللّه وجهه‏.‏
قال في الفتح‏:‏ واتفقوا أن البشارة المذكورة فيما يتعلق بأحكام الآخرة لا بأحكام الدنيا من إقامة الحدود وغيرها اهـ‏.‏

باب أن عبد الكافر إذا خرج إلينا مسلمًا فهو حر
1- عن ابن عباس قال‏:‏ ‏"‏أعتق رسول اللّه صلى اللّه عليه وآله وسلم يوم الطائف من خرج إليه من عبيد المشركين‏"‏‏.‏رواه أحمد‏.‏
2- وعن الشعبي عن رجل من ثقيف قال‏:‏ ‏"‏سألنا رسول اللّه صلى اللّه عليه وآله وسلم أن يرد إلينا أبا بكرة وكان مملوكنا فأسلم قبلنا فقال لا هو طليق اللّه ثم طليق رسوله‏"‏‏.‏ رواه أبو داود‏.‏

ص -10- 3- وعن علي قال‏:‏ ‏"‏خرج عبدان إلى رسول اللّه صلى اللّه عليه وآله وسلم يعني يوم الحديبية قبل الصلح فكتب إليه مواليهم فقالوا واللّه يا محمد ما خرجوا إليك رغبة في دينك وإنما خرجوا هربًا من الرق فقال ناس صدقوا يا رسول اللّه ردهم إليهم فغضب رسول اللّه صلى اللّه عليه وآله وسلم وقال ما أراكم تنتهون يا معشر قريش حتى يبعث اللّه عليكم من يضرب رقابكم على هذا وأبى أن يردهم وقال هم عتقاء اللّه عز وجل‏"‏‏.‏ رواه أبو داود‏.‏
حديث ابن عباس أخرجه أيضًا ابن أبي شيبة وأخرجه أيضًا ابن سعد من وجه آخر مرسلا وقصة أبي بكرة في تدليه من حصن الطائف مذكورة في صحيح البخاري في غزوة الطائف وحديث علي أخرجه أيضًا الترمذي وقال هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث ربعي عن علي وقال أبو بكر البزار‏:‏ لا نعلمه يروى عن علي بن أبي طالب إلا من حديث ربعي‏.‏
قوله‏:‏ ‏"‏من عبيد المشركين‏"‏ منهم أبو بكرة والمنبعث وكان عبدًا لعثمان بن عامر بن معتب ومنهم مرزوق زوج سمية والدة زياد والأزرق وكان لكلدة الثقفي‏.‏ وورد أن وكان لعبيد اللّه بن ربيعة ويحنس وكان لابن مالك الثقفي وإبراهيم بن جارية وكان لخرشة الثقفي ويقال كان معهم زياد بن سمية والصحيح أنه لم يخرج حينئذ لصغره‏.‏
وقد روي أنهم ثلاثة وعشرون عبدًا من الطائف من جملتهم أبو بكرة كما ذكره البخاري في المغازي وفيه رد على من زعم أن أبا بكرة لم ينزل من سور الطائف غيره وهو شيء قاله موسى بن عقبة في مغازيه وتبعه الحاكم وجمع بعضهم بين القولين أن أبا بكرة نزل وحده أولًا ثم نزل الباقون بعده وهو جمع حسن‏.‏
قوله‏:‏ ‏"‏إن يرد إلينا أبا بكرة‏"‏ اسمه نفيع بن الحارث وكان مولى الحارث بن كلدة الثقفي فتدلى من حصن الطائف ببكرة فكني أبا بكرة لذلك أخرج ذلك الطبراني بإسناد لا بأس به من حديث أبي بكرة‏.‏
قوله‏:‏ ‏"‏عبدان‏"‏ جمع عبد وفي أحاديث الباب دليل على أن من هرب من عبيد الكفار إلى المسلمين صار حرًا لقوله صلى اللّه عليه وآله وسلم "هم عتقاء اللّه" ولكن ينبغي للإمام أن ينجز عتقتهم كما وقع منه صلى اللّه عليه وآله وسلم في عبيد الطائف كما في حديث ابن عباس المذكور في الباب‏.‏

باب أن الحربي إذا أسلم قبل القدرة عليه أحرز أمواله
1- قد سبق قوله عليه السلام‏:‏ ‏"‏فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها‏"‏‏.‏
2- وعن صخر بن عيلة‏:‏ ‏"‏أن قومًا من بني سليم فروا عن أرضهم حين جاء الإسلام فأخذتها فأسلموا فخاصموني فيها إلى النبي

ص -11- صلى اللّه عليه وآله وسلم فردها عليهم وقال إذا أسلم الرجل فهو أحق بأرضه وماله‏"‏‏.‏ رواه أحمد وأبو داود بمعناه وقال فيه فقال "يا صخر إن القوم إذا أسلموا أحرزوا أموالهم ودماءهم"‏.‏
3- وعن أبي سعيد الأعشم قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم في العبد إذا جاء فأسلم ثم جاء مولاه فأسلم أنه حر وإذا جاء المولى ثم جاء العبد بعد ما أسلم مولاه فهو أحق به‏"‏‏.‏ رواه أحمد في رواية أبي طالب وقال اذهب إليه قلت وهو مرسل‏.‏
الحديث الذي أشار إليه المصنف بقوله قد سبق الخ تقدم في أول كتاب الصلاة‏.‏ وحديث صخر بن عيلة قال الحافظ في بلوغ المرام‏:‏ رجاله موثقون اهـ وعيلة بفتح العين المهملة وسكون التحتانية وهي أم صخر‏.‏
وفي الباب عن أبي هريرة عند أبي يعلى مرفوعًا‏:‏ ‏"‏من أسلم على شيء فهو له‏"‏ وضعفه ابن عدي بياسين الزيات الراوي عن أبي هريرة قال البيهقي‏:‏ وإنما يروى عن ابن أبي مليكة وعن عروة مرسلا وفي الباب أيضًا عن عروة مرسلا عند سعيد بن منصور برجال ثقات أن النبي صلى اللّه عليه وآله وسلم حاصر بني قريظة فأسلم ثعلبة وأسيد بن سعية فأحرز لهما إسلامهما أموالهما وأولادهما الصغار‏.‏
وأخرج ابن إسحاق في المغازي عن شيخ من بني قريظة أنه قال له هل تدري كيف كان إسلام ثعلبة وأسيد ونفر من هذيل لم يكونوا من بني قريظة والنضير كانوا فوق ذلك أنه قدم علينا رجل من الشام من يهود يقال له ابن الهيبان فأقام عندنا فواللّه ما رأينا رجلا قط لا يصلي الخمس خيرًا منه فقدم علينا قبل مبعث النبي صلى اللّه عليه وآله وسلم بسنين وكان يقول أنه يتوقع خروج نبي قد أظل زمانه فذكر الحديث فلما كانت الليلة التي افتتح فيه قريظة قال أولئك الفتية الثلاثة يا معشر يهود واللّه إنه للرجل الذي كان ذكر لكم ابن الهيبان قالوا ما هو إياه قال بلى واللّه إنه لهو قال فنزلوا وأسلموا وكانوا شبابًا فخلوا أموالهم وأولادهم وأهليهم في الحصن عند المشركين فلما فتح رد ذلك عليهم وأخرجه أيضًا البيهقي وأسيد المذكور بفتح الهمزة وكسر السين وسعية بفتح السين المهملة وإسكان العين المهملة أيضًا وفتح التحتية‏.‏ وقيل بالنون بدل الياء قال النووي‏:‏ وهو تصحيف من بعض الفقهاء والهيبان بفتح الهاء والياء المثناة من تحت والباء الموحدة كذا ضبطه المطرزي في المغرب‏.‏ وفي القاموس الهيبان بالتشديد وقد يخفف صحابي أسلم‏.‏
قوله‏:‏ ‏"‏دماءهم وأموالهم‏"‏ الظاهر أن الأموال تشمل المنقول وغير المنقول فيكون المسلم طوعًا أحق بجميع أمواله وقد صرح بدخول الأرض في حديث صخر المذكور في الباب لقوله فيه ‏"‏بأرضه وماله‏"‏ وقد ذهب الجمهور إلى أن الحربي إذا أسلم طوعًا كانت جميع أمواله في ملكه ولا فرق بين أن يكون إسلامه في دار الإسلام أو دار الكفر على ظاهر الدليل‏.‏
وقال بعض الحنفية‏:‏ إن

ص -12- الحربي إذا أسلم في دار الحرب وأقام بها حتى غلب المسلمون عليها فهو أحق بجميع ماله إلا أرضه وعقاره فإنها تكون فيئًا للمسلمين وقد خالفهم أبو يوسف في ذلك فوافق الجمهور وذهبت الهادوية إلى مثل ما ذهب إليه بعض الحنفية إذا كان إسلامه في دار الحرب قالوا وإن كان إسلامه في دار الإسلام كانت أمواله جميعها فيئًا من غير فرق بين المنقول وغيره إلا أطفاله فإنه لا يجوز سبيهم ويدل على ما ذهب إليه الجمهور أنه صلى اللّه عليه وآله وسلم أقر عقيلا على تصرفه فيما كان لأخويه علي وجعفر وللنبي صلى اللّه عليه وآله وسلم من الدور والرباع بالبيع وغيره ولم يغير ذلك ولا انتزعها ممن هي في يده لما ظفر فكان ذلك دليلا على تقرير من بيده دار أو أرض إذا أسلم وهي في يده بطريق الأولى وقد بوب البخاري على قصة عقيل هذه فقال باب إذا أسلم قوم في دار الحرب ولهم مال وأرضون فهي لهم‏.‏ قال القرطبي‏:‏ يحتمل أن يكون مراد البخاري أن النبي صلى اللّه عليه وآله وسلم منَّ على أهل مكة بأموالهم ودورهم قبل أن يسلموا فتقرير من أسلم يكون بطريق الأولى‏.‏
قوله‏:‏ ‏"‏فأخذتها‏"‏ الآخذ هو صخر المذكور‏.‏
قوله‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم في العبد‏"‏ الخ فيه دليل على أن من أسلم من عبيد الكفار قبل إسلامهم صار حرًا بمجرد إسلامه لما تقدم في الباب الأول أن العبيد الذين يفرون من دار الحرب إلى دار الإسلام عتقاء اللّه ومن أسلم بعد إسلام سيده كان مملوكًا لسيده لأن إسلام السيد قد أحرز ماله ودمه والعبد من جملة أمواله‏.‏
ـ والحديث ـ المذكور وإن كان مرسلا إلا أنه يدل على معناه الحديث المتفق عليه الذي أشار إليه المصنف لقوله فيه ‏"‏فإذا قالوها عصموا مني دماءهم وأموالهم‏"‏ فلو حكم بحرية عبد الرجل المسلم إذا أسلم لكان بعض ماله خارجًا عن العصمة وهكذا يدل على هذا المعنى حديث صخر المذكور وأحاديث الباب الأول تدل على ما دل عليه حديث أبي سعيد المذكور من أن عبد الحربي إذا أسلم صار حرًا بإسلامه فقد دل على جميع ما اشتمل عليه من التفصيل غيره من الأحاديث فلا يضر إرساله‏.‏

باب حكم الأرضين المغنومة
1- عن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ أيما قرية أتيتموها فأقمتم فيها فسهمكم فيها وأيما قرية عصت اللّه ورسوله فإن خمسها للّه ورسوله ثم هي لكم‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2- وعن أسلم مولى عمر قال‏:‏ ‏"‏قال عمر‏:‏ أما والذي نفسي بيده لولا أن أترك آخر الناس بيانًا ليس لهم من شيء ما فتحت علي قرية إلا قسمتها كما قسم رسول اللّه صلى اللّه عليه وآله وسلم خيبر ولكن أتركها خزانة لهم يقتسمونها‏"‏‏.‏ رواه البخاري‏.‏

ص -13- 3- وفي لفظ‏:‏ ‏"‏قال لئن عشت إلى هذا العام المقبل لا تفتح للناس قرية إلا قسمتها بينهم كما قسم رسول اللّه صلى اللّه عليه وآله وسلم خيبر‏"‏‏.‏ رواه أحمد‏.‏
4- وعن بشير بن يسار‏:‏ ‏"‏عن رجال من أصحاب النبي صلى اللّه عليه وآله وسلم أدركهم يذكرون أن رسول اللّه صلى اللّه عليه وآله وسلم حين ظهر على خيبر قسمها على ستة وثلاثين سهمًا جمع كل سهم مائة سهم فجعل نصف ذلك كله للمسلمين فكان في ذلك النصف سهام المسلمين وسهم رسول اللّه صلى اللّه عليه وآله وسلم معها وجعل النصف الآخر لمن ينزل به من الوفود والأمور ونوائب الناس‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
5- وعن بشير بن يسار‏:‏ ‏"‏عن سهل بن أبي حثمة قال‏:‏ قسم رسول اللّه صلى اللّه عليه وآله وسلم خيبر نصفين نصفًا لنوائبه وحوائجه ونصفًا بين المسلمين قسمها على ثمانية عشر سهمًا‏"‏‏.‏ رواه أبو داود‏.‏
6- وعن سعيد بن المسيب‏:‏ ‏"‏أن رسول اللّه صلى اللَّه عليه وآله وسلم افتتح بعض خيبر عنوة‏"‏‏.‏ رواه أبو داود‏.‏
7- وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ منعت العراق درهمها وقفيزها ومنعت الشام مديها ودينارها ومنعت مصر أردبها ودينارها وعدتم من حيث بدأتم وعدتم من حيث بدأتم وعدتم من حيث بدأتم شهد على ذلك لحم أبي هريرة ودمه‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏
حديث بشير بن يسار سكت عنه أبو داود والمنذري وأخرجه أيضًا أبو داود عنه من طريق أخرى أنه سمع نفرًا من أصحاب النبي صلى اللّه عليه وآله وسلم قالوا فذكر هذا الحديث قال فكان النصف سهام المسلمين وسهم رسول اللّه صلى اللّه عليه وآله وسلم وعزل النصف للمسلمين لما ينوبه من الأمور والنوائب وأخرجه أبو داود أيضًا من طريق ثالثة عنه عن رسول اللّه صلى اللّه عليه وآله وسلم بلا واسطة بأطول من اللفظين المذكورين سابقًا وهو مرسل فإنه لم يدرك رسول اللّه صلى اللّه عليه وآله وسلم ولا أدرك فتح خيبر‏.‏
وحديث بشير أيضًا الذي رواه من طريق سهل سكت عنه أبو داود والمنذري‏.‏
قوله‏:‏ ‏"‏أيما قرية‏"‏ الخ فيه التصريح بأن الأرض المغنومة تكون للغانمين قال الخطابي‏:‏ فيه دليل على أن أرض العنوة حكمها حكم سائر الأموال التي تغنم وأن خمسها لأهل الخمس وأربعة أخماسها للغانمين‏.‏
قوله‏:‏ ‏"‏ببانًا‏"‏ بموحدتين مفتوحتين الثانية ثقيلة وبعد الألف نون كذا للأكثر قال أبو عبيد بعد أن أخرجه عن ابن مهدي قال ابن مهدي يعني شيئًا واحدًا قال الخطابي‏:‏ ولا أحسب

ص -14- هذه اللفظة عربية ولم أسمعها في غير هذا الحديث‏.‏
وقال الأزهري‏:‏ بل هي لغة صحيحة لكنها غير فاشية هي لغة معد وقد صححها صاحب العين وقال ضوعفت حروفه يقال هم على ببان واحد وقال الطبري‏:‏ الببان المعدم الذي لا شيء له فالمعنى لولا أني أتركهم فقراء معدمين لا شيء لهم أي متساوين في الفقر وقال أبو سعيد الضرير فيما تعقبه على أبي عبيد صوابه بيانًا بالموحدة ثم تحتانية بدل الموحدة الثانية أي شيئًا واحدًا فإنهم قالوا لمن لا يعرف هو هيان بن بيان اهـ‏.‏
وقد وقع من عمر ذكر هذه الكلمة في قصة أخرى وهو أنه كان يفضل في القسمة فقال لئن عشت لأجعلن للناس ببانًا واحدًا ذكره الجوهري وهو مما يؤيد تفسيره بالتسوية‏.‏
قوله‏:‏ ‏"‏يقتسمونها‏"‏ أي يقتسمون خراجها‏.‏
قوله‏:‏ ‏"‏كما قسم رسول اللّه صلى اللّه عليه وآله وسلم خيبر‏"‏ فيه تصريح بما وقع منه صلى اللّه عليه وآله وسلم إلا أنه عارض ذلك عنده حسن النظر لآخر المسلمين فيما يتعلق بالأرض خاصة فوقفها على المسلمين وفرض عليها الخراج الذي يجمع مصلحتهم‏.‏
وروى أبو عبيد في كتاب الأموال من طريق أبي إسحاق عن حارثة بن مضرب عن عمر أنه أراد أن يقسم السواد فشاور في ذلك فقال لعلي رضي اللّه عنه دعه يكون مادة للمسلمين فتركه وأخرج أيضًا من طريق عبد اللّه بن أبي قيس أن عمر أراد قسمة الأرض فقال له معاذ إن قسمتها صار الريع العظيم في أيدي القوم يبيدون فيصير إلى الرجل الواحد أو المرأة ويأتي قوم يسدون من الإسلام مسدًا ولا يجدون شيئًا فانظر أمرًا يسع أولهم وآخرهم فاقتضى رأي عمر تأخير قسم الأرض وضرب الخراج عليها للغانمين ولمن يجيء بعدهم وقد اختلف في الأرض التي يفتتحها المسلمون عنوة‏.‏
قال ابن المنذر‏:‏ ذهب الشافعي إلى أن عمر استطاب أنفس الغانمين الذين افتتحوا أرض السواد وإن الحكم في أرض العنوة أن تقسم كما قسم النبي صلى اللّه عليه وآله وسلم خيبر وتعقب بأنه مخالف لتعليل عمر بقوله لولا أن أترك آخر الناس الخ لكن يمكن أن يقال معناه لولا أن أترك آخر الناس ما استطبت أنفس الغانمين وأما قول عمر كما قسم رسول اللّه صلى اللّه عليه وآله وسلم خيبر فإنه يريد بعض خيبر لا جميعها كذا قال الطحاوي وأشار بذلك إلى ما في ذلك حديث بشير بن يسار المذكور في الباب أن النبي صلى اللّه عليه وآله وسلم عزل نصف خيبر لنوائبه وما بنزل به وقسم النصف الباقي بين المسلمين والمراد بالذي عزله ما افتتح صلحًا وبالذي قسمه ما افتتح عنوة وقد اختلف في الأرض الذي أبقاها عمر بغير قسمة فذهب الجمهور إلى أنه وقفها لنوائب المسلمين وأجرى فيها الخراج ومنع بيعها وقال بعض الكوفيين‏:‏ أبقاها ملكًا لمن كان بها من الكفرة وضرب عليهم الخراج قال في الفتح‏:‏ وقد اشتد نكير كثير من فقهاء أهل الحديث لهذه المقالة انتهى‏.‏
وقد ذهب مالك إلى أن الأرض المغنومة لا تقسم بل تكون وقفًا يقسم خراجها في مصالح المسلمين من أرزاق المقاتلة وبناء القناطر والمساجد وغير ذلك من سبل الخير إلا أن يرى الإمام في وقت من الأوقات أن المصلحة تقتضي القسمة فإن له أن يقسم الأرض وحكى هذا القول ابن القيم عن جمهور الصحابة ورجحه وقال إنه الذي كان عليه سيرة الخلفاء الراشدين قال ونازع في

ص -15- ذلك بلال وأصحابه وطلبوا أن يقسم بينهم الأرض التي فتحوها فقال عمر هذا غير المال ولكن أحسبه فيئًا يجري عليكم وعلى المسلمين فقال بلال وأصحابه اقسمها بيننا فقال عمر اللّهم اكفني بلالا وذويه فما حال الحول ومنهم عين تطرف ثم وافق سائر الصحابة عمر قال ولا يصح أن يقال أنه استطاب نفوسهم ووقفها برضاهم فإنهم قد نازعوه فيها وهو بأبى عليهم ثم قال ووافق عمر جمهور الأئمة وإن اختلفوا في كيفية إبقائها بلا قسمة فظاهر مذهب أحمد وأكثر نصوصه على أن الإمام مخير فيها تخيير مصلحة لا تخيير شهوة فإن كان الأصلح للمسلمين قسمتها قسمها وإن كان الأصلح أن يقفها على جماعتهم وقفها وإن كان الأصلح قسمة البعض ووقف البعض فعله فإن رسول اللّه صلى اللّه عليه وآله وسلم فعل الأقسام الثلاثة فإنه قسم أرض قريظة والنضير وترك قسمة مكة وقسم بعض خيبر وترك بعضها لما ينوبه من مصالح المسلمين وفي رواية لأحمد أن الأرض تصير وقفًا بنفس الظهور والاستيلاء من غير وقف من الإمام وله رواية ثالثة أن الإمام يقسمها بين الغانمين كما يقسم بينهم المنقول إلى أن يتركوا حقهم منها قال وهو مذهب الشافعي بناء من الشافعي على أن آية الأنفال وآية الحشر متواردتان وأن الجميع يسمى فيئًا وغنيمة ولكنه يرد عليه أن ظاهر سوق آية الحشر أن الفيء غير الغنيمة وأن له مصرفًا عامًا ولذلك قال عمر إنها عمت الناس بقوله ‏{وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ‏}‏ ولا يتأتى حصة لمن جاء من بعدهم إلا إذا بقيت الأرض محبسة للمسلمين إذ لو استحقها المباشرون للقتال وقسمت بينهم توارثها ورثة أولئك فكانت القرية والبلد تصير إلى امرأة واحدة أو صبي صغير وذهبت الحنفية إلى أن الإمام مخير بين القسمة بين الغانمين وأن يقرها لأربابها على خراج أو ينتزعها منهم ويقرها مع آخرين وعند الهادوية الإمام مخير بين وجوه أربعة معروفة في كتبهم‏.‏
قوله‏:‏ ‏"‏افتتح بعض خيبر عنوة‏"‏ العنوة بفتح العين المهملة وسكون النون القهر‏.‏
قوله‏:‏ ‏"‏وقفيزها‏"‏ القفيز مكيال ثمانية مكاكيك‏.‏
قوله‏:‏ ‏"‏ومنعت العراق مديها‏"‏ المدي مائة مد واثنان وتسعون مدًا وهو صاع أهل العراق‏.‏
قوله‏:‏ ‏"‏ومنعت مصر أردبها‏"‏ بالراء والدال المهملتين بعدهما موحدة قال في القاموس‏:‏ الأردب كقرشب مكيال ضخم بمصر ويضم أربعة وعشرون صاعًا انتهى‏.‏
قوله‏:‏ ‏"‏وعدتم من حيث بدأتم‏"‏ أي رجعتم إلى الكفر بعد الإسلام وهذا الحديث من أعلام النبوة لإخباره صلى اللّه عليه وآله وسلم بما سيكون من ملك المسلمين هذه الأقاليم ووضعهم الجزية والخراج ثم بطلان ذلك إما بتغلبهم وهو أصح التأويلين وفي البخاري ما يدل عليه‏.‏ ولفظ المنع في الحديث يرشد إلى ذلك وإما بإسلامهم ووجه استدلال المصنف بهذا الحديث على ما ترجم الباب به من حكم الأرضين المغنومة أن النبي صلى اللّه عليه وآله وسلم قد علم أن الصحابة يضعون الخراج على الأرض ولم يرشدهم إلى خلاف ذلك بل قرره وحكاه لهم‏.‏

ص -16- باب ما جاء في فتح مكة هل هو عنوة أو صلح
1- عن أبي هريرة أنه ذكر فتح مكة فقال‏:‏ ‏"‏أقبل رسول اللّه صلى اللّه عليه وآله وسلم فدخل مكة فبعث الزبير على إحدى المجنبتين وبعث خالدًا على المجنبة الأخرى وبعث أبا عبيدة على الحسر فأخذوا بطن الوادي ورسول اللّه صلى اللّه عليه وآله وسلم في كتيبته قال وقد وبشت قريش أوباشها وقالوا نقدم هؤلاء فإن كان لهم شيء لنا معهم وإن أصيبوا أعطينا الذي سألنا قال أبو هريرة ففطن فقال لي يا أبا هريرة قلت لبيك يا رسول اللّه قال اهتف لي بالأنصار ولا يأتيني إلا أنصاري فهتف بهم فجاؤوا فطافوا برسول اللّه صلى اللّه عليه وآله وسلم فقال ترون إلى أوباش قريش وأتباعهم ثم قال بيديه إحداهما على الأخرى احصدوهم حصدًا حتى توافوني بالصفا قال أبو هريرة فانطلقنا فما يشاء أحد منا أن يقتل منهم ما شاء إلا قتله وما أحد منهم يوجه إلينا شيئًا فجاء أبو سفيان فقال يا رسول اللّه أبيدت خضراء قريش لا قريش بعد اليوم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من أغلق بابه فهو آمن ومن دخل دار أبي سفيان فهو آمن فأغلق الناس أبوابهم فأقبل رسول اللّه صلى اللّه عليه وآله وسلم إلى الحجر فاستلمه ثم طاف بالبيت وفي يده قوس وهو آخذ بسية القوس فأتى في طوافه على صنم إلى جنب البيت يعبدونه فجعل يطعن به في عينه ويقول جاء الحق وزهق الباطل ثم أتى الصفا فعلا حيث ينظر إلى البيت فرفع يده فجعل يذكر اللّه بما شاء أن يذكره ويدعوه والأنصار تحته قال يقول بعضهم لبعض أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته قال أبو هريرة وجاء الوحي وكان إذا جاء لم يخف علينا فليس أحد من الناس يرفع طرفه إلى رسول اللّه صلى اللّه عليه وآله وسلم حتى يقضي فلما قضي الوحي رفع رأسه ثم قال يا معشر الأنصار أقلتم أما الرجل فأدركته رغبة في قريته ورأفة بعشيرته قالوا قلنا ذلك يا رسول اللّه قال فما اسمي إذن كلا إني عبد اللّه ورسوله هاجرت إلى اللّه وإليكم فالمحيا محياكم والممات مماتكم فأقبلوا إليه يبكون ويقولون واللّه ما قلنا الذي قلنا إلا الضن برسول اللّه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ فإن اللّه ورسوله يصدقانكم ويعذرانكم‏"‏‏.‏ رواه أحمد ومسلم‏.‏ 2- وعن أم هانئ قالت‏:‏ ‏"‏ذهبت إلى رسول اللّه صلى اللّه عليه وآله وسلم عام الفتح

ص -17- فوجدته يغتسل وفاطمة ابنته تستره بثوب فسلمت عليه فقال من هذه فقلت أنا أم هانئ بنت أبي طالب فقال مرحبا يا أم هانئ فلما فرغ من غسله قام يصلي ثمان ركعات ملتحفًا في ثوب واحد فلما انصرف قلت يا رسول اللّه زعم ابن أمي علي بن أبي طالب أنه قاتل رجلا قد أجرته فلان بن هبيرة فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قد أجرنا من أجرت يا أم هانئ قالت وذلك ضحى‏"‏‏.‏ متفق عليه‏.‏
وفي لفظ لأحمد‏:‏ ‏"‏قالت لما كان يوم فتح مكة أجرت رجلين من أحمائي فأدخلتهمابيتًا وأغلقت عليهما بابًا فجاء ابن أمي علي فتفلت عليهما بالسيف‏"‏ وذكرت حديث أمانهما‏.‏
قوله‏:‏ ‏"‏على إحدى المجنبتين‏"‏ بضم الميم وفتح الجيم وكسر النون المشددة قال في القاموس‏:‏ والمجنبة بفتح النون المقدمة والمجنبتان بالكسر الميمنة والميسرة انتهى‏.‏ فالمراد هنا أنه صلى اللّه عليه وآله وسلم بعث الزبير إما على الميسرة أو على الميمنة وخالدًا على الأخرى‏.‏
قوله‏:‏ ‏"‏على الحسر‏"‏ بضم الحاء المهملة وتشديد السين المهملة ثم راء جمع حاسر وهو من لا سلاح معه‏.‏
قوله‏:‏ ‏"‏في كتيبته‏"‏ هي الجيش‏.‏
قوله‏:‏ ‏"‏وبشت قريش أوباشها‏"‏ الأوباش بموحدة ومعجمة الأخلاط والسفلة كما في القاموس والمراد أن قريشًا جمعت السفلة منها‏.‏
قوله‏:‏ ‏"‏اهتف لي بالأنصار‏"‏ أي اصرخ بهم قال في القاموس‏:‏ هتفت الحمامة تهتف صاتت وبه هتافا بالضم صاح‏.‏
قوله‏:‏ ‏"‏ثم قال بيديه إحداهما على الأخرى‏"‏ فيه استعارة القول للفعل والمراد أنه أشار بيديه إشارة تدل على الأمر منه صلى اللّه عليه وآله وسلم بقتل من يعرض لهم من أوباش قريش‏.‏ وقوله ‏"‏احصدوهم حصدًا‏"‏ تفسير منه صلى اللّه عليه وآله وسلم لما دلت عليه الإشارة بالقول هكذا وقع عند المصنف فيما رأيناه من النسخ بدون لفظ أي المشعرة بأن ما بعدها تفسير للإشارة من الراوي ولفظ مسلم أي احصدوهم حصدًا‏.‏
قوله‏:‏ ‏"‏أبيدت خضراء قريش‏"‏ في رواية‏:‏ ‏"‏أبيحت‏"‏ وخضراء قريش بالخاء والضاد المعجمتين بعدهما راء قال في القاموس‏:‏ والخضراء سواد القوم ومعظمهم‏.‏
قوله‏:‏ ‏"‏لا قريش بعد اليوم‏"‏ يجوز في قريش الفتح لكنه يحتاج إلى تأويل أي لا أحد من قريش لأنه لا يفتح بعد لا إلا النكرة والرفع أيضًا على أنها بمعنى ليس وهو شاذ حتى قيل أنه لم يرد إلا في الشعر‏.‏
قوله‏:‏ ‏"‏بسية قوسه‏"‏ سية القوس ما انعطف من الطرفين لأنهما مستويان وهي بكسر السين المهملة وفتح الياء التحتية مخففة‏.‏
قوله‏:‏ ‏"‏على صنم إلى جنب البيت‏"‏ في رواية البخاري أن الأصنام كانت ثلاثمائة وستين‏.‏
قوله‏:‏ ‏"‏يطعن‏"‏ بضم العين وبفتحها والأول أشهر‏.‏
قوله‏:‏ ‏"‏ويقول جاء الحق‏"‏ زاد في حديث ابن عمر عند الفاكهي وصححه ابن حبان فيسقط الصنم ولا يمسه وللفاكهي والطبراني من حديث ابن عباس فلم يبق وثن استقبله إلا سقط على قفاه مع أنها كانت ثابتة في

ص -18- الأرض وقد شد لهم إبليس أقدامها بالرصاص وإنما فعل ذلك صلى اللّه عليه وآله وسلم لها إذلالا لها ولعابديها وإظهارًا لعدم نفعها لأنها إذا عجزت أن تدفع عن نفسها فهي عن الدفع عن غيرها أعجز‏.‏
قوله‏:‏ ‏"‏الضن‏"‏ بكسر الضاد المعجمة مشددة بعدها نون أي الشح والبخل أن يشاركهم أحد في رسول اللّه صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏يصدقانكم ويعذرانكم‏"‏ فيه جواز الجمع بين ضمير اللّه ورسوله وكذلك وقع الجمع بينهما في حديث النهي عن لحوم الحمر الأهلية بلفظ‏:‏ ‏"‏إن اللّه ورسوله ينهيانكم عن لحوم الحمر الأهلية‏"‏ فلا بد من حمل النهي الواقع في حديث الخطيب الذي خطب بحضرته صلى اللّه عليه وآله وسلم فقال‏:‏ ‏"‏من يطع اللّه ورسوله فقد رشد ومن يعصهما فقد غوى‏"‏ الحديث وقد تقدم على من اعتقد التسوية كما قدمنا ذلك في موضعه‏.‏
قوله‏:‏ ‏"‏وعن أم هانئ‏"‏ قد تقدم الكلام على أطراف من هذا الحديث في صلاة الضحى‏.‏
قوله‏:‏ ‏"‏زعم ابن أمي‏"‏ في رواية للبخاري في أول كتاب الصلاة زعم ابن أبي والكل صحيح فإنه شقيقها وزعم هنا بمعنى ادعى‏.‏
قوله‏:‏ ‏"‏أنه قاتل رجلا‏"‏ فيه إطلاق اسم الفاعل على من عزم على التلبس بالفعل‏.‏
قوله‏:‏ ‏"‏فلان بن هبيرة‏"‏ بالنصب على البدل أو الرفع على الحذف‏.‏ وفي رواية أحمد المذكورة رجلين من أحمائي وقد أخرجها الطبراني قال أبو العباس بن سريج هما جعدة بن هبيرة ورجل آخر من بني مخزوم وكانا فيمن قاتل خالد بن الوليد ولم يقبلا الأمان فأجارتهما أم هانئ وكانا من أحمائها وقال ابن الجوزي‏:‏ إن كان ابن هبيرة منهما فهو جعدة انتهى‏.‏
قال الحافظ‏:‏ وجعدة معدود فيمن له رواية ولم يصح له صحبة وقد ذكره من حيث الرواية في التابعين البخاري وابن حبان وغيرهما فكيف يتهيأ لمن هذه سبيله في صغر السن أن يكون عام الفتح مقاتلا يحتاج إلى الأمان انتهى‏.‏ وهبيرة المذكور هو زوج أم هانئ فلو كان الذي أمنته أم هانئ هو ابنها منه لم يهم علي بقتله لأنها كانت قد أسلمت وهرب زوجها وترك ولدها عندها وجوز ابن عبد البر أن يكون ابنًا لهبيرة من غيرها مع نقله عن أهل النسب أنهم لم يذكروا لهبيرة ولدًا من غير أم هانئ‏.‏ وجزم ابن هشام في تهذيب السيرة بأن اللذين أجارتهما أم هانئ هما الحارث بن هشام وزهير بن أبي أمية المخزوميان وروى الأزرقي بسند فيه الواقدي في حديث أم هانئ هذا أنهما الحارث بن هشام وعبد اللّه بن أبي ربيعة وحكى بعضهم أنهما الحارث بن هشام وهبيرة بن أبي وهب وليس بشيء لأن هبيرة هرب بعد فتح مكة إلى نجران فلم يزل بها مشركًا حتى مات كذا جزم به ابن إسحاق وغيره فلا يصح ذكره فيمن أجارته أم هانئ وقال الكرماني قال الزبير بن بكار فلان بن هبيرة هو الحارث بن هشام وقد تصرف في كلام الزبير والواقع عند الزبير في هذه القصة موضع فلان ابن هبيرة الحارث بن هشام‏.‏
قال الحافظ‏:‏ والذي يظهر لي أن في رواية الحديث حرفًا كان فيه فلان ابن عم ابن هبيرة فسقط لفظ عم أو كان فيه فلان قريب ابن هبيرة فتغير لفظ قريب إلى لفظ ابن وكل من الحارث بن هشام وزهير بن أبي أمية وعبد اللّه بن أبي ربيعة يصح وصفه بأنه ابن عم هبيرة وقريبه لكون الجميع من بني مخزوم‏.‏
وقد تمسك بحديث أبي هريرة وحديث أم هانئ من قال أن مكة فتحت عنوة ومحل الحجة من الأول أمره صلى اللّه عليه وآله وسلم للأنصار بالقتل لأوباش قريش

ص -19- ووقوع القتل منهم ومحل الحجة من الثاني ما وقع من علي من إرادة قتل من أجارته أم هانئ ولو كانت مكة مفتوحة صلحًا لم يقع منه ذلك وسيأتي ذكر الخلاف وما هو الحق في ذلك‏.‏
3- وعن هشام بن عروة عن أبيه قال‏:‏ ‏"‏لما سار رسول اللّه صلى اللّه عليه وآله وسلم عام الفتح فبلغ ذلك قريشًا خرج أبو سفيان بن حرب وحكيم ابن حزام وبديل بن ورقاء يلتمسون الخبر عن رسول اللّه صلى اللّه عليه وآله وسلم حتى أتوا مر الظهران فرآهم ناس من حرس رسول اللّه صلى اللّه عليه وآله وسلم فأخذوهم وأتوا بهم رسول اللّه صلى اللّه عليه وآله وسلم فأسلم أبو سفيان فلما سار قال للعباس‏:‏ احبس أبا سفيان عند خطم الجبل حتى ينظر إلى المسلمين فحبسه العباس فجعلت القبائل تمر كتيبة بعد كتيبة على أبي سفيان حتى أقبلت كتيبة لم ير مثلها قال‏:‏ يا عباس من هذه قال‏:‏ هؤلاء الأنصار عليهم سعد بن عبادة ومعه الراية فقال سعد بن عبادة‏:‏ يا أبا سفيان اليوم يوم الملحمة اليوم تستحل الكعبة فقال أبو سفيان‏:‏ يا عباس حبذا يوم الذمار ثم جاءت كتيبة وهي أقل الكتائب فيهم رسول اللّه صلى اللّه عليه وآله وسلم وراية النبي صلى اللّه عليه وآله وسلم مع الزبير بن العوام فلما مر رسول اللّه صلى اللّه عليه وآله وسلم على أبي سفيان قال‏:‏ ألم تعلم ما قال سعد بن عبادة قال‏:‏ ما قال قال‏:‏ قال كذا وكذا فقال‏:‏ كذب سعد ولكن هذا يوم يعظم اللّه فيه الكعبة ويوم تكسى فيه الكعبة وأمر رسول اللّه صلى اللّه عليه وآله وسلم أن تركز رايته بالحجون قال عروة‏:‏ فأخبرني نافع بن جبير بن مطعم قال‏:‏ سمعت العباس يقول للزبير بن العوام‏:‏ يا أبا عبد اللّه ههنا أمرك رسول اللّه صلى اللّه عليه وآله وسلم أن تركز الراية قال‏:‏ نعم قال‏:‏ وأمر رسول اللّه صلى اللّه عليه وآله وسلم يومئذ خالد بن الوليد أن يدخل من أعلى مكة من كداء ودخل النبي صلى اللّه عليه وآله وسلم من كدى‏"‏‏.‏ رواه البخاري‏.‏
قوله‏:‏ ‏"‏عن هشام بن عروة عن أبيه قال لما سار‏"‏ الخ هكذا أورده البخاري مرسلا قال في الفتح‏:‏ ولم أره في شيء من الطرق موصولا عن عروة ولكن آخر الحديث موصول لقول عروة فيه فأخبرني نافع بن جبير بن مطعم قال سمعت العباس الخ‏.‏
قوله‏:‏ ‏"‏فبلغ ذلك قريشًا‏"‏ يحتمل أن يكون ذلك بطريق الظن لا أن مبلغًا بلغهم حقيقة ذلك‏.‏
قوله‏:‏ ‏"‏حتى أتوا مر الظهران‏"‏ بفتح الميم وتشديد الراء مكان معروف والعامة تقوله بسكون الراء وزيادة واو والظهران بفتح المعجمة وسكون الهاء بلفظ تثنية ظهر‏.‏
قوله‏:‏ ‏"‏فرآهم ناس من حرس رسول اللّه صلى اللّه عليه وآله وسلم فأخذوهم‏"‏

ص -20- الخ في رواية ابن إسحاق فلما نزل رسول اللّه صلى اللّه عليه وآله وسلم مر الظهران قال العباس واللّه لئن دخل رسول اللّه صلى اللّه عليه وآله وسلم مكة عنوة قبل أن يأتوه فيستأمنوه إنه لهلاك قريش قال فجلست على بغلة رسول اللّه صلى اللّه عليه وآله وسلم حتى جئت الأراك فقلت لعلي أجد بعض الحطابة أو ذا حاجة يأتي مكة فيخبرهم إذ سمعت كلام أبا سفيان وبديل بن ورقاء قال فعرفت صوته فقلت يا أبا حنظلة قال فعرف صوتي فقال أبو الفضل قلت نعم قال ما الحيلة قلت فأركب في عجز هذه البغلة حتى آتي بك رسول اللّه صلى اللّه عليه وآله وسلم فأستأمنه لك قال فركب خلفه ورجع صاحباه وهذا مخالف لما في حديث الباب أنهم أخذوهم‏.‏
وفي رواية ابن عائذ‏:‏ فدخل بديل وحكيم على رسول اللّه صلى اللّه عليه وآله وسلم فأسلما‏.‏
قال في الفتح‏:‏ فيحمل قوله ورجع صاحباه أي بعد أن أسلما واستمر أبو سفيان عند العباس لأمر رسول اللّه صلى اللّه عليه وآله وسلم له أن يحبسه حتى يرى العساكر ويحتمل أن يكونا رجعا لما التقى العباس بأبي سفيان فأخذهما العسكر أيضًا وفي مغازي موسى بن عقبة فلقيهم العباس فأجارهم وأدخلهم على رسول اللّه صلى اللّه عليه وآله وسلم فأسلم بديل وحكيم وتأخر أبو سفيان بإسلامه إلى الصبح ويجمع بين الروايات أن الحرس أخذوهم فلما رأوا أبا سفيان مع العباس تركوه معه‏.‏
قوله‏:‏ ‏"‏احبس أبا سفيان‏"‏ في رواية موسى بن عقبة أن العباس قال لرسول اللّه صلى اللّه عليه وآله وسلم إني لا آمن أن يرجع أبو سفيان فيكفر فاحبسه حتى يرى جنود اللّه ففعل فقال أبو سفيان أغدرًا يا بني هاشم قال له العباس لا ولكن لي إليك حاجة فتصبح فتنظر جنود اللّه وما أعد اللّه للمشركين فحبسه بالمضيق دون الأراك حتى أصبحوا‏.‏
قوله‏:‏ ‏"‏عند خطم الجبل‏"‏ في رواية النسفي والقابسي بفتح الخاء المعجمة وسكون المهملة وبالجيم والموحدة أي أنف الجبل وهي رواية ابن إسحاق وغيره من أهل المغازي وفي رواية الأكثر بفتح المهملة من اللفظة الأولى وبالخاء المعجمة وسكون التحتانية من الثانية أي ازدحامها وإنما حبسه هناك لكونه كان مضيقًا ليرى الجميع ولا تفوته رؤية أحد منهم‏.‏
قوله‏:‏ ‏"‏كتيبة‏"‏ بوزن عظيمة وهي القطعة من الجيش من الكتب وهو الجمع‏.‏
قوله‏:‏ ‏"‏ومعه الراية‏"‏ أي راية الأنصار وكانت راية المهاجرين مع الزبير كما هو مذكور في آخر الحديث‏.‏
قوله‏:‏ ‏"‏يوم الملحمة‏"‏ بالحاء المهملة أي يوم حرب لا يوجد منه مخلص أو يوم القتل يقال لحم فلان فلانًا إذا قتله‏.‏
قوله‏:‏ ‏"‏يوم الذمار‏"‏ بكسر المعجمة وتخفيف الميم أي الهلاك قال الخطابي‏:‏ تمنى أبو سفيان أن يكون له يد فيحمي قومه ويدفع عنهم وقيل المراد هذا يوم الغضب للحريم والأهل وقيل المراد هذا يوم يلزمك فيه حفظي وحمايتي من أن ينالني فيه مكروه‏.‏
قوله‏:‏ ‏"‏وهي أقل الكتائب‏"‏ أي أقلها عددًا لأن عدد المهاجرين كان أقل من عدد غيرهم من القبائل‏.‏ وقال القاضي عياض‏:‏ وقع للجميع بالقاف ووقع في الجمع للحميدي أجل بالجيم‏.‏
قوله‏:‏ ‏"‏كذب سعد‏"‏ فيه إطلاق الكذب على الأخبار بغير ما سيقع ولو قاله القائل بناء على ظنه وقوة القرينة والخلاف في ماهية الكذب معروف‏.‏
قوله‏:‏ ‏"‏يعظم اللّه فيه الكعبة‏"‏ وهذا إشارة إلى ما وقع من إظهار الإسلام وأذان بلال على ظهر الكعبة وإزالة الأصنام عنها ومحو ما فيها من الصور وغير ذلك‏.‏
قوله‏:‏ ‏"‏ويوم تكسى فيه

ص -21- الكعبة‏"‏ قيل إن قريشًا كانت تكسوا الكعبة في رمضان فصادف ذلك اليوم أو المراد باليوم الزمان أو أشار صلى اللّه عليه وآله وسلم إلى أنه هو الذي يكسوها في ذلك العام‏.‏
قوله‏:‏ ‏"‏بالحجون‏"‏ بفتح المهملة وضم الجيم الخفيفة وهو مكان معروف بالقرب من مقبرة مكة‏.‏
قوله‏:‏ ‏"‏فأخبرني نافع بن جبير‏"‏ لم يدرك نافع يوم الفتح ولعله سمع العباس يقول للزبير ذلك في حجة اجتمعوا فيها بعد أيام النبوة فإن نافعًا لا صحبة له‏.‏
قوله‏:‏ ‏"‏قال وأمر رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ القائل هو عروة وهو من بقية الخبر المرسل وليس فيه من المرفوع إلا ما صرح بسماعه من نافع وأما باقيه فيحتمل أن يكون عروة تلقاه عن أبيه أو عن العباس فإنه أدركه وهو صغير أو جمعه من نقل جماعة له بأسانيد مختلفة قال الحافظ‏:‏ وهو الراجح‏.‏
قوله‏:‏ ‏"‏من كداء‏"‏ بالمد مع فتح الكاف والآخر بضم الكاف والقصر والأول يسمى المعلى والثاني الثنية السفلى وهذا يخالف ما وقع في سائر الأحاديث في البخاري وغيره أن خالدًا دخل من أسفل مكة والنبي صلى اللّه عليه وآله وسلم من أعلاها وأمر الزبير أن يغرز رايته بالحجون ولا يبرح حتى يأتيه وبعث خالدًا في قبائل قضاعة وسليم وغيرهم وأمره أن يدخل من أسفل مكة وأن يغرز رايته عند أدنى البيوت وتمام الحديث المذكور في الباب فقتل من خيل خالد يومئذ رجلان كما في صحيح البخاري وكان على المصنف أن يذكر ذلك لأنه يدل على ما ترجم الباب به وفي مغازي موسى بن عقبة أنه قتل من المشركين يومئذ نحو عشرين رجلا قتلهم أصحاب خالد وذكر ابن سعد أن عدة من أصيب من الكفار أربعة وعشرون رجلا‏.‏
وروى الطبراني من حديث ابن عباس قال‏:‏ ‏"‏خطب رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ إن اللّه حرم مكة‏"‏ الحديث‏.‏ ‏"‏فقيل له هذا خالد بن الوليد يقتل فقال قم يا فلان فقل له فليرفع القتل فأتاه الرجل فقال له إن رسول اللّه صلى اللّه عليه وآله وسلم يقول لك اقتل من قدرت عليه فقتل سبعين ثم اعتذر الرجل إليه فسكت‏"‏ قال وقد كان رسول اللّه صلى اللّه عليه وآله وسلم أمر الأمراء أن لا يقتلوا إلا من قاتلهم غير أنه كان أهدر دم نفر سماهم انتهى‏.‏
4- وعن سعد قال‏:‏ ‏"‏لما كان يوم فتح مكة أمن رسول اللّه صلى اللّه عليه وآله وسلم الناس إلا أربعة نفر وامرأتين وسماهم‏"‏‏.‏ رواه النسائي وأبو داود‏.‏
5- وعن أبي بن كعب قال‏:‏ ‏"‏لما كان يوم أحد قتل من الأنصار ستون رجلا ومن المهاجرين ستة فقال أصحاب رسول اللّه صلى اللّه عليه وآله وسلم لئن كان لنا يوم مثل هذا من المشركين لنربين عليهم فلما كان يوم الفتح قال رجل لا يعرف لا قريش بعد اليوم فنادى منادي رسول اللّه صلى اللّه عليه وآله وسلم أمن الأسود والأبيض إلا فلانًا وفلانًا ناس سماهم فأنزل اللّه عز وجل ‏{وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}‏ فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ نصبر ولا نعاقب‏"‏‏.‏

ص -22- رواه عبد اللّه بن أحمد في المسند وقد سبق حديث أبي هريرة وأبي شريح إلا أن فيهما‏:‏ ‏"‏وإنما أحلت لي ساعة من نهار‏"‏ وأكثر هذه الأحاديث تدل على أن الفتح عنوة‏.‏
6- وعن عائشة قالت‏:‏ ‏"‏قلنا يا رسول اللّه ألا تبني بيتًا بمنى يظلك قال‏:‏ لا منى مناخ لمن سبق‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏ وقال الترمذي حديث حسن‏.‏
7- وعن علقمة بن نضلة قال‏:‏ ‏"‏توفي رسول اللّه صلى اللّه عليه وآله وسلم وأبو بكر وعمر وما تدعى رباع مكة إلا السوائب من احتاج سكن ومن استغنى أسكن‏"‏‏.‏ رواه ابن ماجه‏.‏
حديث سعد أورده الحافظ في التلخيص وسكت عنه وتمامه اقتلوهم وإن وجدتموهم معلقين بأستار الكعبة عكرمة بن أبي جهل وعبد اللّه بن خطل من بني غنم ومقيس بن صبابة وعبد اللّه بن سعد بن أبي السرح فأما عبد اللّه بن خطل فأدرك وهو معلق بأستار الكعبة فاستبق سعيد بن الحارث وعمار بن ياسر فسبق سعيد عمارًا وكان أشب الرجلين فقتله الحديث بطوله من طريق عمر بن عثمان بن عبد الرحمن بن سعيد المخزومي عن جده عن أبيه وفيه فأما ابن خطل فقتله الزبير بن العوام وجزم أبو نعيم في المعرفة بأن الذي قتله هو أبو برزة وذكر ابن هشام أن عبد اللّه بن خطل قتله سعيد بن حريث وأبو برزة الأسلمي اشتركا في دمه وذكر ابن حبيب أنه أمر بقتل هند بنت عتبة وقريبة بالقاف والموحدة وسارة فقتلتا وأسلمت هند وذكر ابن إسحاق أن سارة أمنها النبي صلى اللّه عليه وآله وسلم بعد أن استؤمن لها ومنهم الحويرث بن نقيد بنون وقاف مصغرًا وهبار بن الأسود وفرتنا بالفاء المفتوحة والراء الساكنة والتاء المثناة الفوقية والنون وذكر أبو معشر فيمن أهدر دمه الحارث بن طلاطل الخزاعي وذكر الحاكم ممن أهدر دمه كعب بن زهير ووحشي بن حرب وأرنب مولاة ابن خطل وقد ذكر الحافظ في الفتح جملة من لم يؤمنهم النبي صلى اللّه عليه وآله وسلم بأسمائهم فكانوا ثمانية رجال وست نسوة منهم من أسلم ومنهم من قتل ومنهم من هرب‏.‏
وحديث أبي أخرجه أيضًا الترمذي وقال حسن غريب من حديث أبي وابن المنذر وابن أبي حاتم وابن خزيمة في الفوائد وابن حبان والطبراني وابن مردويه والحاكم والبيهقي في الدلائل‏.‏
وحديث أبي هريرة وأبي شريح تقدما في باب هل يستوفى القصاص والحدود في الحرم أم لا من كتاب الدماء‏.‏
وحديث عائشة سكت عنه أبو داود والمنذري وأخرجه الترمذي وابن ماجه عن أم مسيكية وذكر غيرهما أنها مكية‏.‏
وحديث علقمة بن نضلة رجال إسناده ثقات فإن ابن ماجه قال حدثنا أبو بكر ابن أبي شيبة قال حدثنا عيسى بن يونس عن عمر بن سعيد بن أبي حسين عن عثمان بن أبي سليمان

ص -23- عن علقمة بن نضلة فذكره وعمر بن سعيد وعثمان بن أبي سليمان ثقتان وأما أبو بكر وعيسى فمن رجال الصحيح‏.‏
قوله‏:‏ ‏"‏لنربين‏"‏ أي لنزيدن عليهم وفي حديث سعد وحديث أبي بن كعب دليل على أن مكة فتحت صلحًا وقد اختلف أهل العلم في ذلك فذهب الأكثر إلى أنها فتحت عنوة وعن الشافعي ورواية عن أحمد أنها فتحت صلحًا لما ذكر في حديث الباب من التأمين ولأنها لم تقسم ولأن الغانمين لم يملكوا دورها وإلا لجاز إخراج أهل الدور منها وحجة الأولين ما وقع من التصريح بالأمر بالقتال ووقوعه من خالد بن الوليد وتصريحه صلى اللّه عليه وآله وسلم بأنها أحلت له ساعة من نهار ونهيه عن التأسي به في ذلك كما وقع جميع ذلك في الأحاديث المذكورة في الباب تصريحًا وإشارة وأجابوا عن ترك القسمة بأنها لا تستلزم عدم العنوة فقد تفتح البلد عنوة ويمن على أهلها وتترك لهم دورهم وغنائمهم ولأن قسمة الأرض المغنومة ليست متفقًا عليها بل الخلاف ثابت عن الصحابة فمن بعدهم وقد فتحت أكثر البلاد عنوة فلم تقسم وذلك في زمن عمر وعثمان مع وجود أكثر الصحابة وقد زادت مكة عن ذلك بأمر يمكن يدعى اختصاصها به دون بقية البلاد وهي أنها دار النسك ومتعبد الخلق وقد جعلها اللّه تعالى حرمًا سواء العاكف فيه والباد وأما قول النووي احتج الشافعي بالأحاديث المشهورة بأن النبي صلى اللّه عليه وآله وسلم صالحهم بمر الظهران قبل دخول مكة ففيه نظر لأن الذي أشار إليه إن كان مراده ما وقع من قوله صلى اللّه عليه وآله وسلم من دخل دار أبي سفيان فهو آمن كما تقدم وكذا من دخل المسجد كما عند ابن إسحاق فإن ذلك لا يسمى صلحًا إلا إذا التزم من أشير إليه بذلك الكف عن القتال والذي ورد في الأحاديث الصحيحة ظاهر في أن قريشًا لم يلتزموا ذلك لأنهم استعدوا للحرب كما تقدم في حديث أبي هريرة أن قريشًا وبشت أوباشًا فإن كان مراده بالصلح وقوع عقده فهذا لم ينقل كما قال الحافظ قال ولا أظنه عنى إلا الاحتمال الأول أعني قوله من دخل دار أبي سفيان فهو آمن‏.‏
وتمسك أيضًا من قال إنه أمنهم بما وقع عند ابن إسحاق في سياق قصة الفتح فقال العباس لعلي أجد بعض الحطابة أو صاحب لبن أو ذا حاجة يأتي مكة يخبرهم بما كان من رسول اللّه صلى اللّه عليه وآله وسلم ليخرجوا إليه فيستأمنوه قبل أن يدخلها عنوة ثم قال في القصة بعد قصة أبي سفيان "من دخل دار أبي سفيان فهو آمن ومن أغلق عليه بابه فهو آمن ومن دخل المسجد الحرام فهو آمن" فتفرق الناس إلى دورهم وإلى المسجد وعند موسى بن عقبة في المغازي وهي أصح ما صنف في ذلك كما قال الحافظ وروي ذلك عن الجماعة ما نصه أن أبا سفيان وحكيم بن حزام قالا يا رسول اللّه كنت حقيقًا أن تجعل عدتك وكيدك لهوازن فإنهم أبعد رحمًا وأشد عداوة فقال "إني لأرجو أن يجمعهما اللّه لي في فتح مكة وإعزاز الإسلام بها وهزيمة هوازن وغنيمة أموالهم" فقال أبو سفيان وحكيم بن حزام فادع الناس بالأمان أرأيت إن اعتزلت قريش وكفت أيديها آمنون هم قال من كف يده وأغلق داره فهو آمن قالوا فابعثنا نؤذن بذلك فيهم قال فانطلقوا فمن دخل دار أبي سفيان فهو آمن ومن دخل دار حكيم فهو آمن ودار أبي سفيان بأعلى مكة ودار حكيم بأسفلها فلما توجها قال العباس يا رسول اللّه إني لا آمن أبا سفيان أن

ص -24- يرتد فرده حتى تريه جنود اللّه قال افعل فذكر القصة وفي ذلك تصريح بعموم التأمين فكان هذا أمانًا منه لكل من لم يقاتل من أهل مكة ثم قال الشافعي كانت مكة مؤمنة ولم يكن فتحها عنوة والأمان كالصلح وأما الذين تعرضوا للقتال والذين استثنوا من الأمان وأمر أن يقتلوا ولو تعلقوا بأستار الكعبة فلا يستلزم ذلك أنها فتحت عنوة ويمكن الجمع بين حديث أبي هريرة في أمره صلى اللّه عليه وآله وسلم بالقتال وبين حديث عروة المتقدم المصرح بتأمينه صلى اللّه عليه وآله وسلم لهم وكذلك حديث سعد وحديث أبي بن كعب المذكوران بأن يكون التأمين علق على شرط وهو ترك قريش المجاهرة بالقتال فلما تفرقوا إلى دورهم ورضوا بالتأمين المذكور لم يستلزم أن أوباشهم الذين لم يقبلوا ذلك وقاتلوا خالد بن الوليد ومن معه حتى قاتلهم وهزمهم أن تكون البلد فتحت عنوة لأن العبرة بالأصول لا بالإتباع وبالأكثر لا بالأقل كذا قال الحافظ في الفتح ويجاب عنه بما تقدم في أول الباب من حديث أبي هريرة أن قريشًا وبشت أوباشًا لها وقالوا نقدم هؤلاء الخ فإنه يدل على أن غير الأوباش لم يرضوا بالتأمين بل وقع التصريح في ذلك الحديث بأنهم قالوا فإن كان للأوباش شيء كنا معهم وإن أصيبوا أعطينا الذي سألنا ومما احتج به الشافعي ما وقع في سنن أبي داود بإسناد حسن عن جابر أنه سئل هل غنمتم يوم الفتح شيئًا قال لا ويجاب بأن عدم الغنيمة لا يستلزم عدم العنوة لجواز أن يكون النبي صلى اللّه عليه وآله وسلم منَّ عليهم بالأموال كما منَّ عليهم بالأنفس حيث قال اذهبوا فأنتم الطلقاء‏.‏
ومن أوضح الأدلة على أنها فتحت عنوة قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏وإنما أحلت لي ساعة من نهار‏"‏ فإن هذا تصريح بأنها أحلت له في ذلك يسفك بها الدماء وأن حرمتها ذهبت فيه وعادت بعده ولو كانت مفتوحة صلحًا لما كان لذلك معنى يعتد به وقد وقع في مسند أحمد من حديث عمرو بن شعيب عن أبيه عن جده أن تلك الساعة استمرت من صبيحة يوم الفتح إلى العصر واحتجت طائفة منهم الماوردي إلى أن بعضها فتح عنوة لما وقع من قصة خالد بن الوليد المذكورة وقرر ذلك الحاكم في الإكليل وفيه جمع بين الأدلة‏.‏
قال الحافظ في الفتح‏:‏ والحق أن صورة فتحها كان عنوة ومعاملة أهلها معاملة من دخلت بأمان ومنع قوم منهم السهيلي ترتب عدم قسمتها وجواز بيع دورها وإجارتها على أنها فتحت صلحًا وذكر المصنف رحمه اللّه لحديث عائشة وحديث علقمة بن نضلة في أحاديث الباب يشعر بأنه من القائلين بالترتب ولا وجه لذلك لأن الإمام مخير بين قسمة الأرض المغنومة بين الغانمين وبين إبقائها وقفًا على المسلمين ويلزم من ذلك منع بيع دورها وإجارتها وأيضًا قد قال بعضهم لا تدخل الأرض في حكم الأموال لأن من مضى كانوا إن غلبوا على الكفار لم يغنموا إلا الأموال وتنزل النار فتأكلها وتصير الأرض لهم عمومًا كما قال تعالى ‏{ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ}‏ الآية وقال تعالى ‏{وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا}‏ الآية‏.‏

ص -25- باب بقاء الهجرة من دار الحرب إلى دار الإسلام وأن لا هجرة من دار أسلم أهلها
1- عن سمرة بن جندب قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من جامع المشرك وسكن معه فهو مثله‏"‏‏.‏ رواه أبو داود‏.‏
2- وعن جرير بن عبد اللّه‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم بعث سرية إلى خثعم فاعتصم ناس بالسجود فأسرع فيهم القتل فبلغ ذلك النبي صلى اللّه عليه وآله وسلم فأمر لهم بنصف العقل وقال‏:‏ أنا بريء من كل مسلم يقيم بين أظهر المشركين قالوا يا رسول اللّه ولم قال لا تتراءى ناراهما‏"‏‏.‏ رواه أبو داود والمنذري‏.‏
3- وعن معاوية قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لا تنقطع الهجرة حتى تنقطع التوبة ولا تنقطع التوبة حتى تطلع الشمس من مغربها‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
4- وعن عبد اللّه بن السعدي‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا تنقطع الهجرة ما قوتل العد‏"‏‏.‏ رواه أحمد والنسائي‏.‏
5- وعن ابن عباس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا هجرة بعد الفتح ولكن جهاد ونية وإذا استنفرتم فانفروا‏"‏‏.‏ رواه الجماعة إلا ابن ماجه لكن له منه‏:‏ ‏"‏إذا استنفرتم فانفروا‏"‏ وروت عائشة مثله متفق عليه‏.‏
6- وعن عائشة وسئلت عن الهجرة فقالت‏:‏ ‏"‏لا هجرة اليوم كان المؤمن يفر بدينه إلى اللّه ورسوله مخافة أن يفتن فأما اليوم فقد أظهر اللّه الإسلام والمؤمن يعبد ربه حيث شاء‏"‏‏.‏ رواه البخاري‏.‏
7- وعن مجاشع بن مسعود أنه جاء بأخيه مجالد بن مسعود إلى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ ‏"‏هذا مجالد جاء يبايعك على الهجرة فقال‏:‏ لا هجرة بعد فتح مكة ولكن أبايعه على الإسلام والإيمان والجهاد‏"‏‏.‏ متفق عليه‏.‏
حديث سمرة قال الذهبي إسناده مظلم لا تقوم بمثله حجة‏.‏ وحديث جرير أخرجه أيضًا ابن ماجه ورجال إسناده ثقات ولكن صحح البخاري وأبو حاتم وأبو داود والترمذي والدارقطني إرساله إلى قيس بن أبي حازم ورواه الطبراني أيضًا موصولا وحديث معاوية

ص -26- أخرجه أيضًا النسائي قال الخطابي‏:‏ إسناده فيه مقال‏.‏ وحديث عبد اللّه السعدي أخرجه أيضًا ابن ماجه وابن منده والطبراني والبغوي وابن عساكر‏.‏
قوله‏:‏ ‏"‏فهو مثله‏"‏ فيه دليل على تحريم مساكنة الكفار ووجوب مفارقتهم والحديث وإن كان فيه المقال المتقدم لكن يشهد لصحته قوله تعالى ‏{فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ}‏ وحديث بهز بن حكيم بن معاوية بن حيدة عن أبيه عن جده مرفوعًا‏:‏ ‏"‏لا يقبل اللّه من مشرك عملا بعد ما أسلم أو يفارق المشركين‏"‏‏.‏
قوله‏:‏ ‏"‏لا تتراءى ناراهما‏"‏ يعني لا ينبغي أن يكونا بموضع بحيث تكون نار كل واحد منهما في مقابلة الأخرى على وجه لو كانت متمكنة من الإبصار لأبصرت الأخرى فإثبات الرؤية للنار مجاز‏.‏
قوله‏:‏ ‏"‏ما قوتل العدو‏"‏ فيه دليل على أن الهجرة باقية ما بقيت المقاتلة للكفار‏.‏
قوله‏:‏ ‏"‏لا هجرة بعد الفتح‏"‏ أصل الهجرة هجر الوطن وأكثر ما تطلق على من رحل من البادية إلى القرية‏.‏
قوله‏:‏ ‏"‏ولكن جهاد ونية‏"‏ قال الطيبي وغيره‏:‏ هذا الاستدراك يقتضي مخالفة حكم ما بعده لما قبله والمعنى أن الهجرة التي هي مفارقة الوطن التي كانت مطلوبة على الأعيان إلى المدينة انقطعت إلا أن المفارقة بسبب الجهاد باقية وكذلك المفارقة بسبب نية صالحة كالفرار من دار الكفر والخروج في طلب العلم والفرار بالدين من الفتن والنية في جميع ذلك‏.‏
قوله‏:‏ ‏"‏إذا استنفرتم فانفروا‏"‏ قال النووي‏:‏ يريد أن الخير الذي انقطع بانقطاع الهجرة يمكن تحصيله بالجهاد والنية الصالحة وإذا أمركم الإمام بالخروج إلى الجهاد ونحوه من الأعمال الصالحة فاخرجوا إليه‏.‏
قال الطيبي‏:‏ إن قوله ولكن جهاد الخ معطوف على محل مدخول لا هجرة أي الهجرة من الوطن إما للفرار من الكفار أو إلى الجهاد أو إلى غير ذلك كطلب العلم فانقطعت الأولى وبقيت الأخريان فاغتنموهما ولا تقاعدوا عنهما بل إذا استنفرتم فانفروا‏.‏
قال الحافظ‏:‏ وليس الأمر في انقطاع الهجرة من الكفار على ما قال انتهى‏.‏
وقد اختلف في الجمع بين أحاديث الباب فقال الخطابي وغيره كانت الهجرة فرضًا من أول الإسلام على من أسلم لقلة المسلمين بالمدينة وحاجتهم إلى الاجتماع فلما فتح اللّه مكة دخل الناس في دين اللّه أفواجًا فسقط فرض الهجرة إلى المدينة وبقي فرض الجهاد والنية على من قام به أو نزل به عدو انتهى‏.‏
قال الحافظ‏:‏ وكانت الحكمة أيضًا في وجوب الهجرة على من أسلم ليسلم من أذى من يؤذيه من الكفار فإنهم كانوا يعذبون من أسلم منهم إلى أن يرجع عن دينه وفيهم نزلت ‏{إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}‏ الآية وهذه الهجرة باقية الحكم في حق من أسلم في دار الكفر وقدر على الخروج منها‏.‏
وقال الماوردي‏:‏ إذا قدر على إظهار الدين في بلد من بلاد الكفر فقد صارت البلد به دار إسلام فالإقامة فيها أفضل من الرحلة عنها لما يترجى من دخول غيره في الإسلام ولا يخفى ما في هذا الرأي من المصادمة لأحاديث الباب القاضية بتحريم الإقامة في دار الكفر‏.‏
وقال الخطابي أيضًا إن الهجرة افترضت لما هاجر النبي صلى اللّه عليه وآله وسلم إلى المدينة إلى حضرته للقتال معه

ص -27- وتعلم شرائع الدين وقد أكد اللّه ذلك في عدة آيات حتى قطع الموالاة بين من هاجر ومن لم يهاجر فقال ‏{وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا}‏ فلما فتحت مكة ودخل الناس في الإسلام من جميع القبائل انقطعت الهجرة الواجبة وبقي الاستحباب‏.‏
وقال البغوي في شرح السنة‏:‏ يحتمل الجمع بطريق أخرى فقوله لا هجرة بعد الفتح أي من مكة إلى المدينة‏.‏
وقوله ‏"‏لا تنقطع‏"‏ أي من دار الكفر في حق من أسلم إلى دار الإسلام قال ويحتمل وجهًا آخر وهو أن قوله لا هجرة أي إلى النبي صلى اللّه عليه وآله وسلم حيث كان بنية عدم الرجوع إلى الوطن المهاجر منه إلا بإذن فقوله لا تنقطع أي هجرة من هاجر على غير هذا الوصف من الأعراب ونحوهم وقد أفصح ابن عمر بالمراد فيما أخرجه الإسماعيلي بلفظ‏:‏ ‏"‏انقطعت الهجرة بعد الفتح إلى رسول اللّه صلى اللّه عليه وآله وسلم ولا تنقطع الهجرة ما قوتل الكفار‏"‏ أي ما دام في الدنيا دار كفر فالهجرة واجبة منها على من أسلم وخشي أن يفتن على دينه ومفهومه أنه لو قدر أن لا يبقى في الدنيا دار كفر إن الهجرة تنقطع لانقطاع موجبها وأطلق ابن التين أن الهجرة من مكة إلى المدينة كانت واجبة وأن من أقام بمكة بعد هجرة النبي صلى اللّه عليه وآله وسلم إلى المدينة بغير عذر كان كافرًا‏.‏
قال الحافظ‏:‏ وهو إطلاق مردود‏.‏ وقال ابن العربي‏:‏ الهجرة هي الخروج من دار الحرب إلى دار الإسلام وكانت فرضًا في عهد النبي صلى اللّه عليه وآله وسلم واستمرت بعده لمن خاف على نفسه والتي انقطعت أصلًا هي القصد إلى حيث كان‏.‏ وقد حكى في البحر أن الهجرة عن دار الكفر واجبة إجماعًا حيث حمل على معصية فعل أو ترك أو طلبها الإمام بقوته لسلطانه وقد ذهب جعفر بن مبشر وبعض الهادوية إلى وجوب الهجرة عن دار الفسق قياسًا على دار الكفر وهو قياس مع الفارق والحق عدم وجوبها من دار الفسق لأنها دار إسلام وإلحاق دار الإسلام بدار الكفر بمجرد وقوع المعاصي فيها على وجه الظهور ليس بمناسب لعلم الرواية ولا لعلم الدراية‏.‏ وللفقهاء في تفاصيل الدور والأعذار المسوغة لترك الهجرة مباحث ليس هذا محل بسطها‏.‏

أبواب الأمان والصلح والمهادنة
باب تحريم الدم بالأمان وصحته من الواحد
1- عن أنس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لكل غادر لواء يوم القيامة يعرف به‏"‏‏.‏متفق عليه‏.‏
2- عن أبي سعيد قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لكل غادر لواء يوم القيامة يرفع له بقدر غدرته ألا ولا غادر أعظم غدرًا من أمير عامة‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3- وعن علي رضي اللّه عنه‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ذمة المسلمين واحدة يسعى بها أدناهم‏"‏‏.‏ رواه أحمد‏.‏

ص -28- 4- وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إن المرأة لتأخذ للقوم يعني تجير على المسلمين‏"‏ رواه الترمذي وقال حسن غريب‏.‏
حديث علي تقدم في أول كتاب الدماء وقد أخرجه أبو داود والنسائي والحاكم وأخرجه أيضًا أحمد وأبو داود وابن ماجه من حديث عمرو بن شعيب عن أبيه عن جده مرفوعًا بلفظ‏:‏ ‏"‏يد المسلمين على من سواهم تتكافأ دماؤهم ويجير عليهم أدناهم ويرد عليهم أقصاهم وهم يد على من سواهم‏"‏ ورواه ابن حبان في صحيحه من حديث ابن عمر مطولا‏.‏ ورواه ابن ماجه من حديث معقل بن يسار مختصرًا بلفظ‏:‏ ‏"‏المسلمون يد على من سواهم تتكافأ دماؤهم‏"‏ ورواه الحاكم عن أبي هريرة مختصرًا بلفظ‏:‏ ‏"‏المسلمون تتكافأ دماؤهم‏"‏ ورواه من حديثه أيضًا مسلم بلفظ‏:‏ ‏"‏إن ذمة المسلمين واحدة فمن أخفر مسلمًا فعليه لعنة اللّه والملائكة والناس أجمعين‏"‏ وهو أيضًا متفق عليه من حديث علي من طريق أخرى بأطول من هذا‏.‏
وأخرجه البخاري من حديث أنس وأخرجه ابن أبي شيبة من حديث أبي عبيدة بلفظ‏:‏ ‏"‏يجير على المسلمين بعضهم‏"‏ وفي إسناده حجاج بن أرطأة وهو ضعيف‏.‏ وأخرجه أيضًا أحمد من حديث أبي أمامة بنحوه‏.‏
وأخرجه أيضًا الطيالسي في مسنده من حديث عمرو ابن العاص بلفظ‏:‏ ‏"‏يجير على المسلمين أدناهم‏"‏ ورواه أحمد من حديث أبي هريرة وحديث أبي هريرة المذكور في الباب رواه الترمذي من طريق يحيى بن أكثم حدثنا عبد العزيز بن أبي حازم عن كثير بن زيد عن الوليد بن رباح عن أبي هريرة فذكره ثم قال وفي الباب عن أم هانئ وهذا حديث حسن غريب انتهى‏.‏ وقد تقدم حديث أم هانئ قريبًا‏.‏
وأخرج أبو داود والنسائي عن عائشة قالت‏:‏ إن كانت المرأة لتجير على المؤمنين فيجوز‏.‏
قوله‏:‏ ‏"‏يعرف به‏"‏ في رواية للبخاري ينصب وفي أخرى له يرى‏.‏ ولمسلم من حديث أبي سعيد عند أسته قال ابن المنير‏:‏ كأنه عومل بنقيض قصده لأن عادة اللواء أن يكون على الرأس فنصبه عند السفل زيادة في فضيحته لأن الأعين غالبًا تمتد إلى الألوية فيكون ذلك سببًا لامتدادها للذي بدت له ذلك اليوم فيزداد بها فضيحة‏.‏
قوله‏:‏ ‏"‏بقدر غدرته‏"‏ قال في القاموس‏:‏ والغدرة بالضم والكسر ما أغدر من شيء‏.‏
قال القرطبي‏:‏ هذا خطاب منه للعرب بنحو ما كانت تفعل لأنهم كانوا يرفعون للوفاء راية بيضاء وللغدر راية سوداء ليلوموا الغادر ويذموه فاقتضى الحديث وقوع مثل ذلك للغادر ليشتهر بصفته في القيامة فيذمه أهل الموقف‏.‏ وقد زاد مسلم في رواية له‏:‏ ‏"‏يقال هذه غدرة فلان‏"‏ قال في الفتح‏:‏ وأما الوفاء فلم يرد فيه شيء ولا يبعد أن يقع كذلك وقد ثبت لواء الحمد لنبينا صلى اللّه عليه وآله وسلم وفي حديث أنس وحديث أبي سعيد دليل على تحريم الغدر وغلظه ولا سيما من صاحب الولاية العامة لأن غدره يتعدى ضرره إلى خلق كثير ولأنه غير مضطر إلى الغدر لقدرته على الوفاء قال القاضي عياض‏:‏ المشهور أن هذا الحديث ورد في ذم الإمام

ص -29- إذا غدر في عهوده لرعيته أو لمقابلته أو للإمامة التي تقلدها والتزم القيام بها فمن حاف فيها أو ترك الرفق فقد غدر بعهده وقيل المراد نهي الرعية عن الغدر بالإمام فلا تخرج عليه ولا تتعرض لمعصيته لما يترتب على ذلك من الفتنة قال والصحيح الأول‏.‏
قال الحافظ‏:‏ ولا أدري ما المانع من حمل الخبر على أعم من ذلك‏.‏ وحكي في الفتح في موضع آخر أن الغدر حرام بالاتفاق سواء كان في حق المسلم أو الذمي‏.‏
قوله‏:‏ ‏"‏يسعى بها أدناهم‏"‏ أي أقلهم فدخل كل وضيع بالنص وكل شريف بالفحوى ودخل في الأدنى المرأة والعبد والصبي والمجنون فأما المرأة فيدل على ذلك حديث أبي هريرة وحديث أم هانئ المتقدم
قال ابن المنذر‏:‏ أجمع أهل العلم على جواز أمان المرأة إلا شيئًا ذكره عبد الملك ابن الماجشون صاحب مالك لا أحفظ ذلك عن غيره قال‏:‏ إن أمر الأمان إلى الإمام وتأول ما ورد مما يخالف ذلك على قضايا خاصة
قال ابن المنذر‏:‏ وفي قول النبي صلى اللّه عليه وآله وسلم‏:‏ ‏"‏يسعى بذمتهم أدناهم‏"‏ دلالة على إغفال هذا القائل‏.‏
قال في الفتح‏:‏ وجاء عن سحنون مثل قول ابن الماجشون فقال هو إلى الإمام إن أجازه جاز وإن رده رد انتهى‏.‏
وأما العبد فأجاز الجمهور أمانه قاتل أو لم يقاتل وقال أبو حنيفة إن قاتل جاز أمانه وإلا فلا وقال سحنون إن إذن له سيده في القتال صح أمانه وإلا فلا‏.‏
وأما الصبي فقال ابن المنذر‏:‏ أجمع أهل العلم أن أمان الصبي غير جائز قال الحافظ‏:‏ وكلام غيره يشعر بالتفرقة بين المراهق وغيره وكذا المميز الذي يعقل والخلاف عن المالكية والحنابلة وأما المجنون فلا يصح أمانه بلا خلاف كالكافر لكن
قال الأوزاعي‏:‏ إن غزا الذمي مع المسلمين فأمن أحدًا فإن شاء الإمام أمضاه وإلا فليرده إلى مأمنه‏.‏ وحكى ابن المنذر عن الثوري أنه استثنى من الرجال الأحرار الأسير في أرض الحرب فقال لا ينفذ أمانه وكذلك الأجير‏.‏

باب ثبوت الأمان للكافر إذا كان رسولا
1- عن ابن مسعود قال‏:‏ ‏"‏جاء ابن النواحة وابن أثال رسولا مسيلمة إلى النبي صلى اللّه عليه وآله وسلم فقال لهما‏:‏ "أتشهدان أني رسول اللّه" قالا‏:‏ نشهد أن مسيلمة رسول اللّه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "آمنت باللّه ورسوله لو كنت قاتلا رسولا لقتلتكما" قال عبد اللّه‏:‏ فمضت السنة أن الرسل لا تقتل‏"‏‏.‏ رواه أحمد‏.‏
2- وعن نعيم بن مسعود الأشجعي قال‏:‏ ‏"‏سمعت حين قُرئ كتاب مسيلمة الكذاب قال للرسولين‏:‏ فما تقولان أنتما قالا‏:‏ نقول كما قال فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ واللّه لولا أن الرسل لا تقتل لضربت أعناقكما‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
3- وعن أبي رافع مولى رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏بعثتني قريش إلى

ص -30- النبي صلى اللّه عليه وآله وسلم فلما رأيت النبي صلى اللّه عليه وآله وسلم وقع في قلبي الإسلام فقلت‏:‏ يا رسول اللّه لا أرجع إليهم قال‏:‏ إني لا أخيس بالعهد ولا أحبس البرد ولكن ارجع إليهم فإن كان في قلبك الذي فيه الآن فارجع‏"‏‏.‏ رواه أحمد وأبو داود وقال هذا كان في ذلك الزمان اليوم لا يصلح‏.‏ ومعناه واللّه أعلم أنه كان في المرة التي شرط لهم فيها أن يرد من جاءه منهم مسلمًا‏.‏
حديث ابن مسعود أخرجه أيضًا الحاكم وأخرجه أيضًا أبو داود والنسائي مختصرًا‏.‏
وحديث نعيم بن مسعود سكت عنه أبو داود والمنذري والحافظ في التلخيص وأخرج أبو نعيم في الصحابة أن مسيلمة بعث إلى النبي صلى اللّه عليه وآله وسلم ثلاثة وتين وابن شغاف الحنفي وابن النواحة فأما وتين فأسلم وأما الآخران فشهدا أنه رسول اللّه وأن مسيلمة من بعده فقال خذوهما فأخذا فخرجوا بهما إلى البيت فحبسا فقال رجل هبهما لي يا رسول اللّه ففعل‏.‏ وحديث أبي رافع أخرجه أيضًا النسائي وصححه ابن حبان‏.‏
قوله‏:‏ ‏"‏ابن النواحة‏"‏ بفتح النون وتشديد الواو وبعد الألف مهملة وفي سنن أبي داود من طريق حارثة بن مضرب أنه أتى عبد اللّه يعني ابن مسعود فقال ما بيني وبين أحد من العرب حنة وإني مررت بمسجد لبني حنيفة فإذا هم يؤمنون بمسيلمة فأرسل إليهم عبد اللّه فجيء بهم فاستتابهم غير ابن النواحة قال له سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول "لولا أنك رسول لضربت عنقك فأنت اليوم لست برسول" فأمر قرظة بن كعب فضرب عنقه في السوق ثم قال من أراد أن ينظر إلى ابن النواحة قتيلا في السوق‏.‏
قوله‏:‏ ‏"‏وابن أثال‏"‏ بضم الهمزة وبعدها مثلثة‏.‏
قوله‏:‏ ‏"‏لا أخيس‏"‏ بالخاء المعجمة والسين المهملة بينهما مثناة تحتية أي لا أنقض العهد من خاس الشيء في الوعاء إذا فسد‏.‏
قوله‏:‏ ‏"‏ولا أحبس‏"‏ بالحاء المهملة والموحدة‏.‏
ـ والحديثان ـ الأولان يدلان على تحريم قتل الرسل الواصلين من الكفار وإن تكلموا بكلمة الكفر في حضرة الإمام أو سائر المسلمين ـ والحديث ـ الثالث فيه دليل على أنه يجب الوفاء بالعهد للكفار كما يجب للمسلمين لأن الرسالة تقتضي جوابًا يصل على يد الرسول فكان ذلك بمنزلة عقد العهد‏.‏

باب ما يجوز من الشروط مع الكفار ومدة المهادنة وغير ذلك
1- عن حذيفة بن اليمان قال‏:‏ ‏"‏ما منعني أن أشهد بدرًا إلا أني خرجت أنا وأبي الحسيل قال‏:‏ فأخذنا كفار قريش فقالوا‏:‏ إنكم تريدون محمدًا فقلنا‏:‏ ما نريده وما نريد إلا المدينة قال‏:‏ فأخذوا منا عهد اللّه وميثاقه لننطلق إلى المدينة ولا نقاتل معه فأتينا رسول اللّه صلى اللّه عليه وآله وسلم فأخبرناه الخبر فقال‏:‏ انصرفا نفي لهم بعهدهم

ص -31- ونستعين اللّه عليهم‏"‏‏.‏ رواه أحمد ومسلم‏.‏ وتمسك به من رأى يمين المكره منعقدة‏.‏
2- وعن أنس‏:‏ ‏"‏أن قريشًا صالحوا النبي صلى اللّه عليه وآله وسلم فاشترطوا عليه أن من جاء منكم لا نرده عليكم ومن جاء رددتموه علينا فقالوا يا رسول اللّه أنكتب هذا قال نعم إنه من ذهب منا إليهم فأبعده اللّه ومن جاء منهم سيجعل اللّه له فرجًا ومخرجًا‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏وأبي الحسيل‏"‏ بضم الحاء المهملة وفتح السين المهملة أيضًا وسكون الياء بلفظ التصغير وهو والد حذيفة فيكون لفظ الحسيل عطف بيان‏.‏
قوله‏:‏ ‏"‏فاشترطوا عليه أن من جاء منكم‏"‏ الخ في لفظ البخاري الآتي بعد هذا أن سهيلا قال للنبي صلى اللّه عليه وآله وسلم وعلى أن لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا‏.‏
قوله‏:‏ ‏"‏فقالوا يا رسول اللّه‏"‏ الخ سمى الواقدي جماعة ممن قال ذلك منهم أسيد بن حضير وسعد بن عبادة وذكر البخاري في المغازي أن سهل بن حنيف كان ممن أنكر ذلك أيضًا وقال الحافظ في الفتح‏:‏ وقائل ذلك يشبه أن يكون هو عمر‏.‏ ولابن عائذ من حديث ابن عباس نحوه وسيأتي بعد هذا الحديث بسط قصة الصلح وقد أطال ابن إسحاق في القصة وزاد على ما عند غيره وقد استدل المصنف بالحديثين المذكورين على جواز مصالحة الكفار على ما وقع فيهما وسيأتي بسط الكلام في ذلك‏.‏
3- وعن عروة بن الزبير عن المسور ومروان يصدق كل واحد منهما حديث صاحبه قالا‏:‏ ‏"‏خرج النبي صلى اللّه عليه وآله وسلم زمن الحديبية حتى إذا كان ببعض الطريق قال النبي صلى اللّه عليه وآله وسلم‏:‏ إن خالد بن الوليد بالغميم في خيل لقريش طليعة فخذوا ذات اليمين فواللّه ما شعر بهم خالد حتى إذا هم بقترة فانطلق يركض نذيرًا لقريش وسار النبي صلى اللّه عليه وآله وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به ناقته فقال الناس‏:‏ حل حل فالحت فقالوا‏:‏ خلأت القصواء خلأت القصواء فقال النبي صلى اللّه عليه وآله وسلم‏:‏ ما خلأت القصواء وما ذاك لها بخلق ولكن حبسها حابس الفيل قال‏:‏ "والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات اللّه إلا أعطيتهم إياها ثم زجرها فوثبت" قال‏:‏ فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل يتبرضه الناس تبرضًا فلم يلبث الناس حتى نزحوه وشكى إلى رسول اللّه صلى اللّه عليه وآله وسلم العطش فانتزع سهمًا من كنانته ثم

ص -32- أمرهم أن يجعلوه فيه فواللّه ما زال يجيش لهم بالري حتى صدروا عنه فبينا هم كذلك إذ جاءهم بديل بن ورقاء الخزاعي في نفر من قومه من خزاعة وكانوا عيبة نصح رسول اللّه صلى اللّه عليه وآله وسلم من أهل تهامة فقال‏:‏ إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية معهم العوذ المطافيل وهم مقاتلوك وصادوك عن البيت فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إنا لم نجئ لقتال أحد ولكن جئنا معتمرين وإن قريش قد نهكتهم الحرب وأضرت بهم فإن شاؤوا ماددتهم مدة ويحلوا بيني وبين الناس فإن أظهر فإن شاؤوا أن يدخلوا فيما دخل فيه الناس فعلوا وإلا فقد جموا وإن هم أبوا فوالذي نفسي بيده لأقاتلنهم على أمري هذا حتى تنفرد سالفتي أو لينفذن اللّه أمره فقال بديل‏:‏ سأبلغهم ما تقول فانطلق حتى أتى قريشًا فقال‏:‏ إنا قد جئناكم من عند هذا الرجل وقد سمعناه يقول قولا فإن شئتم أن نعرضه عليكم فعلنا فقال سفهاؤهم‏:‏ لا حاجة لنا إلى أن تخبرنا عنه بشيء وقال ذو الرأي منهم‏:‏ هات ما سمعته يقول قال‏:‏ سمعته يقول كذا وكذا فحدثهم بما قال النبي صلى اللّه عليه وآله وسلم فقام عروة بن مسعود فقال‏:‏ أي قوم ألستم بالوالد قالوا‏:‏ بلى قال‏:‏ أو لست بالولد قالوا‏:‏ بلى قال‏:‏ فهل تتهموني قالوا‏:‏ لا قال‏:‏ ألستم تعلمون أني استنفرت أهل عكاظ فلما بلحوا علي جئتكم بأهلي وولدي ومن أطاعني قالوا‏:‏ بلى قال‏:‏ فإن هذا قد عرض عليكم خطة رشد اقبلوها وذروني آته قالوا‏:‏ ائته فأتاه فجعل يكلم النبي صلى اللّه عليه وآله وسلم فقال النبي صلى اللّه عليه وآله وسلم نحوًا من قوله لبديل فقال عروة عند ذلك‏:‏ أي محمد أرأيت إن استأصلت أمر قومك هل سمعت بأحد من العرب اجتاح أصله قبلك وإن تكن الأخرى فإني واللّه لأرى وجوهًا أو إني لأرى أشوابًا من الناس خليقًا أن يفروا ويدعوك فقال له أبو بكر‏:‏ أمصص ببظر اللات إن نحن نفر عنه

ص -33- وندعه فقال‏:‏ من ذا قالوا‏:‏ أبو بكر فقال‏:‏ أما والذي نفسي بيده لولا يد كانت لك عندي ولم أجزك بها لأجبتك قال‏:‏ وجعل يكلم النبي صلى اللّه عليه وآله وسلم فكلما كلمه أخذ بلحيته والمغيرة قائم على رأس رسول اللّه صلى اللّه عليه وآله وسلم ومعه السيف وعليه المغفر فكلما أهوى عروة بيده إلى لحية النبي صلى اللّه عليه وآله وسلم ضرب يده بنصل السيف وقال‏:‏ أخر يدك عن لحية رسول اللّه صلى اللّه عليه وآله وسلم فرفع عروة رأسه فقال‏:‏ من هذا قالوا‏:‏ المغيرة بن شعبة قال‏:‏ أي غدر ألست أسعى في غدرتك وكان المغيرة صحب قومًا في الجاهلية قتلهم وأخذ أموالهم ثم جاء فأسلم فقال النبي صلى اللّه عليه وآله وسلم‏:‏ "أما الإسلام فاقبل وأما المال فلست منه في شيء" ثم إن عروة جعل يرمق أصحاب رسول اللّه صلى اللّه عليه وآله وسلم بعينه قال‏:‏ فواللّه ما تنخم رسول اللّه صلى اللّه عليه وآله وسلم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده وإذا أمرهم بأمر ابتدروا أمره وإذا توضأ كادوا يقتتلون على وضوئه وإذا تكلم خفضوا أصواتهم عنده وما يحدون إليه النظر تعظيمًا له فرجع عروة إلى أصحابه فقال‏:‏ أي قوم واللّه لقد وفدت على الملوك ووفدت على قيصر وكسرى والنجاشي واللّه إن رأيت ملكًا قط تعظمه أصحابه ما يعظم أصحاب محمد محمدًا واللّه إن تنخم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده وإذا أمرهم ابتدروا أمره وإذا توضأ كادوا يقتتلون على وضوئه وإذا تكلم خفضوا أصواتهم عنده وما يحدون إليه النظر تعظيمًا له وإنه قد عرض عليكم خطة رشد فاقبلوها
فقال رجل من بني كنانة‏:‏ دعوني آته فقالوا‏:‏ ائته فلما أشرف على النبي صلى اللّه عليه وآله وسلم قال النبي صلى اللّه عليه وآله وسلم‏:‏ هذا فلان وهو من قوم يعظمون البدن فابعثوها له فبعثوها له واستقبله الناس يلبون فلما رأى ذلك قال‏:‏ سبحان اللّه ما ينبغي لهؤلاء أن يصدوا عن البيت فلما رجع إلى أصحابه قال‏:‏ رأيت البدن قد قلدت وأشعرت فما أرى

ص -34- أن يصدوا عن البيت فقام رجل منهم يقال له مكرز بن حفص فقال‏:‏ دعوني آته فقالوا‏:‏ ائته فلما أشرف عليهم قال النبي صلى اللّه عليه وآله وسلم‏:‏ هذا مكرز بن حفص وهو رجل فاجر فجعل يكلم النبي صلى اللّه عليه وآله وسلم فبينا هو يكلمه جاء سهيل بن عمرو قال معمر‏:‏ فأخبرني أيوب عن عكرمة أنه لما جاء سهيل قال النبي صلى اللّه عليه وآله وسلم‏:‏ قد سهل اللّه لكم من أمركم قال معمر‏:‏ قال الزهري في حديثه‏:‏ فجاء سهيل بن عمرو فقال‏:‏ هات أكتب بيننا وبينكم كتابًا فدعا النبي صلى اللّه عليه وآله وسلم الكاتب فقال النبي صلى اللّه عليه وآله وسلم‏:‏ اكتب بسم اللّه الرحمن الرحيم فقال سهيل‏:‏ أما الرحمن فواللّه ما أدري ما هو لكن اكتب باسمك اللّهم كما كنت تكتب فقال المسلمون‏:‏ واللّه لا نكتبها إلا بسم اللّه الرحمن الرحيم فقال النبي صلى اللّه عليه وآله وسلم‏:‏ اكتب باسمك اللّهم ثم قال‏:‏ هذا ما قاضى عليه محمد رسول اللّه صلى اللّه عليه وآله وسلم فقال سهيل‏:‏ واللّه لو كنا نعلم أنك رسول اللّه صلى اللّه عليه وآله وسلم ما صددناك عن البيت ولا قاتلناك ولكن اكتب محمد بن عبد اللّه فقال النبي صلى اللّه عليه وآله وسلم‏:‏ واللّه إني لرسول اللّه وإن كذبتموني اكتب محمد بن عبد اللّه قال الزهري وذلك لقوله لا يسألوني خطة يعظمون فيها حرمات اللّه إلا أعطيتهم إياها قال النبي صلى اللّه عليه وآله وسلم‏:‏ على أن تخلوا بيننا وبين البيت فنطوف به قال سهيل‏:‏ واللّه لا تتحدث العرب إنا أخذنا ضغطة ولكن ذلك من العام المقبل فكتب فقال سهيل‏:‏ وعلى أن لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا قال المسلمون‏:‏ سبحان اللّه كيف يرد إلى المشركين من جاء مسلمًا فبينا هم كذلك إذ جاء أبو جندل بن سهيل بن عمرو يرسف في قيوده وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين فقال سهيل‏:‏ هذا يا محمد أول ما أقاضيك عليه أن ترده إليّ فقال النبي صلى اللّه عليه وآله وسلم‏:‏ إنا لم نقض الكتاب بعد قال‏:‏ فواللّه إذن لا أصالحك على شيء أبدًا فقال النبي صلى اللّه عليه وآله وسلم‏:‏ فأجره لي فقال‏:‏ ما أنا بمجيره لك فقال‏:‏ بلى فافعل قال‏:‏ ما أنا بفاعل قال مكرز‏:‏ بلى قد أجرناه لك قال أبو جندل أي معشر المسلمين أرد إلى المشركين وقد جئت مسلمًا ألا ترون ما قد لقيت وكان قد عذب عذابًا

ص -35- شديدًا في اللّه قال فقال عمر بن الخطاب‏:‏ فأتيت رسول اللّه صلى اللّه عليه وآله وسلم فقلت‏:‏ ألست نبي اللّه حقًا قال‏:‏ بلى قلت‏:‏ ألسنا على الحق وعدونا على الباطل قال‏:‏ بلى قلت‏:‏ فلم نعطي الدنية في ديننا إذن قال‏:‏ إني رسول اللّه ولست أعصيه وهو ناصري قلت‏:‏ أوليس كنت تحدثنا أنا سنأتي البيت فنطوف به قال‏:‏ بلى فأخبرتك أنك تأتيه العام قلت‏:‏ لا قال‏:‏ فإنك آتيه ومطوف به قال‏:‏ فأتيت أبا بكر فقلت‏:‏ يا أبا بكر أليس هذا نبي اللّه حقًا قال‏:‏ بلى قلت‏:‏ ألسنا على الحق وعدونا على الباطل قال‏:‏ بلى قلت‏:‏ فلم نعطي الدنية في ديننا إذن قال‏:‏ أيها الرجل إنه رسول اللّه وليس يعصي ربه وهو ناصره فاستمسك بغرزه فواللّه إنه على الحق قلت‏:‏ أليس كان يحدثنا أنا سنأتي البيت ونطوف به قال‏:‏ بلى أفأخبرك أنك تأتيه العام قلت‏:‏ لا قال‏:‏ فإنك إذن آتيه ومطوف به قال عمر‏:‏ فعملت لذلك أعمالا فلما فرغ من قضية الكتاب قال صلى اللّه عليه وآله وسلم لأصحابه‏:‏ قوموا فانحروا ثم احلقوا فواللّه ما قام منهم أحد حتى قال ذلك ثلاث مرات فلما لم يقم منهم أحد دخل على أم سلمة فذكر لها ما لقي من الناس فقالت أم سلمة‏:‏ يا نبي اللّه أتحب ذلك اخرج ولا تكلم أحدًا منهم كلمة حتى تنحر بدنك وتدعو حالقًا فيحلقك فخرج فلم يكلم أحدًا منهم حتى فعل ذلك نحر بدنه ودعا حالقه فحلقه فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضًا حتى كاد بعضهم يقتل بعضًا غمًا ثم جاء نسوة مؤمنات فأنزل اللّه عز وجل ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ}‏ حتى بلغ ‏{بِعِصَمِ الْكَوَافِرِ}‏ فطلق عمر يومئذ امرأتين كانتا له في الشرك فتزوج إحداهما معاوية ابن أبي سفيان والأخرى صفوان بن أمية ثم رجع النبي صلى اللّه عليه وآله وسلم إلى المدينة فجاءه أبو بصير رجل من قريش وهو مسلم فأرسلوا في طلبه رجلين فقالوا العهد الذي جعلت لنا فدفعه إلى الرجلين فخرجا به حتى بلغا ذا الحليفة فنزلوا يأكلون تمرًا لهم فقال أبو بصير لأحد الرجلين‏:‏ واللّه إني لا أرى سيفك هذا يا فلان جيدًا فاستله الآخر فقال‏:‏ أجل واللّه إنه

ص -36- لجيد لقد جربت به ثم جربت فقال أبو بصير‏:‏ أرني أنظر إليه فأمكنه منه فضربه به حتى برد وفر الآخر حتى أتى المدينة فدخل المسجد يعدو فقال رسول اللّه صلى اللّه عليه وآله وسلم حين رآه لقد رأى هذا ذعرًا
فلما انتهى إلى النبي صلى اللّه عليه وآله وسلم قال قتل واللّه صاحبي وإني لمقتول فجاء أبو بصير فقال‏:‏ يا نبي اللّه قد أوفى اللّه ذمتك قد رددتني إليهم ثم أنجاني اللّه منهم فقال النبي صلى اللّه عليه وآله وسلم‏:‏ ويل أمه مسعر حرب لو كان له أحد فلما سمع ذلك عرف أنه سيرده إليهم فخرج حتى أتى سيف البحر قال‏:‏ وتفلت منهم أبو جندل بن سهل فلحق بأبي بصير فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير حتى اجتمعت منهم عصابة فواللّه ما يسمعون بعير خرجت لقريش إلى الشام إلا اعترضوا لها فقتلوهم وأخذوا أموالهم فأرسلت قريش إلى النبي صلى اللّه عليه وآله وسلم تناشده اللّه والرحم لما أرسل إليهم فمن أتاه منهم فهو آمن فأرسل النبي صلى اللّه عليه وآله وسلم إليهم وأنزل اللّه عز وجل ‏{وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ‏}‏ حتى بلغ ‏{حَمِيَّةَ الْجَاهِلِيَّةِ}‏ وكان حميتهم أنهم لم يقروا أنه نبي ولم يقروا ببسم اللّه الرحمن الرحيم وحالوا بينه وبين البيت‏"‏‏.‏ رواه أحمد والبخاري‏.‏ ورواه أحمد بلفظ آخر وفيه‏:‏ ‏"‏وكانت خزاعة عيبة رسول اللّه صلى اللَّه عليه وآله وسلم مشركها ومسلمها‏"‏ وفيه‏:‏ ‏"‏هذا ما اصطلح عليه محمد بن عبد اللّه وسهيل بن عمرو على وضع الحرب عشر سنين يأمن فيها الناس وفيه وإن بيننا عيبة مكفوفة وأنه لا إغلال ولا إسلال وكان في شرطهم حين كتبوا الكتاب أنه من أحب أن يدخل في عقد محمد وعهده دخل فيه ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه فتواثبت خزاعة فقالوا نحن في عقد رسول اللّه صلى اللّه عليه وآله وسلم وعهده وتواثبت بنو بكر فقالوا نحن في عقد قريش وعهدهم وفيه فقال رسول اللّه صلى اللّه عليه وآله وسلم يا أبا جندل اصبر واحتسب فإن اللّه جاعل لك ولمن معك من المستضعفين فرجًا ومخرجًا وفيه فكان رسول اللّه صلى اللّه عليه وآله وسلم يصلي في الحرم وهو مضطرب في الحل‏"‏‏.‏
4- وعن مروان والمسور قالا‏:‏ ‏"‏لما كاتب سهيل بن عمرو

ص -37- يومئذ كان فيما اشترط على النبي صلى اللّه عليه وآله وسلم أنه لا يأتيك أحد منا وإن كان على دينك إلا رددته إلينا وخليت بيننا وبينه فكره المسلمون ذلك وامتعضوا منه وأبى سهيل إلا ذلك فكاتبه النبي صلى اللّه عليه وآله وسلم على ذلك فرد يومئذ أبا جندل إلى أبيه سهيل ولم يأته أحد من الرجال إلا رده في تلك المدة وإن كان مسلمًا وجاء المؤمنات مهاجرات وكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى النبي صلى اللّه عليه وآله وسلم يومئذ وهي عاتق فجاء أهلها يسألون النبي صلى اللّه عليه وآله وسلم أن يرجعها إليهم فلم يرجعها إليهم لما أنزل اللّه عز وجل فيهن ‏{إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ}‏ إلى ‏{وَلا هُمْ يَحِلُّونَ لَهُنَّ}‏‏"‏‏.‏ رواه البخاري‏.‏
5- وعن الزهري‏:‏ ‏"‏قال عروة فأخبرتني عائشة أن رسول اللّه صلى اللّه عليه وآله وسلم كان يمتحنهن وبلغنا أنه لما أنزل اللّه أن يردوا إلى المشركين ما أنفقوا على من هاجر من أزواجهن وحكم على المسلمين أن لا يمسكوا بعصم الكوافر أن عمر طلق امرأتين قريبة بنت أبي أمية وابنة جرول الخزاعي فتزوج قريبة معاوية وتزوج الأخرى أبو جهم فلما أبى الكفار أن يقروا بأداء ما أنفق المسلمون على أزواجهم أنزل اللّه تعالى ‏{وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ}‏ والعقاب ما يؤدي المسلمون إلى من هاجرت امرأته من الكفار فأمر أن يعطى من ذهب له زوج من المسلمين ما أنفق من صداق نساء الكفار اللاتي هاجرن وما يعلم أحد من المهاجرات ارتدت بعد إيمانها‏"‏‏.‏
أخرجه البخاري‏.‏
قوله‏:‏ ‏"‏الأحابيش‏"‏ أي الجماعة المجتمعة من قبائل والتحبش التجمع والجنب الأمر يقال ما فعلت كذا في جنب حاجتي وهو أيضًا القطعة من الشيء تكون معظمه أو كثيرًا منه محروبين أي مسلوبين قد أصيبوا بحرب ومصيبة ويروى موتورين والمعنى واحد‏.‏
وقوله‏:‏ ‏"‏العوذ المطافيل‏"‏ يعني النساء والصبيان والعائذ الناقة القريب عهدها بالولادة والمطفل التي معها فصيلها وحل حل زجر للناقة وألحت أي

ص -38- لزمت مكانها وخلأت أي حرنت‏.‏ والثمد الماء القليل‏.‏ والتبرض أخذه قليلا قليلا والبرض القليل والأعداد جمع عد وهو الماء الذي لا انقطاع لمادته‏.‏ وجاشت بالري أي فارت به‏.‏ وعيبة نصحه أي موضع سره لأن الرجل يضع في عيبته حر متاعه‏.‏ وجموا أي استراحوا والسالفة صفحة العنق والخطة الأمر والشأن‏.‏ والأشواب الأخلاط من الناس مقلوب الأوباش‏.‏ والضغطة بالضم الشدة والتضييق‏.‏ والرسف مشي المقيد‏.‏ والغرز للرحل بمنزلة الركاب من السرج‏.‏
وقوله‏:‏ ‏"‏حتى برد‏"‏ أي مات ومسعر حرب أي موقد حرب والمسعر والمسعار ما يحمي به النار من خشب ونحوه‏.‏ وسيف البحر ساحله وامتعضوا منه كرهوا وشق عليهم‏.‏ والعاتق الجارية حين تدرك‏.‏ والعيبة المكفوفة المشرجة وكنى بذلك عن القلوب ونقائها من الغل والخداع‏.‏ والإغلال الخيانة‏.‏ والإسلال من السلة وهي السرقة‏.‏ وقد جمع هذا الحديث فوائد كثيرة فنشير إلى بعضها إشارة تنبه من يتدبره على بقيتها‏.‏ فيه أن ذا الحليفة ميقات للعمرة كالحج وأن تقليد الهدى سنة في نفل النسك وواجبه وأن الإشعار سنة وليس من المثلة المنهي عنها وأن أمير الجيش ينبغي له أن يبعث العيون أمامه نحو العدو وأن الاستعانة بالمشرك الموثوق به في أمر الجهاد جائز للحاجة لأن عينه الخزاعي كان كافرًا وكانت خزاعة مع كفرها عيبة نصحه وفيه استحباب مشورة الجيش إما لاستطابة نفوسهم أو استعلام مصلحة‏.‏
وفيه جواز سبي ذراري المشركين بانفرادهم قبل التعرض لرجالهم وفي قول أبي بكر لعروة جواز التصريح باسم العورة لحاجة ومصلحة وأنه ليس بفحش منهي عنه وفي قيام المغيرة على رأسه بالسيف استحباب الفخر والخيلاء في الحرب لإرهاب العدو وأنه ليس بداخل في ذمه لمن أحب أن يتمثل له الناس قيامًا وفيه أن مال المشرك المعاهد لا يملك بغنيمة بل يرد

ص -39- عليه‏.‏ وفيه بيان طهارة النخامة والماء المستعمل‏.‏ وفيه استحباب التفاؤل وأن المكروه الطيرة وهي التشاؤم‏.‏ وفيه أن المشهود عليه إذا عرف باسمه واسم أبيه أغنى عن ذكر الجد‏.‏ وفيه أن مصالحة العدو ببعض ما فيه ضيم على المسلمين جائزة للحاجة والضرورة دفعًا لمحذور أعظم منه‏.‏ وفيه أن من وعد أو حلف ليفعلن كذا ولم يسم وقتًا فإنه على التراخي وفيه أن الإحلال نسك على المحصر وأن له نحر هدية بالحل لأن الموضع الذي نحروا فيه بالحديبية من الحل بدليل قوله تعالى ‏{وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ‏}‏‏.‏ وفيه أن مطلق أمره عليه السلام على الفور وأن الأصل مشاركة أمته له في الأحكام‏.‏ وفيه أن شرط الرد لا يتناول من خرج مسلمًا إلى غير بلد الإمام وفيه أن النساء لا يجوز شرط ردهن للآية وقد اختلف في دخولهن في الصلح فقيل لم يدخلن فيه لقوله على أن لا يأتيك منا رجل إلا رددته وقيل دخلن فيه لقوله في رواية أخرى لا يأتيك منا أحد لكن نسخ ذلك أو بين فساده بالآية وفيما ذكرناه تنبيه على غيره‏.‏
قوله‏:‏ ‏"‏عن المسور ومروان‏"‏ هذه الرواية بالنسبة إلى مروان مرسلة لأنه لا صحبة له وأما المسور فهي بالنسبة إليه أيضًا مرسلة لأنه لم يحضر القصة وقد ثبت في رواية للبخاري في أول كتاب الشروط من صحيحه عن الزهري عن عروة أنه سمع المسور ومروان يخبران عن أصحاب رسول اللّه صلى اللّه عليه وآله وسلم فذكرا بعض هذا الحديث وقد سمع المسور ومروان من جماعة من الصحابة شهدوا هذه القصة كعلي وعمر وعثمان والمغيرة وأم سلمة وسهل بن حنيف وغيرهم ووقع في بعض هذه الحديث شيء يدل على أنه عن عمر كما سيأتي التنبيه عليه في مكانه‏.‏
وقد روى أبو الأسود عن عروة هذه القصة فلم يذكر المسور ولا مروان لكن أرسلها وكذلك أخرجها ابن عائذ في المغازي وأخرجها الحاكم في الإكليل من طريق أبي الأسود أيضًا عن عروة منقطعة‏.‏
قوله‏:‏ ‏"‏زمن الحديبية‏"‏ هي بئر سمي المكان بها وقيل شجرة حدباء صغرت وسمي المكان بها‏.‏ قال المحب الطبري‏:‏ الحديبية قرية قريبة من مكة أكثرها في الحرم‏.‏ ووقع عند ابن سعد أنه صلى اللّه عليه وآله وسلم خرج يوم الاثنين لهلال ذي القعدة زاد سفيان عن الزهري في رواية ذكرها البخاري في المغازي وكذا في رواية أحمد عن عبد الرزاق في بضع عشرة مائة فلما أتى ذا الحليفة قلد الهدى وأحرم

ص -40- منها بعمرة وبعث عينًا له من خزاعة وروى عبد العزيز الأفاقي عن الزهري في هذا الحديث عن ابن أبي شيبة خرج صلى اللّه عليه وآله وسلم في ألف وثمانمائة وبعث عينًا له من خزاعة يدعى ناجية يأتيه بخبر قريش كذا سماه ناجية والمعروف أن ناجية اسم الذي بعث معه الهدي كما جزم به ابن إسحاق وغيره وأما الذي بعثه عينًا لخبر قريش فاسمه بسر بن سفيان كذا سماه ابن إسحاق وهو بضم الموحدة وسكون المهملة على الصحيح‏.‏
قوله‏:‏ ‏"‏بالغميم‏"‏ بفتح المعجمة وحكى عياض فيها التصغير قال المحب الطبري‏:‏ يظهر أن المراد كراع الغميم الذي وقع ذكره في الصيام هو الذي بين مكة والمدينة انتهى‏.‏ وسياق الحديث ظاهر في أنه كان قريبًا من الحديبية فهو غير كراع الغميم الذي بين مكة والمدينة وأما الغميم هذا فقال ابن حبيب هو مكان بين رابغ والجحفة وقد بين ابن سعد أن خالدًا كان بهذا الموضع في مائتي فارس فيهم عكرمة ابن أبي جهل والطليعة مقدمة الجيش‏.‏
قوله‏:‏ ‏"‏بقترة‏"‏ بفتح القاف والمثناة من فوق وهو الغبار الأسود وفي نسخة من هذا الكتاب بغبرة بالغين المعجمة وسكون الموحدة‏.‏
قوله‏:‏ ‏"‏حتى إذا كان بالثنية‏"‏ في رواية ابن إسحاق فقال صلى اللّه عليه وآله وسلم من يخرجنا على طريق غير طريقهم التي هم بها قال فحدثني عبد اللّه بن أبي بكر بن حزم أن رجلًا من أسلم قال أنا يا رسول اللّه فسلك بهم طريقًا وعرًا فلما خرجوا منه بعد أن شق عليهم وأفضوا إلى أرض سهلة قال لهم استغفروا اللّه ففعلوا فقال والذي نفسي بيده إنها للحطة التي عرضت على بني إسرائيل فامتنعوا وهذه الثنية هي ثنية المرار بكسر الميم وتخفيف الراء وهي طريق في الجبل تشرف على الحديبية وزعم الداودي أنها الثنية التي أسفل مكة وهو وهم وسمى ابن سعد الذي سلك بهم حمزة بن عمرو الأسلمي‏.‏
قوله‏:‏ ‏"‏بركت به ناقته‏"‏ في رواية للبخاري راحلته‏.‏ وحل بفتح الحاء المهملة وسكون اللام كلمة تقال للناقة إذا تركت السير وقال الخطابي‏:‏ إن قلت حل واحدة فبالسكون وإن أعدتها نونت في الأول وسكنت في الثانية وحكى غيره السكون فيهما والتنوين كنظيره في بخ بخ حلحلت فلانًا إذا أزعجته عن موضعه‏.‏
قوله‏:‏ ‏"‏فالحت‏"‏ بتشديد المهملة أو تمادت على عدم القيام وهو من الإلحاح‏.‏
قوله‏:‏ ‏"‏خلأت‏"‏ الخلأ بالمعجمة وبالمد للإبل كالحران للخيل وقال ابن قتيبة‏:‏ لا يكون الخلأ إلا للنوق خاصة‏.‏ وقال ابن فارس‏:‏ لا يقال للجمل خلأ ولكن الخ‏.‏ والقصواء بفتح القاف بعدها مهملة ومد اسم ناقة رسول اللّه صلى اللّه عليه وآله وسلم قيل كان طرف أذنها مقطوعًا والقصو القطع من طرف الأذن وكان القياس أن تكون بالقصر وقد وقع ذلك في بعض نسخ أبي ذر‏.‏ وزعم الداودي أنها كانت لا تسبق فقيل لها القصواء لأنها بلغت من السبق أقصاه‏.‏
قوله‏:‏ ‏"‏وما ذاك لها بخلق‏"‏ أي بعادة قال ابن بطال وغيره في هذا الفصل جواز الاستتار عن طلائع المشركين ومفاجأتهم بالجيش طلبًا لغرتهم وجواز التنكب عن الطريق السهل إلى الوعر للمصلحة وجواز الحكم على الشيء بما عرف من عادته وإن جاز أن يطرأ عليه غيره وإذا وقع من شخص هفوة لا يعهد منه مثلها لا ينسب إليها ويرد على من نسبه إليها ومعذرة من نسبه ممن لا يعرف صورة الحال‏.‏
قوله‏:‏ ‏"‏حبسها حابس الفيل‏"‏ زاد ابن إسحاق عن

ص -41- مكة أي حبسها اللّه تعالى عن دخول مكة كما حبس الفيل عن دخولها وقصة الفيل مشهورة ومناسبة ذكرها أن الصحابة لو دخلوا مكة على تلك الصورة وصدهم قريش عن ذلك لوقع بينهم قتال قد يفضي إلى سفك الدماء ونهب الأموال كما لو قدر دخول الفيل وأصحابه مكة لكن سبق في علم اللّه تعالى في الموضعين أنه سيدخل في الإسلام خلق منهم وسيخرج من أصلابهم ناس يسلمون ويجاهدون وكان بمكة في الحديبية جمع كثير مؤمنون من المستضعفين من الرجال والنساء والولدان فلو طرق الصحابة مكة لما أمن أن يصاب منهم ناس بغير عمد كما أشار إليه تعالى في قوله ‏{وَلَوْلا رِجَالٌ مُؤْمِنُونَ}‏ الآية ووقع للمهلب جواز استبعاد هذه الكلمة وهي حابس الفيل على اللّه تعالى فقال المراد حبسها أمر اللّه عز وجل وتعقب بأنه يجوز إطلاقه في حق اللّه تعالى فيقال حبسها اللّه حابس الفيل كذا أجاب ابن المنير وهو مبني على الصحيح من أن الأسماء توقيفية وقد توسط الغزالي وطائفة فقالوا محل المنع ما لم يرد نص بما يشتق منه بشرط أن لا يكون ذلك السم المشتق مشعرًا بنقص فيجوز تسميته بواقي لقوله تعالى ‏{وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ}‏ ولا يجوز تسميته البناء وإن ورد قوله تعالى ‏{وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ‏}‏‏.‏
قال في الفتح‏:‏ وفي هذه القصة جواز التشبيه من الجهة العامة وإن اختلفت الجهة الخاصة لأن أصحاب الفيل كانوا على باطل محض وأصحاب هذه الناقة كانوا على حق محض ولكن جاء التشبيه من جهة إرادة اللّه تعالى منع الحرم مطلقًا أما من أهل الباطل فواضح وأما من أهل الحق فللمعنى الذي تقدم ذكره‏.‏
وقال الخطابي‏:‏ معنى تعظيم حرمات اللّه في هذه القصة ترك القتال في الحرم والجنوح إلى المسالمة والكف عن إرادة سفك الدماء‏.‏
قوله‏:‏ ‏"‏والذي نفسي بيده‏"‏ قال ابن القيم‏:‏ وقد حفظ عن النبي صلى اللّه عليه وآله وسلم الحلف في أكثر من ثمانين موضعًا‏.‏
قوله‏:‏ ‏"‏خطة‏"‏ بضم الخاء المعجمة أي خصلة يعظمون فيها حرمات اللّه أي من ترك القتال في الحرم وقيل المراد بالحرمات حرم الحرم والشهر الإحرام‏.‏
قال الحافظ‏:‏ وفي الثالث نظر لأنهم لو عظموا والإحرام ما صدوه ووقع في رواية لابن إسحاق يسألونني فيها صلة الرحم وهي من جملة حرمات اللّه‏.‏
قوله‏:‏ ‏"‏إلا أعطيتهم إياها‏"‏ أي أجبتهم إليها قال السهيلي‏:‏ لم يقع في شيء من طرق الحديث أنه قال إن شاء اللّه مع أنه مأمور بها في كل حالة والجواب أنه كان أمرًا واجبًا حتمًا فلا يحتاج فيه إلى الاستثناء كذا قال وتعقب بأنه تعالى قال في هذه القصة لتدخلن المسجد الحرام إن شاء اللّه آمنين فقال إن شاء اللّه مع تحقق وقوع ذلك تعليمًا وإرشادًا فالأولى أن يحمل على أن الاستثناء سقط من الراوي أو كانت القصة قبل نزول الأمر بذلك ولا يعارضه كون الكهف مكية إذ لا مانع أن يتأخر نزول بعض السورة‏.‏
قوله‏:‏ ‏"‏ثم زجرها‏"‏ أي الناقة ‏"‏فوثبت‏"‏ أي قامت‏.‏
قوله‏:‏ ‏"‏علي ثمد‏"‏ بفتح المثلثة والميم أي حفيرة فيها ماء قليل يقال ماء مثمود أي قليل فيكون لفظ قليل بعد ذلك تأكيدًا لدفع توهم أن يراد لغة من يقول أن الثمد الماء الكثير وقيل الثمد ما يظهر من الماء في الشتاء ويذهب في الصيف‏.‏
قوله‏:‏ ‏"‏يتبرضه الناس‏"‏

ص -42- بالموحدة وتشديد الراء وبعدها ضاد معجمة وهو الأخذ قليلا قليلا وأصل البرض بالفتح والسكون اليسير من العطاء وقال صاحب العين‏:‏ هو جمع الماء بالكفين‏.‏
قوله‏:‏ ‏"‏فلم يلبث‏"‏ لفظ البخاري فلم يلبثه بضم أوله وسكون اللام من الإلباث وقال ابن التين‏:‏ بفتح اللام وكسر الموحدة المثقلة أي لم يتركوه يلبث أي يقيم‏.‏
قوله‏:‏ ‏"‏وشكى‏"‏ بضم أوله على البناء للمجهول‏.‏ ‏"‏فانتزع سهمًا من كنانته‏"‏ أي أخرج سهمًا من جعبته‏.‏
قوله‏:‏ ‏"‏ثم أمرهم أن يجعلوه فيه‏"‏ في رواية ابن إسحاق أن ناجية بن جندب هو الذي نزل بالسهم وكذا رواه ابن سعد قال ابن إسحاق‏:‏ وزعم بعض أهل العلم أنه البراء بن عازب وروى الواقدي أنه خالد بن عبادة الغفاري ويجمع بأنهم تعاونوا على ذلك بالحفر وغيره وفي البخاري في المغازي من حديث البراء في قصة الحديبية أنه صلى اللّه عليه وآله وسلم جلس على البئر ثم دعا بإناء فمضمض ودعا ثم صبه فيها ثم قال دعوها ساعة ثم إنهم ارتووا بعد ذلك ويمكن الجمع بوقوع الأمرين جميعًا‏.‏
قوله‏:‏ ‏"‏يجيش‏"‏ بفتح أوله وكسر الجيم وآخره معجمة أي يفور‏.‏
وقوله‏:‏ ‏"‏بالري‏"‏ بكسر الراء ويجوز فتحها‏.‏
وقوله‏:‏ ‏"‏صدروا عنه‏"‏ أي رجعوا رواء بعد ورودهم‏.‏
قوله‏:‏ ‏"‏بديل‏"‏ بموحدة مصغرًا ابن ورقاء بالقاف والمد صاحبي مشهور‏.‏
قوله‏:‏ ‏"‏في نفر من قومه‏"‏ سمى الواقدي منهم عمرو بن سالم وخراش بن أمية وفي رواية أبي الأسود عن عروة منهم خارجة بن كرز ويزيد بن أمية كذا في الفتح‏.‏
قوله‏:‏ ‏"‏وكانوا عيبة نصح رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ العيبة بفتح المهملة وسكون التحتانية بعدها موحدة ما يوضع فيه الثياب لحفظها أي أنهم موضع النصح له والأمانة على سره ونصح بضم النون وحكى ابن التين فتحها كأنه شبه الصدر الذي هو مستودع السر بالعيبة التي هي مستودع الثياب‏.‏
وقوله‏:‏ ‏"‏من أهل تهامة‏"‏ بكسر المثناة وهي مكة وما حولها وأصلها من التهم وهو شدة الحر وركود الريح‏.‏
قوله‏:‏ ‏"‏إني تركت كعب بن لؤي وعامر بن لؤي‏"‏ إنما اقتصر على هذين لكون قريش الذين كانوا بمكة أجمع ترجع أنسابهم إليهما وبقي من قريش بنو سامة ابن لؤي وبنو عوف بن لؤي ولم يكن بمكة منهم أحد وكذلك قريش الظواهر الذين منهم بنو تميم بن غالب ومحارب بن فهر قال هشام بن الكلبي بنو عامر بن لؤي وكعب بن لؤي هما الصريحان لا شك فيهما بخلاف سامة وعوف أي ففيهما الخلاف قال وهم قريش البطاح أي بخلاف قريش الظواهر‏.‏
قوله‏:‏ ‏"‏نزلوا أعداد مياه الحديبية‏"‏ الأعداد بالفتح جمع عد بالكسر والتشديد وهو الماء الذي لا انقطاع له‏.‏ وغفل الداودي فقال هو موضع بمكة وقول بديل هذا يشعر بأنه كان بالحديبية مياه كثيرة وأن قريشًا سبقوا إلى النزول عليها فلذا عطش المسلمون حين نزلوا على الثمد المذكور‏.‏
قوله‏:‏ ‏"‏معهم العوذ المطافيل‏"‏ العوذ بضم المهملة وسكون الواو بعدها معجمة جمع عائذ وهي الناقة ذات اللبن والمطافيل الأمهات اللائي معها أطفالها يريد أنهم خرجوا معهم بذوات الألبان من الإبل ليتزودوا ألبانها ولا يرجعوا حتى يمنعوه أو كنى بذلك عن النساء معهن الأطفال والمراد أنهم خرجوا معهم بنسائهم وأولادهم لإرادة طول المقام

ص -43- وليكون أدعى إلى عدم الفرار قال الحافظ‏:‏ ويحتمل إرادة المعنى الأعم قال ابن فارس‏:‏ كل أنثى إذا وضعت فهي إلى سبعة أيام عائذ والجمع عوذ كأنها سميت بذلك لأنها تعوذ ولدها وتلتزم الشغل به‏.‏
وقال السهيلي‏:‏ سميت بذلك وإن كان الولد هو الذي يعوذ بها لأنها تعطف عليه بالشفقة والحنو كما قالوا تجارة رابحة وإن كان مربوحًا فيها ووقع عند ابن سعد معهم العوذ المطافيل والنساء والصبيان‏.‏
قوله‏:‏ ‏"‏قد نهكتهم‏"‏ بفتح أوله وكسر الهاء أي أبلغت فيهم حتى أضعفتهم إما أضعفت قوتهم وإما أضعفت أموالهم‏.‏
قوله‏:‏ ‏"‏ماددتهم‏"‏ أي جعلت بيني وبينهم مدة نترك الحرب بيننا وبينهم فيها والمراد بالناس المذكورين سائر كفار العرب وغيرهم‏.‏
قوله‏:‏ ‏"‏فإن أظهر فإن شاؤوا‏"‏ هو شرط بعد شرط والتقدير فإن ظهر على غيرهم كفاهم المؤنة وإن أظهر أنا على غيرهم فإن شاؤوا أطاعوني وإلا فلا تنقضي مدة الصلح إلا وقد جموا أي استراحوا وهو بفتح الجيم وتشديد الميم المضمومة أي قووا ووقع في رواية ابن إسحاق وإن لم يفعلوا قاتلوا وبهم قوة وإنما ردد الأمر مع أنه جازم بأن اللّه سينصره ويظهره لوعد اللّه تعالى له بذلك على طريق التنزل مع الخصم وفرض الأمر كما زعم الخصم قال في الفتح‏:‏ ولهذه النكتة حذف القسم الأول وهو التصريح بظهور غيره عليه لكن وقع التصريح به في رواية ابن إسحاق ولفظه فإن أصابوني كان الذي أرادوا ولابن عائذ من وجه آخر عن الزهري فإن ظهر الناس عليّ فذلك الذي يبتغون فالظاهر أن الحذف وقع من بعض الرواة تأدبًا‏.‏
قوله‏:‏ ‏"‏حتى تنفرد سالفتي‏"‏ السالفة بالمهملة وكسر اللام بعدها فاء صفحة العنق وكنى بذلك عن القتل قال الداودي‏:‏ المراد الموت أي حتى أموت وأبقى منفردًا في قبري ويحتمل أن يكون أراد أنه يقاتل حتى ينفرد وحده في مقاتلتهم وقال ابن المنير‏:‏ لعله صلى اللّه عليه وآله وسلم نبه بالأدنى على الأعلى أي أن لي من القوة باللّه والحول به ما يقتضي أني أقاتل عن دينه لو انفردت فكيف لا أقاتل عن دينه مع وجود المسلمين وكثرتهم ونفاذ بصائرهم في نصر دين اللّه تعالى‏.‏
قوله‏:‏ ‏"‏أو لينفذن اللّه‏"‏ بضم أوله وكسر الفاء أي ليمضين اللّه أمره في نصر دينه ولفظ البخاري‏:‏ ‏"‏ولينفذن اللّه أمره‏"‏ بدون شك قال الحافظ‏:‏ وحسن الإتيان بهذا الجزم بعد ذلك التردد للتنبيه على أنه لم يورده إلا على سبيل الفرض‏.‏ قوله‏:‏ ‏"‏فقام عروة بن مسعود‏"‏ هو ابن معتب بضم أوله وفتح المهملة وتشديد الفوقية المكسورة بعدها موحدة الثقفي‏.‏
قوله‏:‏ ‏"‏ألستم بالوالد‏"‏ هكذا رواية الأكثر من رواة البخاري ورواية أبي ذر‏:‏ ‏"‏ألستم بالولد وألست بالوالد‏"‏ والصواب الأول وهو الذي في رواية أحمد وابن إسحاق وغيرهما وزاد ابن إسحاق عن الزهري أن أم عروة هي سبيعة بنت عبد شمس بن عبد مناف فأراد بقوله ألستم بالوالد أنكم حي قد ولدوني في الجملة لكون أمي منكم‏.‏
قوله‏:‏ ‏"‏استنفرت أهل عكاظ‏"‏ بضم العين المهملة وتخفيف الكاف وآخره معجمة أي دعوتهم إلى نصركم‏.‏
قوله‏:‏ ‏"‏فلما بلحوا‏"‏ بالموحدة وتشديد اللام المفتوحتين ثم مهملة مضمومة أي امتنعوا والتبلح التمنع من الإجابة وبلح الغريم إذا امتنع عن أداء ما عليه زاد ابن إسحاق فقالوا صدقت

ص -44- ما أنت عندنا بمتهم‏.‏
قوله‏:‏ ‏"‏خطة رشد‏"‏ بضم الخاء المعجمة وتشديد المهملة والرشد بضم الراء وسكون المعجمة وبفتحهما أي خصلة خير وصلاح وإنصاف وقد بين ابن إسحاق في روايته أن سبب تقديم عروة لهذا الكلام عند قريش ما رآه من ردهم العنيف على من يجيء من عند المسلمين‏.‏
قوله ‏"‏آته‏"‏ بالمد والجزم وقالوا ائته بألف وصل بعدها همزة ساكنة ثم مثناة من فوق مكسورة‏.‏
قوله‏:‏ ‏"‏اجتاح‏"‏ بجيم ثم مهملة أي أهلك أهله بالكلية وحذف الجزاء من قوله إن تكن الأخرى تأدبًا مع النبي صلى اللّه عليه وآله وسلم والتقدير إن تكن الغلبة لقريش لا آمنهم عليك مثلًا وقوله‏:‏ ‏"‏فإني واللّه لأرى وجوهًا‏"‏ إلى آخره كالتعليل لهذا المحذوف‏.‏
قوله‏:‏ ‏"‏أشوابًا‏"‏ بتقديم المعجمة على الواو وكذا للأكثر ووقع لأبي ذر عن الكشميهني أوباشًا بتقديم الواو والأشواب الأخلاط من أنواع شتى والأوباش الأخلاط من السفلة فالأوباش أخص من الأشواب كذا في الفتح‏.‏
قوله‏:‏ ‏"‏امصص ببظر اللات‏"‏ بألف وصل ومهملتين الأولى مفتوحة بصيغة الأمر وحكى ابن التين عن رواية القابسي ضم الصاد الأولى وخطأها والبظر بفتح الموحدة وسكون المعجمة قطعة تبقى بعد الختان في فرج المرأة واللات اسم أحد الأصنام التي كانت قريش وثقيف يعبدونها وكانت عادة العرب الشتم بذلك ولكن بلفظ الأم فأراد أبو بكر المبالغة في سب عروة بإقامة من كان يعبدها مقام أمه وحمله على ذلك ما أغضبه من نسبة المسلمين إلى الفرار وفيه جواز النطق بما يستبشع من الألفاظ لإرادة زجر من بدا منه ما يستحق به ذلك‏.‏
قوله‏:‏ ‏"‏لولا يد‏"‏ أي نعمة وقد بين عبد العزيز الآفاقي عن الزهري في هذا الحديث أن اليد المذكورة هي أن عروة كان تحمل بدية فأعانه فيها أبو بكر بعون حسن وفي رواية الواقدي بعشر قلائص‏.‏
قوله‏:‏ ‏"‏بنعل السيف‏"‏ هو ما يكون أسفل القراب من فضة أو غيرها‏.‏
قوله‏:‏ ‏"‏أخر يدك‏"‏ فعل أمر من التأخير زاد ابن إسحاق قبل أن لا تصل إليك‏.‏
قوله‏:‏ ‏"‏أي غدر‏"‏ بالمعجمة بوزن عمر معدول عن غادر مبالغة في وصفه بالغدر‏.‏
قوله‏:‏ ‏"‏ألست أسعى في غدرتك‏"‏ أي في دفع شر غدرتك وقد بسط القصة ابن إسحاق وابن الكلبي والواقدي بما حاصله أنه خرج المغيرة لزيارة المقوقس بمصر هو وثلاثة عشر نفرًا من ثقيف من بني مالك فأحسن إليهم وأعطاهم وقصر بالمغيرة فحصلت له الغيرة منهم فلما كانوا بالطريق شربوا الخمر فلما سكروا وناموا وثب المغيرة فقتلهم ولحق بالمدينة فأسلم فتهايج الفريقان بنو مالك والأحلاف رهط المغيرة فسعى عروة بن مسعود وهو عم المغيرة حتى أخذوا منه دية ثلاثة عشر نفسًا والقصة طويلة‏.‏
قوله‏:‏ ‏"‏وأما المال فلست منه في شيء‏"‏ أي لا أتعرض له لكونه مأخوذًا على طريقة الغدر واستفيد من ذلك أنها لا تحل أموال الكفار غدرًا في حال الأمن لأن الرفقة يصطحبون على الأمانة والأمانة تؤدى إلى أهلها مسلمًا كان أو كافرًا فإن أموال الكفار إنما تحل بالمحاربة والمغالبة ولعل النبي صلى اللّه عليه وآله وسلم ترك المال في يده لإمكان أن يسلم قومه فيرد إليهم أموالهم‏.‏
قوله‏:‏ ‏"‏يرمق‏"‏ بضم الميم وآخره قاف أي يلحظ‏.‏
قوله‏:‏ ‏"‏وما يحدون إليه النظر‏"‏ يضم أوله وكسر المهملة أي يديمون‏.‏
قوله‏:‏ ‏"‏ووفدت على قيصر‏"‏ هو من عطف الخاص على العام وخص قيصر ومن بعده لكونهم أعظم

ص -45- ملوك ذلك الزمان‏.‏
قوله‏:‏ ‏"‏فقال رجل من بني كنانة‏"‏ في رواية الآفاقي فقام الحليس بمهملتين مصغرًا وسمى ابن إسحاق والزبير بن بكار أباه علقمة وهو من بني الحارث من عبد مناة‏.‏
قوله‏:‏ ‏"‏فابعثوها له‏"‏ أي أثيروها دفعة واحدة في رواية ابن إسحاق فلما رأى الهدى يسيل عليه من عرض الوادي بقلائده قد حبس عن محله رجع ولم يصل إلى رسول اللّه صلى اللّه عليه وآله وسلم وعند الحاكم أنه صاح الحليس هلكت قريش ورب الكعبة أن القوم إنما أتوا عمارًا فقال النبي صلى اللّه عليه وآله وسلم أجل يا أخا بني كنانة فأعلمهم بذلك‏.‏ قال الحافظ‏:‏ فيحتمل أن يكون خاطبه على بعد‏.‏
قوله‏:‏ ‏"‏مكرز‏"‏ بكسر الميم وسكون الكاف وفتح الراء بعدها زاي هو من بني عامر بن لؤي‏.‏
قوله‏:‏ ‏"‏وهو رجل فاجر‏"‏ في رواية ابن إسحاق غادر ورجحها الحافظ ويؤيد ذلك ما في مغازي الواقدي أنه قتل رجلًا غدرًا وفيها أيضًا أنه أراد أن يبيت المسلمين بالحديبية فخرج في خمسين رجلًا فأخذهم محمد بن مسلمة وهو على الحرس فانفلت منهم مكرز فكأنه صلى اللّه عليه وآله وسلم أشار إلى ذلك‏.‏
قوله‏:‏ ‏"‏إذ جاء سهيل بن عمرو‏"‏ في رواية ابن إسحاق فدعت قريش سهيل بن عمرو فقالوا اذهب إلى هذا الرجل فصالحه‏.‏
قوله‏:‏ ‏"‏فأخبرني أيوب عن عكرمة‏"‏ الخ قال الحافظ‏:‏ هذا مرسل لم أقف على من وصله بذكر ابن عباس فيه لكن له شاهد موصول عنه عند ابن أبي شيبة من حديث سلمة بن الأكوع قال بعثت قريش سهيل بن عمرو وحويطب بن عبد العزى إلى النبي صلى اللّه عليه وآله وسلم ليصالحوه فلما رأى النبي صلى اللّه عليه وآله وسلم سهيلا قال لقد سهل لكم من أمركم وللطبراني نحوه من حديث عبد اللّه بن السائب‏.‏
قوله‏:‏ ‏"‏فدعا النبي صلى اللّه عليه وآله وسلم الكاتب‏"‏ هو علي ابن أبي طالب رضي اللّه عنه كما بينه إسحاق بن راهويه في مسنده في هذا الوجه عن الزهري وذكره البخاري أيضًا في الصلح من حديث البراء‏.‏
وأخرج عمر بن شبة من طريق عمرو بن سهيل بن عمرو عن أبيه أنه قال الكتاب عندنا كاتبه محمد بن مسلمة‏.‏
قال الحافظ‏:‏ ويجمع أن أصل كتاب الصلح بخط علي رضي اللّه عنه كما هو في الصحيح ونسخ محمد بن مسلمة لسهيل بن عمرو مثله‏.‏
قوله‏:‏ ‏"‏هذا ما قاضى‏"‏ بوزن فاعل من قضيت الشيء فصلت الحكم فيه‏.‏
قوله‏:‏ ‏"‏ضغطة‏"‏ بضم الضاد وسكون الغين المعجمتين ثم طاء مهملة أي قهرًا‏.‏ وفي رواية ابن إسحاق أنها دخلت علينا عنوة‏.‏
قوله‏:‏ ‏"‏فقال المسلمون‏"‏ الخ قد تقدم بيان القائل في أول الباب‏.‏
قوله‏:‏ ‏"‏أبو جندل‏"‏ بالجيم والنون بوزن جعفر وكان اسمه العاصي فتركه لما أسلم وكان محبوسًا بمكة ممنوعًا من الهجرة وعذب بسبب الإسلام وكان سهيل أوثقه وسجنه حين أسلم فخرج من السجن وتنكب الطريق وركب الجبال حتى هبط على المسلمين ففرح به المسلمون وتلقوه‏.‏
قوله‏:‏ ‏"‏يرسف‏"‏ بفتح أوله وبضم المهملة بعدها فاء أي يمشي مشيًا بطيئًا بسبب القيد‏.‏
قوله‏:‏ ‏"‏إنا لم نقض الكتاب‏"‏ أي لم نفرغ من كتابته‏.‏
قوله‏:‏ ‏"‏فأجزه لي‏"‏ بالزاي بفعل صيغة الأمر من الإجازة أي أمض فعلي فيه فلا أرده إليك وأستثنيه من القضية ووقع عند الحميدي في الجمع بالراء ورجح ابن الجوزي الزاي وفيه أن الاعتبار في العقود بالقول ولو تأخرت الكتابة والإشهاد ولأجل ذلك أمضى النبي صلى اللّه عليه وآله وسلم لسهيل الأمر في رد ابنه إليه وكان للنبي صلى اللّه عليه وآله وسلم تلطف معه لقوله لم نقض الكتاب بعد رجاء أن يجيبه‏.‏
قوله‏:‏ ‏"‏قال مكرز بلى قد أجزناه‏"‏ هذه رواية الكشميهني ورواية الأكثر من رواة البخاري بل

ص -46- بالإضراب وقد استشكل ما وقع من مكرز من الإجازة لأنه خلاف ما وصفه صلى اللّه عليه وآله وسلم به من الفجور وأجيب بأن الفجور حقيقة ولا يستلزم أن لا يقع منه شيء من البر نادرًا أو قال ذلك نفاقًا وفي باطنه خلافه ولم يذكر في هذا الحديث ما أجاب به سهيل على مكرز لما قال ذلك وقد زعم بعض الشراح أن سهيلًا لم يجيبه لأن مكرزًا لم يكن ممن جعل له أمر عقد الصلح بخلاف سهيل وتعقب بأن الواقدي روى أن مكرزًا كان ممن جاء في الصلح مع سهيل وكان معهما حويطب ابن عبد العزى لكن ذكر في روايته ما يدل على أن إجازة مكرز لم تكن في أن لا يرده إلى سهيل بل في تأمينه من التعذيب ونحو ذلك وأن مكرزًا وحويطبًا أخذا أبا جندل فأدخلاه فسطاطًا وكفا أباه عنه‏.‏
وفي مغازي ابن عائذ نحو ذلك كله ولفظه فقال مكرز بن حفص وكان ممن أقبل مع سهيل بن عمرو في التماس الصلح له أنا له جار وأخذ بيده فأدخله فسطاطًا‏.‏
قال الحافظ‏:‏ وهذا لو ثبت لكان أقوى من الاحتمالات الأول فإنه لم يجزه بأن يقره عند المسلمين بل ليكف العذاب عنه ليرجع إلى طواعية أبيه فما خرج بذلك عن الفجور لكن يعكر عليه ما في رواية الصحيح السابقة بلفظ فقال مكرز قد أجزناه لك يخاطب النبي صلى اللّه عليه وآله وسلم بذلك‏.‏
قوله‏:‏ ‏"‏فقال أبو جندل أي معشر المسلمين‏"‏ الخ زاد ابن إسحاق فقال رسول اللّه صلى اللَّه عليه وآله وسلم يا أبا جندل اصبر واحتسب فإنا لا نغدر وإن اللّه جاعل لك فرجًا ومخرجًا‏.‏ قال الخطابي‏:‏ تأول العلماء ما وقع في قصة أبي جندل على وجهين‏:‏ أحدهما أن اللّه تعالى قد أباح التقية للمسلم إذا خاف الهلاك ورخص له أن يتكلم بالكفر مع إضمار الإيمان إن لم تمكنه التورية فلم يكن رده إليهم إسلامًا لأبي جندل إلى الهلاك مع وجود السبيل إلى الخلاص من الموت بالتقية‏.‏ والوجه الثاني أنه إنما رده إلى أبيه والغالب أن أباه لا يبلغ به إلى الهلاك وإن عذبه أو سجنه فله مندوحة بالتقية أيضًا‏.‏ وأما ما يخاف عليه من الفتنة فإن ذلك امتحان من اللّه يبتلي به صبر عباده المؤمنين‏.‏
ـ واختلف العلماء ـ هل يجوز الصلح مع المشركين على أن يرد إليهم من جاء مسلمًا من عندهم إلى بلاد المسلمين أم لا فقيل نعم على ما دلت عليه قصة أبي جندل وأبي بصير وقيل لا وأن الذي وقع في القصة منسوخ وأن ناسخه حديث‏:‏ ‏"‏أنا بريء من كل مسلم بين المشركين‏"‏ وقد تقدم وهو قول الحنفية وعند الشافعية يفصل بين العاقل والمجنون والصبي فلا يردان‏.‏ وقال بعض الشافعية‏:‏ ضابط جواز الرد أن يكون المسلم بحيث لا تجب عليه الهجرة من دار الحرب‏.‏
قوله‏:‏ ‏"‏ألست نبي اللّه حقًا قال بلى‏"‏ زاد الواقدي من حديث أي سعيد قال قال عمر لقد دخلني أمر عظيم وراجعت النبي صلى اللّه عليه وآله وسلم مراجعة ما راجعته مثلها قط‏.‏
قوله ‏"‏فلم نعطي الدنية‏"‏ بفتح المهملة وكسر النون وتشديد التحتية‏.‏
قوله‏:‏ ‏"‏أولست كنت حدثتنا‏"‏ الخ في رواية ابن إسحاق كان الصحابة لا يشكون في الفتح لرؤيا رآها رسول اللّه صلى اللّه عليه وآله وسلم فلما رأوا الصلح دخلهم من ذلك أمر عظيم حتى كادوا يهلكون‏.‏ وعند الواقدي "أن النبي صلى اللّه عليه وآله وسلم كان رأى في منامه قبل أن يعتمر أنه دخل هو وأصحابه البيت فلما رأوا تأخير ذلك شق عليهم‏.‏ قال في الفتح‏:‏ ويستفاد من هذا الفصل جواز البحث في العلم حتى يظهر المعنى وأن الكلام يحمل

ص -47- على عمومه وإطلاقه حتى تظهر إرادة التخصيص والتقييد وأن من حلف على فعل شيء ولم يذكر مدة معينة لم يحنث حتى تنقضي أيام حياته‏.‏
قوله‏:‏ ‏"‏فأتيت أبا بكر‏"‏ الخ لم يذكر عمر أنه راجع أحدًا في ذلك غير أبي بكر لما له عنده من الجلالة وفي جواب أبي بكر عليه بمثل ما أجاب به النبي صلى اللّه عليه وآله وسلم دليل على سعة علمه وجودة عرفانه بأحوال رسول اللّه صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏فاستمسك بغرزه‏"‏ بفتح العين المعجمة وسكون الراء بعدها زاي
قال المصنف هو للإبل بمنزلة الركاب للفرس والمراد التمسك بأمره وترك المخالفة له كالذي يمسك بركاب الفارس فلا يفارقه‏.‏
قوله‏:‏ ‏"‏قال عمر فعلت لذلك أعمالا‏"‏ القائل هو الزهري كما في البخاري وهو منقطع لأن الزهري لم يدرك عمر قال بعض الشراح‏:‏ المراد بقوله أعمالا أي من الذهاب والمجيء والسؤال والجواب ولم يكن ذلك شكًا من عمر بل طلبًا لكشف ما خفي عليه وحثًا على إذلال الكفار بما عرف من قوته في نصرة الدين‏.‏
قال في الفتح‏:‏ وتفسير الأعمال بما ذكر مردود بل المراد به الأعمال الصالحة لتكفر عنه ما مضى من التوقف في الامتثال ابتداء‏.‏
وقد ورد عن عمر التصريح بمراده ففي رواية ابن إسحاق وكان عمر يقول ما زلت أتصدق وأصوم وأصلي وأعتق من الذي صنعت يومئذ مخافة كلامي الذي تكلمت به وعند الواقدي من حديث ابن عباس قال عمر لقد أعتقت بسبب ذلك رقابًا وصمت دهرًا
قال السهيلي‏:‏ هذا الشك الذي حصل لعمر هو ما لا يستمر صاحبه عليه وإنما هو من باب الوسوسة
قال الحافظ‏:‏ والذي يظهر أنه توقف منه ليقف على الحكمة وتنكشف عنه الشبهة ونظيره قصته في الصلاة على عبد اللّه بن أبي وإن كان في الأولى لم يطابق اجتهاده الحكم بخلاف الثانية وهي هذه القصة وإنما عمل الأعمال المذكورة لهذه وإلا فجميع ما صدر منه كان معذورًا فيه بل هو فيه مأجور لأنه مجتهد فيه‏.‏
قوله‏:‏ ‏"‏فلما فرغ من قضية الكتاب‏"‏ زاد ابن إسحاق فلما فرغ من قضية الكتاب أشهد جماعة على الصلح رجال من المسلمين ورجال من المشركين منهم علي وأبو بكر وعبد الرحمن بن عوف وسعد بن أبي وقاص ومحمد بن مسلمة وعبد اللّه بن سهل بن عمرو ومكرز بن حفص وهو مشرك‏.‏
قوله‏:‏ ‏"‏فواللّه ما قام منهم أحد‏"‏ قيل كأنهم توقفوا لاحتمال أن يكون الأمر بذلك للندب أو لرجاء نزول الوحي بإبطال الصلح المذكور أو أن يخصصه بالإذن بدخولهم مكة ذلك العام لإتمام نسكهم وسوغ لهم ذلك لأنه كان زمان وقوع النسخ ويحتمل أن يكون أهمتهم صورة الحال فاستغرقوا في الفكر لما لحقهم من الذل عند أنفسهم مع ظهور قوتهم واقتدارهم في اعتقادهم على بلوغ غرضهم وقضاء نسكهم بالقهر والغلبة أو أخروا الامتثال لاعتقادهم أن الأمر المطلق لا يقتضي الفور‏.‏
قال الحافظ‏:‏ ويحتمل مجموع هذه الأمور لمجموعهم‏.‏
قوله‏:‏ ‏"‏فذكر لها ما لقي من الناس‏"‏ فيه دليل على فضل المشورة وأن الفعل إذا انضم إلى القول كان أبلغ من القول المجرد وليس فيه أن الفعل مطلقًا أبلغ من القول نعم فيه أن الإقتداء بالأفعال أكثر منه بالأقوال وهذا معلوم مشاهد‏.‏ وفيه دليل على فضل أم سلمة ووفور عقلها حتى قال إمام الحرمين لا نعلم امرأة أشارت

ص -48- برأي فأصابت إلا أم سلمة وتعقب بإشارة بنت شعيب على أبيها في أمر موسى‏.‏ ونظير هذه القصة ما وقع في غزوة الفتح فإن النبي صلى اللّه عليه وآله وسلم أمرهم بالفطر في رمضان فلما استمروا على الامتناع تناول القدح فشرب فلما رأوه يشرب شربوا‏.‏
قوله‏:‏ ‏"‏نحر بدنه‏"‏ زاد ابن إسحاق عن ابن عباس أنها كانت سبعين بدنة كان فيها جمل لأبي جهل في رأسه برة من فضة ليغيظ به المشركين وكان غنمه منه غزوة بدر‏.‏
قوله‏:‏ ‏"‏ودعا حالقه‏"‏
قال ابن إسحاق‏:‏ بلغني أن الذي حلقه في ذلك اليوم هو خراش بمعجمتين ابن أمية بن الفضل الخزاعي‏.‏
قوله‏:‏ ‏"‏فجاءه أبو بصير‏"‏ بفتح الموحدة وكسر المهملة اسمه عتبة وسكون الفوقية‏.‏
‏"‏ابن أسيد‏"‏ بفتح الهمزة وكسر المهملة ابن جارية بالجيم الثقفي حليف بني زهرة كذا
قال ابن إسحاق وبهذا يعرف أن قوله في حديث الباب رجل من قريش أي بالحلف لأن بني زهرة من قريش‏.‏
قوله‏:‏ ‏"‏فأرسلوا في طلبه رجلين‏"‏ سماهما ابن سعد في الطبقات خنيس بمعجمة ونون وآخره مهملة مصغرًا ابن جابر ومولى له يقال له كوير‏.‏ وفي رواية للبخاري أن الأخنس بن شريق هو الذي أرسل في طلبه زاد ابن إسحاق فكتب الأخنس بن شريق والأزهر بن عبد عوف إلى رسول اللّه صلى اللّه عليه وآله وسلم كتابًا وبعثا به مع مولى لهما ورجل من بني عامر استأجراه اهـ قال الحافظ‏:‏ والأخنس من ثقيف رهط أبي بصير وأزهر من بني زهرة حلفاء أبي بصير فلكل منهما المطالبة برده ويستفاد منه أن المطالبة بالرد تختص بمن كان من عشيرة المطلوب بالأصالة أو الحلف وقيل إن اسم أحد الرجلين مرثد بن حمران زاد الواقدي فقدما بعد أبي بصير بثلاثة أيام‏.‏
قوله‏:‏ ‏"‏فقال أبو بصير لأحد الرجلين‏"‏ في رواية ابن إسحاق للعامري وفي رواية ابن سعد لخنيس بن جابر‏.‏
قوله‏:‏ ‏"‏فاستله الآخر‏"‏ أي صاحب السيف أخرجه من غمده‏.‏
قوله‏:‏ ‏"‏حتى برد‏"‏ بفتح الموحدة والراء أي خمدت حواسه وهو كناية عن الموت لأن الميت تسكن حركته وأصل البرد السكون قال الخطابي‏:‏ وفي رواية ابن إسحاق فعلاه حتى قتله‏.‏
قوله‏:‏ ‏"‏وفر الآخر‏"‏ في رواية ابن إسحاق وخرج المولى يشتد أي هربًا‏.‏
قوله‏:‏ ‏"‏ذعرًا‏"‏ بضم المعجمة وسكون المهملة أي خوفًا‏.‏
قوله‏:‏ ‏"‏قتل صاحبي‏"‏ بضم القاف وفي هذا دليل على أنه يجوز للمسلم الذي يجيء من دار الحرب في زمن الهدنة قتل من جاء في طلب رده إذا شرط لهم ذلك لأن النبي صلى اللّه عليه وآله وسلم لم ينكر على أبي بصير قتله للعامري ولا أمر فيه بقود ولا دية‏.‏
قوله‏:‏ ‏"‏ويل أمه‏"‏ بضم اللام ووصل الهمزة وكسر الميم المشددة وهي كلمة ذم تقولها العرب في المدح ولا يقصدون معنى ما فيها من الذم لأن الويل الهلاك فهو كقولهم لأمه الويل ولا يقصدون والويل يطلق على العذاب والحرب والزجر وقد تقدم شيء من ذلك في الحج في قوله للأعرابي ويلك وقال الفراء أصله وي فلان أي لفلان أي حزن له فكثر الاستعمال فألحقوا بها اللام فصارت كأنها منها وأعربوها وتبعه ابن مالك إلا أنه قال تبعًا للخليل أن وي كلمة تعجب وهي من أسماء الأفعال واللام بعدها مكسورة ويجوز ضمها إتباعًا للهمزة وحذفت الهمزة تخفيفًا‏.‏
قوله‏:‏ ‏"‏مسعر حرب‏"‏ بكسر الميم وسكون السين المهملة وفتح العين المهملة أيضًا وبالنصب على التمييز

ص -49- وأصله من مسعر حرب أي يسعرها‏.‏
قال الخطابي‏:‏ يصفه بالإقدام في الحرب والتسعير لنارها‏.‏
قوله‏:‏ ‏"‏لو كان له أحد‏"‏ أي يناصره ويعاضده‏.‏
قوله‏:‏ ‏"‏سيف البحر‏"‏ بكسر المهملة وسكون التحتانية بعدها فاء أي ساحله‏.‏
قوله‏:‏ ‏"‏عصابة‏"‏ أي جماعة ولا واحد لها من لفظها وهي تطلق على الأربعين فما دونها وفي رواية ابن إسحاق أنهم بلغوا نحو السبعين نفسًا وزعم السهيلي أنهم بلغوا ثلاثمائة رجل‏.‏
قوله‏:‏ ‏"‏ما يسمعون بعير‏"‏ بكسر المهملة أي بخبر عير وهي القافلة‏.‏
قوله‏:‏ ‏"‏فأرسل النبي صلى اللّه عليه وآله وسلم إليهم‏"‏ في رواية موسى بن عقبة عن الزهري فكتب رسول اللّه صلى اللّه عليه وآله وسلم إلى أبي بصير فقدم كتابه وأبو بصير يموت فمات وكتاب رسول اللّه صلى اللّه عليه وآله وسلم في يده فدفنه أبو جندل مكانه وجعل عند قبره مسجدًا‏.‏
وفي الحديث دليل على أن من فعل مثل فعل أبي بصير لم يكن عليه قود ولا دية وقد وقع عند ابن إسحاق أن سهيل بن عمرو لما بلغه قتل العامري طالب بديته لأنه من رهطه فقال له أبو سفيان ليس على محمد مطالبة بذلك لأنه وفى بما عليه وأسلمه لرسولكم ولم يقتله بأمره ولا على آل أبي بصير أيضًا شيء لأنه ليس على دينهم‏.‏
قوله‏:‏ ‏"‏فأنزل اللّه تعالى وهو الذي كف أيديهم عنكم‏"‏ ظاهره أنها نزلت في شأن أبي بصير والمشهور في سبب نزولها ما أخرجه مسلم من حديث سلمة بن الأكوع ومن حديث أنس بن مالك وأخرجه أحمد والنسائي من حديث عبد اللّه بن مغفل بإسناد صحيح أنها نزلت بسبب القوم الذين أرادوا من قريش أن يأخذوا من المسلمين غرة فظفروا بهم وعفا عنهم النبي صلى اللّه عليه وآله وسلم فنزلت الآية بما تقدم وقيل في نزولها غير ذلك‏.‏
قوله‏:‏ ‏"‏على وضع الحرب عشر سنين‏"‏ هذا هو المعتمد عليه كما ذكره ابن إسحاق في المغازي وجزم به ابن سعد وأخرجه الحاكم من حديث علي ووقع في مغازي ابن عائذ في حديث ابن عباس وغيره أنه كان سنتين وكذا وقع عند موسى بن عقبة ويجمع بأن العشر السنين هي المدة التي وقع الصلح عليها والسنتين هي المدة التي انتهى أمر الصلح فيها حتى وقع نقضه على يد قريش وأما ما وقع في كامل ابن عدي ومستدرك الحاكم في الأوسط للطبراني من حديث ابن عمر أن مدة الصلح كانت أربع سنين فهو مع ضعف إسناده منكر مخالف للصحيح وقد اختلف العلماء في المدة التي تجوز المهادنة فيها مع المشركين فقيل لا تجاوز عشر سنين على ما في هذا الحديث وهو قول الجمهور وقيل تجوز الزيادة وقيل لا تجاوز أربع سنين وقيل ثلاثًا وقيل سنتين والأول هو الراجح‏.‏
قوله‏:‏ ‏"‏عيبة مكفوفة‏"‏ أي أمرًا مطويًا في صدور سليمة وهو إشارة إلى ترك المؤاخذة بما تقدم بينهم من أسباب الحرب وغيرها والمحافظة على العهد الذي وقع بينهم‏.‏
قوله‏:‏ ‏"‏وأنه لا إغلال ولا إسلال‏"‏ أي لا سرقة ولا خيانة يقال أغل الرجل أي خان أما في الغنيمة فيقال غل بغير ألف والإسلال من السلة وهي السرقة وقيل من سل السيوف والإغلال من لبس الدروع ووهاه أبو عبيد والمراد أن يأمن الناس بعضهم من بعض في نفوسهم وأموالهم سرًا وجهرًا‏.‏
قوله‏:‏ ‏"‏وامتعضوا منه‏"‏ بعين مهملة وضاد معجمة أي أنفوا وشق عليهم قال الخليل معض بكسر

ص -50- المهملة والضاد المعجمة من الشيء وامتعض توجع منه
وقال ابن القطاع‏:‏ شق عليه وأنف منه ووقع من الرواة اختلاف في ضبط هذه اللفظة فالجمهور على ما هنا والأصيلي والهمداني بظاء مشالة وعند القابسي أمعظوا بتشديد الميم وعند النسفي انغضوا بنون وغين معجمة وضاد معجمة غير مشالة
قال عياض‏:‏ وكلها تغييرات حتى وقع عند بعضهم انفضوا بفاء وتشديد وبعضهم أغيظوا من الغيظ‏.‏
قوله‏:‏ ‏"‏وهي عاتق‏"‏ أي شابة‏.‏
قوله‏:‏ ‏{‏فامتحنوهن} الآية‏"‏ أي اختبروهن فيما يتعلق بالإيمان باعتبار ما يرجع إلى ظاهر الحال دون الإطلاع على ما في القلوب وإلى ذلك أشار بقوله تعالى ‏{اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ}‏ وأخرج الطبري عن ابن عباس قال‏:‏ كان امتحانهن أن يشهدن أن لا إله إلا اللّه وأن محمد رسول اللّه‏.‏
وأخرج الطبري أيضًا والبزار عن ابن عباس أيضًا كان يمتحنهن واللّه ما خرجن من بغض زوج واللّه ما خرجن رغبة عن أرض إلى أرض واللّه ما خرجن التماس دنيا‏.‏
قوله‏:‏ ‏"‏قال عروة أخبرتني عائشة‏"‏ هو متصل كما في مواضع في البخاري‏.‏
قوله‏:‏ ‏"‏لما أنزل اللّه أن يردوا إلى المشركين ما أنفقوا‏"‏ يعني قوله تعالى ‏{وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلوا مَا أَنْفَقُوا}‏‏.‏
قوله‏:‏ ‏"‏قريبة‏"‏ بالقاف والموحدة مصغر في أكثر نسخ البخاري‏.‏ وضبطها الدمياطي بفتح القاف وتبعه الذهبي وكذا الكشميهني‏.‏ وفي القاموس بالتصغير وقد تفتح انتهى‏.‏ وهي بنت أبي أمية ابن المغيرة بن عبد اللّه بن عمر بن مخزوم وهي أخت أم سلمة زوج النبي صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏فلما أبى الكفار أن يقروا‏"‏ الخ أي أبوا أن يعملوا بالحكم المذكور في الآية وقد روى البخاري في النكاح عن مجاهد في قوله تعالى ‏{وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلوا مَا أَنْفَقُوا}‏ قال من ذهب من أزواج المسلمين إلى الكفار فليعطهم الكفار صدقاتهن وليمسكوهن ومن ذهب من أزواج الكفار إلى أصحاب محمد فكذلك هذا كله في صلح بين النبي صلى اللّه عليه وآله وسلم وبين قريش وروى البخاري أيضًا عن الزهري في كتاب الشروط قال بلغنا أن الكفار لما أبوا أن يقروا بما أنفق المسلمون على أزواجهم كما في الآية وهو أن المرأة إذا جاءت من المشركين إلى المسلمين مسلمة لم يردها المسلمون إلى زوجها المشرك بل يعطونه ما أنفق عليها من صداق ونحوه‏.‏ وكذا بعكسه فامتثل المسلمون ذلك وأعطوهم وأبى المشركون أن يمتثلوا ذلك فحبسوا من جاءت إليهم مشركة ولم يعطوا زوجها المسلم ما أنفق عليها فلهذا نزلت ‏{وَإِنْ

ص -51- فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ}‏ أي أصبتم من صدقات المشركات عوض ما فات من صدقات المسلمات‏.‏
قوله‏:‏ ‏"‏وما يعلم أحد من المهاجرات‏"‏ الخ هذا النفي لا يرده ظاهر ما دلت عليه الآية والقصة لأن مضمون القصة أن بعض أزواج المسلمين ذهبت إلى زوجها الكافر فأبى أن يعطي زوجها المسلم ما أنفق عليها فعلى تقدير أن تكون مسلمة فالنفي مخصوص بالمهاجرات فيحتمل كون من وقع منها ذلك من غير المهاجرات كالأعرابيات مثلا أو الحصر على عمومه وتكون نزلت في المرأة المشركة إذا كانت تحت مسلم مثلا فهربت منه إلى الكفار‏.‏
وأخرج ابن أبي حاتم عن الحسن في قوله تعالى ‏{وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ}‏ قال نزلت في أم الحكم بنت أبي سفيان ارتدت فتزوجها رجل ثقفي ولم ترتد امرأة من قريش غيرها ثم أسلمت مع ثقيف حين أسلموا فإن ثبت هذا استثني من الحصر المذكور في الحديث أو يجمع بأنها لم تكن هاجرت فيما قبل ذلك‏.‏
قوله‏:‏ ‏"‏الأحابيش‏"‏ لم يتقدم في الحديث ذكر هذا اللفظ ولكنه مذكور في غيره في بعض ألفاظ هذه القصة أنه صلى اللّه عليه وآله وسلم بعث عينًا من خزاعة فتلقاه فقال إن قريشًا قد جمعوا لك الأحابيش وهم مقاتلوك وصادوك عن البيت فقال النبي صلى اللّه عليه وآله وسلم "أشيروا عليّ أترون أن أميل على ذراريهم فإن يأتونا كان اللّه قد قطع جنبًا من المشركين وإلا تركناهم محروبين" فأشار إليه أبو يكر بترك ذلك فقال "امضوا بسم اللّه" والأحابيش هم بنو الحارث بن عبد مناة بن كنانة وبنو المصطلق بن خزاعة والقارة وهو ابن الهون ابن خزيمة‏.

باب جواز مصالحة المشركين على المال وإن كان مجهولا
1- عن ابن عمر قال‏:‏ ‏"‏أتى رسول اللّه صلى اللّه عليه وآله وسلم أهل خيبر فقاتلهم حتى ألجأهم إلى قصرهم وغلبهم على الأرض والزرع والنخل فصالحوه على أن يجلوا منها ولهم ما حملت ركابهم ولرسول اللّه صلى اللَّه عليه وآله وسلم الصفراء والبيضاء والحلقة وهي السلاح ويخرجون منها واشترط عليهم أن لا يكتموا ولا يغيبوا شيئًا فإن فعلوا فلا ذمة لهم ولا عهد فغيبوا مسكًا فيه مال وحلي لحيي بن أخطب كان احتمله معه إلى خيبر حين أجليت النضير فقال رسول اللّه صلى اللّه عليه وآله وسلم لعم حيي واسمه سعية ما فعل مسك حيي الذي جاء به من النضير فقال أذهبته النفقات والحروب فقال العهد قريب والمال أكثر من ذلك وقد كان حيي قتل قبل ذلك فدفع رسول اللّه صلى اللّه عليه وآله وسلم سعية إلى الزبير فمسه بعذاب فقال قد رأيت حييًا يطوف في خربة ههنا فذهبوا فطافوا فوجدوا المسك في الخربة فقتل النبي صلى اللّه عليه وآله وسلم ابني أبي الحقيق وأحدهما زوج صفية بنت حيي بن أخطب وسبى رسول اللّه صلى اللّه عليه وآله وسلم نساءهم وذراريهم وقسم أموالهم بالنكث الذي نكثوا وأراد أن يجليهم منها فقالوا يا محمد دعنا نكون في هذه الأرض نصلحها ونقوم عليها ولم يكن لرسول اللّه صلى اللّه عليه وآله وسلم ولا لأصحابه غلمان يقومون عليها وكانوا لا يفرغون أن يقوموا عليها فأعطاهم خيبر على أن لهم الشطر من كل زرع وشيء ما بدا لرسول اللّه صلى اللّه عليه وآله وسلم وكان عبد

ص -52- اللّه بن رواحة يأتيهم في كل عام فيخرصها عليهم ثم يضمنهم الشطر فشكوا إلى رسول اللّه صلى اللّه عليه وآله وسلم شدة حرصه وأرادوا أن يرشوه فقال عبد اللّه تطعموني السحت واللّه لقد جئتكم من عند أحب الناس إليّ ولأنتم أبغض إلى من عدتكم من القردة والخنازير ولا يحملني بغضي إياكم وحبي إياه على أن لا أعدل عليكم فقالوا بهذا قامت السماوات والأرض وكان رسول اللّه صلى اللّه عليه وآله وسلم يعطي كل امرأة من نسائه ثمانين وسقًا من تمر كل عام وعشرين وسقًا من شعير فلما كان زمن عمر غشوا فألقوا ابن عمر من فوق بيت ففدعوا يديه فقال عمر بن الخطاب من كان له سهم بخيبر فليحضر حتى نقسمها بينهم فقسمها عمر بينهم فقال رئيسهم لا تخرجنا دعنا نكون فيها كما أقرنا رسول اللّه صلى اللّه عليه وآله وسلم وأبو بكر فقال عمر لرئيسهم أتراه سقط على قول رسول اللّه صلى اللّه عليه وآله وسلم كيف بك إذا رقصت بك راحلتك نحو الشام يومًا ثم يومًا ثم يومًا وقسمها عمر بين من كان شهد خيبر من أهل الحديبية‏"‏‏.‏ رواه البخاري وفيه من الفقه أن تبين عدم الوفاء بالشرط المشروط يفسد الصلح حتى في حق النساء والذرية وأن قسمة الثمار خرصًا من غير تقابض جائزة وأن عقد المزارعة والمساقاة من غير تقدير مدة جائز وأن معاقبة من يكتم مالا جائزة وأن ما فتح عنوة يجوز قسمته بين الغانمين وغير ذلك من الفوائد‏.‏
2- وعن رجل من جهينة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لعلكم تقاتلون قومًا فيظهرون عليكم فيتقونكم بأموالهم دون أنفسهم وأبناءهم فتصالحونهم على صلح فلا تصيبوا منهم فوق ذلك فإنه لا يصلح‏"‏‏.‏
رواه أبو داود‏.‏ حديث الرجل الذي من جهينة أخرجه أيضًا ابن ماجه وسكت عنه أبو داود وفي إسناده رجل مجهول لأنه من رواية رجل من ثقيف عن رجل من جهينة ورواه أبو داود أيضًا من طريق خالد بن معدان عن جبير بن نفير قال‏:‏ ‏"‏انطلق بنا إلى ذي مخبر رجل من أصحاب رسول اللّه صلى اللّه عليه وآله وسلم فذكره‏"‏‏.‏
قوله‏:‏ ‏"‏على أن يجلوا منها‏"‏ قال في القاموس‏:‏ جلا القوم عن الموضع ومنه جلوا وجلاء وجلوا تفرقوا أو جلا من الخوف وأجلى من الجدب ثم قال‏:‏ والجالية أهل الذمة لأن

ص -53- عمر أجلاهم من جزيرة العرب انتهى‏.‏
وقال الهروي‏:‏ جلا القوم عن مواطنهم وأجلى بمعنى واحد والاسم الجلاء والإجلاء‏.‏
قوله‏:‏ ‏"‏الصفراء والبيضاء والحلقة‏"‏ بفتح الحاء المهملة وسكون اللام وهي كما فسره المصنف رحمه اللّه تعالى السلاح وهذا فيه مصالحة المشركين بالمال المجهول‏.‏
قوله‏:‏ ‏"‏فغيبوا مسكًا‏"‏ بفتح الميم وسكون المهملة
قال في القاموس‏:‏ المسك الجلد أو خاص بالسخلة الجمع مسوك وبهاء القطعة منه‏.‏
قوله‏:‏ ‏"‏لحيي‏"‏ بضم الحاء تصغير حي‏.‏ وأخطب بالخاء المعجمة وسعية بفتح السين المهملة وسكون العين المهملة أيضًا بعدها تحتية‏.‏
قوله‏:‏ ‏"‏فمسه بعذاب‏"‏ فيه دليل على جواز تعذيب من امتنع من تسليم شيء يلزمه تسليمه وأنكر وجوده إذا غلب في ظن الإمام كذبه وذلك نوع من السياسة الشرعية‏.‏
قوله‏:‏ ‏"‏فقتل النبي صلى اللّه عليه وآله وسلم ابني أبي الحقيق‏"‏ بمهملة وقافين مصغرًا وهو رأس يهود خيبر
قال الحافظ‏:‏ ولم أقف على اسمه إنما قتلهما لعدم وفائهم بما شرطه عليهم لقوله في أول الحديث‏:‏ ‏"‏فإن فعلوا فلا ذمة لهم ولا عهد‏"‏‏.‏
قوله‏:‏ ‏"‏ما بدا لرسول اللّه صلى اللّه عليه وآله وسلم‏"‏ في لفظ للبخاري‏:‏ ‏"‏نقركم على ذلك ما شئنا‏"‏ وفي لفظ له آخر‏:‏ ‏"‏نقركم ما أقركم اللّه‏"‏ والمراد ما قدر اللّه أنا نترككم فيها إذا شئنا فأخرجناكم تبين أن اللّه قد أخرجكم‏.‏
قوله‏:‏ ‏"‏ففدعوا يديه‏"‏ الفدع بفتح الفاء والدال المهملة بعدها عين مهملة زوال المفصل فدعت يداه إذا أزيلتا من مفاصلهما‏.‏
وقال الخليل‏:‏ الفدع عوج في المفاصل وفي خلق الإنسان إذا زاغت القدم من أصلها من الكعب وطرف الساق فهو الفدع‏.‏
قال الأصمعي‏:‏ هو زيغ في الكف بينها وبين الساعد وفي الرجل بينها وبين الساق‏.‏ ووقع في رواية ابن السكن شدع بالشين المعجمة بدل الفاء وجزم به الكرماني
قال الحافظ‏:‏ وهو وهم لأن الشدع بالمعجمة كسر الشيء المجوف قاله الجوهري‏.‏ ولم يقع ذلك لابن عمر في هذه القصة والذي في جميع الروايات بالفاء‏.‏
وقال الخطابي‏:‏ كان اليهود سحروا عبد اللّه بن عمر فالتفت يداه ورجلاه قال‏:‏ ويحتمل أن يكونوا ضربوه والواقع في حديث الباب أنهم ألقوه من فوق بيت‏.‏
قوله‏:‏ ‏"‏فقال رئيسهم لا تخرجن‏"‏ لعل في الكلام محذوفًا ووقع في رواية للبخاري في الشروط بلفظ‏:‏ ‏"‏وقد رأيت إجلاءهم فلما أجمع‏"‏ الخ فيكون المحذوف من حديث الباب هو هذا أي لما أجمع عمر على إجلائهم قال رئيسهم وظاهر هذا أن سبب الإجلاء هو ما فعلوه بعبد اللّه بن عمر‏.‏
قال في الفتح‏:‏ وهذا لا يقتضي حصر السبب في إجلاء عمر إياهم وقد وقع لي فيه سببان آخران أحدهما رواه الزهري عن عبد اللّه بن عبد اللّه بن عتبة قال‏:‏ ما زال عمر حتى وجد الثبت عن رسول اللّه صلى اللّه عليه وآله وسلم أنه قال لا يجتمع بجزيرة العرب دينان فقال من كان له من أهل الكتابين عهد فليأت به أنفذه له وإلا فإني مجليكم فأجلاهم أخرجه ابن أبي شيبة وغيره‏.‏ ثانيهما رواه عمر بن شبة في أخبار المدينة من طريق عثمان بن محمد الأخنسي قال لما كثر العيال أي الخدم في أيدي المسلمين وقووا على العمل في الأرض أجلاهم عمر ويحتمل أن يكون كل من هذه الأشياء جزء علة في إخراجهم والإجلاء الإخراج عن المال والوطن على وجه الإزعاج والكراهة اهـ‏.‏
قوله‏:‏ ‏"‏كيف بك

ص -54- إذا رقصت بك راحلتك‏"‏ أي ذهبت بك راقصة نحو الشام وفي لفظ للبخاري‏:‏ ‏"‏تعدو بك قلوصك‏"‏ والقلوص بفتح القاف وبالصاد المهملة الناقة الصابرة على السير وقيل الشابة وقيل أول ما تركب من إناث الإبل وقيل الطويلة القوائم فأشار صلى اللّه عليه وآله وسلم إلى إخراجهم من خيبر فكان ذلك من إخباره بالمغيبات والمراد بقوله رقصت أي أسرعت‏.‏
قوله‏:‏ ‏"‏نحو الشام‏"‏ قد ثبت أن عمر أجلاهم إلى تيماء وأريحاء وقد وهم المصنف رحمه اللّه في نسبة جميع ما ذكره من ألفاظ هذا الحديث إلى البخاري ولعله نقل لفظ الحميدي في الجمع بين الصحيحين والحميدي كأنه نقل السياق من مستخرج البرقاني كعادته فإن كثيرًا من هذه الألفاظ ليس في صحيح البخاري وإنما هي في مستخرج البرقاني من طريق حماد بن سلمة‏.‏ وكذلك أخرج هذا الحديث بلفظ البرقاني أبو يعلى في مسنده والبغوي في فوائده ولعل الحميدي ذهل عن عزو هذا الحديث إلى البرقاني وعزاه إلى البخاري فتبعه المصنف في ذلك وقد نبه الإسماعيلي على أن حمادًا كان يطوله تارة ويرويه تارة مختصرًا وقد قدمنا الكلام على بعض فوائد هذا الحديث في المزارعة‏.‏
قوله‏:‏ ‏"‏فلا تصيبوا منهم فوق ذلك فإنه لا يصلح‏"‏ فيه دليل على أنه لا يجوز للمسلمين بعد وقوع الصلح بينهم وبين الكفار على شيء أن يطلبوا منهم زيادة عليه فإن ذلك من ترك الوفاء بالعهد ونقض العقد وهما محرمان بنص القرآن والسنة‏.‏

باب ما جاء فيمن سار نحو العدو في آخر مدة الصلح بغتة
1- عن سليمان بن عامر قال‏:‏ ‏"‏كان معاوية يسير بأرض الروم وكان بينه وبينهم أمد فأراد أن يدنو منهم فإذا انقضى الأمد غزاهم فإذا شيخ على دابة يقول اللّه أكبر اللّه أكبر وفاء لا غدر أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ "من كان بينه وبين قوم عهد فلا يحلن عقدة ولا يشدنها حتى ينقضي أمدها أو ينبذ إليهم عهدهم على سواء" فبلغ ذلك معاوية فرجع فإذا الشيخ عمرو بن عبسة‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وصححه‏.‏
الحديث أخرجه أيضًا النسائي وقال الترمذي بعد إخراجه حسن صحيح‏.‏
قوله‏:‏ ‏"‏وكان بينه وبينهم أمد‏"‏ الخ لفظ أبي داود كان بين معاوية وبين الروم عهد وكان يسير نحو بلادهم حتى إذا انقضى العهد غزاهم فجاء رجل على فرس أو برذون‏.‏
قوله‏:‏ ‏"‏وفاء لا غدر‏"‏ أي أن اللّه سبحانه وتعالى شرع لعباده الوفاء بالعقود والعهود ولم يشرع لهم الغدر فكان شرعه الوفاء لا الغدر‏.‏
قوله‏:‏ ‏"‏فلا يحلن عقدة‏"‏ استعار عقدة الحبل لما يقع بين المسلمين من المعاهدة ونهى عن حلها أي نقضها وشدها أي تأكيدها بشيء لم يقع التصالح عليه بل الواجب الوفاء بها على الصفة التي كان وقوعها عليها بلا زيادة ولا نقصان‏.‏
قوله‏:‏ ‏"‏أو ينبذ إليهم عهدهم على سواء‏"‏ النبذ في أصل

ص -55- اللغة الطرح‏.‏
قال في القاموس‏:‏ النبذ طرحك الشيء أمامك أو وراءك أو عام انتهى‏.‏ والمراد هنا إخبار المشركين بأن الذمة قد انقضت وإيذانهم بالحرب إن لم يسلموا أو يعطوا الجزية عن يد وهم صاغرون‏.‏
وفي الحديث دليل على ما ترجم به المصنف الباب من أنه لا يجوز المسير إلى العدو في آخر مدة الصلح بغتة بل الواجب الانتظار حتى تنقضي المدة أو النبذ إليهم على سواء‏.

باب الكفار يحاصرون فينزلون على حكم رجل من المسلمين
1- عن أبي سعيد‏:‏ ‏"‏أن أهل قريظة نزلوا على حكم سعد بن معاذ فأرسل رسول اللّه صلى اللّه عليه وآله وسلم إلى سعد فأتاه على حمار فلما دنا قريبًا من المسجد قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قوموا إلى سيدكم أو خيركم فقعد عند النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إن هؤلاء نزلوا على حكمك قال‏:‏ فإني أحكم أن تقتل مقاتلتهم وتسبى ذراريهم فقال‏:‏ لقد حكمت بما حكم به الملك‏"‏ وفي لفظ‏:‏ ‏"‏قضيت بحكم اللّه عز وجل‏"‏‏.‏ متفق عليه‏.‏
قوله‏:‏ ‏"‏قوموا إلى سيدكم‏"‏ قد اختلف هل المخاطب بهذا الخطاب الأنصار خاصة أم هم وغيرهم وقد بين ذلك صاحب الفتح في كتاب الاستئذان‏.‏
قوله‏:‏ ‏"‏فإني أحكم‏"‏ في رواية للبخاري فيهم وفي رواية له أخرى فيه أي في هذا الأمر‏.‏
قوله‏:‏ ‏"‏بما حكم به الملك‏"‏ بكسر اللام وفي رواية‏:‏ ‏"‏لقد حكمت اليوم فيهم بحكم اللّه الذي حكم به من فوق سبع سماوات‏"‏ وفي حديث جابر عن ابن عائذ‏:‏ ‏"‏فقال احكم فيهم يا سعد فقال اللّه ورسوله أحق بالحكم قال قد أمرك اللّه أن تحكم فيهم‏"‏ وفي رواية ابن إسحاق‏:‏ ‏"‏لقد حكمت فيهم بحكم اللّه من فوق سبعة أرقعة‏"‏ والأرقعة بالقاف جمع رقيع وهو من أسماء السماء قيل سميت بذلك لأنها رقعت بالنجوم وهذا كله يدفع ما وقع عند الكرماني بحكم الملك بفتح اللام وفسره بجبريل لأنه الذي كان ينزل بالأحكام‏.‏
قال السهيلي‏:‏ من فوق سبع سماوات معناه أن الحكم نزل من فوق قال ومثله قول زينب بنت جحش زوجني اللّه من نبيه من فوق سبع سماوات أي نزل تزويجها من فوق‏.‏ قال‏:‏ ولا يستحيل وصفه تعالى بالفوق على المعنى الذي يليق بجلاله لا على المعنى الذي يسبق إلى الوهم من التحديد الذي يفضي إلى التشبيه‏.‏
وفي الحديث دليل على أنه يجوز نزول العدو على حكم رجل من المسلمين ويلزمهم ما حكم به عليهم من قتل وأسر واسترقاق وقد ذكر ابن إسحاق أن بني قريظة لما نزلوا على حكم سعد حبسوا في دار بنت الحارث‏.‏
وفي رواية أبي الأسود عن عروة في دار أسامة بن زيد ويجمع بينهما بأنهم جعلوا في البيتين‏.‏ ووقع في حديث جابر عن ابن عائذ التصريح بأنهم جعلوا في بيتين‏.‏
قال ابن إسحاق‏:‏ فخندقوا لهم خنادق فضربت أعناقهم فجرى الدم في الخندق وقسم أموالهم ونساءهم وأبناءهم على المسلمين وأسهم للخيل فكان أول يوم وقعت فيه السهمان لها‏.‏ وعند ابن سعد من مرسل حميد بن هلال أن سعد بن معاذ حكم أيضًا أن تكون دورهم للمهاجرين

ص -56- دون الأنصار فلامه الأنصار فقال إني أحببت أن يستغنوا عن دوركم واختلف في عدتهم فعند ابن إسحاق أنهم كانوا ستمائة وبه جزم أبو عمر ابن عبد البر في ترجمة سعد بن معاذ وعند ابن عائذ من مرسل قتادة كانوا سبعمائة
قال السهيلي‏:‏ المكثر يقول إنهم ما بين الثمانمائة إلى السبعمائة‏.‏
وفي حديث جابر عند الترمذي والنسائي وابن حبان بإسناد صحيح أنهم كانوا أربعمائة مقاتل فيجمع بأن الباقين كانوا أتباعًا وقد حكى ابن إسحاق أنه قيل أنهم كانوا تسعمائة‏.‏

باب أخذ الجزية وعقد الذمة
1- عن عمر أنه لم يأخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أخذها من مجوس هجر‏"‏‏.‏ رواه أحمد والبخاري وأبو داود والترمذي‏.‏
وفي رواية‏:‏ ‏"‏أن عمر ذكر المجوس فقال ما أدري كيف أصنع في أمرهم فقال له عبد الرحمن بن عوف أشهد لسمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول "سنوا بهم سنة أهل الكتاب‏"‏ رواه الشافعي وهو دليل على أنهم ليسوا من أهل الكتاب‏.‏
2- وعن المغيرة بن شعبة أنه قال لعامل كسرى‏:‏ ‏"‏أمرنا نبينا صلى اللّه عليه وآله وسلم أن نقاتلكم حتى تعبدوا اللّه وحده أو تؤدوا الجزية‏"‏‏.‏ رواه أحمد والبخاري‏.‏
3- وعن ابن عباس قال‏:‏ ‏"‏مرض أبو طالب فجاءته قريش وجاء النبي صلى اللّه عليه وآله وسلم وشكوه إلى أبي طالب فقال يا ابن أخي ما تريد من قومك قال أريد منهم كلمة تدين لهم بها العرب وتؤدي إليهم بها العجم الجزية قال كلمة واحدة قال كلمة واحدة قولوا لا إله إلا اللّه قالوا إلهًا واحدًا ما سمعنا بهذا في الملة الآخرة إن هذا إلا اختلاق قال فنزل فيهم القرآن ‏{ص وَالْقُرْآنِ ذِي الذِّكْرِ}‏ إلى قوله ‏{إِنْ هَذَا إِلاَّ اخْتِلاقٌ}‏‏"‏‏.‏ رواه أحمد والترمذي وقال حديث حسن‏.‏
حديث عمر وعبد الرحمن ورد بألفاظ من طرق منها ما ذكره المصنف وقد أخرجه الترمذي بلفظ‏:‏ ‏"‏فجاءنا كتاب عمر انظر مجوس من قبلك فخذ منهم الجزية فإن عبد الرحمن بن عوف أخبرني فذكره‏"‏ وأخرج أبو داود من طريق ابن عباس قال‏:‏ ‏"‏جاء رجل من مجوس هجر إلى النبي صلى اللّه عليه وآله وسلم فلما خرج قلت له ما قضاء اللّه ورسوله فيكم قال‏:‏ شر الإسلام أو القتل‏"‏ وقال عبد الرحمن بن عوف قبل منهم الجزية‏.‏ قال ابن عباس‏:‏ فأخذ الناس بقول عبد الرحمن وتركوا ما سمعت‏.‏
وروى أبو عبيد في كتاب الأموال بسند صحيح عن حذيفة‏:‏ لولا أني رأيت أصحابي

ص -57- أخذوا الجزية من المجوس ما أخذتها‏.‏
وفي الموطأ عن جعفر بن محمد عن أبيه أن عمر قال‏:‏ لا أدري ما أصنع بالمجوس فقال عبد الرحمن بن عوف‏:‏ أشهد لسمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "سنوا بهم سنة أهل الكتاب" وهذا منقطع ورجاله ثقات‏.‏ ورواه الدارقطني وابن المنذر في الغرائب من طريق أبي علي الحنفي عن مالك فزاد فيه عن جده أي جد جعفر بن محمد وهو أيضًا منقطع لأن جده علي بن الحسين لم يلحق عبد الرحمن بن عوف ولا عمر فإن كان الضمير في جده يعود إلى محمد بن علي فيكون متصلًا لأن جده الحسين بن علي صلوات اللّه عليهم سمع من عمر بن الخطاب ومن عبد الرحمن بن عوف وله شاهد من حديث مسلم بن العلاء بن الحضرمي أخرجه الطبراني في آخر حديث بلفظ‏:‏ ‏"‏سنوا بالمجوس سنة أهل الكتاب‏"‏
قال ابن عبد البر‏:‏ هذا من الكلام العام الذي أريد به الخاص لأن المراد سنة أهل الكتاب في أخذ الجزية فقط واستدل بقوله سنة أهل الكتاب على أنهم ليسوا أهل الكتاب لكن روى الشافعي وعبد الرزاق وغيرهما بإسناد حسن عن علي كان المجوس أهل كتاب يدرسونه وعلم يقرؤونه فشرب أميرهم الخمر فوقع على أخته فلما أصبح دعا أهل الطمع فأعطاهم وقال إن آدم كان ينكح أولاده بناته فأطاعوه وقتل من خالفه فأسري على كتابهم وعلى ما في قلوبهم منه فلم يبق عندهم منه شيء وروى عبد ابن حميد في تفسير سورة البروج بإسناد صحيح عن ابن أبزي لما هزم المسلمون أهل فارس قال عمر اجتمعوا فقال إن المجوس ليسوا أهل كتاب فنضع عليهم ولا من عبدة الأوثان فنجري عليهم أحكامهم فقال علي‏:‏ بل هم أهل كتاب فذكر نحوه لكن قال وقع على ابنته وقال في آخره فوضع الأخدود لمن خالفه فهذا حجة من قال كان لهم كتاب‏.‏
وأما قول ابن بطال لو كان لهم كتاب ورفع لرفع حكمه ولما استثنى حل ذبائحهم ونكاح نسائهم فالجواب أن الاستثناء وقع تبعًا للأثر الوارد لأن في ذلك شبهة تقتضي حقن الدم بخلاف النكاح فإنه مما يحتاط له
وقال ابن المنذر‏:‏ ليس تحريم نكاحهم وذبائحهم متفقًا عليه ولكن الأكثر من أهل العلم عليه وحديث ابن عباس أخرجه النسائي أيضًا وصححه الترمذي والحاكم‏.‏
قوله‏:‏ ‏"‏حتى تعبدوا اللّه وحده‏"‏ الخ فيه الإخبار من المغيرة "بأن النبي صلى اللّه عليه وآله وسلم أمر بقتال المجوس حتى يؤدوا الجزية" زاد الطبراني وإنا واللّه لا نرجع إلى ذلك الشقاء حتى نغلبكم على ما في أيديكم‏.‏
قوله‏:‏ ‏"‏وتؤدي إليهم بها العجم الجزية‏"‏ فيه متمسك لمن قال لا تؤخذ الجزية من الكتابي إذا كان عربيًا
قال في الفتح‏:‏ فأما اليهود والنصارى فهم المراد بأهل الكتاب بالاتفاق وفرق الحنفية فقالوا تؤخذ من مجوس العجم دون مجوس العرب وحكى الطحاوي عنهم أنها تقبل الجزية من أهل الكتاب ومن جميع كفار العجم ولا يقبل من مشركي العرب إلا الإسلام أو السيف وعن مالك تقبل من جميع الكفار إلا من ارتد وبه قال الأوزاعي وفقهاء الشام وحكى ابن القاسم عن مالك أنها لا تقبل من قريش وحكى ابن عبد البر الاتفاق على قبولها من المجوس لكن حكى ابن التين عن عبد الملك أنها لا تقبل من اليهود والنصارى فقط ونقل أيضًا الاتفاق على أنه لا يحل

ص -58- نكاح نسائهم ولا أكل ذبائحهم وحكى غيره عن أبي ثور حل ذلك‏.‏
قال ابن قدامة‏:‏ وهذا خلاف إجماع من تقدمه‏.‏
قال الحافظ‏:‏ وفيه نظر فقد حكى ابن عبد البر عن سعيد بن المسيب أنه لم يكن يرى بذبيحة المجوسي بأسًا إذا أمره المسلم بذبحها وروى ابن أبي شيبة عنه وعن عطاء وطاوس وعمرو بن دينار أنهم لم يكونوا يرون بأسًا بالتسري بالمجوسية
وقال الشافعي‏:‏ تقبل من أهل الكتاب عربًا كانوا أو عجمًا ويلتحق بهم المجوس في ذلك قال أبو عبيد‏:‏ ثبتت الجزية على اليهود والنصارى بالكتاب وعلى المجوس بالسنة‏.‏
قال العلماء‏:‏ الحكمة في وضع الجزية أن الذي يلحقهم يحملهم على الدخول في الإسلام مع ما في مخالطة المسلمين من الإطلاع على محاسن الإسلام واختلف في السنة التي شرعت فيها فقيل في سنة ثمان وقيل في سنة تسع‏.‏
4- وعن عمر بن عبد العزيز‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كتب إلى أهل اليمن أن على كل إنسان منكم دينارًا كل سنة أو قيمته من المعافر يعني أهل الذمة منهم‏"‏‏.‏ رواه الشافعي في مسنده‏.‏
وقد سبق هذا المعنى في كتاب الزكاة في حديث لمعاذ‏.‏
5- وعن عمرو بن عوف الأنصاري‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها وكان رسول اللّه صلى اللّه عليه وآله وسلم صالح أهل البحرين وأمر عليهم العلاء بن الحضرمي‏"‏‏.‏ متفق عليه‏.‏
6- وعن الزهري قال‏:‏ ‏"‏قبل رسول اللّه صلى اللّه عليه وآله وسلم الجزية من أهل البحرين وكانوا مجوسًا‏"‏‏.‏ رواه أبو عبيد في الأموال‏.‏
7- وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم بعث خالد بن الوليد إلى أكيدر دومة فأخذوه فأتوا به فحقن دمه وصالحه على الجزية‏"‏‏.‏ رواه أبو داود‏.‏ وهو دليل على أنها لا تختص بالعجم لأن أكيدر دومة عربي من غسان‏.‏
8- وعن ابن عباس قال‏:‏ ‏"‏صالح رسول اللّه صلى اللّه عليه وآله وسلم أهل نجران على ألفي حلة النصف في صفر والبقية في رجب يؤدونها إلى المسلمون وعارية ثلاثين درعًا وثلاثين فرسًا وثلاثين بعيرًا وثلاثين من كل صنف من أصناف السلاح يغزون بها والمسلمون ضامنون لها حتى يردوها عليهم إن كان باليمن كيد ذات غدر على أن لا يهدم لهم بيعة ولا يخرج لهم قس ولا يفتنوا عن دينهم ما لم يحدثوا حدثًا أو يأكلوا الربا‏"‏‏.‏ أخرجه أبو داود‏.‏

ص -59- حديث عمر بن عبد العزيز هو مرسل ولكنه يشهد له ما أشار إليه المصنف من حديث معاذ وقد سبق في باب صدقة المواشي من كتاب الزكاة ومن كل حالم دينارًا أو عدله معافر وقد قدمنا الكلام عليه هنالك‏.‏
وحديث الزهري هو أيضًا مرسل وقد تقدم ما يشهد له في أول الباب‏.‏
وحديث أنس أخرجه أيضًا البيهقي وسكت عنه أبو داود والمنذري ورجال إسناده ثقات وفيه عنعنة محمد بن إسحاق‏.‏ وحديث ابن عباس هو من رواية السدي عنه
قال المنذري‏:‏ وفي سماع السدي من عبد اللّه بن عباس نظر وإنما قيل إنه رآه ورأى ابن عمر وسمع من أنس بن مالك وكذا
قال الحافظ إن في سماع السدي منه نظرًا لكن له شواهد منها ما أخرجه ابن أبي شيبة عن الشعبي قال‏:‏ ‏"‏كتب رسول اللّه صلى اللّه عليه وآله وسلم إلى أهل نجران وهم نصارى أن من بايع منكم بالربا فلا ذمة له‏"‏ وأخرج أيضًا عن سالم قال إن أهل نجران قد بلغوا أربعين ألفًا وكان عمر رضي اللّه عنه يخافهم أن يميلوا على المسلمين فتحاسدوا بينهم فأتوا عمر فقالوا أجلنا قال وكان رسول اللّه صلى اللّه عليه وآله وسلم قد كتب لهم كتابًا أن لا يجلوا فاغتنمها عمر فأجلاهم فندموا فأتوه فقالوا أقلنا فأبى أن يقيلهم فلما قدم علي أتوه فقالوا إنا نسألك بخط يمينك وشفاعتك عند نبيك إلا ما أقلتنا فأبى وقال إن عمر كان رشيد الأمر‏.‏
قوله‏:‏ ‏"‏من المعافر‏"‏ بعين مهملة وفاء اسم قبيلة وبها سميت الثياب وإليها ينسب البز المعافري‏.‏
قوله‏:‏ ‏"‏الأنصاري‏"‏ كذا في صحيح البخاري والمعروف عند أهل المغازي أنه من المهاجرين وقد وقع أيضًا في البخاري أنه حليف لبني عامر بن لؤي وهو يشعر بكونه من أهل مكة
قال في الفتح‏:‏ ويحتمل أن يكون وصفه بالأنصاري بالمعنى الأعم ولا مانع أن يكون أصله من الأوس والخزرج نزل مكة وحالف بعض أهلها فبهذا الاعتبار يكون أنصاريًا مهاجريًا قال‏:‏ ثم ظهر لي أن لفظة الأنصاري وهم وقد تفرد بها شعيب عن الزهري ورواه أصحاب الزهري عنه بدونها في الصحيحين وغيرهما وهو معدود في أهل بدر باتفاقهم ووقع عند موسى بن عقبة في المغازي أنه عمير بن عوف بالتصغير‏.‏
قوله‏:‏ ‏"‏إلى البحرين‏"‏ هي البلد المشهور بالعراق وهو بين البصرة وهجر‏.‏
وقوله‏:‏ ‏"‏يأتي بجزيتها‏"‏ أي يأتي بجزية أهلها وكان غالب أهلها إذ ذاك المجوس ففيه تقوية للحديث الذي تقدم ومن ثم ترجم عليه النسائي أخذ الجزية من المجوس‏.‏ وذكر ابن سعد أن النبي صلى اللّه عليه وآله وسلم بعد قسمة الغنائم بالجعرانة أرسل العلاء إلى المنذر بن ساوى عامل الفرس على البحرين يدعوه إلى الإسلام فأسلم وصالح مجوس تلك البلاد على الجزية‏.‏
قوله‏:‏ ‏"‏وكان رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ الخ كان ذلك في سنة الوفود سنة تسع من الهجرة‏.‏
قوله‏:‏ ‏"‏إلى أكيدر‏"‏ بضم الهمزة تصغير أكدر
قال في التلخيص‏:‏ إن ثبت أن أكيدر كان كنديًا ففيه دليل على أن الجزية لا تختص بالعجم من أهل الكتاب لأن أكيدرًا كان عربيًا اهـ‏.‏
قوله‏:‏ ‏"‏صالح رسول اللّه صلى اللّه عليه وآله وسلم أهل نجران‏"‏ الخ هذا المال الذي وقعت عليه المصالحة هو في الحقيقة جزية ولكن ما كان مأخوذًا على هذه الصفة يختص بذوي الشوكة فيؤخذ ذلك المقدار من أموالهم ولا يضربه الإمام على رؤوسهم‏.‏
قوله‏:‏ ‏"‏إن كان باليمن كيد ذات غدر‏"‏ إنما أنَّث الكيد هنا لأنه أراد به الحرب

ص -60- ولفظ الجامع كيد إذا بغدر‏.‏ وفي الإرشاد كيد أو غدر وهكذا لفظ أبي داود‏.‏ قوله‏:‏ ‏"‏ولا يخرج لهم قس‏"‏ بفتح القاف وتشديد المهملة بعدها
قال في القاموس‏:‏ هو رئيس النصارى في العلم‏.‏ قوله‏:‏ ‏"‏أو يأكلوا الربا‏"‏ زاد أبو داود قال إسماعيل قد أكلوا الربا‏.‏
9- وعن ابن شهاب قال‏:‏ ‏"‏أول من أعطى الجزية من أهل الكتاب أهل نجران وكانوا نصارى‏"‏‏.‏ رواه أبو عبيد في الأموال‏.‏
10- وعن ابن عباس قال‏:‏ ‏"‏كانت المرأة تكون مقلاة فتجعل على نفسها إن عاش لها ولد أن تهوده فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا لا ندع أبناءنا فأنزل اللّه عز وجل ‏{لا إِكْرَاهَ فِي الدِّينِ}‏‏"‏‏.‏ رواه أبو داود وهو دليل على أن الوثني إذا تهود يقر ويكون كغيره من أهل الكتاب‏.‏
11- وعن ابن أبي نجيح قال‏:‏ ‏"‏قلت لمجاهد ما شأن أهل الشام عليهم أربعة دنانير وأهل اليمن عليهم دينار قال جعل ذلك من قبيل اليسار‏"‏‏.‏ أخرجه البخاري‏.‏
حديث ابن شهاب مرسل‏.‏ وحديث ابن عباس أخرجه أيضًا النسائي وقد رواه أبو داود من ثلاث طرق والنسائي من طريقين وجميع رجاله لا مطعن فيهم‏.‏ قوله‏:‏ ‏"‏مقلاة‏"‏ بكسر الميم وسكون القاف
قال في مختصر النهاية‏:‏ هي المرأة التي لا يعيش لها ولد‏.‏
قوله‏:‏ ‏"‏فأنزل اللّه عز وجل لا إكراه في الدين‏"‏ فيه دليل على أنه إذا اختار الوثني الدخول في اليهودية أو النصرانية جاز تقريره على ذلك بشرط أن يلتزم بما وضعه المسلمون على أهل الذمة‏.‏
قوله‏:‏ ‏"‏ما شأن أهل الشام‏"‏ الخ أشار بهذا الأثر إلى جواز التفاوت في الجزية وأقل الجزية عند الجمهور دينار في كل سنة من كل حالم لحديث معاذ المتقدم وما ورد في معناه وظاهره المساواة بين الغني والفقير وخصته الحنفية بالفقير قالوا وأما المتوسط فعليه ديناران وعلى الغني أربعة وهو موافق لأثر مجاهد المذكور وعند الشافعية إن للإمام أن يماكس حتى يأخذها منهم وبه قال أحمد‏.‏ وحكى في البحر عن الهادي والقاسم والمؤيد باللّه وأبي حنيفة وأصحابه أنها تكون من الفقير اثنتي عشرة قفلة ومن الغني ثمانيًا وأربعين ومن المتوسط أربعًا وعشرين وتمسكوا بما رواه أبو عبيد من طريق أبي إسحاق عن حارثة بن مضرب عن عمر أنه بعث عثمان بن حنيف بوضع الجزية على أهل السواد ثمانية وأربعين وأربعة وعشرين واثني عشر‏.‏
قال في الفتح‏:‏ وهذا على حساب الدينار باثني عشر وأخرجه البيهقي من طريق مرسلة بلفظ‏:‏ ‏"‏إن عمر ضرب الجزية على الغني ثمانية وأربعين درهمًا وعلى المتوسط أربعة وعشرين وعلى الفقير المكتسب اثني عشر‏"‏ وأخرج البيهقي أيضًا عن

ص -61- عمر أنه وضع على أهل الذهب أربعة دنانير وعلى أهل الورق ثمانية وأربعين‏.‏ وأخرج أيضًا عنه أنه قال دينار الجزية اثنا عشر درهمًا قال ويروى عنه بإسناد ثابت عشرة دراهم قال ووجهه التقويم باختلاف السعر
وقال مالك‏:‏ لا يزيد على الأربعين وينقص منها عمن لا يطيق‏.‏
قال في الفتح‏:‏ وهذا يحتمل أن يكون جعله على حساب الدينار بعشرة والقدر الذي لا بد منه دينار وحكى في البحر عن النفس الزكية وأبي حنيفة والشافعي في قول له أنه لا جزية على فقير وهذا يخالف ما حكاه في الفتح عن الحنفية والشافعية كما قدمنا ولعل ما وقع من عمر وغيره من الصحابة من الزيادة على الدينار لأنهم لم يفهموا من النبي صلى اللّه عليه وآله وسلم حدًا محدودًا أو أن حديث معاذ المتقدم واقعة عين لا عموم لها وأن الجزية نوع من الصلح كما قدمنا وقد تقدم ما كان يأخذه صلى اللّه عليه وآله وسلم من أهل نجران وحكى في البحر عن الهادي أن الغني من يملك ألف دينار نقدًا وبثلاثة آلاف دينار عروضًا ويركب الخيل ويتختم الذهب‏.‏
وقال المؤيد باللّه‏:‏ إن الغنى هو العرفي وقواه المهدي وقال المنصور باللّه‏:‏ بل الشرعي
قال في الفتح ‏"‏واختلف السلف‏"‏ في أخذها من الصبي فالجمهور قالوا لا تؤخذ على مفهوم حديث معاذ وكذا لا تؤخذ من شيخ فان ولا زمن ولا امرأة ولا مجنون ولا عاجز عن الكسب ولا أجير ولا من أصحاب الصوامع في قول والأصح عند الشافعية الوجوب على من ذكر آخرًا اهـ‏.‏
وقد أخرج البيهقي من طريق زيد بن أسلم عن أبيه أن عمر كتب إلى أمراء الأجناد أن لا تضربوا الجزية إلا على من جرت عليه المواسي وكان لا يضرب على النساء والصبيان ورواه من طريق أخرى بلفظ‏:‏ ‏"‏ولا تضعوا الجزية على النساء والصبيان‏"‏ ولكنه قد أخرج أبو عبيد في كتاب الأموال عن عثمان بن صالح عن ابن لهيعة عن أبي الأسود عن عروة قال‏:‏ ‏"‏كتب رسول اللّه صلى اللّه عليه وآله وسلم إلى أهل اليمن أنه من كان على يهوديته أو نصرانيته فإنه لا ينزعها وعليه الجزية على كل حال ذكرًا أو أنثى عبد أو أمة دينار واف أو قيمته‏"‏ ورواه ابن زنجويه في الأموال عن النضر بن شميل عن عوف عن الحسن قال‏:‏ ‏"‏كتب رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ فذكره‏.‏ قال الحافظ‏:‏ وهذان مرسلان يقوي أحدهما الآخر‏.‏
وروى أبو عبيد أيضًا في الأموال عن يحيى بن سعيد عن قتادة عن شقيق العقيلي عن أبي عياض عن عمر قال لا تشتروا رقيق أهل الذمة فإنهم أهل خراج يؤدي بعضهم عن بعض‏.‏
12- وعن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تصلح قبلتان في أرض وليس على مسلم جزية‏"‏‏.‏ رواه أحمد وأبو داود وقد احتج به على سقوط الجزية بالإسلام وعلى المنع من إحداث بيعة أو كنيسة‏.‏
13- وعن رجل من بني تغلب‏:‏ ‏"‏أنه سمع رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ليس على المسلمين عشور إنما العشور على اليهود والنصارى‏"‏‏.‏ رواه أحمد وأبو داود‏.‏

ص -62- 14- وعن أنس‏:‏ ‏"‏أن امرأة يهودية أتت رسول اللّه صلى اللّه عليه وآله وسلم بشاة مسمومة فأكل منها فجيء بها إلى رسول اللّه صلى اللّه عليه وآله وسلم فسألها عن ذلك فقالت‏:‏ أردت أن أقتلك فقال‏:‏ ما كان اللّه ليسلطك على ذلك قال فقالوا ألا نقتلها قال لا فما زلت أعرفها في لهوات رسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أحمد ومسلم وهو دليل على أن العهد لا ينتقض بمثل هذا الفعل‏.‏ حديث ابن عباس سكت عنه أبو داود ورجال إسناده موثقون وقد تكلم في قابوس بن الحصين بن جندب ووثقه ابن معين‏.‏
وقال المنذري‏:‏ أخرجه الترمذي وذكر أنه مرسل ويشهد له ما تقدم أنه صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏المسلم والكافر لا تتراءى ناراهما‏"‏ وأخرج مالك في الموطأ عن ابن شهاب‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا يجتمع دينان في جزيرة العرب‏"‏ قال ابن شهاب‏:‏ ففحص عمر عن ذلك حتى أتاه الثلج واليقين عن النبي صلى اللّه عليه وآله وسلم بهذا فأجلى يهود خيبر
قال مالك وقد أجلى عمر يهود نجران وفدك‏.‏ ورواه مالك في الموطأ أيضًا عن إسماعيل بن أبي حكيم أنه سمع عمر بن عبد العزيز يقول بلغني أنه كان من آخر ما تكلم به رسول اللّه صلى اللّه عليه وآله وسلم أن قال‏:‏ قاتل اللّه اليهود والنصارى اتخذوا قبور أنبيائهم مساجد لا يبقى دينان بأرض العرب‏.‏ ووصله صالح بن أبي الأخضر عن الزهري عن سعيد عن أبي هريرة أخرجه إسحاق في مسنده‏.‏ ورواه عبد الرزاق عن معمر عن الزهري عن سعيد بن المسيب فذكره مرسلا وزاد فقال عمر‏:‏ من كان منكم عنده عهد من رسول اللّه صلى اللّه عليه وآله وسلم فليأت به وإلا فإني مجليكم‏.‏ ورواه أحمد في مسنده موصولا عن عائشة ولفظه‏:‏ قالت آخر ما عهد رسول اللّه صلى اللّه عليه وآله وسلم أن لا يترك بجزيرة العرب دينان‏.‏ أخرجه من طريق ابن إسحاق حدثني صالح بن كيسان عن الزهري عن عبيد اللّه بن عبد اللّه بن عتبة عنها وحديث الرجل الذي من بني تغلب أخرجه البخاري في التاريخ وساق الاضطراب فيه وقال لا يتابع عليه‏.‏
قال المنذري‏:‏ وقد فرض النبي صلى اللّه عليه وآله وسلم العشور فيما أخرجت الأرض في خمسة أوساق وقد أخرجه أبو داود أيضًا من طريق أخرى من حديث حرب بن عبيد اللّه عن جده أبي أمه قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إنما العشور على اليهود والنصارى وليس على المسلمين عشور‏"‏ ولم يتكلم أبو داود ولا المنذري على إسناده وأخرجه أيضًا من طريق أخرى عن حرب بن عبيد اللّه فقال الخراج مكان العشور‏.‏
وأخرجه أيضًا من طريق أخرى عن رجل من بكر بن وائل عن خاله قال قلت يا رسول اللّه أعشر قومي قال‏:‏ "إنما العشور على اليهود والنصارى"‏.‏
وقد سكت أبو داود والمنذري عنه وفي إسناده الرجل البكري وهو مجهول وخاله أيضًا مجهول ولكنه صحابي‏.‏
قوله‏:‏ ‏"‏لا تصلح قبلتان‏"‏ سيأتي الكلام عن ذلك في الباب الذي بعد هذا‏.‏
قوله‏:‏ ‏"‏وليس على مسلم جزية‏"‏ لأنها إنما ضربت على أهل الذمة ليكون بها حقن الدماء وحفظ الأموال والمسلم بإسلامه قد صار محترم الدم والمال‏.‏
قوله‏:‏ ‏"‏عشور‏"‏ هي جمع عشر وهو واحد من عشرة أي ليس عليهم غير الزكاة من

ص -63- الضرائب والمكس ونحوهما‏.‏
قال في القاموس‏:‏ عشرهم يعشرهم عشرًا وعشورًا أخذ عشر أموالهم انتهى‏.‏
وقال الخطابي‏:‏ يريد عشور التجارات دون عشور الصدقات قال والذي يلزم اليهود والنصارى من العشور هو ما صولحوا عليه وإن لم يصالحوا عليه فلا شيء عليهم غير الجزية انتهى‏.‏ ولعله يريد على مذهب الشافعي‏.‏
وأما عند الحنفية والزيدية فإنهم يقولون يؤخذ من تجار أهل الذمة نصف عشر ما يتجرون به إذا كان نصابًا وكان ذلك الاتجار بأماننا ويؤخذ من تجار أهل الحرب مقدار ما يأخذون من تجارنا فإن التبس المقدار وجب الاقتصار على العشر وقد أخرج البيهقي عن محمد بن سيرين أن أنس بن مالك قال له أبعثك على ما بعثني عليه عمر فقال لا أعمل لك عملا حتى تكتب لي عهد عمر الذي كان عهد إليك فكتب لي أن تأخذ لي من أموال المسلمين ربع العشر ومن أموال أهل الذمة إذا اختلفوا للتجارة نصف العشر ومن أموال أهل الحرب العشر‏.‏
وأخرج سعيد بن منصور عن زياد بن حدير قال استعملني عمر بن الخطاب على العشور فأمرني أن آخذ من تجار أهل الحرب العشر ومن تجار أهل الذمة نصف العشر ومن تجار المسلمين ربع العشر‏.‏ وأخرج مالك عن ابن شهاب عن سالم عن أبيه كان عمر يأخذ من القبط من الحنطة والزيت نصف العشر يريد بذلك أن يكثر الحمل إلى المدينة ولا يؤخذ ذلك منهم إلا في السنة مرة لظاهر اقترانه بربع العشر الذي على المسلمين وأما اشتراط النصاب والانتقال بأمان المسلمين كما قاله جماعة من الزيدية فلم أقف في شيء من السنة أو أفعال أصحابه على ما يدل عليه وفعل عمر وإن لم يكن حجة لكنه قد عمل الناس به قاطبة فهو إجماع سكوتي‏.‏ ويمكن أن يقال لا يسلم الإجماع على ذلك والأصل تحريم أموال أهل الذمة حتى يقوم دليل والحديث محتمل‏.‏
وقد استنبط المصنف رحمه اللّه من حديث ابن عباس المذكور في الباب المنع من إحداث بيعة أو كنيسة وأخرج البيهقي من طريق حزام بن معاوية قال كتب إلينا عمر أبو الخيل ولا يرفع بين ظهرانيكم الصليب ولا تجاوركم الخنازير وفي إسناده ضعف وأخرجه أيضًا الحافظ الحراني وروى ابن عدي عن عمر مرفوعًا لا تبنى كنيسة في الإسلام ولا يجدد ما خرب منها‏.‏
وروى البيهقي عن ابن عباس كل مصر مصره المسلمون لا تبنى فيه بيعة ولا كنيسة ولا يضرب فيه ناقوس ولا يباع فيه لحم خنزير وفي إسناده حنش وهو ضعيف‏.‏
وروى أبو عبيد في كتاب الأموال عن نافع عن أسلم أن عمر أمر في أهل الذمة أن تجز نواصيهم وأن يركبوا على الأكف عرضًا ولا يركبوا كما يركب المسلمون وأن يوثقوا المناطق‏.‏
قال أبو عبيد‏:‏ يعني الزنانير وروى البيهقي عن عمر أنه كتب إلى أمراء الأجناد أن يختموا رقاب أهل الذمة بخاتم الرصاص وأن تجز نواصيهم وأن تشد المناطق‏.‏
وحديث أنس المذكور في الباب استدل به المصنف رحمه اللّه على أن إرادة القتل من الذمي لا ينتقض بها عهده لأن النبي صلى اللّه عليه وآله وسلم لم يقتلها بعد أن اعترفت بذلك والقصة معروفة في كتب السير والحديث والخلاف فيها مشهور‏.‏
وقد جزم بعض أهل العلم بأنه يقتل من سب النبي صلى اللّه عليه وآله وسلم من أهل الذمة

ص -64- واستدل بأمر النبي صلى اللّه عليه وآله وسلم بقتل من كان يشتمه من كفار قريش كما سبق وتعقبه ابن عبد البر بأن كفار قريش المأمور بقتلهم يوم الفتح كانوا حربيين‏.‏
وأخرج عبد الرزاق عن ابن جريج قال أخبرت أن أبا عبيدة بن الجراح وأبا هريرة قتلا كتابيين أرادا امرأة على نفسها مسلمة وروى البيهقي من طريق الشعبي عن سويد بن غفلة قال كنا عند عمر وهو أمير المؤمنين بالشام فأتى نبطي مضروب مشجج يستعدي فغضب عمر وقال لصهيب انظر من صاحب هذا فذكر القصة فجيء به فإذا هو عوف بن مالك فقال رأيته يسوق بامرأة مسلمة فنخس الحمار ليصرعها فلم تصرع ثم دفعها فخرت عن الحمار فغشيها ففعلت به ما ترى فقال عمر واللّه ما على هذا عاهدناكم فأمر به فصلب ثم قال يا أيها الناس فوا بذمة محمد صلى اللّه عليه وآله وسلم فمن فعل منهم هذا فلا ذمة له‏.

باب منع أهل الذمة من سكنى الحجاز
1- عن ابن عباس قال‏:‏ ‏"‏اشتد برسول اللّه صلى اللّه عليه وآله وسلم وجعه يوم الخميس وأوصى عند موته بثلاث أخرجوا المشركين من جزيرة العرب وأجيزوا الوفد بنحو ما كنت أجيزهم ونسيت الثالثة‏"‏‏.‏ متفق عليه والشك من سليمان الأحول‏.‏
2- وعن عمر‏:‏ ‏"‏أنه سمع رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلمًا‏"‏‏.‏ رواه أحمد ومسلم والترمذي وصححه‏.‏
3- وعن عائشة قالت‏:‏ ‏"‏آخر ما عهد رسول اللّه صلى اللّه عليه وآله وسلم أن قال‏:‏ لا يترك بجزيرة العرب دينان‏"‏‏.‏
4- وعن أبي عبيدة بن الجراح قال‏:‏ ‏"‏آخر ما تكلم به رسول اللّه صلى اللّه عليه وآله وسلم أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب‏"‏‏.‏ رواهما أحمد‏.‏
5- وعن ابن عمر‏:‏ ‏"‏أن عمر أجلى اليهود والنصارى من أرض الحجاز وذكر يهود خيبر إلى أن قال أجلاهم عمر إلى تيماء وأريحاء‏"‏‏.‏ رواه البخاري‏.‏
حديث عائشة قد قدمنا أنه رواه أحمد في مسنده من طريق ابن إسحاق قال حدثني صالح بن كيسان عن الزهري عن عبيد اللّه بن عبد اللّه بن عتبة عنها‏.‏ وحديث أبي عبيدة أخرجه أيضًا البيهقي وهو في مسند مسدد وفي مسند الحميدي أيضًا‏.‏ قوله‏:‏ ‏"‏من جزيرة العرب‏"‏ قال

ص -65- الأصمعي‏:‏ جزيرة العرب ما بين أقصى عدن أبين إلى ريف العراق طولا ومن جدة وما والاها من أطراف الشام عرضًا وسميت جزيرة لإحاطة البحار بها يعني بحر الهند وبحر فارس والحبشة‏.‏ وأضيفت إلى العرب لأنها كانت بأيديهم قبل الإسلام وبها أوطانهم ومنازلهم‏.‏
قال في القاموس‏:‏ وجزيرة العرب ما أحاط بها بحر الهند وبحر الشام ثم دجلة والفرات أو ما بين عدن أبين إلى أطراف الشام طولا ومن جدة إلى ريف العراق عرضًا انتهى‏.‏
وظاهر حديث ابن عباس أنه يجب إخراج كل مشرك من جزيرة العرب سواء كان يهوديًا أو نصرانيًا أو مجوسيًا ويؤيد هذا ما في حديث عائشة المذكور بلفظ‏:‏ ‏"‏لا يترك بجزيرة العرب دينان‏"‏ وكذلك حديث عمر وأبي عبيدة بن الجراح لتصريحهما بإخراج اليهود والنصارى وبهذا يعرف أن ما وقع في بعض ألفاظ الحديث من الاقتصار على الأمر بإخراج اليهود لا ينافي الأمر العام لما تقرر في الأصول أن التنصيص على بعض أفراد العام لا يكون مخصصًا للعام المصرح به في لفظ آخر وما نحن فيه من ذلك‏.‏
قوله‏:‏ ‏"‏ونسيت الثالثة‏"‏ قيل هي تجهيز أسامة وقيل يحتمل أنها قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لا تتخذوا قبري وثنًا‏"‏ وفي الموطأ ما يشير إلى ذلك‏.‏ وظاهر الحديث أنه يجب إخراج المشركين من كل مكان داخل في جزيرة العرب‏.‏
وحكى الحافظ في الفتح في كتاب الجهاد عن الجمهور أن الذي يمنع منه المشركون من جزيرة العرب هو الحجاز خاصة قال وهو مكة والمدينة واليمامة وما والاها لا فيما سوى ذلك مما يطلق عليه اسم جزيرة العرب لاتفاق الجميع على أن اليمن لا يمنعون منها مع أنها من جملة جزيرة العرب قال وعن الحنفية يجوز مطلقًا إلا المسجد‏.‏ وعن مالك يجوز دخولهم الحرم للتجارة‏.‏ وقال الشافعي لا يدخلون الحرم أصلا إلا بإذن الإمام لمصلحة المسلمين انتهى‏.‏
قال ابن عبد البر في الاستذكار ما لفظه‏:‏ قال الشافعي جزيرة العرب التي أخرج عمر اليهود والنصارى منها مكة والمدينة واليمامة ومخاليفها فأما اليمن فليس من جزيرة العرب انتهى‏.‏
قال في البحر‏:‏ مسألة ولا يجوز إقرارهم في الحجاز إذ أوصى صلى اللّه عليه وآله وسلم بثلاثة أشياء إخراجهم من جزيرة العرب الخبر ونحوه والمراد بجزيرة العرب في هذه الأخبار مكة والمدينة واليمامة ومخاليفها ووج والطائف وما ينسب إليهما وسمى الحجاز حجازًا لحجزه بين نجد وتهامة ثم حكى كلام الأصمعي السابق ثم حكى عن أبي عبيدة أنه قال جزيرة العرب هي ما بين حفر أبي موسى وهو قريب من البصرة إلى أقصى اليمن طولا وما بين يبرين إلى السماوة عرضًا ثم قال لنا ما روى أبو عبيدة أن آخر ما تكلم به النبي صلى اللّه عليه وآله وسلم أخرجوا اليهود من جزيرة العرب‏.‏ الخبر وأجلى عمر أهل الذمة من الحجاز فلحق بعضهم بالشام وبعضهم بالكوفة وأجلى أبو بكر قومًا فلحقوا بخيبر فاقتضى أن المراد الحجاز لا غير انتهى‏.‏ ولا يخفى أنه لو كان حديث أبي عبيدة باللفظ الذي ذكره لم يدل على أن المراد بجزيرة العرب هو الحجاز فقط ولكنه باللفظ الذي ذكره المصنف فيكون دليلا لتخصيص جزيرة العرب بالحجاز وفيه ما سيأتي‏.‏
قال المهدي في الغيث

ص -66- ناقلا عن الشفاء للأمير الحسين‏:‏ إنما قلنا بجواز تقريرهم في غير الحجاز لأن النبي صلى اللّه عليه وآله وسلم لما قال "أخرجوهم من جزيرة العرب" ثم قال أخرجوهم من الحجاز عرفنا أن مقصوده بجزيرة العرب الحجاز فقط ولا مخصص للحجاز عن سائر البلاد إلا برعاية أن المصلحة في إخراجهم منه أقوى فوجب مراعاة المصلحة إذا كانت في تقريرهم أقوى منها في إخراجهم انتهى‏.‏
وقد أجيب عن هذا الاستدلال بأجوبة منها أن حمل جزيرة العرب على الحجاز وإن صح مجازًا من إطلاق اسم الكل على البعض فهو معارض بالقلب وهو أن يقال المراد بالحجاز جزيرة العرب إما لانحجازها بالأبحار كانحجازها بالحرار الخمس وإما مجاز من إطلاق اسم الجزء على الكل فترجيح أحد المجازين مفتقر إلى دليل ولا دليل إلا ما ادعاه من فهم أحد المجازين ومنها أن في خبر جزيرة العرب زيادة لم تغير حكم الخبر والزيادة كذلك مقبولة‏.‏ ومنها أن استنباط كون علة التقرير في غير الحجاز هي المصلحة فرع ثبوت الحكم أعني التقرير لما علم من أن المستنبطة إنما تؤخذ من حكم الأصل بعد ثبوته والدليل لم يدل إلا على نفي التقرير لا ثبوته لما تقدم في حديث المسلم والكافر لا تتراءى ناراهما‏.‏
وحديث لا يترك بجزيرة العرب دينان ونحوهما فهذا الاستنباط واقع في مقابلة النص المصرح فيه بأن العلة كراهة اجتماع دينين فلو فرضنا أنه لم يقع النص إلا على إخراجهم من الحجاز لكان المتعين إلحاق بقية جزيرة العرب به لهذه العلة فكيف والنص الصحيح مصرح بالإخراج من جزيرة العرب وأيضًا هذا الحديث الذي فيه الأمر بالإخراج من الحجاز فيه الأمر بإخراج أهل نجران كما وقع في حديث الباب وليس نجران من الحجاز فلو كان لفظ الحجاز مخصصًا للفظ جزيرة العرب على انفراده أو دالا على أن المراد بجزيرة العرب الحجاز فقط لكان في ذلك إهمال لبعض الحديث وإعمال لبعض وأنه باطل وأيضًا غاية ما في حديث أبي عبيدة الذي صرح فيه بلفظ أهل الحجاز مفهومه معارض لمنطوق ما في حديث ابن عباس المصرح فيه بلفظ جزيرة العرب والمفهوم لا يقوى على معارضة المنطوق فكيف يرجح عليه ـ فإن قلت ـ فهل يخصص لفظ جزيرة العرب المنزل منزلة العام لما له من الإجزاء بلفظ الحجاز عند من جوز التخصيص بالمفهوم قلت هذا المفهوم من مفاهيم اللقب وهو غير معمول به عند المحققين من أئمة الأصول حتى قيل إنه لم يقل به إلا الدقاق وقد تقرر عند فحول أهل الأصول أن ما كان من هذا القبيل يجعل من قبيل التنصيص على بعض الأفراد لا من قبيل التخصيص إلا عند أبي ثور‏.‏ قوله‏:‏ ‏"‏أهل الحجاز‏"‏
قال في القاموس‏:‏ والحجاز مكة والمدينة والطائف ومخالفيها لأنها حجزت بين نجد وتهامة أو بين نجد والسراة أو لأنها احتجزت بالحرار الخمس حرة بني سليم وواقم وليلى وشوران والنار انتهى‏.‏

باب ما جاء في بداءتهم بالتحية وعيادتهم
1- عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تبدؤا اليهود والنصارى بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقها‏"‏‏.‏ متفق عليه‏.‏
2- وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا سلم عليكم أهل الكتاب فقولوا وعليكم‏"‏‏.‏ متفق عليه‏.‏ وفي رواية لأحمد‏:‏ ‏"‏فقولوا عليكم‏"‏ بغير واو‏.‏
3- وعن ابن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن اليهود إذا سلم أحدهم إنما يقول السام عليكم فقل عليك‏"‏‏.‏ متفق عليه‏.‏ وفي رواية لأحمد ومسلم‏:‏ ‏"‏وعليك‏"‏ بالواو‏.‏
4- وعن عائشة قالت‏:‏ ‏"‏دخل رهط من اليهود على رسول اللّه صلى اللّه عليه وآله وسلم فقالوا السام عليك قالت عائشة‏:‏ ففهمتها فقلت عليكم السام واللعنة قالت‏:‏ فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ مهلا يا عائشة إن اللّه يحب الرفق في الأمر كله فقلت‏:‏ يا رسول اللّه ألم تسمع ما قالوا فقال‏:‏ قد قلت وعليكم‏"‏‏.‏ متفق عليه‏.‏ وفي لفظ‏:‏ ‏"‏عليكم‏"‏ أخرجاه‏.‏
5- وعن عقبة بن عامر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إني راكب غدًا إلى يهود فلا تبدؤوهم بالسلام وإذا سلموا عليكم فقولوا وعليكم‏"‏‏.‏ رواه أحمد‏.‏
قوله‏:‏ ‏"‏لا تبدؤوا اليهود‏"‏ الخ فيه تحريم ابتداء اليهود والنصارى بالسلام وقد حكاه النووي عن عامة السلف وأكثر العلماء‏.‏
قال‏:‏ وذهبت طائفة إلى جواز ابتدائنا لهم بالسلام روي ذلك عن ابن عباس وأبي أمامة وابن محيريز وهو وجه لبعض أصحابنا حكاه الماوردي لكنه قال يقول السلام عليك ولا يقول عليكم بالجمع واحتج هؤلاء بعموم الأحاديث الواردة في إفشاء السلام وهو من ترجيح العمل بالعام على الخاص‏.‏ وذلك مخالف لما تقرر عند جميع المحققين ولا شك أن هذا الحديث الوارد في النهي عن ابتداء اليهود والنصارى بالسلام أخص منها مطلقًا والمصير إلى بناء العام على الخاص واجب‏.‏
وقال بعض أصحاب الشافعي‏:‏ يكره ابتداؤهم بالسلام ولا يحرم وهو مصير إلى معنى النهي المجازي بلا قرينة صارفة إليه‏.‏ وحكى القاضي عياض عن جماعة أنه يجوز ابتداؤهم به للضرورة والحاجة وهو قول علقمة والنخعي‏.‏
وروي عن الأوزاعي أنه قال‏:‏ إن سلمت فقد سلم الصالحون وإن تركت فقد ترك الصالحون‏.‏
قوله‏:‏ ‏"‏وإذا لقيتموهم في طريق فاضطروهم إلى أضيقها‏"‏ أي ألجؤهم إلى المكان الضيق منها وفيه دليل على أنه لا يجوز للمسلم أن يترك للذمي صدر الطريق وذلك نوع من إنزال الصغار بهم والإذلال

ص -68- لهم‏.‏
قال النووي‏:‏ وليكن التضييق بحيث لا يقع في وهدة ولا يصدمه جدار ونحوه‏.‏
قوله‏:‏ ‏"‏فقولوا وعليكم‏"‏ في الرواية الأخرى‏:‏ ‏"‏فقولوا عليكم‏"‏ وفي الرواية الثالثة‏:‏ ‏"‏فقل عليك‏"‏ فيه دليل على أنه يرد على أهل الكتاب إذا وقع منهم الابتداء بالسلام ويكون الرد بإثبات الواو وبدونها وبصيغة المفرد والجمع وكذا يرد عليهم لو قالوا السام بحذف اللام وهو عندهم الموت‏.‏
قال النووي في شرح مسلم‏:‏ اتفق العلماء على الرد على أهل الكتاب إذا سلموا لكن لا يقال لهم وعليكم السلام بل يقال عليكم أو وعليكم فقد جاءت الأحاديث بإثبات الواو وحذفها وأكثر الروايات بإثباتها‏.‏
قال‏:‏ وعلى هذا في معناه وجهان‏:‏ أحدهما أنه على ظاهره فقالوا عليكم الموت فقال وعليكم أيضًا أي نحن وأنتم فيه سواء كلنا نموت‏.‏ والثاني أن الواو هنا للاستئناف لا للعطف والتشريك وتقديره وعليكم ما تستحقونه من الذم‏.‏
وأما من حذف الواو فتقديره بل عليكم السام
قال القاضي اختار بعض العلماء منهم ابن حبيب المالكي حذف الواو فتقديره بل عليكم السام‏.‏ وقال غيره بإثباتها‏.‏ قال‏:‏ وقال بعضهم يقول عليكم السلام بكسر السين أي الحجارة وهذا ضعيف‏.‏ وقال الخطابي‏:‏ عامة المحدثين يروون هذا الحرف وعليكم بالواو وكان ابن عيينة يرويه بغير واو قال وهذا هو الصواب لأنه إذا حذف الواو صار كلامهم بعينه مردودًا عليهم خاصة وإذا ثبت الواو اقتضى الشركة معهم فيما قالوه‏.‏
قال النووي‏:‏ والصواب أن إثبات الواو جائز كما صحت به الروايات وأن الواو أجود ولا مفسدة فيه لأن السام الموت وهو علينا وعليهم فلا ضرر في المجيء بالواو‏.‏ وحكى النووي بعد أن حكى الإجماع المتقدم عن طائفة من العلماء أنه لا يرد على أهل الكتاب السلام‏.‏ قال‏:‏ ورواه ابن وهب وأشهب عن مالك‏.‏
وحكى الماوردي عن بعض أصحاب الشافعي أنه يجوز أن يقال في الرد عليهم وعليكم السلام ولكن لا يقول ورحمة اللّه‏.‏
قال النووي‏:‏ وهو ضعيف مخالف للأحاديث‏.‏ قال‏:‏ ويجوز الابتداء على جمع فيهم مسلمون وكفار أو مسلم وكافر ويقصد المسلمين للحديث الثابت في الصحيح أنه صلى اللّه عليه وآله وسلم سلم على مجلس فيه أخلاط من المسلمين والمشركين‏.‏
قوله‏:‏ ‏"‏إن اللّه يحب الرفق في الأمر كله‏"‏ هذا من عظيم خلقه صلى اللّه عليه وآله وسلم وكمال حلمه وفيه حث على الرفق والصبر والحلم وملاطفة الناس ما لم تدع حاجة إلى المخاشنة وفي الحديث استحباب تغافل أهل الفضل عن سفه المبطلين إذا لم يترتب عليهم مفسدة‏.‏ قال الشافعي‏:‏ الكيس العاقل هو الفطن المتغافل‏.‏
6- وعن أنس قال‏:‏ ‏"‏كان غلام يهودي يخدم رسول اللّه صلى اللَّه عليه وآله وسلم فمرض فأتاه النبي صلى اللّه عليه وآله وسلم يعوده فقعد عند رأسه فقال له‏:‏ أسلم فنظر إلى أبيه وهو عنده فقال له أطع أبا القاسم فأسلم فخرج النبي صلى اللّه عليه وآله وسلم وهو يقول الحمد للّه الذي أنقذه بي من النار‏"‏‏.‏ رواه أحمد والبخاري وأبو داود‏.‏ وفي رواية لأحمد‏:‏ ‏"‏أن غلامًا يهوديًا كان يضع

ص -69- للنبي صلى اللّه عليه وآله وسلم وضوءه ويناوله نعليه فمرض‏"‏ فذكر الحديث‏.‏
قوله‏:‏ ‏"‏كان غلام يهودي‏"‏ زعم بعضهم أن اسمه عبد القدوس‏.‏
وفي الحديث دليل على جواز زيارة أهل الذمة إذا كان الزائر يرجو بذلك حصول مصلحة دينية كإسلام المريض‏.‏
قال المنذري‏:‏ قيل يعاد المشرك ليدعى إلى الإسلام إذا رجي إجابته ألا ترى أن اليهودي أسلم حين عرض عليه النبي صلى اللّه عليه وآله وسلم الإسلام فأما إذا لم يطمع في الإسلام ولا يرجو إجابته فلا ينبغي عيادته‏.‏ وهكذا
قال ابن بطال‏:‏ إنها إنما تشرع عيادة المشرك إذا رجي أن يجيب إلى الدخول في الإسلام فأما إذا لم يطمع في ذلك فلا‏.‏
قال الحافظ‏:‏ والذي يظهر أن ذلك يختلف باختلاف المقاصد فقد يقع بعيادته مصلحة أخرى
قال الماوردي‏:‏ عيادة الذمي جائزة والقربة موقوفة على نوع حرمة تقترن بها من جوار أو قرابة‏.‏
وقد بوب البخاري على هذا الحديث باب عيادة المشرك‏.‏

باب قسمة خمس الغنيمة ومصرف الفيء
1- عن جبير بن مطعم قال‏:‏ ‏"‏مشيت أنا وعثمان إلى النبي صلى اللّه عليه وآله وسلم فقلنا أعطيت بني المطلب من خمس خيبر وتركتنا قال‏:‏ "إنما بنو المطلب وبنو هاشم شيء واحد"
قال جبير‏:‏ ولم يقسم النبي صلى اللّه عليه وآله وسلم لبني عبد شمس ولا لبني نوفل شيئًا‏"‏‏.‏ رواه أحمد والبخاري والنسائي وابن ماجه‏.‏ وفي رواية‏:‏ ‏"‏لما قسم رسول اللّه صلى اللّه عليه وآله وسلم سهم ذي القربى من خيبر بين بني هاشم وبني المطلب جئت أنا وعثمان بن عفان فقلنا يا رسول اللّه هؤلاء بنو هاشم لا ينكر فضلهم لمكانك الذي وضعك اللّه عز وجل منهم أرأيت إخواننا من بني المطلب أعطيتهم وتركتنا وإنما نحن وهم منك بمنزلة واحدة قال‏:‏ "إنهم لم يفارقوني في جاهلية ولا إسلام وإنما بنو هاشم وبنو المطلب شيء واحد" قال‏:‏ ثم شبك بين أصابعه‏"‏ رواه أحمد والنسائي وأبو داود والبرقاني وذكر أنه على شرط مسلم‏.‏
قوله‏:‏ ‏"‏مشيت أنا وعثمان‏"‏ إنما اختص جبير وعثمان بذلك لأن عثمان من بني عبد شمس وجبير من بني نوفل وعبد شمس ونوفل وهاشم والمطلب هم بنو عبد مناف فهذا معنى قولهما ونحن وهم منك بمنزلة واحدة أي في الانتساب إلى عبد مناف‏.‏
قوله‏:‏ ‏"‏شيء واحد‏"‏ بالشين المعجمة المفتوحة والهمزة كذا للأكثر‏.‏
وقال عياض‏:‏ هكذا في البخاري بغير خلاف‏.‏ وفي رواية للكشميهني والمستملي بالمهملة المكسورة وتشديد التحتانية وكذا كان يرويه يحيى بن معين‏.‏

ص -70- قال الخطابي‏:‏ هو أجود في المعنى‏.‏ وحكاه عياض رواية خارج الصحيح وقال الصواب رواية الكافة لقوله فيه ‏"‏وشبك بين أصابعه‏"‏ وهذا دليل على الاختلاط والامتزاج كالشيء الواحد لا على التمثيل والتنظير‏.‏ ووقع في رواية أبي زيد المروزي شيء أحد بغير واو وبهمز الألف فقيل هما بمعنى‏.‏
وقيل الأحد الذي ينفرد بشيء لا يشاركه فيه غيره والواحد أول العدد‏.‏ وقيل الأحد المنفرد بالمعنى والواحد المنفرد بالذات‏.‏ وقيل الأحد لنفي ما يذكر معه من العدد والواحد اسم لمفتاح العدد ومن جنسه‏.‏ وقيل لا يقال أحد إلا للّه تعالى حكى ذلك جميعه عياض‏.‏
قوله‏:‏ ‏"‏ولم يقسم‏"‏ الخ هذا أورده البخاري في كتاب الخمس معلقًا ووصله في المعازي عن يحيى بن بكير عن الليث عن يونس بتمامه وزاد أبو داود بهذا الإسناد وكان أبو بكر يقسم الخمس نحو قسم رسول اللّه صلى اللّه عليه وآله وسلم غير أنه لم يكن يعطي قربى رسول اللّه صلى اللّه عليه وآله وسلم وكان عمر يعطيهم منه وعثمان بعده‏.‏ وهذه الزيادة مدرجة من كلام الزهري والسبب الذي لأجله أعطى النبي صلى اللّه عليه وآله وسلم بني المطلب مع بني هاشم دون غيرهم ما تقدم لهم من المعاضدة لبني هاشم والمناصرة فمن ذلك أنه لما كتبت قريش الصحيفة بينهم وبين بني هاشم وحصروهم في الشعب دخل بنو المطلب مع بني هاشم ولم يدخل بنو نوفل وبنو عبد شمس كما ثبت ذلك في كتب الحديث والسير‏.‏
وفي هذا الحديث دليل للشافعي ومن وافقه أن سهم ذوي القربى لبني هاشم والمطلب خاصة دون بقية قرابة النبي صلى اللّه عليه وآله وسلم من قريش‏.‏ وعن عمر بن عبد العزيز هم بنو هاشم خاصة وبه قال زيد بن أرقم وطائفة من الكوفيين وإليه ذهب جميع أهل البيت‏.‏ وهذا الحديث حجة لأهل القول الأول‏.‏
وقد قيل إن النبي صلى اللّه عليه وآله وسلم إنما أعطى بني المطلب لعلة الحاجة ورد بأنه لو كان الأمر كذلك لم يخص النبي صلى اللّه عليه وآله وسلم قومًا دون قوم وأيضًا الحديث مصرح بأنه إنما أعطاهم لكونهم هم وذرية هاشم شيء واحد وبمنزلة واحدة لكونهم لم يفارقوه في جاهلية ولا إسلام
ـ والحاصل ـ أن الآية دلت على استحقاق قربى النبي صلى اللّه عليه وآله وسلم وهي متحققة في بني عبد شمس وبني نوفل‏.‏ واختلفت الشافعية في سبب إخراجهم فقيل العلة القرابة مع النصرة‏.‏ فلذلك دخل بنو هاشم وبنو المطلب ولم يدخل بنو عبد شمس وبنو نوفل لفقدان جزء العلة أو شرطها‏.‏ وقيل سبب الاستحقاق القرابة‏.‏ ووجد في بني عبد شمس ونوفل مانع لكونهم انحازوا عن بني هاشم وحاربوهم‏.‏ وقيل إن القربى عام خصصته السنة‏.‏
2- وعن علي رضي اللّه عنه قال‏:‏ ‏"‏اجتمعت أنا والعباس وفاطمة وزيد بن حارثة عند النبي صلى اللّه عليه وآله وسلم فقلت يا رسول اللّه إن رأيت أن توليني حقنا من هذا الخمس في كتاب اللّه تعالى فأقسمه في حياتك كيلا ينازعني أحد بعدك فأفعل قال ففعل ذلك فقسمته حياة رسول اللّه صلى اللّه عليه وآله وسلم ثم ولانيه أبو بكر حتى كانت آخر سنة من سني عمر فإنه أتاه مال كثير‏"‏‏.‏ رواه أحمد وأبو داود‏.‏

ص -71- 3- وعن علي رضي اللّه عنه قال‏:‏ ‏"‏ولاني رسول اللّه صلى اللّه عليه وآله وسلم خمس الخمس فوضعته مواضعه حياة رسول اللّه صلى اللّه عليه وآله وسلم وحياة أبي بكر وحياة عمر‏"‏‏.‏ رواه أبو داود وهو دليل على أن مصارف الخمس خمسة‏.‏
4- وعن يزيد بن هرمز‏:‏ ‏"‏أن نجدة كتب إلى ابن عباس يسأله عن الخمس لمن هو فكتب إليه ابن عباس كتبت تسألني عن الخمس لمن هو فإنا نقول هو لنا فأبى علينا قومنا ذلك‏"‏‏.‏ رواه أحمد ومسلم‏.‏ وفي رواية‏:‏ ‏"‏أن نجدة الحروري حين خرج في فتنة ابن الزبير أرسل إلى ابن عباس يسأله عن سهم ذي القربى لمن يراه فقال هو لنا لقربى رسول اللّه صلى اللّه عليه وآله وسلم لهم قسمه رسول اللّه صلى اللّه عليه وآله وسلم لهم وقد كان عمر عرض علينا شيئًا منه رأيناه دون حقنا فرددناه إليه وأبينا أن نقبله وكان الذي عرض عليهم أن يعين ناكحهم وأن يقضي عن غارمهم وأن يعطي فقيرهم وأبى أن يزيدهم على ذلك‏"‏ رواه أحمد والنسائي‏.‏
5- وعن عمر بن الخطاب قال‏:‏ ‏"‏كانت أموال بني النضير مما أفاء اللّه على رسوله مما لم يوجف عليه المسلمون بخيل ولا ركاب فكانت للنبي صلى اللّه عليه وآله وسلم فكان ينفق على أهله نفقة سنته‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏يحبس لأهله وقت سنتهم ويجعل ما بقي في السلاح والكراع عدة في سبيل اللّه‏"‏‏.‏ متفق عليه‏.‏
حديث علي الأول في إسناده حسين بن ميمون الخندقي
قال أبو حاتم الرازي‏:‏ ليس بقوي الحديث يكتب حديثه‏.‏
وقال علي بن المديني‏:‏ ليس بمعروف‏.‏ وذكر له البخاري في تاريخه هذا الحديث قال‏:‏ وهو حديث لا يتابع عليه‏.‏ وزاد أبو داود بعد قوله فإنه أتاه مال كثير ما لفظه‏:‏ فعزل حقنا ثم أرسل إلي فقلت‏:‏ بنا عنه العام غنى وبالمسلمين إليه حاجة فاردده عليهم ثم لم يدعني إليه أحد بعد عمر فلقيت العباس بعد ما خرجت من عند عمر فقال يا علي حرمتنا الغداة شيئًا لا يرد علينا أبدًا وكان رجلا داهيًا‏.‏
وحديث علي الثاني في إسناده أبو جعفر الرازي عيسى بن ماهان وقيل ابن عبد اللّه بن ماهان وثقه علي بن المديني وابن معين‏.‏ ونقل عنهما خلاف ذلك وتكلم فيه غير واحد‏.‏
قال في التقريب‏:‏ صدوق سيئ الحفظ خصوصًا عن مغيرة من كبار السابعة مات في إحدى وستين‏.‏ وتمام الحديث عند أبي داود فأتي بمال يعني عمر فدعاني فقلت خذه قال

ص -72- خذه فأنتم أحق به قلت قد استغنينا عنه فجعله في بيت المال‏.‏
قوله‏:‏ ‏"‏وعن يزيد بن هرمز‏"‏ بضم الهاء وسكون الراء وضم الميم وبعدها زاي‏.‏
قوله‏:‏ ‏"‏أن نجدة‏"‏ بفتح النون وسكون الجيم بعدها دال مهملة وقد تقدم ذكره‏.‏
قوله‏:‏ ‏"‏وكانت أموال بني النضير‏"‏ الخ‏.‏
قال في البخاري‏:‏ قال الزهري كانت غزوة بني النضير وهم طائفة من اليهود على رأس ستة أشهر من وقعة بدر قبل أحد هكذا ذكره معلقًا ووصله عبد الرزاق في مصنفه عن معمر عن الزهري أتم من هذا وهو في حديث عن عروة ثم كانت غزوة بني النضير وهم طائفة من اليهود على رأس ستة أشهر من وقعة بدر وكانت منازلهم ونخلهم بناحية المدينة فحاصرهم رسول اللّه صلى اللّه عليه وآله وسلم حتى نزلوا على الجلاء وعلى أن لهم ما أقلت الإبل من الأمتعة والأموال إلا الحلقة يعني السلاح فأنزل اللّه فيهم ‏{سَبَّحَ لِلَّهِ}‏ إلى قوله ‏{لأَوَّلِ الْحَشْرِ}‏ وقاتلهم حتى صالحهم على الجلاء فأجلاهم إلى الشام وكانوا من سبط لم يصبهم جلاء فيما خلا وكان اللّه كتب عليهم الجلاء ولولا ذلك لعذبهم في الدنيا بالقتل والسبي‏.‏ وحكى ابن التين عن الداودي أنه رجح ما قال ابن إسحاق من أن غزوة بني النضير كانت بعد بئر معونة مستدلا بقوله تعالى ‏{وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ}‏ قال‏:‏ وذلك في قصة الأحزاب‏.‏
قال في الفتح‏:‏ وهو استدلال واه فإن الآية نزلت في شأن بني قريظة فإنهم هم الذين ظاهروهم وهم أي من الأحزاب وأما بنو النضير فلم يكن لهم في الأحزاب ذكر بل كان من أعظم الأسباب في جمع الأحزاب ما وقع من إجلائهم فإنه كان من رؤوسهم حيي بن أخطب وهو الذي حسن لبني قريظة الغدر وموافقة الأحزاب حتى كان من هلاكهم ما كان فكيف يصير السابق لاحقًا انتهى‏.‏
ـ والأحاديث ـ المذكورة في الباب فيها دليل على أن من مصارف الخمس قربى رسول اللّه صلى اللّه عليه وآله وسلم وقد تقدم الخلاف في ذلك‏.‏
وروى أبو داود في حديث أن أبا بكر كان يقسم الخمس نحو قسم رسول اللّه صلى اللّه عليه وآله وسلم غير أنه لم يكن يعطي قربى رسول اللّه صلى اللّه عليه وآله وسلم وكان عمر يعطيهم أمنه وعثمان بعده وقد استدل من قال أن الإمام يقسم الخمس حيث شاء بما أخرجه أبو داود وغيره عن ضباعة بنت الزبير قالت‏:‏ أصاب النبي صلى اللّه عليه وآله وسلم سبيًا فذهبت أنا وأختي فاطمة نسأله فقال سبقتكما يتامى بدر‏.‏ وفي الصحيح أن فاطمة بنت رسول اللّه صلى اللَّه عليه وآله وسلم اشتكت ما تلقى من الرحى مما تطحن فبلغها أن النبي صلى اللّه عليه وآله وسلم أتي بسبي فأتته تسأله خادمًا فذكر الحديث وفيه "ألا أدلكما على خير مما سألتما فذكر الذكر عند النوم"‏.‏
قال إسماعيل القاضي‏:‏ هذا الحديث يدل على أن للإمام أن يقسم الخمس حيث يرى لأن الأربعة الأخماس استحقاق للغانمين والذي يختص بالإمام هو الخمس وقد منع النبي صلى اللّه عليه وآله وسلم ابنته وأعز الناس عليه من قرابته وصرفه إلى غيرهم وقال بنحو ذلك الطبري والطحاوي‏.‏
قال الحافظ‏:‏ في الاستدلال بذلك نظر لأنه يحتمل أن يكون ذلك من الفيء‏.‏
قوله‏:‏ ‏"‏مما أفاء اللّه على رسوله‏"‏ قد تقدم الكلام في مصرف الفيء‏.‏
6- وعن عوف بن مالك‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم كان إذا أتاه الفيء

ص -73- قسمه في يومه فأعطى الآهل حظين وأعطى العزب حظًا‏"‏‏.‏ رواه أبو داود وذكره أحمد في رواية أبي طالب وقال حديث حسن‏.‏
7- وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ما أعطيكم ولا أمنعكم أنا قاسم أضع حيث أمرت‏"‏‏.‏ رواه البخاري ويحتج به من لم ير الفيء ملكًا له‏.‏
8- وعن زيد بن أسلم‏:‏ ‏"‏أن ابن عمر دخل على معاوية فقال حاجتك يا أبا عبد الرحمن فقال‏:‏ عطاء المحررين فإني رأيت رسول اللّه صلى اللّه عليه وآله وسلم أول ما جاءه شيء بدأ بالمحررين‏"‏‏.‏ رواه أبو داود‏.‏
حديث عوف بن مالك سكت عنه أبو داود والمنذري ورجال إسناده ثقات وزاد ابن المصنف فدعينا وكنت أُدعى قبل عمار فدعيت فأعطاني حظين وكان لي أهل ثم دعا بعدي عمار بن ياسر فأعطي حظًا واحدًا‏.‏
وحديث زيد بن أسلم سكت عنه أيضًا أبو داود والمنذري‏.‏ وفي إسناده هشام بن سعد وفيه مقال‏.‏
قوله‏:‏ ‏"‏فأعطى الآهل‏"‏ أي من له أهل يعني زوجة‏.‏ وفيه دليل على أنه ينبغي أن يكون العطاء على مقدار أتباع الرجل الذي يلزم نفقتهم من النساء وغيرهن إذ غير الزوجة مثلها في الاحتياج إلى المؤنة‏.‏
قوله‏:‏ ‏"‏ما أعطيكم‏"‏ الخ فيه دليل على التفويض وأن النفع لا تأثير فيه لأحد سوى اللّه جل جلاله‏.‏ والمراد بقوله أضع حيث أمرت إما الأمر الإلهامي أو الأمر الذي طريقه الوحي‏.‏ وقد استدل به من لم يجعل الفيء ملكًا لرسول اللّه صلى اللّه عليه وآله وسلم‏.‏ وقد تقدم تفصيل ذلك‏.‏
قوله‏:‏ ‏"‏عطاء المحررين‏"‏ جمع محرر وهو الذي صار حرًا بعد أن كان عبدًا وفي ذلك دليل على ثبوت نصيب لهم في الأموال التي تأتي إلى الأئمة وأما نصيبهم من الزكاة فقد تقدم الكلام فيه‏.‏
وقد أخرج أبو داود من حديث عائشة أن النبي صلى اللّه عليه وآله وسلم أتي بظبية فيها خرز فقسمها للحرة والأمة قالت عائشة كان أبي يقسم للحر والعبد‏.‏
قوله‏:‏ ‏"‏بدأ بالمحررين‏"‏ فيه استحباب البداءة بهم وتقديمهم عند القسمة على غيرهم‏.‏
9- وعن جابر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ "لو قد جاءني مال البحرين لقد أعطيتك هكذا وهكذا وهكذا" فلم يجيء حتى قبض النبي صلى اللّه عليه وآله وسلم فلما جاء مال البحرين أمر أبو بكر مناديًا فنادى من كان له عند رسول اللّه صلى اللّه عليه وآله وسلم دين أو عدة فليأتنا فأتيته فقلت‏:‏ إن رسول اللّه صلى اللّه عليه وآله وسلم قال لي كذا وكذا فحثى لي حثية وقال عدها فإذا هي خمسمائة فقال خذ مثليها‏"‏‏.‏ متفق عليه‏.‏
10- وعن عمر بن عبد العزيز‏:‏ ‏"‏أنه كتب أن من سأل عن مواضع

ص -74- الفيء فهو ما حكم فيه عمر بن الخطاب فرآه المؤمنون عدلا موافقًا لقول النبي صلى اللّه عليه وآله وسلم "جعل اللّه الحق على لسان عمر وقلبه فرض الأعطية وعقد لأهل الأديان ذمة بما فرض اللّه عليهم من الجزية ولم يضرب فيها بخمس ولا مغنم‏"‏‏.‏ رواه أبو داود‏.‏
حديث عمر بن عبد العزيز فيه راو مجهول وأيضًا فيه انقطاع لأن عمر بن عبد العزيز لم يدرك عمر بن الخطاب والمرفوع منه مرسل‏.‏
وقد أخرج أبو داود من طريق أبي ذر رضي اللّه عنه قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إن اللّه تعالى وضع الحق على لسان عمر يقول به‏"‏ أخرجه أيضًا ابن ماجه وفي إسناده محمد بن إسحاق وفيه مقال مشهور وقد تقدم‏.‏ قوله‏:‏ ‏"‏مال البحرين‏"‏ هو من الجزية
وقد قال ابن بطال‏:‏ يحتمل أن يكون من الخمس أو من الفيء وفي البخاري في باب الجزية أن النبي صلى اللّه عليه وآله وسلم بعث أبا عبيدة بن الجراح إلى البحرين يأتي بجزيتها أي بجزية أهلها وكان الغالب أنهم إذ ذاك مجوس وقد ترجم النسائي على هذا الحديث باب أخذ الجزية من المجوس وذكر ابن سعد أن النبي صلى اللّه عليه وآله وسلم بعد قسمة الغنائم بالجعرانة أرسل العلاء إلى المنذر بن ساوى عامل الفرس على البحرين يدعوه إلى الإسلام فأسلم وصالح مجوس تلك البلاد على الجزية‏.‏ قوله‏:‏ ‏"‏أمر أبو بكر مناديًا ينادي‏"‏
قال الحافظ‏:‏ لم أقف على اسمه ويحتمل أن يكون بلالا‏.‏ قوله‏:‏ ‏"‏فحثى لي‏"‏ بالمهملة والمثلثة‏.‏
قوله‏:‏ ‏"‏حثية‏"‏ الخ في رواية للبخاري فحثى لي ثلاثًا وفي رواية له وجعل سفيان يحثو بكفيه وهذا يقتضي أن الحثية ما يؤخذ باليدين جميعًا والذي قاله أهل اللغة أن الحثية ما تملأ الكف والحفنة ما تملأ الكفين ثم ذكر أبو عبيد الهروي أن الحثية والحفنة بمعنى والحثية من حثى يحثى ويجوز حثوة من حثا يحثو وهما لغتان‏.‏
قوله‏:‏ ‏"‏قد جعل اللّه الحق على لسان عمر‏"‏ فيه منقبة ظاهرة لعمر‏.‏
قوله‏:‏ ‏"‏ولم يضرب فيها بخمس‏"‏ فيه دليل على عدم وجوب الخمس في الجزية وفي ذلك خلاف معروف في الفقه‏.‏
11- وعن مالك بن أوس قال‏:‏ ‏"‏كان عمر يحلف على أيمان ثلاث واللّه ما أحد أحق بهذا المال من أحد وما أنا أحق به من أحد وواللّه ما من المسلمين أحد إلا وله في هذا المال نصيب إلا عبدًا مملوكًا ولكنا على منازلنا من كتاب اللّه وقسمنا من رسول اللّه صلى اللّه عليه وآله وسلم فالرجل وبلاؤه في الإسلام والرجل وقدمه في الإسلام والرجل وغناؤه في الإسلام والرجل وحاجته وواللّه لئن بقيت لهم لأوتين الراعي بجبل صنعاء حظه من هذا المال وهو يرعى مكانه‏"‏‏.‏ رواه أحمد في مسنده‏.‏

ص -75- 12- وعن عمر أنه قال يوم الجابية وهو يخطب الناس‏:‏ ‏"‏إن اللّه عز وجل جعلني خازنًا لهذا المال وقاسمًا له ثم قال بل اللّه قاسمه وأنا بادئ بأهل النبي صلى اللّه عليه وآله وسلم ثم أشرفهم ففرض لأزواج النبي صلى اللّه عليه وآله وسلم عشرة آلاف إلا جويرية وصفية وميمونة فقالت عائشة‏:‏ إن رسول اللّه صلى اللَّه عليه وآله وسلم كان يعدل بيننا فعدل بينهن عمر ثم قال‏:‏ إني بادئ بأصحابي المهاجرين الأولين فإنا أخرجنا من ديارنا ظلمًا وعدوانًا ثم أشرفهم ففرض لأصحاب بدر منهم خمسة آلاف ولمن كان شهد بدرًا من الأنصار أربعة آلاف وفرض لمن شهد أحدًا ثلاثة آلاف قال ومن أسرع في الهجرة أسرع به في العطاء ومن أبطأ في الهجرة بطئ به في العطاء فلا يلومن رجل إلا مناخ راحلته‏"‏‏.‏ رواه أحمد‏.‏ الأثر الأول أخرجه أيضًا البيهقي والأثر الآخر
قال في مجمع الزوائد‏:‏ رجال أحمد ثقات والأثران فيهما أن عمر كان يفاضل في العطاء على حسب البلاء في الإسلام والقدم فيه والغناء والحاجة ويفضل من شهد بدرًا على غيره ممن لم يشهد وكذلك من شهد أحدًا ومن تقدم في الهجرة‏.‏
وقد أخرج الشافعي في الأم أن أبا بكر وعليًا ذهبا إلى التسوية بين الناس في القسمة وأن عمر كان يفضل‏.‏
وروى البزار والبيهقي من طريق أبي معشر عن زيد بن أسلم عن أبيه قال‏:‏ قدم على أبي بكر مال البحرين فقال من كان له على رسول اللّه صلى اللّه عليه وآله وسلم عدة فليأت فذكر الحديث بطوله في تسويته بين الناس في القسمة وفي تفضيل عمر الناس على مراتبهم‏.‏
وروى البيهقي من وجه آخر من طريق عيسى ين عبد اللّه الهاشمي عن أبيه عن جده قال‏:‏ أتت عليًا امرأتان فذكر القصة وفيها‏:‏ إني نظرت في كتاب اللّه فلم أر فضلًا لولد إسماعيل على ولد إسحاق وروى البيهقي عن عثمان أيضًا أنه كان يفاضل بين الناس كما كان عمر يفاضل‏.‏
قوله‏:‏ ‏"‏وما أنا أحق به من أحد‏"‏ فيه دليل على أن الإمام كسائر الناس لا فضل له على غيره في تقديم ولا توفير نصيب‏.‏
قوله‏:‏ ‏"‏إلا عبدًا مملوكًا‏"‏ فيه دليل على أنه لا نصيب للعبد المملوك في المال المذكور ولكن حديث عائشة المتقدم قريبًا الذي أخرجه أبو داود عن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أتي بظبية فيها خرز فقسمها للحرة والأمة وقول عائشة أن أبا بكر كان يقسم للحر والعبد ولا شك أن أقوال الصحابة لا تعارض المرفوع فمنع العبيد اجتهاد من عمر والنبي صلى اللّه عليه وآله وسلم قد أعطى الأمة ولا فرق بينها وبين العبد ولهذا كان أبو بكر يعطي العبيد‏.‏
قوله‏:‏ ‏"‏ولكنا على منازلنا من كتاب اللّه تعالى وقسمنا من رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ فيه إشعار بأن التفضيل لم يقع من عمر بمجرد الاجتهاد وأنه فهم ذلك من الكتاب العزيز والسنة النبوية‏.‏
قوله‏:‏ ‏"‏وغناؤه‏"‏ بالغين المعجمة وهو في الأصل الكفاية فالمراد أن الرجل إذا كان له في القيام ببعض الأمور ما ليس لغيره كان مستحقًا للتفضيل‏.‏ قوله‏:‏ ‏"‏لئن بقيت لأوتين الراعي‏"‏

ص -76- فيه مبالغة حسنة لأن الراعي الساكن في جبل منقطع عن الحي في مكان بعيد إذا نال نصيبه فبالأولى أن يناله القريب من المتولي للقسمة ومن كان معروفًا من الناس ومخالطًا لهم‏.‏
قوله‏:‏ ‏"‏يوم الجابية‏"‏ بالجيم وبعد الألف موحدة وهي موضع بدمشق على ما في القاموس وغيره‏.‏
قوله‏:‏ ‏"‏فإنا أخرجنا من ديارنا‏"‏ هو تعليل للبداءة بالمهاجرين الأولين لأن في ذلك مشقة عظيمة ولهذا جعله اللّه قرينًا لقتل الأنفس وكذلك في بعد العهد بالأوطان مشقة زائدة على مشقة من كان قريب العهد والمهاجرون الأولون قد أصيبوا بالمشقتين فكانوا أقدم من غيرهم ولهذا قال في آخر الكلام ومن أسرع في الهجرة أسرع به في العطاء الخ والمراد بقوله فلا يلومن رجل إلا مناخ راحلته البيان لمن تأخر في العطاء بأنه أتى من قبل نفسه حيث تأخر عن المسارعة إلى الهجرة وأناخ راحلته ولم يهاجر عليها ولكنه كنى بالمناخ عن القعود عن السفر إلى الهجرة والمناخ بضم الميم كما في القاموس‏.‏
13- وعن قيس بن أبي حازم قال‏:‏ ‏"‏كان عطاء البدريين خمسة آلاف خمسة آلاف وقال عمر‏:‏ لأفضلنهم على من بعدهم‏"‏‏.‏
14- وعن نافع مولى ابن عمر‏:‏ ‏"‏أن عمر كان فرض للمهاجرين الأولين أربعة آلاف وفرض لابن عمر ثلاثة آلاف وخمسمائة فقيل له هو من المهاجرين فلم نقصته من أربعة آلاف قال‏:‏ إنما هاجر به أبوه يقول ليس هو كمن هاجر بنفسه‏"‏‏.‏
15- وعن أسلم مولى عمر قال‏:‏ ‏"‏خرجت مع عمر بن الخطاب إلى السوق فلحقت عمر امرأة شابة فقالت يا أمير المؤمنين هلك زوجي وترك صبية صغارًا واللّه ما ينضجون كراعًا ولا لهم زرع ولا ضرع وخشيت أن تأكلهم الضبع وأنا ابنة خفاف بن إيماء الغفاري وقد شهد أبي الحديبية مع رسول اللّه صلى اللّه عليه وآله وسلم فوقف معها عمر ولم يمض وقال مرحبا بنسب قريب ثم انصرف إلى بعير ظهير كان مربوطًا في الدار فحمل عليه غرارتين ملأهما طعامًا وجعل بينهما نفقة وثيابًا ثم ناولها خطامه فقال‏:‏ اقتاديه فلن يفنى هذا حتى يأتيكم اللّه بخير فقال رجل‏:‏ يا أمير المؤمنين أكثرت لها فقال‏:‏ ثكلتك أمك فواللّه إني لأرى أبا هذه وأخاها قد حاصرا حصنًا زمانًا فافتتحاه فأصبحنا نستفيء سهمانهما فيه‏"‏‏.‏ أخرجهن البخاري‏.‏

ص -77- 16- وعن محمد ابن علي‏:‏ ‏"‏أن عمر لما دون الدواوين قال‏:‏ بمن ترون أبدأ قيل له ابدأ بالأقرب فالأقرب بك قال‏:‏ بل أبدأ بالأقرب فالأقرب برسول اللّه صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه الشافعي‏.‏
قوله‏:‏ ‏"‏لأفضلنهم على من بعدهم‏"‏ فيه إشعار بمزية البدريين من الصحابة وأنه لا يلحق بهم من عداهم وإن هاجر ونصر لحديث‏:‏ ‏"‏إن اللّه اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم‏"‏ وقد تقدم هذا الحديث وشرحه‏.‏
قوله‏:‏ ‏"‏إنما هاجر به أبوه‏"‏ فيه دليل على أن الهجرة التي يستحق بها كمال أجر الدين والدنيا وهي التي تكون باختيار وقصد لا مجرد الانتقال من المكان إلى المكان فإن ذلك وإن كان هجرة في الصورة والحقيقة لكن كمال الأجور يتوقف على ما قدمنا ولهذا جعل عمر هجرة ابنه عبد اللّه كلا هجرة وقال إنما هاجر به أبوه مع أنه قد كان مميزًا وقت الهجرة‏.‏
قوله‏:‏ ‏"‏ما ينضجون‏"‏ بضم أوله ثم نون ثم ضاد معجمة ثم جيم أي لم يبلغوا إلى سن من يقدر على الطبخ ومع ذلك فليسوا بأهل أموال يستغنون بغلتها ولا أهل مواش يعيشون بما يحصل من ألبانها وأدهانها وأصوافها‏.‏
قوله‏:‏ ‏"‏الضبع‏"‏ بضم الباء وسكونها هي مؤنثة اسم لسبع كالذئب معروف ولكن ليس ذلك هو المراد هنا إنما المراد السنة المجدبة
قال في القاموس‏:‏ والضبع كرجل السنة المجدبة‏.‏
قوله‏:‏ ‏"‏خفاف‏"‏ بكسر الخاء المعجمة وفاءين خفيفتين بينهما ألف وإيماء بفتح الهمزة وكسرها والكسر أشهر وسكون الياء‏.‏
قوله‏:‏ ‏"‏فوقف معها عمر‏"‏ أي لم يجاوز المكان الذي سألته وهو فيه بل وقف حتى سمع منها ثم انصرف بعد ذلك لقضاء حاجتها‏.‏ والمراد بالنسب القريب الذي يعرفه السامع بلا سرد لكثير من الآباء وذلك إنما يكون في الأشراف المشاهير‏.‏
قوله‏:‏ ‏"‏وجعل بينهما نفقة‏"‏ أي دراهم قال في القاموس‏:‏ النفقة ما تنفقه من الدراهم ونحوها‏.‏
قوله‏:‏ ‏"‏ثكلتك أمك‏"‏
قال في القاموس‏:‏ الثكل بالضم الموت والهلاك وفقدان الحبيب أو الولد ويحرك وقد ثكله كفرح فهو ثاكل وثكلان وهي ثاكل وثكلانة قليلة وثكول وأثكلت لزمها الثكل فهي مثكل من مثاكيل انتهى‏.‏
قوله‏:‏ ‏"‏نستفيء‏"‏
قال في النهاية‏:‏ أي نأخذها لأنفسنا ونقتسمها‏.‏
قوله‏:‏ ‏"‏بل أبدأ بالأقرب فالأقرب برسول اللّه صلى اللّه عليه وآله وسلم‏"‏ فيه مشروعية البداءة بقرابة الرسول صلى اللّه عليه وآله وسلم وتقديمهم على غيرهم‏.‏

أبواب السبق والرمي
باب ما يجوز المسابقة عليه بعوض
1- عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا سبق إلا في خف أو نصل أو حافر‏"‏‏.‏ رواه الخمسة ولم يذكر فيه ابن ماجه أو نصل‏.‏

ص -78- 2- وعن ابن عمر قال‏:‏ ‏"‏سابق رسول اللّه صلى اللّه عليه وآله وسلم بين الخيل فأرسلت التي ضمرت منها وأمدها الحفياء إلى ثنية الوداع والتي لم تضمر أمدها ثنية الوداع إلى مسجد بني زريق‏"‏‏.‏ رواه الجماعة‏.‏
وفي الصحيحين عن موسى بن عقبة‏:‏ ‏"‏أن بين الحفياء إلى ثنية الوداع ستة أميال أو سبعة‏"‏ وللبخاري‏:‏ ‏"‏قال سفيان من الحفياء إلى ثنية الوداع خمسة أميال أو ستة ومن ثنية الوداع إلى مسجد بني زريق ميل‏"‏‏.‏
حديث أبي هريرة أخرجه أيضًا الشافعي والحاكم من طرق وصححه ابن القطان وابن حبان وابن دقيق العيد وحسنه الترمذي وأعله الدارقطني بالوقف ورواه الطبراني وأبو الشيخ من حديث ابن عباس‏.‏
قوله‏:‏ ‏"‏لا سبق‏"‏ وهو بفتح السين والباء الموحدة مفتوحة أيضًا ما يجعل للسابق على سبقه من جعل
قاله الخطابي وابن الصلاح‏.‏ وحكى ابن دقيق العيد فيه الوجهين وقيل هو بفتح السين وسكون الموحدة مصدر وبفتحها الجعل وهو الثابت في كتب اللغة‏.‏
وقوله‏:‏ ‏"‏في خف‏"‏ كناية عن الإبل والحافر عن الخيل والنصل عن السهم‏.‏ أي ذي خف أو ذي حافر أو ذي نصل والنصل حديدة السهم وفيه دليل على جواز السباق على جعل فإن كان الجعل من غير المتسابقين كالإمام يجعله للسابق فهو جائز بلا خلاف وإن كان من أحد المتسابقين جاز ذلك عند الجمهور كما حكاه الحافظ في الفتح‏.‏ وكذا إذا كان معهما ثالث محلل بشرط أن لا يخرج من عنده شيئًا ليخرج العقد عند صورة القمار وهو أن يخرج كل منهما سبقًا فمن غلب أخذ السبقين فإن هذا مما وقع الاتفاق على منعه كما حكاه الحافظ في الفتح‏.‏ ومنهم من شرط في المحلل أن يكون لا يتحقق السبق وهكذا وقع الاتفاق على جواز المسابقة بغير عوض لكن قصرها مالك والشافعي على الخف والحافر والنصل‏.‏ وخصه بعض العلماء بالخيل وأجازه عطاء في كل شيء وقد حكى في البحر عن أبي حنيفة أن عقد المسابقة على مال باطل وحكى عن مالك أيضًا أنه لا يجوز أن يكون العوض من غير الإمام وحكى أيضًا عن مالك وابن الصباغ وابن خيران أنه لا يصح بذل المال من جهتهما وإن دخل المحلل وروي عن أحمد بن حنبل أنه لا يجوز السبق على الفيلة وروى عن الإمام يحيى وأصحاب الشافعي أنه يجوز على الأقدام مع العوض وذكر في البحر أن شروط صحة العقد خمسة
الأول: كون العوض معلومًا‏.‏
الثاني: كون المسابقة معلومة الابتداء والانتهاء‏.‏
الثالث: كون السبق بسكون الموحدة معلومًا يعني المقدار الذي يكون من سبق به مستحقًا للجعل‏.‏
الرابع: تعيين المركوبين‏.‏
الخامس: إمكان سبق كل منهما فلو علم عجز أحدهما لم يصح إذ القصد الخبرة‏.‏
قوله‏:‏ ‏"‏ضمرت‏"‏ لفظ البخاري التي أضمرت والتي لم بضمر بسكون الضاد المعجمة والمراد به أن تعلف الخيل حتى تسمن وتقوى ثم يقلل

ص -79- علفها بقدر القوت وتدخل بيتًا وتغشى بالجلال حتى يحمى فتعرق فإذا جف عرقها خف لحمها وقويت على الجري هكذا في الفتح وذكر مثل معناه في النهاية وزاد في الصحاح وذلك في أربعين يومًا‏.‏
قوله‏:‏ ‏"‏الحفياء‏"‏ بفتح المهملة وسكون الفاء بعدها تحتانية ثم همزة ممدودة ويجوز القصر وحكى الحازمي تقديم التحتانية على الفاء وحكى عياض ضم أوله وخطأه‏.‏
قوله‏:‏ ‏"‏ثنية الوداع‏"‏ هي قريب المدينة سميت بذلك لأن المودعين يمشون مع حاج المدينة إليها‏.‏
قوله‏:‏ ‏"‏زريق‏"‏ بتقديم الزاي‏.‏
ـ والحديث ـ فيه مشروعية المسابقة وأنها ليست من العبث بل من الرياضة المحمودة الموصلة إلى تحصيل المقاصد في الغزو والانتفاع بها عند الحاجة وهي دائرة بين الاستحباب والإباحة بحسب الباعث على ذلك‏.‏
قال القرطبي‏:‏ لا خلاف في جواز المسابقة على الخيل وغيرها من الدواب وعلى الأقدام وكذا الرمي بالسهام واستعمال الأسلحة لما في ذلك من التدرب على الجري وفيه جواز تضمير الخيل وبه يندفع قول من قال أنه لا يجوز لما فيه من مشقة سوقها ولا يخفى اختصاص ذلك بالخيل المعدة للغزو‏.‏ وفيه مشروعية الإعلام بالابتداء والانتهاء عند المسابقة‏.‏
3- وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سبق بالخيل وراهن‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏سبق بين الخيل وأعطى السابق‏"‏‏.‏ رواهما أحمد‏.‏
4- وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سبق الخيل وفضل القرح في الغاية‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
5- وعن أنس‏:‏ ‏"‏وقيل له أكنتم تراهنون على عهد رسول اللّه صلى اللّه عليه وآله وسلم أكان رسول اللّه صلى اللّه عليه وآله وسلم يراهن قال‏:‏ نعم واللّه لقد راهن على فرس يقال له سبحة فسبق الناس فبهش لذلك وأعجبه‏"‏‏.‏ رواه أحمد‏.‏
6- وعن أنس قال‏:‏ ‏"‏كانت لرسول اللّه صلى اللّه عليه وآله وسلم ناقة تسمى العضباء وكانت لا تسبق فجاء أعرابي على قعود له فسبقها فاشتد ذلك على المسلمين وقالوا سبقت العضباء فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن حقًا على اللّه أن لا يرفع شيئًا من الدنيا إلا وضعه‏"‏‏.‏ رواه أحمد والبخاري‏.‏
حديث ابن عمر الأول أخرجه أيضًا ابن أبي عاصم من حديث نافع عنه وقوى إسناده الحافظ
وقال في مجمع الزوائد‏:‏ رواه أحمد بإسنادين رجال أحدهما ثقات ويشهد له ما أخرجه ابن حبان وابن أبي عاصم من حديث ابن عمر بلفظ‏:‏ ‏"‏إن النبي صلى اللّه عليه وآله وسلم سابق بين الخيل وجعل بينهما سبقًا‏"‏ وفي إسناده عاصم بن عمر وهو ضعيف وقد اضطرب فيه رأي ابن حبان فصحح حديثه تارة
وقال في الضعفاء‏:‏ لا يجوز الاحتجاج به‏.‏
وقال في الثقات‏:‏ يخطئ ويخالف‏.‏ وحديث

ص -80- ابن عمر الثاني سكت عنه أبو داود والمنذري وصححه ابن حبان وحديثه الأول
قال في مجمع الزوائد‏:‏ رجال أحمد ثقات وأخرجه أيضًا الدارمي والدارقطني والبيهقي من حديث أبي لبيد قال‏:‏ أتينا أنس بن مالك وأخرج نحوه البيهقي من طريق سليمان بن حزم عن حماد بن زيد أو سعيد بن زيد عن واصل مولى أبي عتبة قال حدثني موسى بن عبيد قال كنا في الحجر بعد ما صلينا الغداة فلما أسفرنا إذا فينا عبد اللّه بن عمر فجعل يستقر بنا رجلا رجلا ويقول صليت يا فلان حتى قال أين صليت يا أبا عبيد فقلت ههنا فقال بخ بخ ما يعلم صلاة أفضل عند اللّه من صلاة الصبح جماعة يوم الجمعة فسألوه أكنتم تراهنون على عهد رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ نعم لقد راهن على فرس يقال لها سبحة فجاءت سابقة‏.‏
قوله‏:‏ ‏"‏سبق‏"‏ بفتح السين المهملة وتشديد الموحدة بعدها قاف‏.‏
قوله‏:‏ ‏"‏وفضل القرح‏"‏ بالقاف مضمومة وتشديد الراء بعدها حاء مهملة جمع قارح وهو ما كملت سنة كالبازل من الإبل‏.‏ قوله‏:‏ ‏"‏سبحة‏"‏ بفتح المهملة وسكون الموحدة حاء مهملة هو من قولهم فرس سباح إذا كان حسن مد اليدين في الجري‏.‏ قوله‏:‏ ‏"‏فبهش‏"‏ بالباء الموحدة والشين المعجمة أي هش وفرح كذا في التلخيص‏.‏
قوله‏:‏ ‏"‏تسمى العضباء‏"‏ بفتح العين المهملة وسكون الضاد المعجمة ومد وقد تقدم ضبطها وتفسيرها غير مرة‏.‏
قوله‏:‏ ‏"‏وكانت لا تسبق‏"‏ زاد البخاري‏:‏
قال حميد أو لا تكاد تسبق شك منه وهو موصول بإسناد الحديث المذكور كما قال الحافظ‏.‏ قوله‏:‏ ‏"‏فجاء أعرابي‏"‏
قال الحافظ‏:‏ لم أقف على اسم هذا الأعرابي بعد التتبع الشديد‏.‏
قوله‏:‏ ‏"‏على قعود‏"‏ بفتح القاف وهو ما استحق الركوب من الإبل‏.‏
وقال الجوهري‏:‏ هو البكر حتى يركب وأقل ذلك أن يكون ابن سنتين إلى أن يدخل في السادسة فيسمى جملا‏.‏
وقال الأزهري‏:‏ لا يقال إلا للذكر ولا يقال للأنثى قعودة وإنما يقال لها قلوص‏.‏ قال‏:‏ وقد حكى الكسائي في النوادر قعودة للقلوص وكلام الأكثر على غيره‏.‏
وقال الخليل‏:‏ القعودة من الإبل ما يقتعده الراعي لحمل متاعه والهاء فيه للمبالغة‏.‏
قوله‏:‏ ‏"‏أن لا يرفع شيئًا‏"‏ الخ في رواية موسى بن إسماعيل أن لا يرتفع وكذلك في رواية للبخاري وفي رواية للنسائي أن لا يرفع شيء نفسه في الدنيا‏.‏
وفي الحديث اتخاذ الإبل للركوب والمسابقة عليها وفيه التزهيد في الدنيا للإشارة إلى أن كل شيء منها لا يرتفع إلا اتضع وفيه حسن خلق النبي صلى اللّه عليه وآله وسلم وتواضعه‏.‏

باب ما جاء في المحلل وآداب السبق
1- عن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من أدخل فرسًا بين فرسين وهو لا يأمن أن يسبق فلا بأس ومن أدخل فرسًا بين فرسين وهو آمن أن يسبق فهو قمار‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
2- وعن رجل من الأنصار قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ الخيل

ص -81- ثلاثة فرس يربطه الرجل في سبيل اللّه فثمنه أجر وركوبه أجر وعاريته أجر وعلفه أجر‏.‏ وفرس يغالق فيه الرجل ويراهن فثمنه وزر وعلفه وزر وركوبه وزر‏.‏ وفرس للبطنة فعسى أن يكون سدادًا من الفقر إن شاء اللّه‏"‏‏.‏
3- وعن ابن مسعود‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ الخيل ثلاثة فرس للرحمن وفرس للإنسان وفرس للشيطان‏.‏ فأما فرس الرحمن فالذي يرتبط في سبيل اللّه فعلفه وروثه وبوله وذكر ما شاء اللّه‏.‏ وأما فرس الشيطان فالذي يقامر أو يراهن عليه‏.‏ وأما فرس الإنسان فالفرس يرتبطه الإنسان يلتمس بطنها فهي ستر فقر‏"‏‏.‏ رواهما أحمد ويحملان على المراهنة من الطرفين‏.‏ حديث أبي هريرة أخرجه أيضًا الحاكم وصححه والبيهقي وابن حزم وصححه
وقال الطبراني في الصغير تفرد به سعيد بن بشير عن قتادة عن سعيد بن المسيب وتفرد به عنه الوليد وتفرد به عنه هشام بن خالد‏.‏ ورواه أيضًا أبو داود عن محمود بن خالد عن الوليد لكنه أبدل قتادة بالزهري‏.‏ ورواه أبو داود وغيره ممن تقدم من طريق سفيان بن حسين عن الزهري وسفيان ضعيف في الزهري وقد رواه معمر وشعيب وعقيل عن الزهري عن رجال من أهل العلم‏.‏ كذا قال أبو داود وقال هذا أصح عندنا‏.‏
وقال أبو حاتم‏:‏ أحسن أحواله أن يكون موقوفًا على سعيد بن المسيب‏.‏ فقد رواه يحيى بن سعيد عنه وهو كذلك في الموطأ عن سعيد من قوله‏.‏
وقال ابن أبي خيثمة‏:‏ سألت ابن معين فقال هذا باطل وضرب على أبي هريرة‏.‏ وحكى أبو نعيم في الحلية أنه من حديث الوليد عن سعيد بن عبد العزيز‏.‏
قال الدارقطني‏:‏ والصواب سعيد بن بشير كما عند الطبراني والحاكم‏.‏ وحكى الدارقطني في العلل أن عبيد بن شريك رواه عن هشام بن عمار عن الوليد عن سعيد بن بشير عن قتادة عن ابن المسيب عن أبي هريرة هو وهم أيضًا‏.‏ فقد رواه أصحاب هشام عنه عن الوليد عن سعيد عن الزهري‏.‏
قال الحافظ‏:‏ وقد رواه عبدان عن هشام أخرجه ابن عدي مثل ما قال عبيد وقال إنه غلط فتبين بهذا أن الغلط فيه من هشام وذلك أنه تغير حفظه‏.‏
وأما حديث الرجل من الأنصار وكذلك حديث ابن مسعود فقال في مجمع الزوائد‏:‏ أن حديث الرجل من الأنصار رجال أحمد فيه رجال الصحيح‏.‏ وحديث ابن مسعود قال أيضًا رجال أحمد ثقات وقد تقدم ما يشهد لهما في أوائل كتاب الزكاة‏.‏
قوله‏:‏ ‏"‏وهو لا يأمن أن يسبق‏"‏ استدل به من قال أنه يشترط في المحلل أن لا يكون متحقق السبق وإلا كان قمارًا وقيل إن الغرض الذي شرع له السباق هو معرفة الخيل السابق منها والمسبوق

ص -82- فإذا كان السابق معلومًا فات الغرض الذي شرع لأجله‏.‏
قوله‏:‏ ‏"‏الخيل ثلاثة‏"‏ الخ قد سبق شرحه وشرح ما بعده في كتاب الزكاة‏.‏
وقوله‏:‏ ‏"‏يغالق‏"‏ بالغين المعجمة والقاف من المغالقة‏.‏ قال في القاموس‏:‏ المغالقة المراهنة فيكون قوله‏:‏ ‏"‏ويراهن‏"‏ عطف بيان وهو محمول على المراهنة المحرمة كما سبق تحقيقه‏.‏
قوله‏:‏ ‏"‏وفرس للبطنة‏"‏
قال في القاموس‏:‏ أبطن البعير شد بطانه كبطنه فلعل المراد هنا الفرس الذي يتخذ للركوب‏.‏ وتقدم في كتاب الزكاة تقسيم الخيل إلى ثلاثة أقسام منها الخيل المعدة للجهاد وهي الأجر ومنها الخيل المتخذة أشرًا وبطرًا وهو الوزر ومنها الخيل المتخذة تكرمًا وتجملا وهي الستر فيمكن أن يكون المراد بالفرس التي للبطنة المذكورة هنا هو المتخذ للتكرم والتجمل‏.‏ ويؤيد ذلك قوله في حديث ابن مسعود المذكور في الباب‏.‏ وأما فرس الإنسان فالفرس الذي يرتبطه الإنسان يلتمس بطنها‏.‏ ويمكن أن يكون المراد ما يتخذ من الأفراس للنتاج‏.‏ قال في النهاية‏:‏ رجل ارتبط فرسًا ليستبطنها أي يطلب ما في بطنها من النتاج‏.‏
قوله‏:‏ ‏"‏فالذي يقامر أو يراهن عليه‏"‏
قال في القاموس‏:‏ قامره مقامرة وقمارًا فقمره كنصره وتقمره راهنه فيكون على هذا قوله‏:‏ ‏"‏أو يراهن عليه‏"‏ شكًا من الراوي‏.‏
قوله‏:‏ ‏"‏ويحملان على المراهنة من الطرفين‏"‏ أي بأن يكون الجعل للسابق من المسبوق من غير تعيين‏.‏
4- وعن عمران بن حصين‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا جلب ولا جنب يوم الرهان‏"‏‏.‏ رواه أبو داود‏.‏
5- وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا جلب ولا جنب ولا شغار في الإسلام‏"‏‏.‏ رواه أحمد‏.‏
6- وروي عن علي رضي اللّه عنه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ يا علي قد جعلت إليك هذه السبقة بين الناس فخرج علي فدعا سراقة بن مالك فقال‏:‏ يا سراقة إني قد جعلت إليك ما جعل النبي صلى اللّه عليه وآله وسلم في عنقي من هذه السبقة في عنقك فإذا أتيت الميطان‏.‏
قال أبو عبد الرحمن‏:‏ والميطان مرسلها من الغاية فصف الخيل ثم ناد هل من مصلح للجام أو حامل لغلام أو طارح لجل فإذا لم يجبك أحد فكبر ثلاثًا ثم خلها عند الثالثة يسعد اللّه بسبقه من شاء من خلقه وكان علي يقعد عند منتهى الغاية ويخط خطًا ويقيم رجلين متقابلين عند طرف الخط طرفه بين إبهامي أرجلهما وتمر الخيل بين الرجلين ويقول إذا خرج أحد الفرسين على صاحبه بطرف

ص -83- أذنيه أو أذن أو عذار فاجعلوا السبقة له فإن شككتما فاجعلا سبقهما نصفين فإذا قرنتم ثنتين فاجعلوا الغاية من غاية أصغر الثنتين ولا جلب ولا جنب ولا شغار في الإسلام‏"‏‏.‏ رواه الدارقطني
حديث عمران بن حصين قد تقدم في كتاب الزكاة وزيادة يوم الرهان انفرد بها أبو داود‏.‏
وحديث ابن عمر هو من طريق حميد عن الحسن عنه وقد تقدم بيان ذلك وبيان ما في الباب من الأحاديث في الزكاة‏.‏
ـ وفي الباب ـ عن ابن عباس مرفوعًا‏:‏ ‏"‏ليس منا من أجلب على الخيل يوم الرهان‏"‏ رواه أبو يعلى بإسناد صحيح‏.‏ وعنه أيضًا حديث آخر بلفظ‏:‏ ‏"‏لا جلب في الإسلام‏"‏ أخرجه الطبراني وفيه أبو شيبة وهو ضعيف‏.‏ وعن أنس مرفوعًا عند الطبراني بإسناد صحيح‏:‏ ‏"‏لا شغار في الإسلام ولا جلب ولا جنب‏"‏ وتقدم أيضًا هنالك تفسير الجلب والجنب‏.‏
والمراد بالجلب في الرهان أن يأتي برجل يجلب على فرسه أي يصيح عليه حتى يسبق‏.‏ والجنب أن يجنب فرسًا إلى فرسه حتى إذا فتر المركوب تحول إلى المجنوب‏.‏
وقال ابن الأثير‏:‏ له تفسيران ثم ذكر معنى في الرهان ومعنى في الزكاة كما سلف وتبعه المنذري في حاشيته‏.‏ والرهان المسابقة على الخيل كما في القاموس والشغار بالشين والغين معجمتين قد تقدم تفسيره في النكاح‏.‏
وحديث علي أخرجه البيهقي بإسناد الدارقطني وقال هذا إسناد ضعيف‏.‏ قوله‏:‏ ‏"‏هذه السبقة‏"‏ بضم السين المهملة وسكون الموحدة بعدها قاف هو الشيء الذي يجعله المتسابقان بينهما يأخذه من سبق منهما‏.‏ قال في القاموس‏:‏ السبقة بالضم الخطر يوضع بين أهل السباق الجمع أسباق‏.‏
قوله‏:‏ ‏"‏فإذا أتيت الميطان‏"‏ بكسر الميم‏.‏
قال في القاموس‏:‏ والميطان بالكسر الغاية‏.‏
قوله‏:‏ ‏"‏فصف الخيل‏"‏ هي خيل الحلبة‏.‏
قال في القاموس‏:‏ الحلبة بالفتح الدفعة من الخيل في الرهان وخيل تجتمع للسباق من كل أوب‏.‏
قال الجوهري‏:‏ ترتيبها المجلي ثم المصلي ثم المسلي ثم التالي ثم العاطف ثم المرتاح ثم المؤمل ثم الحظي ثم اللطيم ثم السكيت‏.‏
قال في النهاية‏:‏ وسمي المصلي لأن رأسه عند صلا السابق وهو ما عن يمين الذنب وشماله‏.‏
قال القتيبي‏:‏ والسكيت مخفف ومشدد وهو بضم السين‏.‏
قال في الكفاية‏:‏ والمحفوظ المجلي والمصلي والسكيت وباقي الأسماء محدثة انتهى‏.‏ وقد تعرض بعض الشعراء لضبطها نظمًا في أبيات منها‏:‏
شهدنا الرهان غداة الرهان ** بمجمعه ضمها الموسم
فجلى الأغر وصلى الكميت ** وسلى فلم يذمم الأدهم
وجاء اللطيم لها تاليا ** ومن كل ناحية يلطم
وغاب عني بقية النظم وضبطها بعضهم فقال‏:‏
سبق المجلي والمصلي بعده ** ثم المسلي بعد والمرتاح
ولعاطف ولحظيها ومؤمل ** ولطميها وسكيتها إيضاح

ص -84- والعاشر المنعوت منها فسكل ** فافهم هديت فما عليك جناح
وجمعها أيضًا الإمام المهدي فقال‏:‏
مجل مصل مسل لها ** ومرتاح عاطفها والحظى
ومسحنفر ومؤملها ** وبعد اللطيم السكيت البطى
قوله‏:‏ ‏"‏ثم ناد‏"‏ الخ فيه استحباب التأني قبل إرسال خيل الحلبة وتنبيههم على إصلاح ما يحتاج إلى إصلاحه وجعل علامة على الإرسال من تكبير أو غيره وتأمير أمير يفعل ذلك‏.‏
قوله‏:‏ ‏"‏يسعد اللّه بسبقه‏"‏ الخ فيه أن السباق حلال وقد تقدم البحث عن ذلك‏.‏
قوله‏:‏ ‏"‏ويخط خطًا‏"‏ الخ فيه مشروعية التحري فيه تبيين الغاية التي جعل السباق إليها لما يلزم من عدم ذلك من الاختلاف والشقاق والافتراق‏.‏
قوله‏:‏ ‏"‏بطرف أذنيه‏"‏ الخ فيه دليل على أن السبق يحصل بمقدار يسير من الفرس كطرف الأذنين أو طرف أذن واحدة‏.‏ قوله‏:‏ ‏"‏فإن شككتما‏"‏ الخ فيه جواز قسمة ما يراهن عليه المتسابقون عند الشك في السبق‏.‏
قوله‏:‏ ‏"‏فإذا قرنتم ثنتين‏"‏ أي إذا جعل الرهان بين فرسين من جانب وفرسين من الجانب الآخر فلم يحكم لأحد المتراهنين بالسبق بمجرد سبق أكبر الفرسين إذا كانت إحداهما صغرى والأخرى كبرى بل الاعتبار بالصغرى‏.‏

باب الحث على الرمي
1- عن سلمة بن الأكوع قال‏:‏ ‏"‏مر رسول اللّه صلى اللّه عليه وآله وسلم على نفر من أسلم ينتضلون بالسوق فقال‏:‏ ارموا يا بني إسماعيل فإن أباكم كان راميًا ارموا وأنا مع بني فلان قال فأمسك أحد الفريقين بأيديهم فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ما لكم لا ترمون قالوا كيف نرمي وأنت معهم فقال ارموا وأنا معكم كلكم‏"‏‏.‏ رواه أحمد والبخاري ‏.‏
قوله‏:‏ ‏"‏ينتضلون‏"‏ بالضاد المعجمة أي يترامون‏.‏ والنضال الترامي للسبق ونضل فلان فلانًا إذا غلبه‏.‏
قال في القاموس‏:‏ ناضله مناضلة ونضالا وتنضالا باراه في الرمي ونضلته سبقته فيه‏.‏
قوله‏:‏ ‏"‏وأنا مع بني فلان‏"‏ في حديث أبي هريرة عند ابن حبان والبزار في مثل هذه القصة وأنا مع ابن الأدرع اهـ‏.‏ واسم ابن الأدرع محجن‏.‏ وعند الطبراني من حديث حمزة بن عمرو الأسلمي في هذا الحديث وأنا مع محجن بن الأدرع وقيل اسمه سلمة حكاه ابن منده‏.‏ قال‏:‏ والأدرع لقب واسمه ذكوان‏.‏
قوله‏:‏ ‏"‏قالوا كيف نرمي وأنت معهم‏"‏ ذكر ابن إسحاق في المغازي عن سفيان بن فروة الأسلمي عن أشياخ من قومه من الصحابة قال بينا محجن بن الأدرع يناضل رجلا من أسلم يقال له نضلة فذكر الحديث وفيه فقال نضلة وألقى قوسه من يده واللّه لا أرمي معه وأنت معه‏.‏
قوله‏:‏ ‏"‏وأنا معكم كلكم‏"‏ بكسر اللام تأكيد للضمير‏.‏ وفي رواية‏:‏ "وأنا مع جماعتكم‏".‏ والمراد بالمعية معية القصد إلى الخير‏.‏ ويحتمل أن يكون قام مقام المحلل فيخرج السبق من عنده أو لا يخرج

ص -85- وقد خصه بعضهم بالإمام‏.‏ وفي رواية للطبراني أنهم قالوا من كنت معه فقد غلب‏.‏ وكذا في رواية ابن إسحاق فهذه هي علة الامتناع‏.‏
ـ وفي الحديث ـ الندب إلى إتباع خصال الآباء المحمودة والعمل بمثلها وفيه أيضًا حسن أدب الصحابة مع النبي صلى اللّه عليه وآله وسلم وحسن خلقه معهم والتنويه بفضيلة الرمي‏.‏
2- وعن عقبة بن عامر قال‏:‏ ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول‏:‏ {وأعدوا لهم ما استطعتم من قوة} ألا إن القوة الرمي ألا إن القوة الرمي ألا إن القوة الرمي‏"‏‏.‏
3- وعنه‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من علم الرمي ثم تركه فليس منا‏"‏‏.‏ رواهما أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏ألا إن القوة الرمي‏"‏
قال القرطبي‏:‏ إنما فسر القوة بالرمي وإن كانت القوة تطهر بإعداد غيره من آلات الحرب لكون الرمي أشد نكاية في العدو وأسهل مؤنة له لأنه قد يرمي رأس الكتيبة فيصاب فينهزم من خلفه اهـ‏.‏ وكرر ذلك للترغيب في تعلمه وإعداد آلاته‏.‏ وفيه دليل على مشروعية الاشتغال بتعليم آلات الجهاد والتمرن فيها والعناية في إعدادها ليتمرن بذلك على الجهاد ويتدرب فيه ويروض أعضاءه‏.‏
قوله‏:‏ ‏"‏فليس منا‏"‏ قد تقدم الكلام على تأويل مثل هذه العبارة في مواضع‏.‏
وفي ذلك إشعار بأن من أدرك نوعًا من أنواع القتال التي ينتفع بها في الجهاد في سبيل اللّه ثم تساهل في ذلك حتى تركه كان آثمًا إثمًا شديدًا لأنه ترك العناية بذلك يدل على ترك العناية بأمر الجهاد وترك العناية بالجهاد يدل على ترك العناية بالدين لكونه سنامه وبه قام‏.‏
4- وعنه‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إن اللّه يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه الذي يحتسب في صنعته الخير والذي يجهز به في سبيل اللّه والذي يرمي به في سبيل اللّه"‏.‏ وقال‏:‏ "ارموا واركبوا فإن ترموا خير لكم من أن تركبوا‏".‏ وقال‏:‏ "كل شيء يلهو به ابن آدم فهو باطل إلا ثلاثًا رميه عن قوسه وتأديبه فرسه وملاعبته أهله فإنهن من الحق‏"‏‏.‏ رواه الخمسة‏.‏
5- وعن علي عليه السلام قال‏:‏ ‏"‏كانت بيد رسول اللّه صلى اللّه عليه وآله وسلم قوس عربية فرأى رجلا بيده قوس فارسية فقال‏:‏ ما هذه ألقها وعليك بهذه وأشباهها ورماح القنا فإنهما يؤيد اللّه بهما في الدين ويمكن لكم في البلاد‏"‏‏.‏ رواه ابن ماجه‏.‏
6- وعن عمرو بن عبسة قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏

ص -86- من رمى بسهم في سبيل اللّه فهو عدل محرر‏"‏‏.‏ رواه الخمسة وصححه الترمذي‏.‏
ولفظ أبي داود‏:‏ ‏"‏من بلغ العدو بسهم في سبيل اللّه فله درجة‏"‏ وفي لفظ للنسائي‏:‏ ‏"‏من رمى بسهم في سبيل اللّه بلغ العدو أو لم يبلغ كان له كعتق رقبة‏"‏‏.‏
الحديث الأول في إسناده خالد بن زيد أو ابن يزيد وفيه مقال وبقية رجاله ثقات‏.‏ وقد أخرجه الترمذي وابن ماجه من غير طريقه‏.‏ وأخرجه أيضًا ابن حبان وزاد أبو داود ومن ترك الرمي بعد ما علمه فإنها نعمة تركها‏.‏
وحديث علي في إسناده أشعث بن سعيد السمان أبو الربيع النضري وهو متروك‏.‏
وقد ورد في الترغيب في الرمي أحاديث كثيرة غير ما ذكره المصنف رحمه اللّه‏.‏ منها ما أخرجه صاحب مسند الفردوس من طريق ابن أبي الدنيا بإسناده عن مكحول عن أبي هريرة رفعه‏:‏ ‏"‏تعلموا الرمي فإن ما بين الهدفين روضة من رياض الجنة‏"‏ وفي إسناده ضعف وانقطاع‏.‏
وأخرجه البيهقي من حديث جابر‏:‏ ‏"‏وجبت محبتي على من سعى بين الغرضين‏"‏ وأخرج الطبراني عن أبي ذر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من مشي بين الغرضين كان له بكل خطوة حسنة‏"‏ وروى البيهقي من حديث أبي رافع‏:‏ ‏"‏حق الولد على الوالد أن يعلمه الكتابة والسباحة والرمي‏"‏ وإسناده ضعيف‏.‏
قوله‏:‏ ‏"‏يدخل بالسهم الواحد‏"‏ الخ فيه دليل على أن العمل في آلات الجهاد وإصلاحها وإعدادها كالجهاد في استحقاق فاعله الجنة ولكن بشرط أن يكون ذلك لمحض التقرب إلى اللّه بإعانة المجاهدين ولهذا قال الذي يحتسب في صنعته الخير‏.‏ وأما من يصنع ذلك لما يعطاه من الأجرة فهو من المشغولين بعمل الدنيا لا بعمل الآخرة نعم يثاب مع صلاح النية كمن يعمل بالأجرة التي يستغني بها عن الناس أو يعول بها قرابته ولهذا ثبت في الصحيح أن الرجل يؤجر حتى على اللقمة يضعها في فم امرأته‏.‏ قوله‏:‏ ‏"‏والذي يجهز به في سبيل اللّه‏"‏ أي الذي يعطي السهم مجاهدًا يجاهد به في سبيل اللّه‏.‏
قوله‏:‏ ‏"‏فإن ترموا خير لكم‏"‏ الخ فيه تصريح بأن الرمي أفضل من الركوب ولعل ذلك لشدة نكايته في العدو في كل موطن يقوم فيه القتال وفي جميع الأوقات بخلاف الخيل فإنها لا تقابل إلا في المواطن التي يمكن فيها الجولان دون المواضع التي فيها صعوبة لا تتمكن الخيل من الجريان فيها وكذلك المعاقل والحصون‏.‏
قوله‏:‏ ‏"‏كل شيء يلهو به ابن آدم فهو باطل‏"‏ الخ فيه أن ما صدق عليه مسمى اللهو داخل في حيز البطلان إلا تلك الثلاثة الأمور فإنها وإن كانت في صورة اللهو فهي طاعات مقربة إلى اللّه عز وجل مع الالتفات إلى ما يترتب على ذلك الفعل من النفع الديني‏.‏
قوله‏:‏ ‏"‏ما هذه ألقها‏"‏ فيه دليل على كراهة القوس العجمية واستحباب ملازمة القوس العربية للعلة التي ذكرها صلى اللّه عليه وآله وسلم من أن اللّه يؤيد بها وبرماح القنا الدين ويمكن للمسلمين في البلاد وقد كان ذلك فإن الصحابة رضي اللّه عنهم فتحوا أراضي العجم كالروم وفارس وغيرهما ومعظم سلاحهم تلك السهام والرماح‏.‏
قوله‏:‏ ‏"‏فهو

ص -87- عدل محرر‏"‏ أي محرر من رق العذاب الواقع على أعداء الدين أو عدل ثواب محرر من الرق أي ثواب من أعتق عبدًا‏.‏
قوله‏:‏ ‏"‏بلغ العدو أو لم يبلغ‏"‏ في هذا دليل على أن الأجر يحصل لمن رمى بسهم في سبيل اللّه بمجرد الرمي سواء أصاب بذلك السهم أو لم يصب وسواء بلغ إلى جيش العدو أو لم يبلغ تفضلا من اللّه جل جلاله على عباده لجلالة هذه القربة العظيمة الشأن التي هي لأصل الإسلام أعظم أس وبنيان‏.‏

باب النهي عن صبر البهائم وإخصائها والتحريش بينها ووسمها في الوجه
1- عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم لعن من اتخذ شيئًا فيه الروح غرضًا‏"‏‏.‏2- وعن أنس‏:‏ ‏"‏أنه دخل دار الحكم بن أيوب فإذا قوم قد نصبوا دجاجة يرمونها فقال‏:‏ نهى رسول اللّه صلى اللّه عليه وآله وسلم أن تصبر البهائم‏"‏‏.‏ متفق عليهما‏.‏
3- وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا تتخذوا شيئًا فيه الروح غرضًا‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏
4- وعن ابن عمر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن إخصاء الخيل والبهائم ثم قال ابن عمر‏:‏ فبها نماء الخلق‏"‏‏.‏ رواه أحمد‏.‏
5- وعن ابن عباس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن التحريش بين البهائم‏"‏‏.‏ رواه أبو داود والترمذي‏.‏
6- وعن جابر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن ضرب الوجه وعن وسم الوجه‏"‏‏.‏ رواه أحمد ومسلم والترمذي وصححه‏.‏ وفي لفظ‏:‏ ‏"‏مر عليه بحمار قد وسم في وجهه فقال لعن اللّه الذي وسمه‏"‏ رواه أحمد ومسلم‏.‏ وفي لفظ‏:‏ ‏"‏مر عليه بحمار قد وسم في وجهه فقال أما بلغكم أني لعنت من وسم البهيمة في وجهها أو ضربها في وجهها ونهى عن ذلك‏"‏ رواه أبو داود‏.‏
7- وعن ابن عباس قال‏:‏ ‏"‏رأى رسول اللّه صلى اللّه عليه وآله وسلم حمارًا موسوم الوجه فأنكر ذلك قال‏:‏ فواللّه لا أسمه إلا في أقصى شيء من الوجه وأمر بحماره فكوى في جاعرتيه فهو أول من كوى الجاعرتين‏"‏‏.‏ رواه مسلم‏.‏

ص -88- حديث ابن عمر الثاني في إسناده عبد اللّه بن نافع وهو ضعيف‏.‏
وأخرج البزار بإسناد صحيح من حديث ابن عباس أن النبي صلى اللّه عليه وآله وسلم نهى عن صبر الروح وعن إخصاء البهائم نهيًا شديدًا‏.‏
حديث ابن عباس الثاني في إسناده أبو يحيى القتات وهو ضعيف‏.‏
قوله‏:‏ ‏"‏لعن من اتخذ شيئًا فيه الروح غرضًا‏"‏ الغرض بفتح الغين المعجمة والراء وهو المنصوب للرمي واللعن دليل على التحريم‏.‏
قوله‏:‏ ‏"‏أن تصبر البهائم‏"‏ بضم أوله أي تحبس لترمى حتى تموت وأصل الصبر الحبس‏.‏
قال النووي‏:‏ قال العلماء صبر البهائم أن تحبس وهي حية لتقتل بالرمي ونحوه وهو معنى لا تتخذوا شيئًا فيه الروح غرضًا أي لا تتخذوا الحيوان الحي غرضًا ترمون إليه كالغرض من الجلود وغيرها‏.‏ وهذا النهي للتحريم ويدل على ذلك ما ورد من لعن من فعل ذلك كما في حديث ابن عمر ولأن الأصل في تعذيب الحيوان وإتلاف نفسه وإضاعة المال التحريم‏.‏
قوله‏:‏ ‏"‏دجاجة‏"‏ بفتح الدال المهملة وفي القاموس‏:‏ والدجاجة معروف للذكر والأنثى وتثلث وهذه الرواية مفسرة لما وقع في صحيح مسلم بلفظ نصبوا طيرًا‏.‏
قوله‏:‏ ‏"‏عن إخصاء الخيل‏"‏ الإخصاء سل الخصية
قال في القاموس‏:‏ وخصاه خصيًا سل خصيته‏.‏ وفيه دليل على تحريم خصي الحيوانات وقول ابن عمر فبها نماء الخلق أي زيادته إشارة إلى أن الخصي مما تنمو به الحيوانات ولكن ليس كل ما كان جالبًا لنفع يكون حلالا بل لا بد من عدم المانع وإيلام الحيوان ههنا مانع لأنه إيلام لم يأذن به الشارع بل نهى عنه‏.‏
قوله‏:‏ ‏"‏عن التحريش بين البهائم‏"‏
قال في القاموس‏:‏ التحريش الإغراء بين القوم أو الكلاب اهـ‏.‏ فجعله مختصًا ببعض الحيوانات‏.‏ وظاهر الحديث أن الإغراء بين ما عدا الكلاب من البهائم يقال له تحريش‏.‏ ووجه النهي أنه إيلام للحيوان وإتعاب له بدون فائدة بل مجرد عبث‏.‏
قوله‏:‏ ‏"‏وعن وسم الوجه‏"‏ الوسم بفتح الواو وسكون المهملة كذا قال القاضي عياض‏.‏
قال النووي‏:‏ وهو الصحيح المعروف في الروايات وكتب الحديث‏.‏
قال القاضي عياض‏:‏ وبعضهم يقوله بالمهملة وبالمعجمة وبعضهم فرق فقال بالمهملة في الوجه وبالمعجمة في سائر الجسد‏.‏ ‏"‏وفيه دليل‏"‏ على تحريم وسم الحيوان في وجهه وهو معنى النهي حقيقة‏.‏ ويؤيد ذلك اللعن الوارد لمن فعل ذلك كما في الرواية المذكورة في حديث الباب فإنه لا يلعن صلى اللّه عليه وآله وسلم إلا من فعل محرمًا وكذلك ضرب الوجه‏.‏
قال النووي‏:‏ وأما الضرب في الوجه فمنهي عنه في كل الحيوان المحترم من الآدمي والحمير والخيل والإبل والبغال والغنم وغيرها لكنه في الآدمي أشد لأنه مجمع المحاسن مع أنه لطيف يظهر فيه أثر الضرب وربما شانه وربما آذى بعض الحواس‏.‏ قال‏:‏ وأما الوسم في الوجه فمنهي عنه بالإجماع للحديث ولما ذكرناه فأما الآدمي فوسمه حرام لكرامته ولأنه لا حاجة إليه ولا يجوز تعذيبه وأما غير الآدمي فقال جماعة من أصحابنا يكره
وقال البغوي من أصحابنا لا يجوز فأشار إلى تحريمه وهو الأظهر لأن النبي صلى اللّه عليه وآله وسلم لعن فاعله واللعن يقتضي التحريم‏.‏
وأما وسم غير الوجه من غير الآدمي فجائز بلا خلاف عندنا لكن يستحب في نعم الزكاة والجزية ولا يستحب في غيرها ولا ينهى عنه‏.‏ قال أهل

ص -89- اللغة‏:‏ الوسم أثر الكية وقد وسمه يسمه وسمًا وسمة‏.‏ والميسم الشيء الذي يسم به وهو بكسر الميم وفتح السين وجمعه مياسيم ومواسم وأصله كله من السمة وهي العلامة ومنه موسم الحج أي معلم يجمع الناس وفلان موسوم بالخير وعلمه سمة الخير أي علامته وتوسمت فيه كذا أي رأت فيه علامته‏.‏
قوله‏:‏ ‏"‏في جاعرتيه‏"‏ بالجيم والعين المهملة بعدها راء مهملة‏.‏ والجاعرتان حرفا الورك المشرفان مما يلي الدبر‏.‏
قال النووي‏:‏ وأما القائل فواللّه لا أسمه إلا في أقصى شيء من الوجه
فقد قال القاضي عياض هو العباس بن عبد المطلب كذا ذكره في سنن أبي داود وكذا صرح به في رواية البخاري في تاريخه‏.‏
قال القاضي‏:‏ وهو في كتاب مسلم مستشكل يوهم أنه من قول النبي صلى اللّه عليه وآله وسلم‏.‏ والصواب أنه من قول العباس كما ذكرناه‏.‏
قال النووي‏:‏ ليس هو بظاهر فيه بل ظاهره أنه من كلام ابن عباس وحينئذ فيجوز أن تكون القضية جرت للعباس ولابنه‏.‏
قال النووي‏:‏ يستحب أن يسم الغنم في آذانها والإبل والبقر في أصول أفخاذها لأنه موضع صلب فيقل الألم فيه ويخف شعره فيظهر الوسم وفائدة الوسم تمييز الحيوان بعضه من بعض ويستحب أن يكتب في ماشية الجزية جزية أو صغار وفي ماشية الزكاة زكاة أو صدقة‏.‏
قال الشافعي وأصحابه‏:‏ يستحب كون ميسم الغنم ألطف من ميسم البقر والبقر ألطف من ميسم الإبل وحكى الاستحباب النووي عن الصحابة كلهم وجماهير العلماء بعدهم‏.‏ ونقل ابن الصباغ وغيره إجماع الصحابة عليه‏.‏
وقال أبو حنيفة‏:‏ هو مكروه لأنه تعذيب ومثلة وقد نهي عن المثلة وحجة الجمهور هذه الأحاديث وغيرها والجواب عن النهي عن المثلة والتعذيب أنه عام وحديث الوسم خاص فوجب تقديمه كما تقرر في الأصول‏.‏

باب ما يستحب ويكره من الخيل واختيار تكثير نسلها
1- عن أبي قتادة عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏خير الخيل الأدهم الأقرح الأرثم ثم المحجل طلق اليمين فإن لم يكن أدهم فكميت على هذه الشية‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وصححه‏.‏
2- وعن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يمن الخيل في شقرها‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
3- وعن أبي وهب الجشمي قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ عليكم بكل كميت أغر محجل أو أشقر أغر محجل أو أدهم أغر محجل‏"‏‏.‏ رواه أحمد والنسائي وأبو داود‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يكره الشكال

ص -90- من الخيل والشكال أن يكون الفرس في رجله اليمنى بياض وفي يده اليسرى أو في يده اليمنى وفي رجله اليسرى‏"‏‏.‏ رواه مسلم وأبو داود‏.‏
5 - وعن ابن عباس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم عبدًا مأمورًا ما اختصنا بشيء دون الناس إلا بثلاث أمرنا أن نسبغ الوضوء وأن لا نأكل الصدقة وأن لا ننزي حمارًا على فرس‏"‏‏.‏ رواه أحمد والنسائي والترمذي وصححه‏.‏
6 - وعن علي عليه السلام قال‏:‏ ‏"‏أهديت إلى النبي صلى اللّه عليه وآله وسلم بغلة فقلنا يا رسول اللّه لو أنزينا الحمر على خيلنا فجاءتنا بمثل هذه فقال إنما يفعل ذلك الذين لا يعلمون‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
7 - وعن علي عليه السلام قال‏:‏ ‏"‏قال لي النبي صلى اللّه عليه وآله وسلم‏:‏ يا علي أسبغ الوضوء وإن شق عليك ولا تأكل الصدقة ولا تنز الحمر على الخيل ولا تجالس أصحاب النجوم‏"‏‏.‏ رواه عبد اللّه بن أحمد في المسند‏.‏
حديث أبي قتادة له طريقان عند الترمذي إحداهما فيها ابن لهيعة عن يزيد ابن أبي حبيب‏.‏ والثانية عن يحيى بن أيوب عن يزيد بن أبي حبيب وقال هذا حديث حسن غريب صحيح‏.‏
وحديث ابن عباس الأول قال الترمذي حديث حسن غريب لا نعرفه إلا من هذا الوجه من حديث شيبان‏.‏
وحديث أبي وهب الجشمي سكت عند أبو داود والمنذري وفي إسناده عقيل بن شبيب وقيل ابن سعيد قيل هو مجهول‏.‏ وحديث أبي هريرة أخرجه أيضًا الترمذي وقال حسن صحيح‏.‏ وحديث ابن عباس الثاني‏.‏
قال الترمذي هذا حديث حسن صحيح ورواه سفيان الثوري عن أبي جهضم فقال عن عبد اللّه بن عبيد اللّه بن عباس عن ابن عباس وسمعت محمدًا يقول حديث الثوري غير محفوظ وهم فيه الثوري والصحيح ما رواه إسماعيل بن علية وعبد الوارث بن سعيد عن أبي جهضم عن عبد اللّه بن عبيد اللّه بن عباس عن ابن عباس‏.‏
وحديث علي الأول سكت عنه أبو داود والمنذري ورجال إسناد أبي داود ثقات وقد أخرجه النسائي من طرق وأخرجه أيضًا ابن ماجه أيضًا وأشار إليه الترمذي فقال‏:‏ ـ وفي الباب ـ عن علي وحديثه الآخر في إسناده القاسم بن عبد الرحمن وهو ضعيف وتشهد له أحاديث إسباغ الوضوء وأحاديث تحريم الصدقة على الآل وأحاديث النهي عن انزاء الحمر على الخيل‏.‏ وأحاديث النهي عن إتيان المنجمين فإن المجالسة إتيان وزيادة وقد قال صلى اللّه عليه وآله وسلم‏:‏ ‏"‏من أتى كاهنًا أو منجمًا فقد كفر بما أنزل على محمد صلى اللّه عليه وآله وسلم‏"‏‏.‏
قوله‏:‏

ص -91- "‏الأدهم‏"‏ هو شديد السواد ذكره في الضياء‏.‏
قوله‏:‏ ‏"‏الأقرح‏"‏ هو الذي في جبهته قرحة وهي بياض يسير في وسطها‏.‏
قوله‏:‏ ‏"‏الأرثم‏"‏ هو الذي في شفته العليا بياض‏.‏
قوله‏:‏ ‏"‏طلق اليمين‏"‏ بضم الطاء واللام أي غير محجلها وكذا في شمس العلوم‏.‏
قوله‏:‏ ‏"‏فكميت‏"‏ هو الذي لونه أحمر يخالطه سواد ويقال للذكر والأنثى ولا يقال أكمت ولا كمتاء والجمع كمت وقيل إن الكميت ما فيه حمرة مخالطة لسواد وليست سوادًا خالصًا ولا حمرة خالصة ويقال الكميت أشد الخيل جلودًا وأصلبها حوافر‏.‏
قوله‏:‏ ‏"‏على هذه الشية‏"‏ بكسر الشين المعجمة وتخفيف المثناة التحتية‏.‏
قال في النهاية‏:‏ الشية كل لون يخالف معظم لون الفرس وغيره وأصله من الوشي والهاء عوض عن الواو‏.‏ يقال وشيت الثوب أشيه وشيًا وشية والوشي النقش‏.‏ أراد على هذه الصفة وهذا اللون من الخيل‏.‏ وهذا الحديث فيه دليل على أن أفضل الخيل الأدهم المتصف بتلك الصفات‏.‏ ثم الكميت‏.‏
قوله‏:‏ ‏"‏يمن الخيل في شقرها‏"‏ اليمن البركة‏.‏ والأشقر
قال في القاموس‏:‏ هو من الدواب الأحمر في مغرة حمرة يحمر منها العرف والذنب اهـ‏.‏ وقيل الأشقر من الخيل نحو الكميت إلا أن الأشقر أحمر الذيل والناصية والعرف والكميت أسودها والأدهم شديد السواد كذا في الضياء‏.‏
قوله‏:‏ ‏"‏بكل كميت أغر محجل‏"‏ في رواية لأبي داود‏:‏ ‏"‏عليكم بكل شقر أغر محجل أو كميت أغر محجل‏"‏ فذكر نحوه والأغر هو ما كان له غرة في جبهته بيضاء فوق الدرهم‏.‏
قوله‏:‏ ‏"‏يكره الشكال من الخيل‏"‏ هو أن يكون الفرس في رجله اليمنى بياض وفي يده اليسرى أو يده اليمنى ورجله اليسرى كما في الرواية المذكورة في الباب‏.‏
وقيل الشكال أن يكون ثلاث قوائم محجلة وواحدة مطلقة أو الثلاث مطلقة وواحدة محجلة ولا يكون الشكال إلا في رجل‏.‏
وقال أبو عبيد‏:‏ وقد يكون الشكال ثلاث قوائم مطلقة وواحدة محجلة قال ولا تكون المطلقة من المحجلة إلا الرجل‏.‏
وقال ابن دريد‏:‏ الشكال أن يكون محجلا من شق واحد في رجله ويده فإن كان مخالفًا قيل شكال مخالف‏.‏
قال القاضي عياض‏:‏ قال أبو عمر الشكال بياض الرجل اليمنى واليد اليمنى‏.‏ وقيل بياض الرجل اليسرى واليد اليسرى‏.‏ وقيل بياض اليدين‏.‏ وقيل بياض الرجلين‏.‏ وقيل بياض الرجلين ويد واحدة‏.‏ وقيل بياض اليدين ورجل واحدة‏.‏ كذا في شرح مسلم‏.‏
وفي شرح مسلم أنه إنما سمي شكالا تشيبهًا بالشكال الذي يشكل به الخيل فإنه يكون في ثلاثة قوائم غالبًا‏.‏
قال القاضي‏:‏ قال العلماء كره لأنه على صورة المشكول‏.‏ وقيل يحتمل أن يكون قد جرب ذلك الجنس فلم تكن فيه نجابة
قال بعض العلماء‏:‏ إذا كان مع ذلك أغر زالت الكراهة لزوال شبهة الشكال‏.‏ قوله‏:‏ ‏"‏وأن لا ننزي حمارًا على فرس‏"‏
قال الخطابي‏:‏ يشبه أن يكون المعنى فيه واللّه أعلم أن الحمر إذا حملت على الخيل قل عددها وانقطع نماؤها وتعطلت منافعها والخيل يحتاج إليها للركوب والركض والطلب والجهاد وإحراز الغنائم ولحمها مأكول وغير ذلك من المنافع وليس للبغل شيء من هذه فأحب أن يكثر نسلها ليكثر الانتفاع بها كذا في النهاية‏.

ص -92- باب ما جاء في المسابقة على الأقدام والمصارعة واللعب بالحراب وغير ذلك
1 - عن عائشة قالت‏:‏ ‏"‏سابقني رسول اللّه صلى اللّه عليه وآله وسلم فسبقته فلبثنا حتى إذا أرهقني اللحم سابقني فسبقني فقال‏:‏ هذه بتلك‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن سلمة بن الأكوع قال‏:‏ ‏"‏بينا نحن نسير وكان رجل من الأنصار لا يسبق شدًا فجعل يقول ألا مسابق إلى المدينة هل من مسابق فقلت أما تكرم كريمًا ولا تهاب شريفًا قال‏:‏ لا إلا أن يكون رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ قلت يا رسول اللّه بأبي أنت وأمي ذرني فلأسابق الرجل قال‏:‏ إن شئت قال‏:‏ فسبقته إلى المدينة‏"‏‏.‏ مختصرًا من أحمد ومسلم‏.‏
3 - وعن محمد بن علي بن ركانة‏:‏ ‏"‏أن ركانة صارع النبي صلى اللّه عليه وآله وسلم فصرعه النبي صلى اللّه عليه وآله وسلم‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏"‏بينا الحبشة يلعبون عند النبي صلى اللّه عليه وآله وسلم بحرابهم دخل عمر فأهوى إلى الحصباء فحصبهم بها فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ دعهم يا عمر‏"‏‏.‏ متفق عليه‏.‏ وللبخاري في رواية‏:‏ في المسجد‏.‏
5 - وعن أنس‏:‏ ‏"‏لما قدم رسول اللّه صلى اللّه عليه وآله وسلم المدينة لعبت الحبشة لقدومه بحرابهم فرحًا بذلك‏"‏‏.‏ متفق عليه‏.‏
6 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم رأى رجلا يتبع حمامة فقال شيطان يتبع شيطانة‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه وقال يتبع شيطانًا‏.‏
حديث عائشة أخرجه أيضًا الشافعي والنسائي وابن ماجه وابن حبان والبيهقي من حديث هشام بن عروة عن أبيه عنها واختلف فيه على هشام‏.‏ فقيل هكذا وقيل عن رجل عن أبي سلمة عنها‏.‏ وقيل عن أبيه وعن أبي سلمة عن عائشة‏.‏
وحديث محمد بن علي بن ركانة في إسناده أبو الحسن العسقلاني وهو مجهول وأخرجه أيضًا الترمذي من حديث أبي الحسن العسقلاني عن أبي جعفر محمد بن ركانة وقال غريب وليس إسناده بالقائم‏.‏
وروى أبو داود في المراسيل عن سعيد بن جبير قال‏:‏ كان رسول اللّه صلى اللّه عليه وآله وسلم بالبطحاء فأتى عليه يزيد بن ركانة أو ركانة بن يزيد ومعه عير له فقال له يا محمد هل لك أن تصارعني فقال ما تسبقني قال شاة من غنمي فصارعه فصرعه فأخذ الشاة فقال ركانة هل لك في العود ففعل ذلك مرارًا فقال‏:‏ يا محمد ما وضع جنبي أحد إلى الأرض وما أنت بالذي تصرعني فأسلم ورد النبي صلى اللّه عليه وآله وسلم عليه غنمه‏.‏
قال الحافظ‏:‏ إسناده صحيح إلى سعيد بن جبير إلا أن سعيدًا لم يدرك ركانة‏.‏
قال البيهقي‏:‏ وروي موصولا وفي كتاب السبق

ص -93- لأبي الشيخ من رواية عبيد اللّه بن يزيد المصري عن حماد عن عمرو بن دينار عن سعيد بن جبير عن ابن عباس مطولا‏.‏ ورواه أبو نعيم في معرفة الصحابة من حديث أبي أمامة مطولا وإسنادهما ضعيف‏.‏
وروى عبد الرزاق عن معمر عن يزيد ابن أبي زياد وأحسبه عن عبد اللّه بن الحارث قال‏:‏ صارع النبي صلى اللّه عليه وآله وسلم أبا ركانة في الجاهلية وكان شديدًا فقال‏:‏ شاة بشاة فصرعه النبي صلى اللّه عليه وآله وسلم فقال‏:‏ عاودني في أخرى فصرعه النبي صلى اللّه عليه وآله وسلم فقال‏:‏ عاودني فصرعه صلى اللّه عليه وآله وسلم الثالثة فقال أبو ركانة‏:‏ ماذا أقول لأهلي شاة أكلها الذئب وشاة نشزت فما أقول في الثالثة فقال النبي صلى اللّه عليه وآله وسلم‏:‏ ما كنا لنجمع عليك أن نصرعك فنغرمك خذ غنمك هكذا وقع فيه أبو ركانة والصواب ركانة‏.‏
وحديث أبي هريرة الثاني في إسناده محمد بن عمرو بن علقمة الليثي استشهد به مسلم ووثقه ابن معين ومحمد بن يحيى الذهلي والنسائي
وقال ابن عدي‏:‏ أرجو أنه لا بأس به‏.‏
وقال ابن معين مرة ما زال الناس يتقون حديثه
وقال السعدي ليس بالقوي وغمزه الإمام مالك‏.‏
وقال ابن المديني سألت يحيى القطان عن محمد بن عمرو بن علقمة كيف هو قال تريد العفو أو تشدد قلت بل أشدد قال فليس هو ممن تريد‏.‏
قوله‏:‏ ‏"‏حتى إذا أرهقني اللحم‏"‏ أي كثر لحمي قال في القاموس‏:‏ أرهقه طغيانًا غشاه إياه وقال رهقه كفرح غشيه‏.‏ ـ وفي الحديثين ـ دليل على مشروعية المسابقة على الأرجل وبين الرجال والنساء المحارم وأن مثل ذلك لا ينافي الوقار والشرف والعلم والفضل وعلو السن فإنه صلى اللّه عليه وآله وسلم لم يتزوج عائشة إلا بعد الخمسين من عمره ولا فرق بين الخلأ والملأ لما في حديث سلمة‏.‏
قوله‏:‏ ‏"‏أن ركانة صارع النبي صلى اللّه عليه وآله وسلم‏"‏ فيه دليل على جواز المصارعة بين المسلم والكافر وهكذا بين المسلمين ولا سيما إذا كان مطلوبًا لا طالبًا وكان يرجو حصول خصلة من خصال الخير يذلك أو كسر سورة كبر متكبر أو وضع مترفع بإظهار الغلب له وكما روي من مصارعته صلى اللّه عليه وآله وسلم ركانة روي أنه تصارع هو وأبو جهل‏.‏
قال الحافظ عبد الغني‏:‏ ما روي من مصارعة النبي صلى اللّه عليه وآله وسلم أبا جهل لا أصل له وحديث ركانة أمثل ما روي في مصارعة النبي صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏يلعبون عند النبي صلى اللّه عليه وآله وسلم بحرابهم‏"‏ فيه جواز ذلك في المسجد كما في الرواية الثانية وحكى ابن التين عن أبي الحسن اللخمي أن اللعب بالحراب في المسجد منسوخ بالقرآن والسنة أما القرآن فقوله تعالى ‏{فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ}‏ وأما السنة فحديث‏:‏ ‏"‏جنبوا مساجدكم صبيانكم ومجانينكم‏"‏ وتعقب بأن الحديث ضعيف وليس فيه ولا في الآية تصريح بما ادعاه ولا عرف التاريخ فيثبت النسخ وحكى بعض المالكية عن مالك أن لعبهم كان خارج المسجد وكانت عائشة في المسجد وهذا لا يثبت عن مالك فإنه خلاف ما صرح به في طرق هذا الحديث‏.‏ واللعب بالحراب ليس لعبًا مجردًا بل فيه تدريب الشجعان على مواقع الحروب والاستعداد للعدو‏.‏
قال المهلب‏:‏ المسجد موضوع لأمر جماعة المسلمين فما كان من الأعمال يجمع منفعة الدين وأهله جاز فيه وفي الحديث جواز النظر إلى اللهو المباح‏.‏
قوله‏:‏ ‏"‏ودخل عمر‏"‏ الخ قال ابن التين‏:‏ يحتمل أن يكون عمر لم ير رسول اللّه صلى اللّه عليه وآله وسلم ولم يعلم أنه

ص -94- رآهم أو ظن أنه رآهم واستحيا أن يمنعهم وهذا أولى لقوله في الحديث يلعبون عند النبي صلى اللّه عليه وآله وسلم ويحتمل أن يكون إنكاره لهذه شبيهًا لإنكاره على المغنيتين وكان من شدته في الدين ينكر خلاف الأولى والجد في الجملة أولى من اللعب المباح وأما النبي صلى اللّه عليه وآله وسلم فكان بصدد بيان الجواز‏.‏
قوله‏:‏ ‏"‏فقال شيطان‏"‏ الخ فيه دليل على كراهة اللعب بالحمام وأنه من اللهو الذي لم يؤذن فيه وقد قال بكراهته جمع من العلماء ولا يبعد على فرض انتهاض الحديث تحريمه لأن تسمية فاعله شيطانًا يدل على ذلك وتسمية الحمامة شيطانة إما لأنها سبب إتباع الرجل لها أو أنها تفعل فعل الشيطان حيث يتولع الإنسان بمتابعتها واللعب بها لحسن صورتها وجودة نغمتها‏.‏

باب تحريم القمار واللعب بالنرد وما في معنى ذلك
1- عن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من حلف فقال في حلفه باللات والعزى فليقل لا إله إلا اللّه ومن قال لصاحبه تعال أقامرك فليتصدق‏"‏‏.‏ متفق عليه‏.‏
2- وعن بريدة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من لعب بالنردشير فكأنما صبغ يده في لحم خنزير ودمه‏"‏‏.‏ رواه أحمد ومسلم وأبو داود‏.‏
3- وعن أبي موسى‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من لعب بالنرد فقد عصى اللّه ورسوله‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه ومالك في الموطأ‏.‏
4- وعن أبي موسى‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من لعب بالكعاب فقد عصى اللّه ورسوله‏"‏‏.‏ رواه أحمد‏.‏
5 - وعن عبد الرحمن الخطمي قال‏:‏ ‏"‏سمعت أبي يقول‏:‏ سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ مثل الذي يلعب بالنرد ثم يقوم فيصلي مثل الذي يتوضأ بالقيح ودم الخنزير ثم يقوم فيصلي‏"‏‏.‏ رواه أحمد‏.‏
حديث أبي موسى الأول رجال إسناده ثقات وأخرجه أيضًا الحاكم والدارقطني والبيهقي‏.‏ وحديث أبي موسى الثاني قال في مجمع الزوائد‏:‏ رواه الطبراني وفي إسناده علي بن زيد وهو متروك‏.‏ وحديث عبد الرحمن الخطمي قال أحمد حدثنا المكي بن إبراهيم حدثنا الجعيد عن موسى بن عبد الرحمن فذكره وأورده الحافظ في التلخيص من كتاب الشهادات وسكت عنه وقال في مجمع الزوائد فيه موسى ابن عبد الرحمن الخطمي ولم أعرفه وبقية رجاله رجال الصحيح‏.‏
قوله‏:‏ ‏"‏فليقل لا إله إلا اللّه‏"‏ في الأمر لمن حلف باللات والعزى أن يتكلم بكلمة الشهادة دليل على أنه قد كفر بذلك وسيأتي تحقيق المسألة في كتاب الأيمان إن شاء اللّه‏.‏ قوله‏:‏ ‏"‏فليتصدق‏"‏ فيه

ص -95- دليل على المنع من المقامرة لأن الصدقة المأمور بها كفارة عن الذنب
قال في القاموس‏:‏ وقامره مقامرة وقمارًا فقمره كنصره وتقمره راهنه فغلبه وهو التقامر اهـ فالمراد بالقمار المذكور هنا الميسر ونحوه مما كانت تفعله العرب وهو المراد بقوله تعالى ‏{إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ}‏ وكل ما لا يخلو اللاعب فيه من غنم أو غرم فهو ميسر وقد صرح القرآن بوجوب اجتنابه قال اللّه تعالى ‏{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ}‏ الآية وقد صرحت بتحريمه السنة كما سيأتي في الباب الذي بعد هذا‏.‏ قوله‏:‏ ‏"‏من لعب بالنردشير‏"‏
قال النووي‏:‏ النردشير هو النرد عجمي معرب وشير معناه حلو وكذا في النهاية وقيل هو خشبة قصيرة ذات فصوص يلعب بها‏.‏ وقيل إنما سمي بذلك الاسم لأن واضعه أردشير بن بابك من ملوك الفرس‏.‏
قال النووي‏:‏ وهذا الحديث حجة للشافعي والجمهور في تحريم اللعب بالنرد
وقال أبو إسحاق المروزي يكره ولا يحرم قيل وسبب تحريمه أن وضعه على هيئة الفلك بصورة شمس وقمر وتأثيرات مختلفة تحدث عند اقترانات أوضاعه ليدل على أن أقضية الأمور كلها مقدرة بقضاء اللّه ليس للكسب فيها مدخل ولهذا ينتظر اللاعب به ما يقضى له به والتمثيل بقوله فكأنما صبغ يده في لحم خنزير الخ فيه إشارة إلى التحريم لأن التلوث بالنجاسات من المحرمات‏.‏
وقوله‏:‏ ‏"‏فقد عصى اللّه ورسوله‏"‏ تصريح بما يفيد التحريم‏.‏
قوله‏:‏ ‏"‏من لعب بالكعاب‏"‏ هي فصوص النرد وقد كرهها عامة الصحابة وروي أنه رخص فيها ابن مغفل وابن المسيب على غير قمار واختلف في الشطرنج
قال النووي‏:‏ مذهبنا أنه مكروه وليس بحرام وهو مروي عن جماعة من التابعين‏.‏
وقال مالك وأحمد‏:‏ هو حرام قال مالك هو شر من النرد وألهى وروى ابن كثير في إرشاده أن أول ظهور الشطرنج في زمن الصحابة وضعه رجل هندي يقال له صصة قال وروى البيهقي من حديث جعفر بن محمد عن أبيه أن عليًا قال في الشطرنج هو من الميسر‏.‏
قال ابن كثير‏:‏ وهو منقطع جيد‏.‏ وروي عن ابن عباس وابن عمر وأبي موسى الأشعري وأبي سعيد وعائشة أنهم كرهوا ذلك وروي عن ابن عمر أنه شر من النرد كما قال مالك وحكى في ضوء النهار عن ابن عباس وأبي هريرة وابن سيرين وهشام بن عروة بن الزبير وسعيد ابن المسيب وابن جبير أنهم أباحوه وقد روى في تحريمه أحاديث أخرج الديلمي من حديث واثلة مرفوعًا‏:‏ ‏"‏إن للّه في كل يوم ثلاثمائة نظرة ولا ينظر فيها إلى صاحب الشاه‏"‏ وفي لفظ‏:‏ ‏"‏يرحم بها عباده ليس لأهل الشاه فيها نصيب‏"‏ يعني الشطرنج وأخرج من حديث ابن عباس يرفعه‏:‏ ‏"‏ألا إن أصحاب الشاه في النار الذين يقولون قتلت واللّه شاهك‏"‏ وأخرج الديلمي أيضًا عن أنس يرفعه‏:‏ ملعون من لعب بالشطرنج وأخرج ابن حزم وعبدان‏:‏ ملعون من لعب الشطرنج والناظر إليهم كالآكل لحم الخنزير من حديث جميع بن مسلم وأخرج الديلمي عن علي مرفوعًا‏:‏ "يأتي على الناس زمان يلعبون بها ولا يلعب بها إلا كل جبار والجبار في النار"‏.‏
وأخرج ابن أبي شيبة وابن المنذر وابن أبي حاتم عن علي كرم اللّه وجهه أنه قال‏:‏

ص -96- النرد والشطرنج من الميسر‏.‏ وأخرج عنه عبد بن حميد أنه قال‏:‏ الشطرنج ميسر العجم وأخرج عنه ابن عساكر أنه قال لا يسلم على أصحاب النردشير والشطرنج‏.‏
قال ابن كثير‏:‏ والأحاديث المروية فيه لا يصح منها شيء ويؤيد هذا ما تقدم من أن ظهوره كان في أيام الصحابة وأحسن ما روي فيه ما تقدم عن علي كرم اللّه وجهه وإذا كان بحيث لا يخلو أحد اللاعبين من غنم أو غرم فهو من القمار وعليه يحمل ما قاله علي أنه من الميسر والمجوزون له قالوا إن فيه فائدة وهي معرفة تدبير الحروب ومعرفة المكايد فأشبه السبق والرمي قالوا وإذا كان على عوض فهو كمال الرهان وقد تقدم حكمه ولا نزاع أنه نوع من اللهو الذي نهى اللّه عنه ولا ريب أنه يلزمه إيغار الصدور وتتأثر عنه العداوات وتنشأ منه المخاصمات فطالب النجاة لنفسه لا يشتغل بما هذا شأنه وأقل أحواله أن يكون من المشتبهات والمؤمنون وقافون عند الشبهات‏.‏
وفي الشفاء للأمير الحسين قبل آخر الكتاب بنحو ثلاث ورق عن علي عليه السلام أنه أمر بتحريق رقعة الشطرنج وإقامة كل واحد ممن لعب بها معقولا على فرد رجل إلى صلاة الظهر ثم ذكر غير ذلك‏.‏

باب ما جاء في آلة اللهو
1 - عن عبد الرحمن بن غنم قال‏:‏ ‏"‏حدثني أبو عامر أو أبو مالك الأشعري سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ ليكونن من أمتي قوم يستحلون الحر والحرير والخمر والمعازف‏"‏‏.‏ أخرجه البخاري‏.‏ وفي لفظ‏:‏ ‏"‏ليشربن ناس من أمتي الخمر يسمونها بغير اسمها يعزف على رؤوسهم بالمعازف والمغنيات يخسف اللّه بهم الأرض ويجعل منهم القردة والخنازير‏"‏ رواه ابن ماجه وقال‏:‏ عن أبي مالك الأشعري ولم يشك والمعازف الملاهي قاله الجوهري وغيره‏.‏
2 - وعن نافع‏:‏ ‏"‏أن ابن عمر سمع صوت زمارة راع فوضع إصبعيه في أذنيه وعدل راحلته عن الطريق وهو يقول يا نافع أتسمع فأقول نعم فيمضي حتى قلت لا فرفع يده وعدل راحلته إلى الطريق وقال‏:‏ رأيت رسول اللّه صلى اللّه عليه وآله وسلم سمع زمارة راع فصنع مثل هذا‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏
3 - وعن عبد اللّه بن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إن اللّه حرم الخمر والميسر والكوبة والغبيراء وكل مسكر حرام‏"‏‏.‏ رواه أحمد

ص -97- وأبو داود‏.‏ وفي لفظ‏:‏ ‏"‏إن اللّه حرم على أمتي الخمر والميسر والمزر والكوبة والقنين‏"‏ رواه أحمد‏.‏
حديث أبي مالك الأشعري باللفظ الذي ساقه ابن ماجه هو من طريق ابن محيريز عن ثابت بن السمط‏.‏ وأخرجه أبو داود وصححه ابن حبان وله شواهد‏.‏
وحديث ابن عمر الأول أورده الحافظ في التلخيص وسكت عنه قال أبو علي وهو اللؤلؤي سمعت أبا داود يقول وهو حديث منكر‏.‏ وحديثه الثاني سكت عنه الحافظ في التلخيص أيضًا وفي إسناده الوليد بن عبدة الراوي له عن ابن عمر قال أبوحاتم الرازي هو مجهول‏.‏
وقال ابن يونس في تاريخ المصريين أنه روى عنه يزيد ابن أبي حبيب‏.‏
وقال المنذري‏:‏ إن الحديث معلول ولكنه يشهد له ما أخرجه أحمد وأبو داود وابن حبان والبيهقي من حديث ابن عباس بنحوه وسيأتي وأخرجه أحمد من حديث قيس بن سعد بن عبادة‏.‏
قوله‏:‏ ‏"‏يستحلون‏"‏ الحر ضبطه ابن ناصر بالحاء المهملة المكسورة والراء الخفيفة وهو الفرج‏.‏
قال في الفتح‏:‏ وكذا هو في معظم الروايات من صحيح البخاري ولم يذكر عياض ومن تبعه غيره وأغرب ابن التين فقال إنه عند البخاري بالمعجمتين‏.‏
وقال ابن العربي‏:‏ هو بالمعجمتين تصحيف وإنما رويناه بالمهملتين وهو الفرج والمعنى يستحلون الزنا‏.‏
قال ابن التين‏:‏ يريد ارتكاب الفرج لغير حله وحكى عياض فيه تشديد الراء والتخفيف هو الصواب ويؤيد الرواية بالمهملتين ما أخرجه ابن المبارك في الزهد عن علي مرفوعًا بلفظ‏:‏ ‏"‏يوشك أن تستحل أمتي فروج النساء والحرير‏"‏ ووقع عند الداودي بالمعجمتين ثم تعقبه بأنه ليس بمحفوظ لأن كثيرًا من الصحابة لبسوه‏.‏
وقال ابن الأثير‏:‏ المشهور في روايات هذا الحديث بالإعجام وهو ضرب من الإبريسم
وقال ابن العربي‏:‏ الخز بالمعجمتين والتشديد مختلف فيه فالأقوى حمله وليس فيه وعيد ولا عقوبة بالإجماع وقد تقدم الكلام على ذلك في كتاب اللباس‏.‏
قوله‏:‏ ‏"‏والمعازف‏"‏ بالعين المهملة والزاي بعدها فاء جمع معزفة بفتح الزاي وهي آلات الملاهي ونقل القرطبي عن الجوهري أن المعازف الغناء والذي في صحاحه أنها اللهو وقيل صوت الملاهي وفي حواشي الدمياطي المعازف الدفوف وغيرها مما يضرب به ويطلق على الغناء عزف وعلى كل لعب عزف‏.‏ قوله‏:‏ ‏"‏زمارة‏"‏
قال في القاموس‏:‏ والزمارة كجبانة ما يزمر به كالمزمار‏.‏
قوله‏:‏ ‏"‏فصنع مثل هذا‏"‏ فيه دليل على أن المشروع لمن سمع الزمارة أن يصنع كذلك واستشكل إذن ابن عمر لنافع بالسماع ويمكن أنه إذ ذاك لم يبلغ الحلم وسيأتي بيان وجه الاستدلال به والجواب عليه‏.‏
قوله‏:‏ ‏"‏والميسر‏"‏ هو القمار وقد تقدم‏.‏
قوله‏:‏ ‏"‏والكوبة‏"‏ بضم الكاف وسكون الواو ثم باء موحدة قيل هي الطبل كما رواه البيهقي من حديث ابن عباس وبين أن هذا التفسير من كلام علي بن بذيمة‏.‏ قوله‏:‏ ‏"‏والغبيراء‏"‏ بضم الغين المعجمة
قال في التلخيص‏:‏ اختلف في تفسيرها فقيل الطنبور وقيل العود وقيل البربط وقيل مزر يصنع من الذرة أو من القمح وبذلك

ص -98- فسره من النهاية‏.‏
قوله‏:‏ ‏"‏والمزر‏"‏ بكسر الميم وهو نبيذ الشعير‏.‏
قوله‏:‏ ‏"‏والقنين‏"‏ هو لعبة للروم يقامرون بها وقيل هو الطنبور بالحبشية كذا في مختصر النهاية وقد استدل المصنف بهذه الأحاديث على ما ترجم به الباب وسيأتي الكلام على ذلك إن شاء اللّه تعالى‏.‏
4 - وعن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إن اللّه حرم الخمر والميسر والكوبة وكل مسكر حرام‏"‏‏.‏ رواه أحمد‏.‏ والكوبة الطبل قاله سفيان عن علي بن بذيمة‏.‏
وقال ابن الأعرابي‏:‏ الكوبة النرد وقيل البربط والقنين هو الطنبور بالحبشية والتقنين الضرب به قاله ابن الأعرابي‏.‏
5 - وعن عمران بن حصين‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ في هذه الأمة خسف ومسخ وقذف فقال رجل من المسلمين يا رسول اللّه ومتى ذلك قال‏:‏ إذا ظهرت القيان والمعازف وشربت الخمور‏"‏‏.‏ رواه الترمذي وقال‏:‏ هذا حديث غريب‏.‏
6 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا اتخذ الفيء دولا والأمانة مغنمًا والزكاة مغرمًا وتعلم لغير الدين وأطاع الرجل امرأته وعق أمه وأدنى صديقه وأقصى أباه وظهرت الأصوات في المساجد وساد القبيلة فاسقهم وكان زعيم القوم أرذلهم وأكرم الرجل مخافة شره وظهرت القيان والمعازف وشربت الخمور ولعن آخر هذه الأمة أولها فليرتقبوا عند ذلك ريحًا حمراء وزلزلة وخسفًا ومسخًا وقذفًا وآيات تتابع كنظام بال قطع سلكه فتتابع بعضه بعضًا‏"‏‏.‏ رواه الترمذي وقال هذا حديث حسن غريب‏.‏
7 - وعن أبي أمامة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ تبيت طائفة من أمتي على أكل وشرب ولهو ولعب ثم يصبحون قردة وخنازير وتبعث على أحياء من أحيائهم ريح فتنسفهم كما نسف من كان قبلكم باستحلالهم الخمر وضربهم بالدفوف واتخاذهم القينات‏"‏‏.‏ رواه أحمد وفي إسناده فرقد السبخي
قال أحمد‏:‏ ليس بقوي
وقال ابن معين‏:‏ هو ثقة
وقال الترمذي‏:‏ تكلم فيه يحيى بن سعيد وقد روى عنه الناس‏.‏

ص -99- 6 - وعن عبيد اللّه بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إن اللّه بعثني رحمة وهدى للعالمين وأمرني أن أمحق المزامير والكبارات يعني البرابط والمعازف والأوثان التي كانت تعبد في الجاهلية‏"‏‏.‏ رواه أحمد قال البخاري عبيد اللّه بن زحر ثقة وعلي بن يزيد ضعيف والقاسم بن عبد الرحمن أبو عبد الرحمن ثقة وبهذا الإسناد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا تبيعوا القينات ولا تشتروهن ولا تعلموهن ولا خير في تجارة فيهن وثمنهن حرام في مثل هذا أنزلت هذه الآية ‏{وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ}‏ إلى آخر الآية‏"‏‏.‏ رواه الترمذي‏.‏ ولأحمد معناه ولم يذكر نزول الآية فيه ورواه الحميدي في مسنده ولفظه‏:‏ ‏"‏لا يحل ثمن المغنية ولا بيعها ولا شراؤها ولا الاستماع إليها‏"‏‏.‏
حديث ابن عباس قد تقدم أنه أخرجه أيضًا أبو داود وابن حبان والبيهقي‏.‏ وحديث عمران بن حصين قال الترمذي بعد إخراجه عن عباد بن يعقوب الكوفي حدثنا عبد اللّه بن عبد القدوس عن الأعمش عن هلال بن يساف عن عمران ما لفظه وقد روى هذا الحديث عن الأعمش عن عبد الرحمن بن ساباط عن النبي صلى اللّه عليه وآله وسلم مرسلا وهذا حديث غريب‏.‏ وحديث أبي هريرة قال الترمذي بعد أن أخرجه من طريق علي بن حجر حدثنا محمد بن يزيد الواسطي عن المسلم بن سعيد عن رميح الجذامي عنه ما لفظه وفي الباب عن علي وهذا حديث غريب لا نعرفه إلا من هذا الوجه‏.‏
وحديث علي هذا الذي أشار إليه هو ما أخرجه في سننه قبل حديث أبي هريرة عن علي بن أبي طالب قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا فعلت أمتي خمس عشرة خصلة حل بها البلاء وفيه وشربت الخمور ولبس الحرير واتخذت القيان والمعازف‏"‏ وقال بعد تعداد الخصال‏:‏ هذا حديث غريب لا نعرفه من حديث علي إلا من هذا الوجه ولا نعلم أحدًا رواه عن يحيى بن سعيد الأنصاري غير الفرج بن فضالة والفرج بن فضالة قد تكلم فيه بعض أهل الحديث وضعفه من قبل حفظه وقد روى عنه وكيع وغير واحد من الأئمة انتهى‏.‏
وحديث أبي أمامة الأول والثاني قد تكلم المصنف عليهما وحديثه الثالث قال الترمذي بعد إخراجه إنما يعرف مثل هذا من هذا الوجه وقد تكلم بعض أهل العلم في علي بن يزيد وضعفه وهو شامي انتهى‏.‏
وأخرجه أيضًا ابن ماجه وسعيد بن منصور والواحدي وعبيد اللّه بن زحر
قال أبو مسهر‏:‏ إنه صاحب كل معضلة
وقال ابن معين‏:‏ ضعيف وقال مرة ليس بشيء
وقال ابن المديني‏:‏ منكر الحديث وقال

ص -100- الدارقطني‏:‏ ليس بالقوي‏.‏
وقال ابن حبان‏:‏ روى موضوعات عن الأثبات وإذا روى عن علي بن يزيد أتى بالطامات‏.‏
ـ وفي الباب ـ عن ابن مسعود عند ابن أبي شيبة بإسناد صحيح أنه قال في قوله ‏{وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ}‏ قال هو واللّه الغناء‏.‏ وأخرجه الحاكم والبيهقي وصححاه وأخرجه البيهقي أيضًا عن ابن عباس بلفظ هو الغناء وأشباهه ـ وفي الباب ـ أيضًا عن ابن مسعود عند أبي داود والبيهقي مرفوعًا بلفظ‏:‏ ‏"‏الغناء ينبت النفاق في القلب‏"‏ وفيه شيخ لم يسم ورواه البيهقي موقوفًا وأخرجه ابن عدي من حديث أبي هريرة
وقال ابن طاهر أصح الأسانيد في ذلك أنه من قول إبراهيم‏.‏
وأخرج أبو يعقوب محمد بن إسحاق النيسابوري من حديث أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من قعد إلى قينة يسمع صب في أذنه الآنك‏"‏ وأخرج أيضًا من حديث ابن مسعود‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سمع رجلا يتغنى من الليل فقال لا صلاة له لا صلاة له لا صلاة له‏"‏ وأخرج أيضًا من حديث أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ استماع الملاهي معصية والجلوس عليها فسق والتلذذ بها كفر‏"‏ وروى ابن غيلان عن علي‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ بعثت بكسر المزامير‏"‏ وقال صلى اللّه عليه وآله وسلم‏:‏ ‏"‏كسب المغني والمغنية حرام‏"‏ وكذا رواه الطبراني من حديث عمر مرفوعًا‏:‏ ‏"‏ثمن القينة سحت وغناؤها حرام‏"‏‏.‏ وأخرج القاسم بن سلام عن علي أن النبي صلى اللّه عليه وآله وسلم نهى عن ضرب الدف والطبل وصوت المزمار‏.‏
ـ وفي الباب ـ أحاديث كثيرة وقد وضع جماعة من أهل العلم في ذلك مصنفات ولكنه ضعفها جميعًا بعض أهل العلم حتى قال ابن حزم‏:‏ إنه لا يصح في الباب حديث أبدًا وكل ما فيه فموضوع‏.‏ وزعم أن حديث أبي عامر أو أبي مالك الأشعري المذكور في أول الباب منقطع فيما بين البخاري وهشام وقد وافقه على تضعيف أحاديث الباب من سيأتي قريبًا‏.‏
قال الحافظ في الفتح‏:‏ وأخطأ في ذلك يعني في دعوى الانقطاع من وجوه والحديث صحيح معروف الاتصال بشرط الصحيح والبخاري قد يفعل مثل ذلك لكونه قد ذكر الحديث في موضع آخر من كتابه وأطال الكلام على ذلك بما يشفي‏.‏ قوله‏:‏ ‏"‏الكبارات‏"‏ جمع كبار
قال في القاموس‏:‏ في مادة ك ب ر والطبل الجمع كبار أو أكبار انتهى‏.‏ والبربط العود
قال في القاموس‏:‏ البربط كجعفر معرب بربط أي صدر الأوز لأنه يشبهه انتهى‏.‏
وقد اختلف في الغناء مع آلة من آلات الملاهي وبدونها فذهب الجمهور إلى التحريم مستدلين بما سلف‏.‏ وذهب أهل المدينة ومن وافقهم من علماء الظاهر وجماعة من الصوفية إلى الترخيص في السماع ولو مع العود واليراع وقد حكى الأستاذ أبو منصور البغدادي الشافعي في مؤلفه في السماع أن عبد اللّه بن جعفر كان لا يرى بالغناء بأسًا ويصوغ الألحان لجواريه ويسمعها منهن على أوتاره وكان ذلك في زمن أمير المؤمنين علي رضي اللّه عنه‏.‏ وحكى الأستاذ المذكور مثل ذلك أيضًا عن القاضي شريح وسعيد بن المسيب وعطاء بن أبي رباح والزهري والشعبي‏.‏
وقال إمام الحرمين في النهاية وابن أبي الدم نقل الأثبات من المؤرخين أن عبد اللّه بن الزبير كان له جوار عوادات وأن ابن عمر دخل عليه وإلى جنبه عود فقال ما هذا يا صاحب رسول اللّه فناوله إياه فتأمله ابن عمر فقال هذا ميزان

ص -101- شامي
قال ابن الزبير‏:‏ يوزن به العقول‏.‏ وروى الحافظ أبو محمد ابن حزم في رسالته في السماع سنده إلى ابن سيرين قال‏:‏ إن رجلا قدم المدينة بجوار فنزل على عبد اللّه بن عمر وفيهن جارية تضرب فجاء رجل فساومه فلم يهو منهن شيئًا قال انطلق إلى رجل هو أمثل لك بيعًا من هذا قال من هو قال عبد اللّه بن جعفر فعرضهن عليه فأمر جارية منهن فقال لها خذي العود فأخذته فغنت فبايعه ثم جاء إلى ابن عمر إلى آخر القصة‏.‏
وروى صاحب العقد العلامة الأديب أبو عمر الأندلسي أن عبد اللّه بن عمر دخل على أبي جعفر فوجد عنده جارية في حجرها عود ثم قال لابن عمر هل ترى بذلك بأسًا قال لا بأس بهذا وحكى الماوردي عن معاوية وعمرو بن العاص أنهما سمعا العود عند ابن جعفر‏.‏ وروى أبو الفرج الأصبهاني أن حسان بن ثابت سمع من عزة الميلاء الغناء بالمزهر بشعر من شعره‏.‏ وذكر أبو العباس المبرد نحو ذلك والمزهر عند أهل اللغة العود وذكر الأدفوي أن عمر بن عبد العزيز كان يسمع من جواريه قبل الخلافة ونقل ابن السمعاني الترخيص عن طاوس ونقله ابن قتيبة وصاحب الإمتاع عن قاضي المدينة سعد بن إبراهيم بن عبد الرحمن الزهري من التابعين ونقله أبو يعلى الخليلي في الإرشاد عن عبد العزيز بن سلمة الماجشون مفتي المدينة‏.‏
وحكى الروياني عن القفال أن مذهب مالك بن أنس إباحة الغناء بالمعازف وحكى الأستاذ أبو منصور الفوراني عن مالك جواز العود وذكر أبو طالب المكي في قوت القلوب عن شعبة أنه سمع طنبورًا في بيت المنهال بن عمرو المحدث المشهور‏.‏ وحكى أبو الفضل ابن طاهر في مؤلفه في السماع أنه لا خلاف بين أهل المدينة في إباحة العود‏.‏
قال ابن النحوي في العمدة‏:‏ قال ابن طاهر هو إجماع أهل المدينة‏.‏
قال ابن طاهر‏:‏ وإليه ذهبت الظاهرية قاطبة
قال الأدفوي لم يختلف النقلة في نسبة الضرب إلى إبراهيم بن سعد المتقدم الذكر وهو ممن أخرج له الجماعة كلهم وحكى الماوردي إباحة العود عن بعض الشافعية وحكاه أبو الفضل ابن طاهر عن أبي إسحاق الشيرازي وحكاه الأسنوي في المهمات عن الروياني والماوردي ورواه ابن النحوي عن الأستاذ أبي منصور وحكاه ابن الملقن في العمدة عن ابن طاهر‏.‏ وحكاه الأدفوي عن الشيخ عز الدين بن عبد السلام وحكاه صاحب الإمتاع عن أبي بكر ابن العربي وجزم بالإباحة الأدفوي هؤلاء جميعًا قالوا بتحليل السماع مع آلة من الآلات المعروفة وأما مجرد الغناء من غير آلة فقال الأدفوي في الإمتاع أن الغزالي في بعض تآليفه الفقهية نقل الاتفاق على حله ونقل ابن طاهر إجماع الصحابة والتابعين عليه ونقل التاج الفزاري وابن قتيبة إجماع أهل الحرمين عليه ونقل ابن طاهر وابن قتيبة أيضًا إجماع أهل المدينة عليه
وقال الماوردي لم يزل أهل الحجاز يرخصون فيه في أفضل أيام السنة المأمور فيه بالعبادة والذكر
قال ابن النحوي في العمدة‏:‏ وقد روى الغناء وسماعه عن جماعة من الصحابة والتابعين فمن الصحابة عمر كما رواه ابن عبد البر وغيره وعثمان كما نقله الماوردي وصاحب البيان والرافعي وعبد الرحمن بن عوف كما رواه ابن أبي شيبة وأبو عبيدة بن الجراح كما أخرجه البيهقي وسعد بن أبي وقاص كما أخرجه ابن قتيبة وأبو مسعود الأنصاري كما أخرجه البيهقي وبلال وعبد اللّه ابن الأرقم وأسامة بن زيد

ص -102- كما أخرجه البيهقي أيضًا وحمزة كما في الصحيح وابن عمر كما أخرجه ابن طاهر والبراء بن مالك كما أخرجه أبو نعيم وعبد اللّه بن جعفر كما رواه ابن عبد البر‏.‏
وعبد اللّه بن الزبير كما نقله أبو طالب المكي وحسان كما رواه أبو الفرج الأصبهاني وعبد اللّه بن عمرو كما رواه الزبير بن بكار وقرظة بن كعب كما رواه ابن قتيبة وخوات بن جبير ورباح المعترف كما أخرجه صاحب الأغاني والمغيرة بن شعبة كما حكاه أبو طالب المكي وعمرو بن العاص كما حكاه الماوردي وعائشة والربيع كما في صحيح البخاري وغيره‏.‏ وأما التابعون فسعيد بن المسيب وسالم بن عمرو بن حسان وخارجة بن زيد وشريح القاضي وسعيد بن جبير وعامر الشعبي وعبد اللّه بن أبي عتيق وعطاء بن أبي رباح ومحمد بن شهاب الزهري وعمر بن عبد العزيز وسعد بن إبراهيم الزهري‏.‏
وأما تابعوهم فخلق لا يحصون منهم الأئمة الأربعة وابن عيينة وجمهور الشافعية انتهى كلام ابن النحوي‏.‏
واختلف هؤلاء المجوزون فمنهم من قال بكراهته ومنهم من قال باستحبابه قالوا لكونه يرق القلب ويهيج الأحزان والشوق إلى اللّه قال المجوزون إنه ليس في كتاب اللّه ولا في سنة رسوله ولا في معقولهما من القياس والاستدلال ما يقتضي تحريم مجرد سماع الأصوات الطيبة الموزونة مع آلة من الآلات وأما المانعون من ذلك فاستدلوا بأدلة‏.‏ منها حديث أبي مالك أو أبي عامر المذكور في أول الباب وأجاب المجوزون بأجوبة‏:‏
الأول ما قاله ابن حزم وقد تقدم وتقدم جوابه‏.‏
والثاني إن في إسناده صدقة بن خالد وقد حكى ابن الجنيد عن يحيى بن معين أنه ليس بشيء‏.‏ وروى المزي عن أحمد أنه ليس بمستقيم ويجاب عنه بأنه من رجال الصحيح‏.‏
ثالثها إن الحديث مضطرب سندًا ومتنًا أما الإسناد فللتردد من الراوي في اسم الصحابي كما تقدم وأما متنًا فلأن في بعض الألفاظ يستحلون وفي بعضها بدونه وعند أحمد وابن أبي شيبة بلفظ ليشربن أناس من أمتي الخمر‏.‏ وفي رواية الحر بمهملتين وفي أخرى بمعجمتين كما سلف ويجاب عن دعوى الاضطراب في السند بأنه قد رواه أحمد وابن أبي شيبة من حديث أبي مالك بغير شك ورواه أبو داود من حديث أبي عامر وأبي مالك وهي رواية ابن داسة عن أبي داود ورواية ابن حبان أنه سمع أبا عامر وأبا مالك الأشعريين فتبين بذلك أنه من روايتهما جميعًا وأما الاضطراب في المتن فيجاب بأن مثل ذلك غير قادح في الاستدلال لأن الراوي قد يترك بعض ألفاظ الحديث تارة ويذكرها أخرى‏.‏
والرابع أن لفظة المعازف التي هي محل الاستدلال ليست عند أبي داود ويجاب بأنه قد ذكرها غيره وثبتت في الصحيح والزيادة من العدل مقبولة وأجاب المجوزون أيضًا على الحديث المذكور من حيث دلالته فقالوا لا نسلم دلالته على التحريم وأسندوا هذا المنع بوجوه‏:‏
أحدها أن لفظة يستحلون ليست نصًا في التحريم فقد ذكر أبو بكر ابن العربي لذلك معنيين أحدهما أن المعنى يعتقدون أن ذلك حلال‏.‏
الثاني أن يكون مجازًا عن الاسترسال في استعمال تلك الأمور ويجاب بأن الوعيد على الاعتقاد يشعر بتحريم الملابسة بفحوى الخطاب وأما دعوى التجوز فالأصل الحقيقة ولا ملجئ إلى

ص -103- الخروج عنها
وثانيها أن المعازف مختلف في مدلولها كما سلف وإذا كان اللفظ محتملا لأن يكون للآلة ولغير الآلة لم ينتهض للاستدلال لأنه إما أن يكون مشتركًا والراجح التوقف فيه أو حقيقة ومجازًا ولا يتعين المعنى الحقيقي ويجاب بأنه يدل على تحريم استعمال ما صدق عليه الاسم والظاهر الحقيقة في الكل من المعاني المنصوص عليها من أهل اللغة وليس من قبيل المشترك لأن اللفظ لم يوضع لكل واحد على حدة بل وضع للجميع على أن الراجح جواز استعمال المشترك في جميع معانيه مع عدم التضاد كما تقرر في الأصول
وثالثها أنه يحتمل أن تكون المعازف المنصوص على تحريمها هي المقترنة بشرب الخمر كما ثبت في رواية بلفظ‏:‏ ‏"‏ليشربن أناس من أمتي الخمر تروح عليهم القيان وتغدو عليهم المعازف‏"‏ ويجاب بأن الاقتران لا يدل على أن المحرم هو الجمع فقط وإلا لزم أن الزنا المصرح به في الحديث لا يحرم إلا عند شرب الخمر واستعمال المعازف واللازم باطل بالإجماع فالملزوم مثله وأيضًا يلزم في مثل قوله تعالى ‏{إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ}‏ أنه لا يحرم عدم الإيمان باللّه إلا عند عدم الحض على طعام المسكين فإن قيل تحريم مثل هذه الأمور المذكورة في الإلزام قد علم من دليل آخر فيجاب بأن تحريم المعازف قد علم من دليل آخر أيضًا كما سلف على أنه لا ملجئ إلى ذلك حتى يصار إليه
ورابعها أن يكون المراد يستحلون مجموع الأمور المذكورة فلا يدل على تحريم واحد منها على الانفراد وقد تقرر أن النهي عن الأمور المتعددة أو الوعيد على مجموعها لا يدل على تحريم كل فرد منها ويجاب عنه بما تقدم في الذي قبله واستدلوا ثانيًا بالأحاديث المذكورة في الباب التي أوردها المصنف رحمه اللّه تعالى وأجاب عنها المجوزون بما تقدم من الكلام في أسانيدها ويجاب بأنها تنتهض بمجموعها ولا سيما وقد حسن بعضها فأقل أحوالها أن تكون من قسم الحسن لغيره ولا سيما أحاديث النهي عن بيع القينات المغنيات فإنها ثابتة من طرق كثيرة منها ما تقدم ومنها غيره قد استوفيت ذلك في رسالة وكذلك حديث إن الغناء ينبت النفاق فإنه ثابت من طرق قد تقدم بعضها وبعضها لم يذكر منه عن ابن عباس عند ابن صصرى في أماليه ومنه عن جابر عند البيهقي ومنه عن أنس عند الديلمي وفي الباب عن عائشة وأنس عند البزار والمقدسي وابن مردويه وأبي نعيم والبيهقي بلفظ‏:‏ صوتان ملعونان في الدنيا والأخرة مزمار عند نعمة ورنة عند مصيبة‏.‏
وأخرج ابن سعد في السنن عن جابر أنه صلى اللّه عليه وآله وسلم قال‏:‏ "إنما نهيت عن صوتين أحمقين فاجرين صوت عند نعمة لهو ولعب ومزامير الشيطان وصوت عند مصيبة وخمش وجه وشق جيب ورنة شيطان"‏.‏
وأخرج الديلمي عن أبي أمامة مرفوعًا‏:‏ "إن اللّه يبغض صوت الخلخال كما يبغض الغناء" والأحاديث في هذا كثيرة قد صنف في جمعها جماعة من العلماء كابن حزم وابن طاهر وابن أبي الدنيا وابن حمدان الأربلي والذهبي وغيرهم وقد أجاب المجوزون عنها بأنه قد ضعفها جماعة من الظاهرية والمالكية والحنابلة والشافعية وقد تقدم ما قاله ابن حزم ووافقه على ذلك أبو بكر ابن العربي في كتابه الأحكام وقال لم يصح في التحريم شيء وكذلك قال الغزالي وابن النحوي في

ص -104- العمدة وهكذا قال ابن طاهر إنه لم يصح منها حرف واحد والمراد ما هو مرفوع منها وإلا فحديث ابن مسعود في تفسير قوله تعالى ‏{وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ}‏ قد تقدم أنه صحيح وقد ذكر هذا الاستثناء ابن حزم فقال إنهم لو أسندوا حديثًا واحدًا فهو إلى غير رسول اللّه صلى اللّه عليه وآله وسلم ولا حجة في أحد دونه كما روي عن ابن عباس وابن مسعود في تفسير قوله تعالى ‏{ومن الناس‏}‏ الآية أنهما فسرا اللهو بالغناء قال ونص الآية يبطل احتجاجهم لقوله تعالى ‏{لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ‏}‏ وهذه صفة من فعلها كان كافرًا ولو أن شخصًا اشترى مصحفًا ليضل به عن سبيل اللّه ويتخذها هزوًا لكان كافرًا فهذا هو الذي ذم اللّه تعالى وما ذم من اشترى لهو الحديث ليروح به نفسه لا ليضل به عن سبيل اللّه انتهى‏.‏
قال الفاكهاني‏:‏ لم أعلم في كتاب اللّه ولا في السنة حديثًا صحيحًا صريحًا في تحريم الملاهي وإنما هي ظواهر وعمومات يتأنس بها لا أدلة قطعية واستدل ابن رشد بقوله تعالى ‏{وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ}‏ وأي دليل في ذلك على تحريم الملاهي والغناء والمفسرين فيها أربعة أقوال
الأول إنها نزلت في قوم من اليهود أسلموا فكان اليهود يلقونهم بالسب والشتم ويعرضون عنهم‏.‏
والثاني أن اليهود أسلموا فكانوا إذا سمعوا ما غيره اليهود من التوراة وبدلوا من نعت النبي صلى اللّه عليه وآله وسلم وصفته أعرضوا عنه وذكروا الحق‏.‏
الثالث أنهم المسلمون إذا سمعوا الباطل لم يلتفتوا إليه‏.‏
الرابع أنهم ناس من أهل الكتاب لم يكونوا يهودًا ولا نصارى وكانوا على دين اللّه كانوا ينتظرون بعث محمد صلى اللّه عليه وآله وسلم فلما سمعوا به بمكة أتوه فعرض عليهم القرآن فأسلموا وكان الكفار من قريش يقولون لهم أف لكم اتبعتم غلامًا كرهه قومه وهم أعلم به منكم وهذا الأخير قاله ابن العربي في أحكامه وليت شعري كيف يقوم الدليل من هذه الآية انتهى‏.‏
ويجاب بأن الاعتبار بعموم اللفظ لا بخصوص السبب واللغو عام وهو في اللغة الباطل من الكلام الذي لا فائدة فيه والآية خارجة مخرج المدح لمن فعل ذلك وليس فيها دلالة على الوجوب ومن جملة ما استدلوا به حديث "كل لهو يلهو به المؤمن هو باطل إلا ثلاثة ملاعبة الرجل أهله وتأديبه فرسه ورميه عن قوسه"‏.‏
قال الغزالي‏:‏ قلنا قوله صلى اللّه عليه وآله وسلم "فهو باطل" لا يدل على التحريم بل يدل على عدم الفائدة انتهى‏.‏ وهو جواب صحيح لأن ما لا فائدة فيه من قسم المباح على أن التلهي بالنظر إلى الحبشة وهم يرقصون في مسجده صلى اللّه عليه وآله وسلم كما ثبت في الصحيح خارج عن تلك الأمور الثلاثة وأجاب المجوزون عن حديث ابن عمر المتقدم في زمارة الراعي بما تقدم من أنه حديث منكر وأيضًا لو كان سماعه حرامًا لما أباحه صلى اللّه عليه وآله وسلم لابن عمر ولا ابن عمر لنافع ولنهى عنه وأمر بكسر الآلة لأن تأخير البيان عن وقت الحاجة لا يجوز وأما سده صلى اللّه عليه وآله وسلم لسمعه فيحتمل أنه تجنبه كما كان يتجنب كثيرًا من المباحات كما تجنب أن يبيت في بيته درهم أو دينار وأمثال ذلك لا يقال يحتمل أن تركه صلى اللّه عليه وآله وسلم للإنكار على الراعي إنما كان لعدم القدرة على التغيير لأنا نقول ابن عمر إنما صاحب النبي صلى اللّه عليه وآله وسلم وهو بالمدينة بعد ظهور الإسلام وقوته فترك الإنكار فيه دليل على عدم التحريم وقد استدل المجوزون بأدلة منها قوله تعالى ‏{وَيُحِلُّ

ص -105- لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}‏ ووجهه التمسك أن الطيبات جمع محلى باللام فيشمل كل طيب والطيب يطلق بإزاء المستلذ وهو الأكثر المتبادر إلى الفهم عند التجرد عن القرائن ويطلق بإزاء الطاهر والحلال وصيغة العموم كلية تتناول كل فرد من أفراد العام فتدخل أفراد المعاني الثلاثة كلها ولو قصرنا العام على بعض أفراده لكان قصره على المتبادر الظاهر وقد صرح ابن عبد السلام في دلائل الأحكام أن المراد في الآية بالطيبات المستلذات ومن جملة ما استدل به المجوزون ما سيأتي في الباب الذي بعد هذا وسيأتي الكلام عليه‏.‏
ومن جملة ما قاله المجوزون أنا لو حكمنا بتحريم اللهو لكونه لهوًا لكان جميع ما في الدنيا محرمًا لأنه لهو لقوله تعالى ‏{إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ}‏ ويجاب بأنه لا حكم على جميع ما يصدق عليه مسمى اللهو لكونه لهوًا بل الحكم بتحريم لهو خاص وهو لهو الحديث المنصوص عليه في القرآن لكنه لما علل في الآية بعلة الإضلال عن سبيل اللّه لم ينتهض للاستدلال به على المطلوب وإذا تقرر جميع ما حررناه من حجج الفريقين فلا يخفى على الناظر أن محل النزاع إذا خرج عن دائرة الحرام لم يخرج عن دائرة الاشتباه والمؤمنون وقافون عند الشبهات كما صرح به الحديث الصحيح ومن تركها فقد استبرأ لعرضه ودينه ومن حام حول الحمى يوشك أن يقع فيه ولا سيما إذا كان مشتملا على ذكر القدود والخدود والجمال والدلال والهجر والوصال ومعاقرة العقار وخلع العذار والوقار فإن سامع ما كان كذلك لا يخلو عن بلية وإن كان من التصلب في ذات اللّه على حد يقصر عنه الوصف وكم لهذه الوسيلة الشيطانية من قتيل دمه مطلول وأسير بهموم غرامه وهيامه مكبول نسأل اللّه السداد والثبات ومن أراد الاستيفاء للبحث في هذه المسألة فعليه بالرسالة التي سميتها إبطال دعوى الإجماع على تحريم مطلق السماع‏.

باب ضرب النساء بالدف لقدوم الغائب وما في معناه
1 - عن بريدة قال‏:‏ ‏"‏خرج رسول اللّه صلى اللّه عليه وآله وسلم في بعض مغازيه فلما انصرف جاءت جارية سوداء فقالت يا رسول اللّه إني كنت نذرت إن ردك اللّه صالحًا أن أضرب بين يديك بالدف وأتغنى قال لها إن كنت نذرت فاضربي وإلا فلا فجعلت تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل

ص -106- عثمان وهي تضرب ثم دخل عمر فألقت الدف تحت أستها ثم قعدت عليه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن الشيطان ليخاف منك يا عمر إني كنت جالسًا وهي تضرب فدخل أبو بكر وهي تضرب ثم دخل علي وهي تضرب ثم دخل عثمان وهي تضرب فلما دخلت أنت يا عمر ألقت الدف‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
الحديث أخرجه أيضًا ابن حبان والبيهقي وفي الباب عن عبد اللّه بن عمر وعند أبي داود‏.‏ وعن عائشة عند الفاكهاني في تاريخ مكة بسند صحيح وقد استدل المصنف بحديث الباب على جواز ما دل عليه الحديث عند القدوم من الغيبة والقائلون بالتحريم يخصون مثل ذلك من عموم الأدلة الدالة على المنع وأما المجوزون فيستدلون به على مطلق الجواز لما سلف وقد دلت الأدلة على أنه لا نذر في معصية اللّه فالإذن منه صلى اللّه عليه وآله وسلم لهذه المرأة بالضرب يدل على أن ما فعلته ليس بمعصية في مثل ذلك الموطن وفي بعض ألفاظ الحديث أنه قال لها "أوفي بنذرك" ومن جملة مواطن التخصيص للهو في العرسات وقد تقدمت الأحاديث في ذلك في كتاب الوليمة من كتاب النكاح‏.‏ ومن مواطن التخصيص أيضًا في الأعياد لما في الصحيحين من حديث عائشة قالت‏:‏ ‏"‏دخل علي أبو بكر وعندي جاريتان من جواري الأنصار تغنيانني بما تقاولت به الأنصار يوم بعاث وليستا بمغنيتين فقال أبو بكر مزامير للشيطان في بيت رسول اللّه صلى اللّه عليه وآله وسلم وذلك في يوم عيد فقال يا أبا بكر لكل قوم عيد وهذا عيدنا‏"‏ وروى المبرد والبيهقي في المعرفة عن عمر أنه إذا كان داخلا في بيته ترنم بالبيت والبيتين‏.‏ ورواه المعافي النهرواني في كتاب الجليس والأنيس وابن منده في المعرفة في ترجمة أسلم الحادي‏.‏ وأخرج النسائي أنه صلى اللّه عليه وآله وسلم قال لعبد اللّه بن رواحة حرك بالقوم فاندفع يرتجز‏.‏

كتاب الأطعمة والصيد والذبائح
باب في أن الأصل في الأعيان والأشياء الإباحة إلى أن يرد منع أو إلزام
1 - عن سعد بن أبي وقاص‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إن أعظم المسلمين في المسلمين جرمًا من سأل عن شيء لم يحرم على الناس فحرم من أجل مسألته‏"‏‏.‏
2 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ذروني ما تركتكم فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فأتوا منه ما استطعتم‏"‏‏.‏ متفق عليهما‏.‏
3 - وعن سلمان الفارسي قال‏:‏ ‏"‏سئل رسول اللّه صلى اللّه عليه وآله وسلم عن السمن والجبن والفراء فقال‏:‏ الحلال ما أحل اللّه في كتابه والحرام ما حرم اللّه في كتابه وما سكت عنه فهو مما عفا لكم‏"‏‏.‏ رواه ابن ماجه والترمذي‏.‏

ص -107- 4 - وعن علي عليه السلام قال‏:‏ ‏"‏لما نزلت ‏{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}‏ قالوا‏:‏ يا رسول اللّه في كل عام فسكت فقالوا‏:‏ يا رسول اللّه في كل عام قال‏:‏ لا ولو قلت نعم لوجبت فأنزل اللّه ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ}‏‏"‏‏.‏ رواه أحمد والترمذي وقال حديث حسن‏.‏
حديث سلمان قيل إنه لم يوجد في سنن الترمذي ويدل على ذلك أنه روى صاحب جامع الأصول شطرًا منه من قوله الحلال ما أحل اللّه الخ ولم ينسبه إلى الترمذي بل بيض له ولكنه قد عزاه الحافظ في الفتح في باب ما يكره من كثرة السؤال إلى الترمذي كما فعله المصنف‏.‏ والحديث أورده الترمذي في كتاب اللباس وبوب له باب ما جاء في لباس الفراء وأخرجه أيضًا الحاكم في المستدرك وقد ساقه ابن ماجه بإسناد فيه سيف بن هارون البرجمي وهو ضعيف متروك‏.‏
وحديث علي أخرجه أيضًا الحاكم وهو منقطع كما قال الحافظ‏.‏ وصورة إسناده في الترمذي قال حدثنا أبو سعيد الأشج حدثنا منصور بن زاذان عن علي بن عبد الأعلى عن أبيه عن أبي البختري عن علي فذكره
قال أبو عيسى الترمذي حديث علي حديث غريب واسم أبي البختري سعيد بن أبي عمران وهو سعيد بن فيروز انتهى‏.‏
وفي الباب عن ابن عباس وأبي هريرة وقد تقدما في أول كتاب الحج ـ وفي الباب ـ أحاديث ساقها البخاري في باب ما يكره من كثرة السؤال وأخرج البزار وقال سنده صالح والحاكم وصححه من حديث أبي الدرداء رفعه بلفظ‏:‏ ‏"‏ما أحل اللّه في كتابه فهو حلال وما حرم فهو حرام وما سكت عنه فهو عفو فاقبلوا من اللّه عافيته فإن اللّه لم يكن لينسى شيئًا وتلا ‏{وَمَا كَانَ رَبُّكَ نَسِيّاً}‏‏"‏ وأخرج الدارقطني من حديث أبي ثعلبة رفعه‏:‏ ‏"‏إن اللّه فرض فرائض فلا تضيعوها وحد حدودًا فلا تعتدوها وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها‏"‏ وأخرج مسلم من حديث أنس وأصله في البخاري‏:‏ ‏"‏قال كنا نهينا أن نسأل رسول اللّه صلى اللّه عليه وآله وسلم عن شيء‏"‏ الحديث‏.‏ وفي البخاري من حديث ابن عمر فكره رسول اللّه صلى اللّه عليه وآله وسلم المسائل وعابها‏.‏
وأخرج أحمد عن أبي أمامة قال‏:‏ لما نزلت ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ}‏ الآية كنا قد اتقينا أن نسأله صلى اللّه عليه وآله وسلم الحديث‏.‏ والراجح في تفسير الآية أنها نزلت في النهي عن كثرة المسائل عما كان وعما لم يكن وقد أنكر ذلك جماعة من أهل العلم منهم
القاضي أبو بكر ابن العربي فقال‏:‏ اعتقد قومًا من الغافلين منع السؤال عن النوازل إلى أن تقع تعلقًا بهذه الآية وليس كذلك لأنها مصرحة بأن المنهي عنه ما تقع المساءة في جوابه ومسائل النوازل ليست كذلك
قال الحافظ وهو كما قال إلا أن ظاهرها اختصاص ذلك بزمان نزول الوحي ويؤيده حديث سعد المذكور في أول الباب لأنه قد أمن من وقوع التحريم لأجل المسألة ولكن ليس الظاهر ما قاله ابن العربي من الاختصاص لأن المساءة مجوزة في السؤال عن كل أمر لم يقع وأما ما ثبت في الأحاديث

ص -108- من وقوع المسائل من الصحابة فيحتمل أن ذلك قبل نزول الآية ويحتمل أن النهي في الآية لا يتناول ما يحتاج إليه مما تقرر حكمه كبيان ما أجمل أو نحوه ذلك مما وقعت عنه المسائل وقد وردت عن الصحابة آثار كثيرة في المنع من ذلك ساقها الدارمي في أوائل مسنده‏.‏ منها عن زيد بن ثابت أنه كان إذا سئل عن الشيء يقول هل كان هذا فإن قيل لا قال دعوه حتى يكون‏.‏
قال في الفتح‏:‏ والتحقيق في ذلك أن البحث عما لا يوجد فيه نص على قسمين أحدهما أن يبحث عن دخوله في دلالة النص على اختلاف وجوهها فهذا مطلوب لا مكروه بل ربما كان فرضًا على من تعين عليه من المجتهدين‏.‏ ثانيهما أن يدقق النظر في وجوه الفرق فيفرق بين متماثلين بفرق ليس له أثر في الشرع مع وجود وصف الجمع أو بالعكس بأن يجمع بين مفترقين لوصف طردي مثلا فهذا الذي ذمه السلف وعليه ينطبق حديث ابن مسعود رفعه‏:‏ ‏"‏هلك المتنطعون‏"‏ أخرجه مسلم فرأوا أن فيه تضييع الزمان بما لا طائل تحته ومثله الإكثار من التفريع على مسألة لا أصل لها في الكتاب ولا السنة ولا الإجماع وهي نادرة الوقوع جدًا فيصرف فيها زمانًا كان صرفه في غيرها أولى ولا سيما إذا لزم من ذلك المقال التوسع في بيان ما يكثر وقوعه وأشد من ذلك في كثرة السؤال البحث عن أمور مغيبة ورد الشرع بالإيمان بها مع ترك كيفيتها‏.‏
ومنها ما لا يكون له شاهد في عالم الحس كالسؤال عن وقت الساعة وعن الروح وعن مدة هذه الأمة إلى أمثال ذلك مما لا يعرف إلا بالنقل والكثير منه لم يثبت فيه شيء فيجب الإيمان به من غير بحث وأشد من ذلك ما يوقع كثرة البحث عنه في الشك والحيرة كما صح من حديث أبي هريرة رفعه عند البخاري وغيره‏:‏ ‏"‏لا يزال الناس يتساءلون هذا اللّه خلق الخلق فمن خلق اللّه‏"‏
قال الحافظ‏:‏ فمن سد باب المسائل حتى فاته كثير من الأحكام التي يكثر وقوعها فإنه يقل فهمه وعلمه ومن توسع في تفريع المسائل وتوليدها ولا سيما فيما يقل وقوعه أو يندر ولا سيما إن كان الحامل على ذلك المباهاة والمغالبة فإنه يذم فعله وهو عين الذي كرهه السلف ومن أمعن البحث عن معاني كتاب اللّه تعالى محافظًا على ما جاء في تفسيره عن رسول اللّه صلى اللّه عليه وآله وسلم وعن الصحابة الذين شاهدوا التنزيل وحصل من الأحكام ما يستفاد من منطوقه ومفهومه وعن معاني السنة وما دلت عليه كذلك مقتصرًا على ما يصلح للحجة فيها فإنه الذي يجمد وينفع وينتفع به وعلى ذلك يحمل عمل فقهاء الأمصار من التابعين فمن بعدهم حتى حدثت الطائفة الثانية فعارضتها الطائفة الأولى فكثر بينهم المراء والجدال وتولدت البغضاء وهم من أهل دين واحد والوسط هو المعتدل من كل شيء وإلى ذلك يشير قوله صلى اللّه عليه وآله وسلم في الحديث المذكور في الباب‏:‏ ‏"‏فإنما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم‏"‏ فإن الاختلاف يجر إلى عدم الانقياد وهذا كله من حيث تقسيم المشتغلين بالعلم وأما العمل بما ورد في الكتاب والسنة والتشاغل به فقد وقع الكلام في أيهما أولى يعني هل العلم أو العمل والإنصاف أن يقال كل ما زاد على ما هو في حق المكلف فرض عين فالناس فيه على قسمين من وجد من نفسه قوة على الفهم والتحرير

ص -109- فتشاغله ذلك أولى من إعراضه عنه وتشاغله بالعبادة لما فيه من النفع المتعدي ومن وجد من نفسه قصورًا فإقباله على العبادة أولى به لعسر اجتماع الأمرين فإن الأول لو ترك العلم لأوشك أن يضيع بعض الأحكام بإعراضه والثاني لو أقبل على العلم وترك العبادة فاته الأمران لعدم حصول الأول له وإعراضه عن الثاني انتهى‏.‏
قوله‏:‏ ‏"‏إن أعظم المسلمين‏"‏ الخ هذا لفظ مسلم ولفظ البخاري‏:‏ ‏"‏إن أعظم الناس جرمًا‏"‏
قال الطيبي‏:‏ فيه من المبالغة أنه جعله عظيمًا ثم فسره بقوله جرمًا ليدل على أنه نفسه جرم قال وقوله في المسلمين أي في حقهم‏.‏
قوله‏:‏ ‏"‏فحرم‏"‏ بضم الحاء المهملة وتشديد الراء
قال ابن بطال عن المهلب‏:‏ ظاهر الحديث يتمسك به القدرية في أن اللّه يفعل شيئًا من أجل شيء وليس كذلك بل هو على كل شيء قدير فهو فاعل السبب والمسبب ولكن الحديث محمول على التحذير مما ذكر فعظم جرم من فعل ذلك لكثرة الكارهين لفعله‏.‏
وقال غيره‏:‏ أهل السنة لا ينكرون إمكان التعليل وإنما ينكرون وجوبه فلا يمتنع أن يكون الشيء الفلاني تتعلق به الحرمة إن سئل عنه فقد سبق القضاء بذلك إلا أن السؤال علة للتحريم‏.‏
وقال ابن التين‏:‏ قيل الجرم اللاحق به إلحاق المسلمين المضرة لسؤاله وهي منعهم التصرف فيما كان حلالا قبل مسألته‏.‏
وقال القاضي عياض‏:‏ المراد بالجزم هنا الحدث على المسلمين لا الذي هو بمعنى الإثم المعاقب عليه لأن السؤال كان مباحًا ولهذا قال سلوني وتعقبه النووي فقال‏:‏ هذا الجواب ضعيف أو باطل والصواب الذي قاله الخطابي والتيمي وغيرهما أن المراد بالجرم الإثم والذنب وحملوه على من سأل تكلفًا وتعنتًا فيما لا حاجة له به إليه وسبب تخصيصه ثبوت الأمر بالسؤال عما يحتاج إليه لقوله تعالى ‏{فَاسْأَلوا أَهْلَ الذِّكْرِ}‏ فمن سأل عن نازلة وقعت له لضرورته إليها فهو معذور فلا إثم عليه ولا عتب فكل من الأمر بالسؤال والزجر عنه مخصوص بجهة غير الأخرى قال ويؤخذ منه أن من عمل شيئًا أضر به غيره كان آثمًا‏.‏
وأورد الكرماني على الحديث سؤالا فقال‏:‏ السؤال ليس بجريمة ولئن كان فليس بكبيرة ولئن كان فليس بأكبر الكبائر وأجاب أن السؤال عن الشيء بحيث يصير سببًا لتحريم شيء مباح هو أعظم الجرم لأنه صار سببًا لتضييق الأمر على جميع المكلفين فالقتل مثلا كبيرة ولكن مضرته راجعة إلى المقتول وحده أو إلى من هو منه بسبيل بخلاف صورة المسألة فضررها عام للجميع انتهى‏.‏
وقد روي ما يدل على أنه قد وقع في زمنه صلى اللّه عليه وآله وسلم من المسائل ما كان سببًا لتحريم الحلال أخرج البزار عن سعد بن أبي وقاص قال‏:‏ كان الناس يتساءلون عن الشيء من الأمر فيسألون النبي صلى اللّه عليه وآله وسلم وهو حلال فلا يزالون يسألونه عن الشيء حتى يحرم عليهم‏.‏
قوله‏:‏ ‏"‏ذروني‏"‏ في رواية البخاري دعوني ومعناهما واحد‏.‏
قوله‏:‏ ‏"‏ما تركتكم‏"‏ أي مدة تركي إياكم بغير أمر بشيء ولا نهي عن شيء
قال ابن فرج‏:‏ معناه لا تكثروا من الاستفصال عن المواضع التي تكون مفيدة لوجه ما ظاهره ولو كان صالحة لغيره كما أن قوله حجوا وإن كان صالحًا للتكرار فينبغي أن يكتفى بما يصدق عليه اللفظ وهو المرة فإن الأصل عدم الزيادة ولا يكثر التعنت عن ذلك فإنه قد يفضي إلى مثل ما وقع لبني إسرائيل

ص -110- في البقرة‏.‏
قوله‏:‏ ‏"‏واختلافهم‏"‏ يجوز فيه الرفع والجر‏.‏
قوله‏:‏ ‏"‏فإذا نهيتكم‏"‏ هذا النهي عام في جميع المناهي ويستثنى من ذلك ما يكره المكلف على فعله وإليه ذهب الجمهور وخالف قوم فتمسكوا بالعموم فقالوا الإكراه على ارتكاب المعصية لا يبيحها‏.‏
قوله‏:‏ ‏"‏وإذا أمرتكم بأمر فأتوا منه ما استطعتم‏"‏ أي اجعلوه قدر استطاعتكم
قال النووي‏:‏ هذا من جوامع الكلم وقواعد الإسلام ويدخل فيه كثير من الأحكام كالصلاة لمن عجز عن ركن منها أو شرط فيأتي بالمقدور وكذا الوضوء وستر العورة وحفظ بعض الفاتحة وإخراج بعض زكاة الفطر لمن لم يقدر على الكل والإمساك في رمضان لمن أفطر بالعذر ثم قدر في أثناء النهار إلى غير ذلك من المسائل التي يطول شرحها واستدل به على أن من أمر بشيء فعجز عن بعضه ففعل المقدور أنه يسقط عنه ما عجز عنه وبذلك استدل المزني على أن ما وجب أداؤه لا يجب قضاؤه ومن ثم كان الصحيح أن القضاء بأمر جديد‏.‏
واستدل بهذا الحديث على أن اعتناء الشارع بالمنهيات فوق اعتنائه بالمأمورات لأنه أطلق الاجتناب في المنهيات ولو مع المشقة في الترك وقيد في المأمورات بالاستطاعة وهذا منقول عن الإمام أحمد ـ فإن قيل ـ إن الاستطاعة معتبرة في النهي أيضًا إذ لا يكلف اللّه نفسًا إلا وسعها فجوابه أن الاستطاعة تطلق باعتبارين كذا قيل
قال الحافظ‏:‏ والذي يظهر أن التقييد في الأمر بالاستطاعة لا يدل على المدعى من الاعتبار بل هو من جهة الكف إذ كل واحد قادر على الكف لولا داعية الشهوة مثلا فلا يتصور عدم الاستطاعة من الكف بل كل مكلف قادر على الترك بخلاف الفعل فإن العجز عن تعاطيه محسوس فمن ثم قيد في الأمر بحسب الاستطاعة دون النهي‏.‏
قال ابن فرج في شرح الأربعين‏:‏ إن الأمر بالاجتناب على إطلاقه حتى يوجد ما يبيحه كأكل الميتة عند الضرورة وشرب الخمر عند الإكراه والأصل في ذلك جواز التلفظ بكلمة الكفر إذا كان القلب مطمئنًا بالإيمان كما نطق به القرآن‏.‏
قال الحافظ‏:‏ والتحقيق أن المكلف في كل ذلك ليس منهيًا في تلك الحال
وقال الماوردي‏:‏ إن الكف عن المعاصي ترك وهو سهل وعمل الطاعة فعل وهو شاق فلذلك لم يبح ارتكاب المعصية ولو مع العذر لأنه ترك والترك لا يعجز المعذور عنه وادعى بعضهم أن قوله تعالى ‏{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}‏ يتناول امتثال المأمور واجتناب المنهي وقد قيد بالاستطاعة فاستويا فحينئذ تكون الحكمة في تقييد الحديث بالاستطاعة في جانب الأمر دون النهي أن العجز يكثر تصوره في الأمر بخلاف النهي فإن تصور العجز فيه محصور في الاضطرار وهو قوله تعالى ‏{إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ}‏ وهو مضطر ولا يرد الإكراه لأنه مندرج في الاضطرار وزعم بعضهم أن قوله تعالى ‏{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}‏ نسخ بقوله تعالى ‏{اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ}‏
قال الحافظ‏:‏ والصحيح أنه لا نسخ بل المراد بحق تقاته امتثال أمره واجتناب نهيه مع القدرة لا مع العجز‏.‏
قوله‏:‏ ‏"‏الفراء‏"‏ بفتح الفاء مهموز حمار الوحش كذا في مختصر النهاية ولكن تبويب الترمذي الذي ذكرناه سابقًا يدل على أن الفراء بكسر الفاء جمع فرو‏.‏
قوله‏:‏ ‏"‏الحلال ما أحل اللّه في كتابه‏"‏ الخ المراد من هذه العبارة وأمثالها مما يدل على حصر التحليل والتحريم على الكتاب

ص -111- العزيز هو باعتبار اشتماله على جميع الأحكام ولو بطريق العموم أو الإشارة أو باعتبار الأغلب لحديث‏:‏ ‏"‏إني أوتيت القرآن ومثله معه‏"‏ وهو حديث صحيح‏.‏ قوله‏:‏ ‏"‏وعن علي‏"‏ الخ قد تقدم الكلام على ما اشتمل عليه حديث علي في أول كتاب الحج‏.‏

باب ما يباح من الحيوان الإنسي
1 - عن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى يوم خيبر عن لحوم الحمر الأهلية وأذن في لحوم الخيل‏"‏‏.‏ متفق عليه وهو للنسائي وأبو داود‏.‏ وفي لفظ‏:‏ ‏"‏أطعمنا رسول اللّه صلى اللّه عليه وآله وسلم لحوم الخيل ونهانا عن لحوم الحمر‏"‏ رواه الترمذي وصححه‏.‏ وفي لفظ‏:‏ ‏"‏سافرنا يعني مع رسول اللّه صلى اللّه عليه وآله وسلم فكنا نأكل لحوم الخيل ونشرب ألبانها‏"‏ رواه الدارقطني‏.‏
2 - وعن أسماء بنت أبي بكر قالت‏:‏ ‏"‏ذبحنا على عهد رسول اللّه صلى اللّه عليه وآله وسلم فرسًا ونحن بالمدينة فأكلناه‏"‏‏.‏ متفق عليه‏.‏ ولفظ أحمد‏:‏ ‏"‏ذبحنا فرسًا على عهد رسول اللّه صلى اللّه عليه وآله وسلم فأكلناه نحن وأهل بيته‏"‏‏.‏
3 ـ وعن أبي موسى قال‏:‏ ‏"‏رأيت رسول اللّه صلى اللّه عليه وآله وسلم يأكل لحم دجاج‏"‏ متفق عليه‏.‏
قوله‏:‏ ‏"‏نهى يوم خيبر عن لحوم الحمر الأهلية‏"‏ فيه دليل على تحريمها وسيأتي الكلام على ذلك‏.‏
قوله‏:‏ ‏"‏وأذن في لحوم الخيل‏"‏ استدل به القائلون بحل أكلها
قال الطحاوي ذهب أبو حنيفة إلى كراهة أكل الخيل وخالفه صاحباه وغيرهما واحتجوا بالأخبار المتواترة في حلها ولو كان ذلك مأخوذًا من طريق النظر لما كان بين الخيل والحمر الأهلية فرق ولكن الآثار إذا صحت عن رسول اللّه صلى اللّه عليه وآله وسلم أولى أن نقول بها مما يوجبه النظر ولا سيما وقد أخبر جابر أنه صلى اللّه عليه وآله وسلم أباح لهم لحوم الخيل في الوقت الذي منعهم فيه من لحوم الحمر فدل ذلك على اختلاف حكمهما‏.‏
قال الحافظ‏:‏ وقد نقل الحل بعض التابعين عن الصحابة من غير استثناء أحد فأخرج ابن أبي شيبة بسند صحيح على شرط الشيخين عن عطاء أنه قال لابن جريج‏:‏ لم يزل سلفك يأكلونه قال ابن جريج‏:‏ قلت أصحاب رسول اللّه صلى اللّه عليه وآله وسلم فقال نعم‏.‏
وأما ما نقل في ذلك عن ابن عباس من كراهتها فأخرجه ابن أبي شيبة وعبد الرزاق بسندين ضعيفين وسيأتي في الباب الذي بعد هذا عن ابن عباس أنه استدل لحل الحمر الأهلية بقوله تعالى ‏{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ}‏ الآية وذلك يقوي أنه من القائلين بالحل وأخرج الدارقطني عنه بسند قوي قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن لحوم الحمر الأهلية وأمر بلحوم الخيل‏"‏
قال في الفتح‏:‏ وصح القول بالكراهة عن الحكم بن عتيبة ومالك وبعض الحنفية وعن بعض المالكية والحنفية التحريم
قال الفاكهاني‏:‏ المشهور عند المالكية الكراهة والصحيح عند المحققين منهم التحريم

ص -112- وقد صحح صاحب المحيط والهداية والذخيرة عن أبي حنيفة التحريم وإليه ذهبت العترة كما حكاه في البحر ولكنه حكى الحل عن زيد بن علي واستدل القائلون بالتحريم بما رواه الطحاوي وابن حزم من طريق عكرمة بن عمار عن يحيى بن أبي كثير عن أبي سلمة عن جابر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن لحوم الحمر والخيل والبغال‏"‏
قال الطحاوي‏:‏ أهل الحديث يضعفون عكرمة بن عمار
قال الحافظ لا سيما في يحيى بن أبي كثير فإن عكرمة وإن كان مختلفًا في توثيقه قد أخرج له مسلم لكن إنما أخرج له من غير روايته عن يحيى بن أبي كثير
وقال يحيى بن سعيد القطان‏:‏ أحاديثه عن يحيى بن أبي كثير ضعيفة وقال البخاري‏:‏ حديثه عن يحيى مضطرب
وقال النسائي‏:‏ ليس به بأس إلا في يحيى
وقال أحمد‏:‏ حديثه من غير إياس بن سلمة مضطرب‏.‏ وعلى تقدير صحة هذه الطريق فقد اختلف على عكرمة فيها فإن الحديث عند أحمد والترمذي من طريقه ليس فيه للخيل ذكر وعلى تقدير أن يكون الذي زاده حفظه فالروايات المتنوعة عن جابر المفصلة بين لحوم الخيل والحمر في الحكم أظهر اتصالا وأتقن رجالا وأكثر عددًا ومن أدلتهم ما رواه في السنن من حديث خالد بن الوليد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى يوم خيبر عن لحوم الخيل‏"‏‏.‏
وتعقب بأنه شاذ منكر لأن في سياقه أنه شهد خيبر وهو خطأ فإنه لم يسلم إلا بعدها على الصحيح وقد روى الحديث من طريق أخرى عن خالد وفيها مجهول ولا يقال أن جابرًا أيضًا لم يشهد خيبر كما أعل الحديث بذلك بعض الحنفية لأنا نقول ذلك ليس بعلة مع عدم التصريح بحضوره فغايته أن يكون من مراسيل الصحابة‏.‏
وأما الرواية الثانية عنه المذكورة في الباب أن النبي صلى اللّه عليه وآله وسلم أطعمهم لحوم الخيل وفي الأخرى أنهم سافروا مع النبي صلى اللّه عليه وآله وسلم فليس في ذلك تصريح بأنه كان في خيبر فيمكن أن يكون في غيرها ولو فرضنا ثبوت حديث خالد وسلامته عن العلل لم ينتهض لمعارضة حديث جابر وأسماء المتفق عليهما مع أنه قد ضعف حديث خالد أحمد والبخاري وموسى بن هارون والدارقطني والخطابي وابن عبد البر وعبد الحق وآخرون‏.‏ ومن جملة ما استدل به القائلون بالتحريم قوله تعالى ‏{وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً}‏ وقد تمسك بها أكثر القائلين بالتحريم وقرروا ذلك بأن اللام للتعليل فدل على أنها لم تخلق لغير ذلك لأن العلة المنصوصة تفيد الحصر فإباحة أكلها تقتضي خلاف الظاهر من الآية وقرره أيضًا بأن العطف يشعر بالاشتراك في الحكم وبأن الآية سيقت مساق الامتنان فلو كان ينتفع بها في الأكل لكان الامتنان به أعظم وأجيب إجمالا بأن الآية مكية اتفاقًا والإذن كان بعد الهجرة وأيضًا ليست نصًا في منع الأكل والحديث صريح في الحل وأجيب أيضًا تفصيلا بأنا لو سلمنا أن اللام للعلة لم نسلم إفادته الحصر في الركوب والزينة فإنه ينتفع بالخيل في غيرهما وفي غير الأكل اتفاقًا ونظير ذلك حديث البقرة المذكور في الصحيحين حين خاطبت راكبها فقالت‏:‏ إنا لم نخلق لهذا إنما خلقنا للحرث فإنه مع كونه أصرح في الحصر لكونه بإنما مع اللام لا يستدل به على تحريم أكلها وإنما المراد الأغلب

ص -113- من المنافع وهو الركوب في الخيل والتزين بها والحرث في البقر وأيضًا يلزم المستدل بالآية أنه لا يجوز حمل الأثقال على الخيل والبغال والحمير ولا قائل به‏.‏ وأما الاستدلال بالعطف فغايته دلالة اقتران وهي من الضعف بمكان‏.‏ وأما الاستدلال بالامتنان فهو باعتبار غالب المنافع‏.‏
قوله‏:‏ ‏"‏ذبحنا فرسًا‏"‏ لفظ البخاري نحرنا فرسًا وقد جمع بين الروايتين بحمل النحر على الذبح مجازًا وقد وقع ذلك مرتين‏.‏
قوله‏:‏ ‏"‏يأكل لحم دجاج‏"‏ هو اسم جنس مثلث الدال ذكره المنذري وابن مالك وغيرهما ولم يحك النووي أن ذلك مثلث وقيل إن الضم ضعيف قال الجوهري‏:‏ دخلتها التاء للوحدة مثل الحمامة
وقال إبراهيم الحربي‏:‏ إن الدجاجة بالكسر اسم للذكران دون الإناث والواحد منها ديك وبالفتح الإناث دون الذكران والواحدة دجاجة بالفتح أيضًا‏.‏ وفي القاموس والدجاجة معروف للذكر والأنثى وتثلث اهـ وقد تقدم نقله‏.‏
وفي الحديث قصة وهو أن رجلا امتنع من أكل الدجاج وحلف على ذلك فأفتاه أبو موسى بأنه يكفر عن يمينه ويأكل وقص له الحديث‏.‏

باب النهي عن الحمر الإنسية
1 - عن أبي ثعلبة الخشني قال‏:‏ ‏"‏حرم رسول اللّه صلى اللّه عليه وآله وسلم لحوم الحمر الأهلية‏"‏‏.‏ متفق عليه وزاد أحمد ولحم كل ذي ناب من السباع‏.‏
2 - وعن البراء بن عازب قال‏:‏ ‏"‏نهانا رسول اللّه صلى اللّه عليه وآله وسلم يوم خيبر عن لحوم الحمر الإنسية نضيجًا ونيًا‏"‏‏.‏
3 - وعن ابن عمر قال‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن أكل لحوم الحمر الأهلية‏"‏‏.‏ متفق عليهما‏.‏
4 - وعن ابن أبي أوفى قال‏:‏ ‏"‏نهى النبي صلى اللّه عليه وآله وسلم عن لحوم الحمر‏"‏‏.‏ رواه أحمد والبخاري‏.‏
5 - وعن زاهر الأسلمي وكان ممن شهد الشجرة قال‏:‏ ‏"‏إني لأوقد تحت القدور بلحوم الحمر إذ نادى مناد أن رسول اللّه صلى اللّه عليه وآله وسلم نهاكم عن لحوم الحمر‏"‏‏.‏
6 - وعن عمرو بن دينار قال‏:‏ ‏"‏قلت لجابر بن زيد يزعمون أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن الحمر الأهلية قال‏:‏ قد كان يقول ذلك الحكم بن عمرو الغفاري عندنا بالبصرة ولكن أبى ذلك البحر ابن عباس

ص -114- وقرأ ‏{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً}‏‏"‏‏.‏ رواهما البخاري‏.‏
7 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم حرم يوم خيبر كل ذي ناب من السباع والمجثمة والحمار الإنسي‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
8 - وعن ابن أبي أوفى قال‏:‏ ‏"‏أصابتنا مجاعة ليالي خيبر فلما كان يوم خيبر وقعنا في الحمر الأهلية فانتحرناها فلما غلت بها القدور نادى منادي رسول اللّه صلى اللّه عليه وآله وسلم أن أكفؤا القدور لا تأكلوا من لحوم الحمر شيئًا فقال ناس إنما نهى عنها رسول اللّه صلى اللّه عليه وآله وسلم لأنها لم تخمس وقال آخرون نهى عنها البتة‏"‏‏.‏ متفق عليه‏.‏ وقد ثبت النهي من رواية علي وأنس وقد ذكرا‏.‏ قوله‏:‏ ‏"‏الأنسية‏"‏
قال في الفتح‏:‏ بكسر الهمزة وسكون النون منسوبة إلى الأنس ويقال فيه أنسية بفتحتين وزعم ابن الأثير أن في كلام أبي موسى المديني ما يقتضي أنها بالضم ثم السكون وقد صرح الجوهري أن الأنس بفتحتين ضد الوحشة ولم يقع في شيء من روايات الحديث بضم ثم سكون مع احتمال جوازه نعم زيف أبو موسى الرواية بكسر أوله ثم السكون
فقال ابن الأثير‏:‏ إن أراد من جهة الرواية وإلا فهو ثابت في اللغة والمراد بالأنسية الأهلية كما وقع في سائر الروايات ويؤخذ من التقييد بها جواز أكل الحمر الوحشية ولعله يأتي البحث عنها إن شاء اللّه‏.‏
قوله‏:‏ ‏"‏إذ نادى مناد‏"‏ وقع عند مسلم أن الذي ناد بذلك أبو طلحة ووقع عند مسلم أيضًا أن بلالا نادى بذلك وعند النسائي أن المنادي بذلك عبد الرحمن بن عوف ولعل عبد الرحمن نادى أولا بالنهي مطلقًا ثم نادى أبو طلحة وبلال بزيادة على ذلك وهو قوله فإنها رجس‏.‏
قوله‏:‏ ‏"‏وقرأ قل لا أجد‏"‏ الآية هذا الاستدلال إنما يتم في الأشياء التي لم يرد النص بتحريمها وأما الحمر الأنسية فقد تواترت النصوص على ذلك والتنصيص على التحريم مقدم على عموم التحليل وعلى القياس وأيضًا الآية مكية وقد روي عن ابن عباس أنه قال‏:‏ إنما حرم رسول اللّه صلى اللّه عليه وآله وسلم الحمر الأهلية مخافة قلة الظهر‏.‏ رواه ابن ماجه والطبراني وإسناده ضعيف وفي البخاري في المغازي أن ابن عباس تردد هل كان النهي لمعنى خاص أو للتأبيد وعن بعضهم إنما نهى عنها النبي صلى اللّه عليه وآله وسلم لأنها كانت تأكل العذرة وفي حديث ابن أبي أوفى المذكور في الباب فقال ناس إنما نهى عنها لأنها لم تخمس‏.‏
قال الحافظ‏:‏ وقد أزال هذه الاحتمالات من كونها لم تخمس أو كانت جلالة أو غيرهما حديث أنس حيث جاء فيه فإنها رجس وكذلك الأمر بغسل الإناء في حديث سلمة اهـ‏.‏
والحديثان متفق عليهما وقد تقدما في أول الكتاب في باب نجاسة لحم الحيوان الذي لا يؤكل إذا ذبح من كتاب الطهارة‏.‏
قال القرطبي‏:‏ ظاهره أن الضمير في إنها رجس عائد على الحمر لأنها المتحدث

ص -115- عنها المأمور بإكفائها من القدور وغسلها وهذا حكم النجس فيستفاد منه تحريم أكلها لعينها لا لمعنى خارج
وقال ابن دقيق العيد‏:‏ الأمر بإكفاء القدور ظاهر أنه سبب تحريم لحم الحمر‏.‏
قال الحافظ‏:‏ وقد وردت علل أخر إن صح رفع شيء منها وجب المصير إليه لكن لا مانع أن يعلل الحكم بأكثر من علة‏.‏ وحديث أبي ثعلبة صريح في التحريم فلا معدل عنه وأما التعليل بخشية قلة الظهر فأجاب عنه الطحاوي بالمعارضة بالخيل فإن في حديث جابر النهي عن الحمر والإذن في الخيل مقرونان فلو كانت العلة لأجل الحمولة لكانت الخيل أولى بالمنع لقلتها عندهم وعزتها وشدة حاجتهم إليها
قال النووي‏:‏ قال بتحريم الحمر الأهلية أكثر العلماء من الصحابة فمن بعدهم ولم نجد عن أحد من الصحابة في ذلك خلافًا إلا عن ابن عباس وعند مالك ثلاث روايات ثالثها الكراهة‏.‏
وقد أخرج أبو داود عن غالب بن أبجر قال أصابتنا سنة فلم يكن في مالي ما أطعم أهلي إلا سمان حمر فأتيت رسول اللّه صلى اللّه عليه وآله وسلم فقلت إنك حرمت لحوم الحمر الأهلية وقد أصابتنا سنة قال أطعم أهلك من سمين حمرك فإنما حرمتها من أجل جوال القرية بفتح الجيم والواو وتشديد اللام جمع جالة مثل سوام جمع سامة بتشديد الميم وهوام جمع هامة يعني الجلالة وهي التي تأكل العذرة‏.‏
ـ والحديث ـ لا تقوم به حجة قال الحافظ‏:‏ إسناده ضعيف والمتن شاذ مخالف للأحاديث الصحيحة فلا اعتماد عليه‏.‏ وقال المنذري‏:‏ اختلف في إسناده كثيرًا
وقال البيهقي‏:‏ إسناده مضطرب
قال ابن عبد البر‏:‏ روى عن النبي صلى اللّه عليه وآله وسلم تحريم الحمر الأهلية علي عليه السلام وعبد اللّه بن عمر وعبد اللّه بن عمرو وجابر والبراء وعبد اللّه بن أبي أوفى وأنس وزاهر الأسلمي بأسانيد صحاح وحسان‏.‏
وحديث غالب بن أبجر لا يعرج على مثله مع ما يعارضه ويحتمل أن رسول اللّه صلى اللّه عليه وآله وسلم رخص لهم في مجاعتهم وبين علة تحريمها المطلق بكونها تأكل العذرات‏.‏
وأما الحديث الذي أخرجه الطبراني عن أم نصر المحاربية أن رجلا سأل رسول اللّه صلى اللّه عليه وآله وسلم عن الحمر الأهلية فقال أليس ترعى الكلأ وتأكل الشجر قال نعم قال فأصب من لحومها‏.‏
وأخرجه ابن أبي شيبة من طريق رجل من بني مرة قال سألت فذكر نحوه
فقال الحافظ في السندين مقال ولو ثبتا احتمل أن يكون قبل التحريم‏.‏
قال الطحاوي‏:‏ لولا تواتر الحديث عن رسول اللّه صلى اللّه عليه وآله وسلم بتحريم الحمر الأهلية لكان النظر يقتضي حلها لأن كل ما حرم من الأهلي أجمع على تحريمه إذا كان وحشيًا كالخنزير وقد أجمع على حل الوحشي فكان النظر يقتضي حل الحمار الأهلي‏.‏
قال في الفتح‏:‏ وما ادعاه من الإجماع مردود فإن كثيرًا من الحيوان الأهلي مختلف في نظيره من الحيوان الوحشي كالهر‏.‏
قوله‏:‏ ‏"‏كل ذي ناب من السباع‏"‏ سيأتي الكلام فيه‏.‏
قوله‏:‏ ‏"‏المجثمة‏"‏ بضم الميم وفتح الجيم وتشديد المثلثة على صيغة اسم المفعول وهي كل حيوان ينصب ويقتل إلا أنها قد كثرت في الطير والأرنب وما يجثم في الأرض أي يلزمها والجثم في الأصل لزوم المكان أو الوقوع على الصدر أو التلبد بالأرض كما في القاموس فالتجثيم نوع من المثلة‏.‏

ص -116- باب تحريم كل ذي ناب من السباع ومخلب من الطير
1 - عن أبي ثعلبة الخشني‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ كل ذي ناب من السباع فأكله حرام‏"‏‏.‏ رواه الجماعة إلا البخاري وأبا داود‏.‏
2 - وعن ابن عباس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن كل ذي ناب من السباع وكل ذي مخلب من الطير‏"‏‏.‏ رواه الجماعة إلا البخاري والترمذي‏.‏
3 - وعن جابر قال‏:‏ ‏"‏حرم رسول اللّه صلى اللّه عليه وآله وسلم يعني يوم خيبر لحوم الحمر الأنسية ولحوم البغال وكل ذي ناب من السباع وكل ذي مخلب من الطير‏"‏‏.‏ رواه أحمد والترمذي‏.‏
4 - وعن عرباض بن سارية‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم حرم يوم خيبر كل ذي مخلب من الطير ولحوم الحمر الأهلية والخلسة والمجثمة‏"‏‏.‏ رواه أحمد والترمذي وقال نهى بدل لفظ التحريم وزاد في رواية
قال أبو عاصم‏:‏ المجثمة أن ينصب الطير فيرمى‏.‏ والخلسة الذئب أو السبع يدركه الرجل فيأخذ منه يعني الفريسة فتموت في يده قبل أن يذكيها‏.‏
حديث جابر أصله في الصحيحين كما سلف وهو بهذا اللفظ بسند لا بأس به كما قاله الحافظ في الفتح وكذلك حديث العرباض بن سارية لا بأس بإسناده‏.‏
قوله‏:‏ ‏"‏كل ذي ناب‏"‏ الناب السن الذي خلف الرباعية جمعه أنياب
قال ابن سينا لا يجتمع في حيوان واحد ناب وقرن معًا وذو الناب من السباع كالأسد والذئب والنمر والفيل والقرد وكل ما له ناب يتقوى به ويصطاد
قال في النهاية‏:‏ وهو ما يفترس الحيوان ويأكل قسرًا كالأسد والنمر والذئب ونحوها
وقال في القاموس‏:‏ والسبع بضم الباء وفتحها المفترس من الحيوان اهـ‏.‏ ووقع الخلاف في جنس السباع المحرمة
فقال أبو حنيفة‏:‏ كل ما أكل اللحم فهو سبع حتى الفيل والضبع واليربوع والسنور
وقال الشافعي‏:‏ يحرم من السباع ما يعدو على الناس كالأسد والنمر والذئب وأما الضبع والثعلب فيحلان عنده لأنهما لا يعدوان‏.‏
قوله‏:‏ ‏"‏وكل ذي مخلب‏"‏ المخلب بكسر الميم وفتح اللام
قال أهل اللغة‏:‏ المخلب للطير والسباع بمنزلة الظفر للإنسان‏.‏
وفي الحديث دليل على تحريم ذي الناب من السباع وذي المخلب من الطير وإلى ذلك ذهب الجمهور‏.‏ وحكى ابن عبد الحكم وابن وهب عن مالك مثل قول الجمهور
وقال ابن العربي‏:‏ المشهور عنه الكراهة
قال ابن رسلان‏:‏ ومشهور مذهبه على إباحة ذلك وكذا قال القرطبي وقال ابن عبد البر‏:‏ اختلف فيه عن ابن عباس وعائشة وجاء عن ابن عمر من وجه ضعيف وهو قول الشعبي وسعيد بن جبير يعني عدم

ص -117- التحريم واحتجوا بقوله تعالى ‏{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ‏}‏ الآية وأجيب بأنها مكية وحديث التحريم بعد الهجرة وأيضًا هي عامة والأحاديث خاصة وقد تقدم الجواب عن الاحتجاج بالآية مفصلا وعن بعضهم إن آية الأنعام خاصة ببهيمة الأنعام لأنه تقدم قبلها حكاية عن الجاهلية أنهم كانوا يحرمون أشياء من الأزواج الثمانية بآرائهم فنزلت الآية ‏ {قُلْ لا أَجِدُ}‏ أي من المذكورات ويجاب عن هذا أن الاعتبار بعموم اللفظ لا بخصوص السبب‏.‏
قوله‏:‏ ‏"‏ولحوم البغال‏"‏ فيه دليل على تحريمه وبه قال الأكثر وخالف في ذلك الحسن البصري كما حكاه عنه في البحر‏.‏
قوله‏:‏ ‏"‏والخلسة‏"‏ بضم الخاء وسكون اللام بعدها سين مهملة وهي ما وقع التفسير به في المتن‏.‏
قوله‏:‏ ‏"‏والمجثمة‏"‏ قد تقدم ضبطها وتفسيرها‏.‏

باب ما جاء في الهر والقنفذ
1 - عن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن أكل الهر وأكل ثمنها‏"‏‏.‏ رواه أبو داود وابن ماجه والترمذي‏.‏
2 - وعن عيسى بن نميلة الفزاري عن أبيه قال‏:‏ ‏"‏كنت عند ابن عمر فسئل عن أكل القنفذ فتلا هذه الآية ‏{قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً}‏ الآية فقال شيخ عنده سمعت أبا هريرة يقول ذكر عند النبي صلى اللّه عليه وآله وسلم فقال‏:‏ خبيثة من الخبائث فقال ابن عمر‏:‏ إن كان قاله رسول اللّه صلى اللّه عليه وآله وسلم فهو كما قال‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ حديث جابر في إسناده عمر بن زيد الصنعاني
قال المنذري وابن حبان‏:‏ لا يحتج به‏.‏
وقال ابن رسلان في شرح السنن‏:‏ لم يرو عنه غير عبد الرزاق‏.‏ وقد أخرج النهي عن أكل ثمن الكلب والسنور مسلم في صحيحه‏.‏ وحديث عيسى بن نميلة
قال الخطابي‏:‏ ليس إسناده بذاك
وقال البيهقي‏:‏ إسناده غير قوي ورواه شيخ مجهول
وقال في بلوغ المرام‏:‏ إسناده ضعيف‏.‏
وقد استدل بالحديث الأول على تحريم أكل الهر وظاهره عدم الفرق بين الوحشي والأهلي ويؤيد التحريم أنه من ذوات الأنياب وللشافعية وجه في حل الهر الوحشي كحمار الوحش إذا كان وحشي الأصل لا إن كان أهليًا ثم توحش‏.‏
قوله‏:‏ ‏"‏عن عيسى بن نميلة‏"‏ بضم النون وتخفيف الميم مصغر نملة ذكره ابن حبان في الثقات‏.‏
قوله‏:‏ ‏"‏القنفذ‏"‏ هو واحد القنافذ والأنثى الواحدة قنفذة وهو بضم القاف وسكون النون وضم الفاء وبالذال المعجمة وقد تفتح الفاء وهو نوعان قنفذ يكون بأرض مصر قدر الفأر الكبير وآخر يكون بأرض الشام في قدر الكلب وهو مولع بأكل الأفاعي ولا يتألم بها كذا قال ابن رسلان في شرح السنن‏.‏
وقد استدل بالحديث على تحريم القنفذ لأن الخبائث محرمة بنص القرآن وهو مخصص لعموم الآية الكريمة كما سلف في

ص -118- مثل ذلك‏.‏
وقد حكى التحريم في البحر عن أبي طالب والإمام يحيى قال ابن رسلان راويًا عن القفال أنه قال‏:‏ إن صح الخبر فهو حرام وإلا رجعنا إلى العرب والمنقول عنهم أنهم يستطيبونه وقال مالك وأبو حنيفة القنفذ مكروه ورخص فيه الشافعي والليث وأبو ثور اهـ‏.‏
وحكى الكراهة في البحر أيضًا عن المؤيد باللّه والراجح أن الأصل الحل حتى يقوم دليل ناهض ينقل عنه أو يتقرر أنه مستخبث في غالب الطباع ويؤيد القول بالحل ما أخرجه أبو داود عن ملقام بن تلب عن أبيه قال صحبت النبي صلى اللّه عليه وآله وسلم فلم أسمع لحشرات الأرض تحريمًا وهذا يؤيد الأصل وإن كان عدم السماع لا يستلزم عدم ورود دليل ولكن قال البيهقي إن إسناده غير قوي وقال النسائي ينبغي أن يكون ملقام بن التلب ليس بالمشهور قال ابن رسلان‏:‏ إن حشرات الأرض كالضب والقنفذ واليربوع وما أشبهها وأطال في ذلك‏.‏

باب ما جاء في الضب
1 - عن ابن عباس عن خالد بن الوليد أنه أخبره أنه‏:‏ ‏"‏دخل مع رسول اللّه صلى اللّه عليه وآله وسلم على ميمونة وهي خالته وخالة ابن عباس فوجد عندها ضبًا محنوذًا قدمت به أختها حفيدة بنت الحارث من نجد فقدمت الضب لرسول اللّه صلى اللّه عليه وآله وسلم فأهوى بيده إلى الضب فقالت امرأة من النسوة الحضور أخبرن رسول اللّه صلى اللّه عليه وآله وسلم بما قدمتن له قلن هو الضب يا رسول اللّه فرفع رسول اللّه صلى اللّه عليه وآله وسلم يده فقال خالد بن الوليد‏:‏ أحرام الضب يا رسول اللّه قال‏:‏ لا ولكن لم يكن بأرض قومي فأجدني أعافه قال خالد‏:‏ فاجتررته فأكلته ورسول اللّه صلى اللَّه عليه وآله وسلم ينظر فلم ينهني‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏
2 - وعن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم سئل عن الضب فقال‏:‏ لا آكله ولا أحرمه‏"‏‏.‏ متفق عليه‏.‏ وفي رواية عنه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان معه ناس فيهم سعد فأتوا بلحم ضب فنادت امرأة من نسائه إنه لحم ضب فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كلوا فإنه حلال ولكنه ليس من طعامي‏"‏ رواه أحمد ومسلم‏.‏
3 - وعن جابر‏:‏ ‏"‏أن عمر بن الخطاب قال في الضب إن رسول اللّه صلى اللّه عليه وآله وسلم لم يحرمه وأن عمر قال إن اللّه لينفع به غير واحد وإنما طعام عامة الرعاة منه ولو كان عندي طعمته‏"‏‏.‏ رواه مسلم وابن ماجه‏.‏

ص -119- 4 - وعن جابر قال‏:‏ ‏"‏أتي رسول اللّه صلى اللّه عليه وآله وسلم بضب فأبى أن يأكل منه وقال لا أدري لعله من القرون التي مسخت‏"‏‏.‏
5 - وعن أبي سعيد‏:‏ ‏"‏أن أعرابيًا أتى النبي صلى اللّه عليه وآله وسلم وقال إني في غائط مضبة وإنه عامة طعام أهلي قال فلم يجبه فقلنا عاوده فعاوده فلم يجبه ثلاثًا ثم ناداه رسول اللّه صلى اللّه عليه وآله وسلم في الثالثة فقال‏:‏ يا أعرابي إن اللّه لعن أو غضب على سبط من بني إسرائيل فمسخهم دواب يدبون في الأرض ولا أدري لعل هذا منها فلم آكلها ولا أنهى عنها‏"‏‏.‏ رواهما أحمد ومسلم‏.‏ وقد صح عنه صلى اللّه عليه وآله وسلم أن الممسوخ لا نسل له والظاهر أنه لم يعلم ذلك إلا بوحي وإن تردده في الضب كان قبل الوحي بذلك‏.‏ والحديث يرويه ابن مسعود أن النبي صلى اللّه عليه وآله وسلم ذكرت عنده القردة قال مسعر‏:‏ وأراه قال والخنازير مما مسخ فقال‏:‏ "إن اللّه لم يجعل لمسخ نسلا ولا عقبًا وقد كانت القردة والخنازير قبل ذلك‏".‏
وفي رواية‏:‏ ‏"‏أن رجلا قال يا رسول اللّه القردة والخنازير هي مما مسخ اللّه فقال النبي صلى اللّه عليه وآله وسلم‏:‏ إن اللّه لم يهلك أو يعذب قومًا فيجعل لهم نسلا‏"‏ روى ذلك أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏فوجد عندها ضبًا‏"‏ هو دويبة تشبه الحرذون ولكنه أكبر منه قليلا ويقال للأنثى ضبة‏.‏
قال ابن خالويه‏:‏ إنه يعيش سبعمائة سنة وإنه لا يشرب الماء ويبول في كل أربعين يومًا قطرة ولا يسقط له سن ويقال بل أسنانه قطعة واحدة‏.‏
قوله‏:‏ ‏"‏محنوذًا‏"‏ بحاء مهملة ونون مضمومة وآخره ذال معجمة أي مشويًا بالحجارة المحماة ووقع في رواية بضب مشوي‏.‏ قوله‏:‏ ‏"‏أختها حفيدة‏"‏ بمهملة مضمومة بعدها فاء مصغرة‏.‏ قوله‏:‏ ‏"‏لم يكن بأرض قومي‏"‏ قال ابن العربي‏:‏ اعترض بعض الناس على هذه اللفظة وقال إن الضباب موجودة بأرض الحجاز فإن كان أراد تكذيب الخبر فقد كذب هو فإنه ليس بأرض الحجاز منها شيء وربما أنها حدثت بعد عصر النبوة وكذا أنكر ذلك ابن عبد البر ومن تبعه قال الحافظ ولا يحتاج إلى شيء من هذا بل المراد بقوله صلى اللّه عليه وآله وسلم "بأرض قومي قريش" فقط فيختص النفي بمكة وما حولها ولا يمنع ذلك أن تكون موجودة بسائر بلاد الحجاز‏.‏
قوله‏:‏ ‏"‏فأجدني أعافه‏"‏ أي أكره أكله يقال عفت الشيء أعافه‏.‏
قوله‏:‏ ‏"‏فاجتررته‏"‏ بجيم وراءين مهملتين هذا هو المعروف في كتب الحديث وضبطه بعض شراح المهذب بزاي قبل الراء وقد غلطه النووي‏.‏
قوله‏:‏ ‏"‏لا آكله ولا أحرمه‏"‏ فيه جواز أكل الضب قال النووي‏:‏ وأجمع المسلمون على أن الضب حلال ليس بمكروه إلا ما حكي عن أصحاب أبي حنيفة من كراهته وإلا

ص -120- ما حكاه القاضي عياض عن قوم أنهم قالوا هو حرام وما أظنه يصح عن أحد فإن صح عن أحد فمحجوج بالنصوص وإجماع من قبله اهـ‏.‏
قال الحافظ‏:‏ قد نقله ابن المنذر عن علي رضي اللّه عنه فأين يكون الإجماع مع مخالفته ونقل الترمذي كراهته عن بعض أهل العلم‏.‏
وقال الطحاوي في معاني الآثار‏:‏ كره قوم أكل الضب منهم أبو حنيفة وأبو يوسف ومحمد بن الحسن وقد جاء عن النبي صلى اللّه عليه وآله وسلم أنه نهى عن أكل لحم الضب أخرجه أبو داود من حديث عبد الرحمن بن شبل
قال الحافظ في الفتح‏:‏ وإسناده حسن فإنه من رواية إسماعيل بن عياش عن ضمضم بن زرعة عن شريح بن عبيد عن أبي راشد الحبراني عن عبد الرحمن بن شبل‏.‏ وحديث ابن عياش عن الشاميين قوي وهؤلاء شاميون ثقات ولا يغتر بقول الخطابي ليس إسناده بذاك وقول ابن حزم فيه ضعفاء ومجهولون وقول البيهقي تفرد به إسماعيل بن عياش وليس بحجة وقول ابن الجوزي لا يصح ففي كل ذلك تساهل لا يخفى فإن رواية إسماعيل عن الشاميين قوية عند البخاري وقد صحح الترمذي بعضها‏.‏
وأخرج أحمد وأبو داود وصححه ابن حبان والطحاوي وسنده على شرط الشيخين من حديث عبد الرحمن بن حسنة نزلنا أرضًا كثيرة الضباب الحديث وفيه أنهم طبخوا منها فقال صلى اللّه عليه وآله وسلم إن أمة من بني إسرائيل مسخت دواب فأخشى أن تكون هذه فاكفؤها‏.‏ ومثله حديث أبي سعيد المذكور في الباب‏.‏
قال في الفتح‏:‏ والأحاديث وإن دلت على الحل تصريحًا وتلويحًا نصًا وتقريرًا فالجمع بينها وبين الحديث المذكور حمل النهي فيه على أول الحال عند تجويز أن يكون مما مسخ‏.‏ وحينئذ أمر بإكفاء القدور ثم توقف فلم يأمر به ولم ينه عنه‏.‏ وحمل الإذن فيه على ثاني الحال لما علم أن الممسوخ لا نسل له وبعد ذلك كان يستقذره فلا يأكله ولا يحرمه وأكل على مائدته بإذنه فدل على الإباحة‏.‏ وتكون الكراهة للتنزيه في حق من يتقذره وتحمل أحاديث الإباحة على من لا يتقذره‏.‏
وقد استدل على الكراهة بما أخرجه الطحاوي عن عائشة أنه أهدي للنبي صلى اللّه عليه وآله وسلم ضب فلم يأكله فقام عليهم سائل فأرادت عائشة أن تعطيه فقال لها أتعطينه ما لا تأكلين‏.‏
قال محمد بن الحسن‏:‏ دل ذلك على كراهته لنفسه ولغيره‏.‏ وتعقبه الطحاوي باحتمال أن يكون ذلك من جنس ما قال اللّه تعالى ‏{وَلَسْتُمْ بِآخِذِيهِ إِلاَّ أَنْ تُغْمِضُوا فِيهِ}‏ ثم ساق الأحاديث الدالة على كراهة التصدق بخشف التمر وكحديث البراء كانوا يحبون الصدقة بأردأ تمرهم فنزلت ‏{أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}‏ قال فلهذا المعنى كره لعائشة أن تتصدق بالضب لا لكونه حرامًا‏.‏ وهذا يدل على أن الطحاوي فهم عن محمد أن الكراهة فيه للتحريم‏.‏ والمعروف عن أكثر الحنفية فيه كراهة التنزيه‏.‏ وجنح بعضهم إلى التحريم‏.‏
وقال اختلفت الأحاديث وتعذرت معرفة المتقدم فرجحنا جانب التحريم ودعوى التعذر ممنوعة بما تقدم‏.‏ قوله‏:‏ ‏"‏في غائط مضبة‏"‏
قال النووي‏:‏ فيه لغتان مشهورتان إحداهما فتح الميم والضاد والثانية ضم الميم وكسر الضاد والأول أشهر وأفصح‏.‏ والمراد ذات ضباب كثيرة والغائط الأرض المطمئنة‏.‏ قوله‏:‏ ‏"‏يدبون‏"‏ بكسر الدال‏.‏
قوله ‏"‏ولا أدري لعل هذا منها‏"‏ قال القرطبي‏:‏ إنما كان ذلك ظنًا منه من قبل أن يوحى إليه أن اللّه لم

ص -121- يجعل لمسخ نسلا فلما أوحى إليه بذلك زال التظنن وعلم أن الضب ليس مما مسخ كما في الحديث المذكور في الباب‏.‏ ومن العجيب أن ابن العربي قال‏:‏ إن قولهم الممسوخ لا نسل له دعوى فإنه أمر لا يعرف بالفعل وإنما طريقه النقل وليس فيه أمر يعول إليه وكأنه لم يستحضره من صحيح مسلم ثم قال وعلى تقدير كون الضب ممسوخًا فذلك لا يقتضي تحريم أكله لأن كونه آدميًا قد زال حكمه ولم يبق له أثر أصلا وإنما كره النبي صلى اللّه عليه وآله وسلم الأكل منه لما وقع عليه من سخط اللّه كما كره الشرب من مياه ثمود اهـ‏.‏ ولا منافاة بين كونه صلى اللّه عليه وآله وسلم عاف الضب وبين ما ثبت أنه كان لا يعيب الطعام لأن عدم العيب إنما هو فيما صنعه الآدمي لئلا ينكسر خاطره وينسب إلى التقصير فيه وأما الذي خلق ذلك فليس نفور الطبع منه ممتنعًا‏.‏

باب ما جاء في الضبع والأرنب
1 - عن عبد الرحمن بن عبد اللّه بن أبي عمارة قال‏:‏ ‏"‏قلت لجابر الضبع أصيد هي قال نعم قلت آكلها قال نعم قلت آكلها قال نعم قلت أقاله رسول اللّه صلى اللّه عليه وآله وسلم قال نعم‏"‏‏.‏ رواه الخمسة وصححه الترمذي‏.‏ ولفظ أبي داود عن جابر‏:‏ ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم عن الضبع فقال هي صيد ويجعل فيه كبش إذا صاده المحرم‏"‏‏.‏
2 - وعن أنس قال‏:‏ ‏"‏أنفجنا أرنبًا بمر الظهران فسعى القوم فلغبوا وأدركتها فأخذتها فأتيت بها أبا طلحة فذبحها وبعث إلى رسول اللّه صلى اللّه عليه وآله وسلم بوركها وفخذها فقبله‏"‏‏.‏ رواه الجماعة‏.‏ ولفظ أبي داود‏:‏ ‏"‏صدت أرنبًا فشويتها فبعث معي أبو طلحة بعجزها إلى رسول اللّه صلى اللّه عليه وآله وسلم فأتيته بها‏"‏‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏جاء أعرابي إلى رسول اللّه صلى اللّه عليه وآله وسلم بأرنب قد شواها ومعها صنابها وأدمها فوضعها بين يديه فأمسك رسول اللّه صلى اللّه عليه وآله وسلم فلم يأكل وأمر أصحابه أن يأكلوا‏"‏‏.‏ رواه أحمد والنسائي‏.‏
4 - وعن محمد بن صفوان‏:‏ ‏"‏أنه صاد أرنبين فذبحهما بمروتين فأتى رسول اللّه صلى اللّه عليه وآله وسلم فأمره بأكلهما‏"‏‏.‏ رواه أحمد والنسائي وابن ماجه‏.‏
حديث عبد الرحمن بن عبد اللّه بن أبي عمارة أخرجه أيضًا الشافعي والبيهقي وصححه أيضًا البخاري وابن حبان وابن خزيمة والبيهقي وأعله ابن عبد البر بعبد الرحمن المذكور وهو وهم فإنه وثقه أبو زرعة والنسائي ولم يتكلم فيه أحد ثم إنه لم ينفرد به‏.‏ وحديث أبي هريرة قال في

ص -122- الفتح‏:‏ رجاله ثقات إلا أنه اختلف فيه على موسى بن طلحة اختلافًا كثيرًا‏.‏ وحديث محمد بن صفوان أخرجه أيضًا بقية أصحاب السنن وابن حبان والحاكم‏.‏
قوله‏:‏ ‏"‏الضبع‏"‏ هو الواحد الذكر والأنثى ضبعان ولا يقال ضبعة‏.‏ ومن عجيب أمره أنه يكون سنة ذكرًا وسنة أنثى فيلقح في حال الذكورة ويلد في حال الأنوثة وهو مولع بنبش القبور لشهوته للحوم بني آدم‏.‏
قوله‏:‏ ‏"‏قال نعم‏"‏ فيه دليل على جواز أكل الضبع‏.‏ وإليه ذهب الشافعي وأحمد قال الشافعي ما زال الناس يأكلونها ويبيعونها بين الصفا والمروة من غير نكير ولأن العرب تستطيبه وتمدحه‏.‏ وذهب الجمهور إلى التحريم واستدلوا بما تقدم في تحريم كل ذي ناب من السباع‏.‏ ويجاب بأن حديث الباب خاص فيقدم على حديث كل ذي ناب واستدلوا أيضًا بما أخرجه الترمذي من حديث خزيمة بن جزء قال سألت رسول اللّه صلى اللّه عليه وآله وسلم عن الضبع فقال أو يأكل الضبع أحد‏.‏ وفي رواية ومن يأكل الضبع فيجاب بأن هذا الحديث ضعيف لأن في إسناده عبد الكريم بن أمية وهو متفق على ضعفه والراوي عنه إسماعيل بن مسلم وهو ضعيف
قال ابن رسلان‏:‏ وقد قيل إن الضبع ليس لها ناب وسمعت من يذكر أن جميع أسنانها عظم واحد كصفيحة نعل الفرس فعلى هذا لا يدخل في عموم النهي اهـ‏.‏
قوله‏:‏ ‏"‏ويجعل فيه كبش‏"‏ فيه دليل على أن الكبش مثل الضبع‏.‏ وفيه أن المعتبر في المثلية بالتقريب في الصورة لا بالقيمة ففي الضبع الكبش سواء كان مثله في القيمة أو أقل أو أكثر‏.‏
قوله‏:‏ ‏"‏أنفجنا أرنبًا‏"‏ بنون ثم فاء مفتوحة وجيم ساكنة أي أثرنا‏.‏ يقال نفج الأرنب إذا ثار وأنفجته أي أثرته من موضعه ويقال الانتفاج الاقشعرار وارتفاع الشعر وانتفاشه‏.‏ والأرنب دويبة معروفة تشبه العناق ولكن في رجليها طول بخلاف يديها والأرنب اسم جنس للذكر والأنثى‏.‏
قوله‏:‏ ‏"‏بمر الظهران‏"‏ اسم موضع على مرحلة من مكة والراء من قوله بمر مشددة‏.‏ قوله‏:‏ ‏"‏فلغبوا‏"‏ بمعجمة وموحدة أي تعبوا وزنًا ومعنى‏.‏
قوله‏:‏ ‏"‏صنابها‏"‏ بالصاد المهملة بعدها نون‏.‏
قال في القاموس‏:‏ الصناب ككتاب اهـ‏.‏ وهو صبغ يتخذ من الخردل والزبيب ويؤتدم به فعلى هذا عطف أدمها عليه للتفسير‏.‏ ويمكن أن يكون من عطف العام على الخاص‏.‏ قوله‏:‏ ‏"‏بوركها‏"‏ الورك بكسر الراء وبكسر الواو وسكون الراء وهما وركان فوق الفخذين كالكتفين فوق العضدين كذا في المصباح‏.‏ قوله‏:‏ ‏"‏وأمر أصحابه أن يأكلوا‏"‏ فيه دليل على جواز أكل الأرنب‏.‏
قال في الفتح‏:‏ وهو قول العلماء كافة إلا ما جاء في كراهتها عن عبد اللّه بن عمرو بن العاص من الصحابة وعن عكرمة من التابعين وعن محمد بن أبي ليلى من الفقهاء‏.‏
واحتجوا بحديث خزيمة بن جزء قال قلت يا رسول اللّه ما تقول في الأرنب قال لا آكله ولا أحرمه قلت ولم يا رسول اللّه قال نبئت أنها تدمي‏.‏
قال الحافظ‏:‏ وسنده ضعيف ولو صح لم يكن فيه دلالة على الكراهة وله شاهد عن عبد اللّه بن عمرو بن العاص بلفظ‏:‏ ‏"‏جيء بها إلى النبي صلى اللّه عليه وآله وسلم فلم يأكلها ولم ينه عنها وزعم أنها تحيض‏"‏ أخرجه أبو داود وله شاهد أيضًا عند إسحاق بن راهويه في مسنده وهذا إذا صح صلح الاحتجاج به على كراهة التنزيه لا على التحريم‏.‏

ص -123- والمحكي عن عبد اللّه بن عمرو التحريم كما في شرح ابن رسلان للسنن‏.‏ وحكى الرافعي عن أبي حنيفة أنه حرمها وغلطه النووي في النقل عن أبي حنيفة‏.‏
وقد حكى في البحر عن العترة الكراهة يعني كراهة التنزيه وهو القول الراجح‏.‏

باب ما جاء في الجلالة
1 - عن ابن عباس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن شرب لبن الجلالة‏"‏‏.‏ رواه الخمسة إلا ابن ماجه وصححه الترمذي‏.‏
2 - وفي رواية‏:‏ ‏"‏نهى عن ركوب الجلالة‏"‏‏.‏ رواه أبو داود‏.‏
3 - وعن ابن عمر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن أكل الجلالة وألبانها‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
4 - وفي رواية‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن الجلالة في الإبل أن يركب عليها أو يشرب من ألبانها‏"‏‏.‏ رواه أبو داود‏.‏
5 - وعن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن لحوم الحمر الأهلية وعن الجلالة عن ركوبها وأكل لحومها‏"‏‏.‏ رواه أحمد والنسائي وأبو داود‏.‏ حديث ابن عباس أخرجه أيضًا أحمد وابن حبان والحاكم والبيهقي وصححه أيضًا ابن دقيق العيد ولفظه‏:‏ "وعن أكل الجلالة وشرب ألبانها"‏.‏
وحديث ابن عمر حسنه الترمذي‏.‏ وقد اختلف في حديث ابن عمر على ابن أبي نجيح فقيل عن مجاهد عنه وقيل عن مجاهد مرسلا وقيل عن مجاهد عن ابن عباس‏.‏ وحديث عمرو بن شعيب أخرجه أيضًا الحاكم والدارقطني والبيهقي‏.‏
وفي الباب عن أبي هريرة مرفوعًا وفيه النهي عن الجلالة وهي التي تأكل العذرة‏.‏ قال في التلخيص‏:‏ إسناده قوي‏.‏
قوله‏:‏ ‏"‏عن شرب لبن الجلالة‏"‏ بفتح الجيم وتشديد اللام من أبنية المبالغة وهي الحيوان الذي يأكل العذرة والجلة بفتح الجيم هي البعرة‏.‏ وقال في القاموس‏:‏ الجلة مثلثة البعر أو البعرة اهـ‏.‏ وتجمع على جلالات على لفظ الواحدة وجوال كدابة ودواب يقال جلت الدابة الجلة وأجلتها فهي جالة وجلالة‏.‏ وسواء في الجلالة البقر والغنم والإبل وغيرها كالدجاج والإوز وغيرهما‏.‏ وادعى ابن حزم أنها لا تقع إلا على ذات الأربع خاصة ثم قيل إن كان أكثر علفها النجاسة فهي جلالة وإن كان أكثر علفها الطاهر فليست جلالة وجزم به النووي في تصحيح التنبيه‏.‏
وقال في الروضة تبعًا للرافعي‏:‏ الصحيح أنه لا اعتداد بالكثرة بل بالرائحة والنتن فإن تغير ريح مرقها أو لحمها أو طعمها أو لونها فهي جلالة‏.‏ والنهي حقيقة في التحريم‏.‏ فأحاديث الباب ظاهرها تحريم أكل لحم الجلالة وشرب لبنها وركوبها‏.‏ وقد ذهبت الشافعية

ص -124- إلى تحريم أكل الجلالة‏.‏ وحكاه في البحر عن الثوري وأحمد بن حنبل‏.‏ وقيل يكره فقط كما في اللحم المذكى إذا أنتن‏.‏
قال الشيخ عز الدين بن عبد السلام‏:‏ لو غذى شاة عشر سنين بأكل حرام لم يحرم عليه أكلها ولا على غيره‏.‏ وهذا أحد احتمالي البغوي وإذا قلنا بالتحريم أو الكراهة فإن علفت طاهرًا فطاب لحمها حل لأن علة النهي التغير وقد زالت‏.‏
قال ابن رسلان‏:‏ ونقل الإمام فيه الاتفاق
قال الخطابي‏:‏ كرهه أحمد وأصحاب الرأي والشافعي وقالوا لا تؤكل حتى تحبس أيامًا‏.‏
وفي حديث أن البقر تعلف أربعين يومًا ثم يؤكل لحمها‏.‏ وكان ابن عمر يحبس الدجاجة ثلاثًا ولم ير بأكلها بأسًا مالك من دون حبس اهـ‏.‏
قال ابن رسلان في شرح السنن‏:‏ وليس للحبس مدة مقدرة‏.‏ وعن بعضهم في الإبل والبقر أربعين يومًا وفي الغنم سبعة أيام وفي الدجاج ثلاثة‏.‏ واختاره في المهذب والتحرير‏.‏ قال الإمام المهدي في البحر‏:‏ فإن لم تحبس وجب غسل أمعائها ما لم يستحل ما فيه استحالة تامة‏.‏
قوله‏:‏ ‏"‏نهى عن ركوب الجلالة‏"‏ علة النهي أن تعرق فتلوث ما عليها بعرقها وهذا ما لم تحبس فإذا حبست جاز ركوبها عند الجميع كذا في شرح السنن‏.‏
وقد اختلف في طهارة لبن الجلالة فالجمهور على الطهارة لأن النجاسة تستحيل في باطنها فيطهر بالاستحالة كالدم يستحيل في أعضاء الحيوانات لحمًا ويصير لبنًا‏.‏

باب ما استفيد تحريمه من الأمر بقتله أو النهي عن قتله
1 - عن عائشة قالت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ خمس فواسق يقتلن في الحل والحرام الحية والغراب الأبقع والفأرة والكلب العقور والحديا‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه والترمذي‏.‏
2 - وعن سعد بن أبي وقاص‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أمر بقتل الوزغ وسماه فويسقا‏"‏‏.‏ رواه أحمد ومسلم وللبخاري منه الأمر بقتله‏.‏
3 - وعن أم شريك‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أمر بقتل الوزغ‏"‏‏.‏ متفق عليه زاد البخاري قال وكان ينفخ على إبراهيم عليه السلام‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من قتل وزغًا في أول ضربة كتب له مائة حسنة وفي الثانية دون ذلك وفي الثالثة دون ذلك‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه والترمذي معناه‏.‏
5 - وعن ابن عباس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن قتل أربع من الدواب النملة والنحلة والهدهد والصرد‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه‏.‏

ص -125- 6 - وعن عبد الرحمن بن عثمان قال‏:‏ ‏"‏ذكر طبيب عند رسول اللّه صلى اللّه عليه وآله وسلم دواء وذكر الضفدع يجعل فيه فنهى رسول اللّه صلى اللّه عليه وآله وسلم عن قتل الضفدع‏"‏‏.‏ رواه أحمد وأبو داود والنسائي‏.‏
7 - وعن أبي لبابة قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم ينهى عن قتل الجنان التي تكون في البيوت إلا الأبتر وذا الطفيتين فإنهما اللذان يخطفان البصر ويتبعان ما في بطون النساء‏"‏‏.‏ متفق عليه‏.‏
8 - وعن أبي سعيد قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن لبيوتكم عمارًا فحرجوا عليهن ثلاثًا فإن بدا لكم بعد ذلك شيء فاقتلوه‏"‏‏.‏ رواه أحمد ومسلم والترمذي‏.‏ وفي لفظ لمسلم‏:‏ ‏"‏ثلاثة أيام‏"‏‏.‏
حديث ابن عباس قال الحافظ‏:‏ رجاله رجال الصحيح‏.‏ وقال البيهقي‏:‏ هو أقوى ما ورد في هذا الباب‏.‏ ثم رواه من حديث سهل بن سعد وزاد فيه والضفدع‏.‏ وفيه عبد المهيمن بن عباس بن سهل بن سعد وهو ضعيف‏.‏
وحديث عبد الرحمن بن عثمان أخرجه أيضًا الحاكم والبيهقي قال البيهقي‏:‏ ما ورد في النهي ‏[‏هكذا الأصل المطبوع ولعل فيه سقطًا تقديره ما ورد في النهي عن الضفدع من الأحاديث ضعيف واللّه أعلم‏]‏‏.‏ وروى البيهقي من حديث أبي هريرة النهي عن قتل الصرد والضفدع والنملة والهدهد وفي إسناده إبراهيم بن الفضل وهو متروك‏.‏
وروى البيهقي أيضًا من حديث عبد اللّه بن عمرو بن العاص موقوفًا‏:‏ لا تقتلوا الضفادع فإن نقيقها تسبيح ولا تقتلوا الخفاش فإنه لما خرب بيت المقدس قال يا رب سلطني على البحر حتى أغرقهم‏.‏ قال البيهقي‏:‏ إسناده صحيح‏.‏ قال الحافظ‏:‏ وإن كان إسناده صحيحًا لكن عبد اللّه بن عمرو كان يأخذ عن الإسرائيليات‏.‏
ومن جملة ما نهي عن قتله الخطاف أخرج أبو داود في المراسيل من طريق عباد بن إسحاق عن أبيه قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن قتل الخطاطيف‏"‏ ورواه البيهقي معضلا أيضًا من طريق ابن أبي الحويرث عن النبي صلى اللّه عليه وآله وسلم‏.‏ ورواه ابن حبان في الضعفاء من حديث ابن عباس وفيه الأمر بقتل العنكبوت‏.‏ وفيه عمرو بن جميع وهو كذاب‏.‏ وقال البيهقي‏:‏ روي فيه حديث مسند وفيه حمزة النصيبي وكان يرمى بالوضع‏.‏
ومن ذلك الرخمة أخرج ابن عدي والبيهقي عن ابن عباس أن النبي صلى اللّه عليه وآله وسلم نهى عن أكل الرخمة‏.‏ وفي إسناده خارجة بن مصعب وهو ضعيف جدًا‏.‏
ومن ذلك العصفور أخرج الشافعي وأبو داود والحاكم من حديث عبد اللّه بن عمر وقال صحيح الإسناد مرفوعًا‏:‏ ‏"‏ما من إنسان يقتل عصفورًا فما فوقها بغير حقها إلا سأله اللّه عنها قال يا رسول اللّه وما حقها قال يذبحها ويأكلها ولا يقطع رأسها ويطرحها‏"‏ وأعله ابن القطان بصهيب مولى ابن

ص -126- عباس الراوي عن عبد اللّه فقال لا يعرف حاله‏.‏ ورواه الشافعي وأحمد والنسائي وابن حبان عن عمرو بن الشريد عن أبيه مرفوعًا‏:‏ ‏"‏من قتل عصفورًا عبثًا عج إلى اللّه به يوم القيامة يقول يا رب إن فلانًا قتلني عبثًا ولم يقتلني منفعة‏"‏‏.‏ قوله‏:‏ ‏"‏خمس فواسق‏"‏ الخ هذا الحديث قد تقدم الكلام عليه في كتاب الحج‏.‏
قوله‏:‏ ‏"‏أمر بقتل الوزغ‏"‏ قال أهل اللغة‏:‏ هي من الحشرات المؤذيات وجمعه أوزاغ وسام أبرص جنس منه وهو كباره وتسميته فويسقًا كتسمية الخمس فواسق وأصل الفسق الخروج والوزغ والخمس المذكورة خرجت عن خلق معظم الحشرات ونحوها بزيادة الضر والأذى‏.‏
قوله‏:‏ ‏"‏وكان ينفخ على إبراهيم‏"‏ أي في النار وذلك لما جبل عليه طبعها من عداوة نوع الإنسان‏.‏
قوله‏:‏ ‏"‏في أول ضربة كتب له مائة حسنة‏"‏ في رواية أخرى سبعون قال النووي‏:‏ مفهوم العدد لا يعمل به عند جمهور الأصوليين فذكر سبعين لا يمنع المائة فلا معارضة بينهما ويحتمل أنه صلى اللّه عليه وآله وسلم أخبر بالسبعين ثم تصدق اللّه بالزيادة إلى المائة فأعلم بها النبي صلى اللّه عليه وآله وسلم حين أوحى إليه بعد ذلك‏.‏ ويحتمل أن ذلك يختلف باختلاف قاتل الوزغ بحسب نياتهم وإخلاصهم وكمال أحوالهم ونقصها لتكون المائة للكامل منهم والسبعون لغيره‏.‏
وأما سبب تكثير الثواب في قتله بأول ضربة ثم ما يليها فالمقصود به الحث على المبادرة بقتله والاعتناء به وتحريض قاتله على أن يقتله بأول ضربة فإنه إذا أراد أن يضربه ضربات ربما انفلت وفات قتله‏.‏
قوله‏:‏ ‏"‏والصرد‏"‏ هو طائر فوق العصفور‏.‏ وأجاز مالك أكله‏.‏ وقال ابن العربي‏:‏ إنما نهى النبي صلى اللّه عليه وآله وسلم عن قتله لأن العرب كانت تتشاءم به فنهى عن قتله ليزول ما في قلوبهم من اعتقاد التشاؤم‏.‏ وفي قول للشافعي مثل مالك لأنه أوجب فيه الجزاء على المحرم إذا قتله‏.‏
وأما النمل فلعله إجماع على المنع من قتله‏.‏ قال الخطابي‏:‏ إن النهي الوارد في قتل النمل المراد به السليماني أي لانتفاء الأذى منه دون الصغير وكذا في شرح السنة‏.‏
وأما النحلة فقد روي إباحة أكلها عن بعض السلف‏.‏
وأما الهدهد فقد روي أيضًا حل أكله وهو مأخوذ من قول الشافعي أنه يلزم في قتله الفدية‏.‏
قوله‏:‏ ‏"‏فنهى عن قتل الضفدع‏"‏ فيه دليل على تحريم أكلها بعد تسليم أن النهي عن القتل يستلزم تحريم الأكل‏.‏ قال في القاموس‏:‏ الضفدع كزبرج وجندب ودرهم وهذا أقل أو مردود دابة نهرية‏.‏
قوله‏:‏ ‏"‏ينهى عن قتل الجنان‏"‏ هو بجيم مكسورة ونون مشددة وهي الحيات جمع جان وهي الحية الصغيرة‏.‏ وقيل الدقيقة الخفيفة‏.‏ وقيل الدقيقة البيضاء‏.‏
قوله‏:‏ ‏"‏إلا الأبتر‏"‏ هو قصير الذنب‏.‏ وقال النضر بن شميل‏:‏ هو صنف من الحيات أزرق مقطوع الذنب لا تنظر إليه حامل إلا ألقت ما في بطنها‏.‏ وهو المراد من قوله‏:‏ ‏"‏يتبعان ما في بطون النساء‏"‏ أي يسقطان‏.‏
قوله‏:‏ ‏"‏وذا الطفيتين‏"‏ هو بضم الطاء المهملة وإسكان الفاء وهما الخطان الأبيضان على ظهر الحية وأصل الطفية خوصة المقل وجمعها طفي شبه الخطين على ظهرها بخوصتي المقل‏.‏
قوله‏:‏ ‏"‏يخطفان البصر‏"‏ أي يطمسانه بمجرد نظرهما إليه لخاصية جعلها اللّه تعالى في بصرهما إذا وقع على بصر الإنسان‏.‏
قال النووي‏:‏ قال العلماء وفي الحيات نوع يسمى الناظر إذا وقع بصره على عين إنسان مات من ساعته‏.‏
قوله‏:‏ ‏"‏فحرجوا عليهن ثلاثًا‏"‏ بحاء مهملة ثم راء مشددة ثم جيم والمراد به

ص -127- الإنذار‏.‏
قال المازري والقاضي‏:‏ لا تقتلوا حيات مدينة النبي صلى اللّه عليه وآله وسلم إلا بإنذار كما جاء في هذه الأحاديث فإذا أنذرها ولم تنصرف قتلها وأما حيات غير المدينة في جميع الأرض والبيوت والدور فيندب قتلها من غير إنذار لعموم الأحاديث الصحيحة في الأمر بقتلها ففي الصحيح بلفظ‏:‏ ‏"‏اقتلوا الحيات‏"‏ ومن ذلك حديث الخمس الفواسق المذكورة في أول الباب‏.‏
وفي حديث الحية الخارجة بمنى أن النبي صلى اللّه عليه وآله وسلم أمر بقتلها ولم يذكر إنذارًا ولا نقل أنهم أنذروها فأخذ بهذه الأحاديث في استحباب قتل الحيات مطلقًا وخصت المدينة بالإنذار للحديث الوارد فيها وسببه ما صرح به في صحيح مسلم وغيره أنه أسلم طائفة من الجن بها وذهبت طائفة من العلماء إلى عموم النهي في حيات البيوت بكل بلد حتى تنذر‏.‏
وأما ما ليس في البيوت فيقتل من غير إنذار قال مالك يقتل ما وجد منها في المساجد قال القاضي‏:‏ وقال بعض العلماء الأمر بقتل الحيات مطلقًا مخصوص بالنهي عن حيات البيوت إلا الأبتر وذا الطفيتين فإنه يقتل على كل حال سواء كان في البيوت أم غيرها وإلا ما ظهر منها بعد الإنذار قالوا ويخص من النهي عن قتل حيات البيوت إلا الأبتر وذا الطفيتين اهـ وهذا هو الذي يقتضيه العمل الأصولي في مثل أحاديث الباب فالمصير إليه أرجح‏.‏
وأما صفة الاستئذان فقال القاضي روى ابن حبيب عن النبي صلى اللّه عليه وآله وسلم أنه يقول أنشدكن بالعهد الذي أخذ عليكن سليمان بن داود أن تؤذننا وأن تظهرن لنا وقال مالك يكفيه أن يقول أحرج عليك باللّه واليوم الآخر أن تبدو لنا ولا تؤذننا ولعل مالكًا أخذ لفظ التحريج من لفظ الحديث المذكور‏.‏ وتبويب المصنف في هذا الباب فيه إشارة إلى أن الأمر بالقتل والنهي عنه من أصول التحريم‏.‏
قال المهدي في البحر‏:‏ أصول التحريم إما نص الكتاب أو السنة أو الأمر بقتله كالخمسة وما ضر من غيرها فمقيس عليها أو النهي عن قتله كالهدهد والخطاف والنحلة والنملة والصرد أو استخباث العرب إياه كالخنفساء والضفدع والعظاية والوزغ والحرباء والجعلان وكالذباب والبعوض والزنبور والقمل والكتان والنامس والبق والبرغوث لقوله تعالى ‏{وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}‏ وهي مستخبثة عندهم والقرآن نزل بلغتهم فكان استخباثهم طريق تحريم فإن استخبثه البعض اعتبر الأكثر والعبرة باستطابة أهل السعة لا ذوي الفاقة اهـ‏.‏
والحاصل أن الآيات القرآنية والأحاديث الصحيحة المذكورة في أول الكتاب وغيرها قد دلت على أن الأصل الحل وأن التحريم لا يثبت إلا إذا ثبت الناقل عن الأصل المعلوم وهو أحد الأمور المذكورة فما لم يرد فيه ناقل صحيح فالحكم بحله هو الحق كائنًا ما كان وكذلك إذا حصل التردد فالمتوجه الحكم بالحل لأن الناقل غير موجود مع التردد ومما يؤيد أصالة الحل بالأدلة الخاصة استصحاب البراءة الأصلية‏.‏

ص -128- إلا كلب صيد أو زرع أو ماشية انتقص من أجره كل يوم قيراط‏"‏‏.‏ رواه الجماعة‏.‏
2 - وعن سفيان بن أبي زهير قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ من اقتنى كلبًا لا يغني عنه زرعًا ولا ضرعًا نقص من عمله كل يوم قيراط‏"‏‏.‏ متفق عليه‏.‏
3 - وعن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أمر بقتل الكلاب إلا كلب صيد أو كلب ماشية‏"‏‏.‏
رواه مسلم والنسائي وابن ماجه والترمذي وصححه‏.‏
4 - وعن عبد اللّه بن المغفل قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لولا أن الكلاب أمة من الأمم لأمرت بقتلها فاقتلوا منها الأسود البهيم‏"‏‏.‏ رواه الخمسة وصححه الترمذي‏.‏
5 - وعن جابر قال‏:‏ ‏"‏أمرنا رسول اللّه صلى اللّه عليه وآله وسلم بقتل كل الكلاب حتى أن المرأة تقدم من البادية بكلبها فنقتله ثم نهى رسول اللّه صلى اللّه عليه وآله وسلم عن قتلها وقال‏:‏ عليكم بالأسود البهيم ذي النقطتين فإنه شيطان‏"‏‏.‏ رواه أحمد ومسلم‏.‏
- قوله‏:‏ ‏"‏أو زرع‏"‏ زيادة الزرع أنكرها ابن عمر كما في صحيح مسلم أنه قيل لابن عمر إن أبا هريرة يقول أو كلب زرع فقال ابن عمر‏:‏ إن لأبي هريرة زرعًا ويقال إن ابن عمر أراد بذلك أن سبب حفظ أبي هريرة لهذه الرواية أنه صاحب زرع دونه ومن كان مشتغلًا بشيء احتاج إلى تعرف أحكامه وهذا هو الذي ينبغي حمل الكلام عليه‏.‏
وفي صحيح مسلم أيضًا قال سالم وكان أبو هريرة يقول أو كلب حرث وكان صاحب حرث‏.‏ وقد وافق أبا هريرة على ذكر الزرع سفيان بن أبي زهير وعبد اللّه بن المغفل‏.‏
قوله‏:‏ ‏"‏أو ماشية‏"‏ أو للتنويع لا للترديد وهو ما يتخذ من الكلاب لحفظ الماشية عند رعيها‏.‏ والمراد بقوله ولا ضرعًا الماشية أيضًا‏.‏ قوله‏:‏ ‏"‏وقال عليكم بالأسود البهيم‏"‏ أي الخالص السواد والنقطتان هما الكائنتان فوق العينين‏.‏
قال ابن عبد البر‏:‏ في هذه الأحاديث إباحة اتخاذ الكلب للصيد والماشية وكذلك للزرع لأنها زيادة حافظ وكراهة اتخاذها لغير ذلك إلا أنه يدخل في معنى الصيد وغيره مما ذكر اتخاذها لجلب المنافع ودفع المضار قياسًا فتمحض كراهة اتخاذها لغير حاجة لما فيه من ترويع الناس وامتناع دخول الملائكة إلى البيت الذي الكلاب فيه‏.‏ والمراد بقوله‏:‏ ‏"‏نقص من عمله‏"‏ أي من أجر عمله‏.‏
وقد استدل بهذا على جواز اتخاذها لغير ما ذكر وأنه ليس بمحرم لأن ما كان اتخاذه محرمًا امتنع اتخاذه على كل حال

ص -129- سواء نقص الأجر أم لا‏.‏ فدل ذلك على أن اتخاذها مكروه لا حرام‏.‏
قال ابن عبد البر أيضًا‏:‏ ووجه الحديث عندي أن المعاني المتعبد بها في الكلاب من غسل الإناء سبعًا لا يكاد يقوم بها المكلف ولا يتحفظ منها فربما دخل عليه باتخاذها ما ينقص أجره من ذلك‏.‏
وروي أن المنصور باللّه سأل عمرو بن عبيد عن سبب هذا الحديث فلم يعرفه فقال المنصور‏:‏ لأنه ينبح الضيف ويروع السائل اهـ‏.‏
قال في الفتح‏:‏ وما ادعاه من عدم التحريم واستدل له بما ذكره ليس بلازم بل يحتمل أن تكون العقوبة تقع بعدم التوفيق للعمل بمقدار قيراط مما كان يعمله من الخير لو لم يتخذ كلبًا ويحتمل أن يكون الاتخاذ حرامًا‏.‏ والمراد بالنقص إذًا الإثم الحاصل باتخاذه يوازن قدر قيراط أو قيراطين من أجر فينتقص من ثواب عمل المتخذ قدر ما يترتب عليه من الإثم باتخاذه وهو قيراط أو قيراطان‏.‏
وقيل سبب النقصان امتناع الملائكة من دخول بيته أو ما يلحق المارين من الأذى أو لأن بعضها شياطين أو عقوبة لمخالفة النهي أو لولوغها في الأواني عند غفلة صاحبها فربما ينجس الطاهر منها فإذا استعمل في العبادة لم يقع موقع الطاهر‏.‏
وقال ابن التين‏:‏ المراد أنه لو لم يتخذه لكان عمله كاملا فإذا اقتناه نقص من ذلك العمل ولا يجوز أن ينقص من عمل مضى وإنما أراد أنه ليس في الكمال كعمل من لم يتخذ اهـ‏.‏
قال في الفتح‏:‏ وما ادعاه من عدم الجواز منازع فيه‏.‏ فقد حكى الروياني في البحر اختلافًا في الأجر هل ينقص من العمل الماضي أو المستقبل وفي محل نقصان القيراطين خلاف‏:‏ فقيل من عمل النهار قيراط ومن عمل الليل آخر‏.‏ وقيل من الفرض قيراط ومن النفل آخر‏.‏
واختلفوا في اختلاف الروايتين في القيراطين كما في صحيح البخاري والقيراط كما في أحاديث الباب‏.‏ فقيل الحكم للزائد لكونه حفظ ما لم يحفظ الآخر أو أنه صلى اللّه عليه وآله وسلم أخبر أولًا بنقص قيراط واحد فسمعه الراوي الأول ثم أخبر ثانيًا بنقص قيراطين زيادة في التأكيد والتنفير من ذلك فسمع الراوي الثاني‏.‏
وقيل ينزل على حالين فنقص القيراطين باعتبار كثرة الأضرار باتخاذها ونقص القيراط باعتبار قلته وقيل يختص نقص القيراطين بمن اتخذها بالمدينة الشريفة خاصة والقيراط بما عداها وقيل غير ذلك‏.‏
واختلف في القيراطين المذكورين هنا هل هما كالقيراطين المذكورين في الصلاة على الجنازة وإتباعها فقيل بالتسوية‏.‏ وقيل اللذان في الجنازة من باب الفضل واللذان هنا من باب العقوبة وباب الفضل أوسع من غيره والأصح عند الشافعية إباحة اتخاذ الكلب لحفظ الدروب إلحاقًا للمنصوص بما في معناه كما أشار إليه ابن عبد البر واتفقوا على أن المأذون في اتخاذه ما لم يحصل الاتفاق على قتله وهو الكلب العقور‏.‏ وأما غير العقور فقد اختلف هل يجوز قتله مطلقًا أم لا‏.‏
واستدل ـ بأحاديث الباب ـ على طهارة الكلب المأذون باتخاذه لأن في ملابسته مع الاحتراز عنه مشقة شديدة فالإذن باتخاذه إذن بمكملات مقصوده كما أن المنع من اتخاذه مناسب للمنع منه وهو استدلال قوي كما قال الحافظ لا يعارضه إلا عموم الخبر في الأمر بغسل ما ولغ فيه الكلب من غير تفصيل وتخصيص العموم غير مستنكر إذا سوغه الدليل‏.‏

ص -130- باب ما جاء في صيد الكلب المعلم والبازي ونحوهما
1 - عن أبي ثعلبة الخشني قال‏:‏ ‏"‏قلت يا رسول اللّه إنا بأرض صيد أصيد بقوسي وبكلبي المعلم وبكلبي الذي ليس بمعلم فما يصلح لي فقال‏:‏ ما صدت بقوسك فذكرت اسم اللّه عليه فكل وما صدت بكلبك المعلم فذكرت اسم اللّه عليه فكل وما صدت بكلبك غير المعلم فأدركت ذكاته فكل‏"‏‏.‏
2 - وعن عدي بن حاتم قال‏:‏ ‏"‏قلت يا رسول اللّه صلى اللّه عليه وآله وسلم إني أرسل الكلاب المعلمة فيمسكن عليَّ وأذكر اسم اللّه قال‏:‏ إذا أرسلت كلبك المعلم وذكرت اسم اللّه عليه فكل ما أمسك عليك قلت‏:‏ وإن قتلن قال‏:‏ وإن قتلن ما لم يشركها كلب ليس معها قلت له‏:‏ فإني أرمي بالمعراض الصيد فأصيد قال‏:‏ إذا رميت بالمعراض فخزق فكله وإن أصابه بعرضه فلا تأكله‏"‏‏.‏ وفي رواية‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إذا أرسلت كلبك فاذكر اسم اللّه فإن أمسك عليك فأدركته حيًا فاذبحه وإن أدركته قد قتل ولم يأكل منه فكله فإن أخذ الكلب ذكاة‏"‏‏.‏ متفق عليهن‏.‏ وهو دليل على الإباحة سواء قتله الكلب جرحًا أو خنقًا‏.‏
3 - وعن عدي بن حاتم‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ما علمت من كلب أو باز ثم أرسلته وذكرت اسم اللّه عليه فكل ما أمسك عليك قلت‏:‏ وإن قتل قال‏:‏ وإن قتل ولم يأكل منه شيئًا فإنما أمسكه عليك‏"‏‏.‏
رواه أحمد وأبو داود‏.‏
- حديث عدي بن حاتم الآخر أخرجه أيضًا البيهقي وهو من رواية مجالد عن الشعبي عنه قال البيهقي تفرد مجالد بذكر الباز فيه وخالف الحفاظ‏.‏ قوله‏:‏ ‏"‏ما صدت بقوسك‏"‏ سيأتي الكلام عن الصيد بالقوس‏.‏
قوله‏:‏ ‏"‏وما صدت بكلبك المعلم‏"‏ المراد بالمعلم الذي إذا أغراه صاحبه على الصيد طلبه وإذا زجره انزجر وإذا أخذ الصيد حبسه على صاحبه وفي اشتراط الثالث خلاف‏.‏ واختلف متى يعلم ذلك منها فقال البغوي في التهذيب‏:‏ أقله ثلاث مرات وعن أبي حنيفة وأحمد‏:‏ يكفي مرتين‏.‏ وقال الرافعي‏:‏ لا تقدير لاضطراب العرف واختلاف طباع الجوارح فصار المرجع إلى العرف‏.‏ قوله‏:‏ ‏"‏فذكرت اسم اللّه عليه‏"‏ فيه اشتراط التسمية وسيأتي الكلام عليه‏.‏
ـ وأحاديث الباب ـ تدل على إباحة الصيد بالكلاب المعلمة وإليه ذهب الجمهور من غير تقييد واستثنى أحمد وإسحاق

ص -131- الأسود وقالا لا يحل الصيد به لأنه شيطان‏.‏ ونقل عن الحسن وإبراهيم وقتادة نحو ذلك‏.‏
قوله‏:‏ ‏"‏فكل ما أمسك عليك‏"‏ فيه جواز أكل ما أمسكه الكلب بالشروط المذكورة في الأحاديث وهو مجمع عليه‏.‏
قوله‏:‏ ‏"‏ما لم يشركها كلب ليس معها‏"‏ فيه دليل على أنه لا يحل أكل ما يشاركه كلب آخر في اصطياده ومحله ما إذا استرسل بنفسه أو أرسله من ليس من أهل الذكاة فإن تحقق أنه أرسله من هو من أهل الذكاة حل ثم ينظر فإن كان إرسالهما معًا فهو لهما وإلا فللأول ويؤخذ ذلك من التعليل في قوله ‏"‏فإنما سميت على كلبك ولم تسم على غيره‏"‏ فإنه يفهم منه أن المرسل لو سمى على الكلب لحل ووقع في رواية بيان عن الشعبي وإن خالطها كلاب من غيرها فلا تأكل فيؤخذ منه أنه لو وجده حيًا وفيه حياة مستقرة فذكاه حل لأن الاعتماد في الإباحة على التذكية لا على إمساك الكلب ويؤيده ما في حديث الباب‏:‏ ‏"‏وما صدت بكلبك غير المعلم فأدركت ذكاته فكل‏"‏‏.‏
قوله‏:‏ ‏"‏بالمعراض‏"‏ بكسر الميم وسكون المهملة وآخره معجمة‏.‏ قال الخليل وتبعه جماعة‏:‏ هو سهم لا ريش له ولا نصل‏.‏ وقال ابن دريد وتبعه ابن سيده‏:‏ هو سهم طويل له أربع قذذ رقاق فإذا رمي به اعترض‏.‏ وقال الخطابي‏:‏ المعراض نصل عريض له ثقل ورزانة وقيل عود رقيق الطرفين غليظ الوسط وقيل خشبة ثقيلة آخرها عصا محدد رأسها وقد لا يحدد وقوى هذا الأخير النووي تبعًا لعياض‏.‏ وقال القرطبي‏:‏ إنه المشهور وقال ابن التين‏:‏ المعراض عصا في طرفها حديدة يرمي بها الصائد فما أصاب بحده فهو ذكي فيؤكل وما أصاب بغير حده فهو وقيذ‏.‏
قوله‏:‏ ‏"‏فخزق‏"‏ بفتح الخاء المعجمة والزاي بعدها قاف أي نفذ يقال سهم خازق أي نافذ ويقال بالسين المهملة بدل الزاي وقيل الخزق بالزاي وقد تبدل سينًا الخدش‏.‏
قال في الفتح‏:‏ وحاصله أن السهم وما في معناه إذا أصاب الصيد حل وكانت تلك ذكاته وإذا أصاب بعرضه لم يحل لأنه في معنى الخشبة الثقيلة أو الحجر ونحو ذلك من المثقل‏.‏
قوله‏:‏ ‏"‏بعرضه‏"‏ بفتح العين المهملة أي بغير طرفه المحدد وهو حجة للجمهور في التفصيل المذكور وعن الأوزاعي وغيره من فقهاء الشام يحل مطلقًا وسيأتي لهذا زيادة بسط إن شاء اللّه‏.‏
قوله‏:‏ ‏"‏ولم يأكل منه‏"‏ فيه دليل على تحريم ما أكل منه الكلب من الصيد ولو كان الكلب معلمًا وقد علل في الحديث بالخوف من أنه إنما أمسك على نفسه وهذا قول الجمهور وقال مالك وهو قول الشافعي في القديم ونقل عن بعض الصحابة أنه يحل‏.‏
واحتجوا بما ورد في حديث عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن أعرابيًا يقال له أبو ثعلبة قال‏:‏ يا رسول اللّه إن لي كلابًا مكلبة فأفتني في صيدها فقال‏:‏ كل مما أمسك عليك وإن أكل منه‏"‏ أخرجه أبو داود قال الحافظ‏:‏ ولا بأس بإسناده وسيأتي هذا الحديث في الباب الذي بعد هذا‏.‏
قال‏:‏ وسلك الناس في الجمع بين الحديثين طرقًا منها للقائلين بالتحريم الأولى حمل حديث الأعرابي على ما إذا قتله وخلاه ثم عاد فأكل منه والثانية الترجيح‏.‏ فرواية عدي في الصحيحين ورواية الأعرابي في غير الصحيحين ومختلف في تضعيفها وأيضًا فرواية عدي صريحة مقرونة بالتعليل المناسب للتحريم وهو خوف الإمساك على نفسه متأيدة

ص -132- بأن الأصل في الميتة التحريم فإذا شككنا في السبب المبيح رجعنا إلى الأصل ولظاهر القرآن أيضًا وهو قوله تعالى ‏{فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ‏}‏ فإن مقتضاه أن الذي تمسكه من غير إرسال لا يباح ويتقوى أيضًا بالشواهد من حديث ابن عباس عند أحمد‏:‏ ‏"‏إذا أرسلت الكلب فأكل الصيد فلا تأكل فإنما أمسك على نفسه فإذا أرسلته فقتله ولم يأكل فكل فإنما أمسك على صاحبه‏"‏ وأخرجه البزار من وجه آخر عن ابن عباس وابن أبي شيبة من حديث أبي رافع نحوه بمعناه ولو كان مجرد الإمساك كافيًا لما احتيج إلى زيادة عليكم في الآية وأما القائلون بالإباحة فحملوا حديث عدي على كراهة التنزيه وحديث الأعرابي على بيان الجواز قال بعضهم‏:‏ ومناسبة ذلك أن عديًا كان موسرًا فاختير له الحمل على الأولى بخلاف أبي ثعلبة فإنه كان بعكسه ولا يخفى ضعف هذا التمسك مع التصريح بالتعليل في الحديث لخوف الإمساك على نفسه‏.‏
وقال ابن التين‏:‏ قال بعض أصحابنا هو عام فيحمل على الذي أدركه ميتًا من شدة العدو أو من الصدمة فأكل منه لأنه صار على صفة لا يتعلق بها الإرسال والإمساك على صاحبه‏.‏
قال‏:‏ ويحتمل أن يكون معنى قوله فإن أكل فلا تأكل أن لا يوجد منه غير الأكل دون إرسال الصائد له وتكون هذه الجملة مقطوعة عما قبلها ولا يخفى تعسف هذا وبعده وقال ابن القصار‏:‏ مجرد إرسالنا الكلب إمساك علينا لأن الكلب لا نية له وإنما يتصيد بالتعلم فإذا كان الاعتبار بأن يمسك علينا أو على نفسه واختلف الحكم في ذلك وجب أن يتميز ذلك بنية من له نية وهو مرسله فإذا أرسله فقد أمسك عليه وإذا لم يرسله فلم يمسك عليه كذا قال ولا يخفى بعده ومصادمته لسياق الحديث‏.‏
وقد قال الجمهور إن معنى قوله أمسكن عليكم صدن لكم وقد جعل الشارع أكله منه علامة على أنه أمسك لنفسه لا لصاحبه فلا يعدل عن ذلك وقد وقع في رواية لابن أبي شيبة‏:‏ إن شرب من دمه فلا تأكل فإنه لم يعلم ما علمته‏.‏ وفي هذا إشارة إلى أنه إذا شرع في أكله دل على أنه ليس يعلم التعليم المشترط وسلك بعض المالكية الترجيح فقال هذه القطعة ذكرها الشعبي ولم يذكرها همام وعارضها حديث الأعرابي المعروف بأبي ثعلبة‏.‏
قال الحافظ‏:‏ وهذا ترجيح مردود لما تقدم وتمسك بعضهم بأن الإجماع على جواز أكله إذا أخذه الكلب بفيه وهم بأكله فأدركه قبل أن يأكل منه يدل على أنه يحل ما أكل منه لأن تناوله بفيه وشروعه في أكله مثل الأكل في أن كل واحد منهما يدل على أنه إنما أمسكه على نفسه‏.‏
قوله‏:‏ ‏"‏فإن أخذ الكلب ذكاة‏"‏ فيه دليل على أن إمساك الكلب للصيد بمنزلة التذكية إذا لم يدركه الصائد إلا بعد الموت لا إذا أدركه قبل الموت فالتذكية واجبة لقوله في الحديث فإن أدركته حيًا فاذبحه‏.‏
قوله‏:‏ ‏"‏فكل ما أمسك عليك‏"‏ استدل به على أنه لو أرسل كلبه على صيد فاصطاد غيره حل للعموم الذي في قوله‏:‏ ‏"‏ما أمسك عليك‏"‏ وهذا قول الجمهور وقال مالك لا يحل وهو رواية البويطي عن الشافعي‏.

ص -133- باب ما جاء فيما إذا أكل الكلب من الصيد
1 - عن عدي بن حاتم‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا أرسلت كلابك المعلمة وذكرت اسم اللّه فكل مما أمسكن عليك إلا أن يأكل الكلب فلا تأكل فإني أخاف أن يكون إنما أمسك على نفسه‏"‏‏.‏ متفق عليه‏.‏
2 - وعن إبراهيم عن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا أرسلت الكلب فأكل من الصيد فلا تأكل فإنما أمسكه على نفسه فإذا أرسلته فقتل ولم يأكل فكل فإنما أمسكه على صاحبه‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن أبي ثعلبة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم في صيد الكلب‏:‏ إذا أرسلت كلبك وذكرت اسم اللّه فكل وإن أكل منه وكل ما ردت عليك يدك‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن عبد اللّه بن عمرو‏:‏ ‏"‏أن أبا ثعلبة الخشني قال‏:‏ يا رسول اللّه إن لي كلابًا مكلبة فأفتني في صيدها قال‏:‏ إن كانت لك كلاب مكلبة فكل مما أمسكت عليك فقال‏:‏ يا رسول اللّه ذكي وغير ذكي قال‏:‏ ذكي وغير ذكي قال‏:‏ وإن أكل منه قال‏:‏ وإن أكل منه قال‏:‏ يا رسول اللّه أفتني في قوسي قال‏:‏ كل مما أمسك عليك قوسك قال‏:‏ ذكي وغير ذكي قال‏:‏ ذكي وغير ذكي قال‏:‏ فإن تغيب عني قال‏:‏ وإن تغيب عنك ما لم يصل يعني يتغير أو تجد فيه أثر غير سهمك‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
- حديث ابن عباس قد تقدم في الباب الذي قبل هذا ذكر طرقه وما يشهد له‏.‏
وحديث أبي ثعلبة الأول قد تقدم أن الحافظ قال لا بأس بإسناده انتهى‏.‏ وفي إسناده داود بن عمرو الأودي الدمشقي عامل واسط‏.‏ قال أحمد بن عبد اللّه العجلي‏:‏ ليس بالقوي وقال أبو زرعة الرازي‏:‏ هو شيخ وقال يحيى بن معين‏:‏ ثقة وقال أبو زرعة‏:‏ لا بأس به وقال ابن عدي‏:‏ لا أرى برواياته بأسًا‏.‏
قال ابن كثير‏:‏ وقد طعن في حديث أبي ثعلبة وأجيب بأنه صحيح لا شك فيه على أنه قد روى الثوري عن سماك بن حرب عن عدي عنه صلى اللّه عليه وآله وسلم مثل حديث أبي ثعلبة إذا كان الكلب ضاريًا وروى عبد الملك بن حبيب حدثنا أسد بن موسى عم أبي زائدة عن الشعبي عن عدي بمثله فوجب حمل حديث عدي يعني على نحو ما تقدم في حديث الباب الأول‏.‏
وحديث أبي ثعلبة الثاني أخرجه أيضًا النسائي وابن ماجه وأعله البيهقي وقد تقدم الكلام على حديث ابن عمرو بن شعيب عن أبيه

ص -134- عن جده‏.‏ قوله‏:‏ ‏"‏إلا أن يأكل الكلب فلا تأكل‏"‏ قد تقدم البحث عن هذا وما عارضه من حديث أبي ثعلبة المذكور مبسوطًا في الباب الذي قبل هذا فليرجع إليه‏.‏
قوله‏:‏ ‏"‏وكل ما ردت عليه يدك‏"‏ أي كُل كلَّ ما صدته بيدك لا بشيء من الجوارح ونحوها‏.‏
قوله‏:‏ ‏"‏كلابًا مكلبة‏"‏ يحتمل أن يكون مشتقًا من الكلب بسكون اللام اسم العين فيكون حجة لمن خص ما صاده الكلب بالحل إذا وجد ميتًا دون ما عداه من الجوارح كما قيل في قوله تعالى ‏{مُكَلِّبِينَ‏}‏ ويحتمل أن يكون مشتقًا من الكلب بفتح العين وهو مصدر بمعنى التكليب وهو التضرية ويقوي هذا عموم قوله من الجوارح مكلبين فإن الجوارح المراد بها الكواسب على أهلها وهو عام‏.‏
قوله‏:‏ ‏"‏ذكي وغير ذكي‏"‏ فيه دليل على أنه يحل ما وجد ميتًا من صيد الكلاب المعلمة وهو مجمع عليه فيما عدا الكلب الأسود كما تقدم‏.‏ واختلف العلماء فيما عداه من السباع كالفهد والنمر وغيرهما وكذلك الطيور فذهب مالك إلى أنها مثل الكلاب وحكاه ابن شعبان عن فقهاء الأمصار وهو مروي عن ابن عباس وقال جماعة ومنهم مجاهد لا يحل ما صادوه غير الكلب إلا بشرط إدراك ذكاته وبعضهم خص البازي بحل ما قتله لحديث ابن عباس المتقدم في الباب الأول‏.‏ قوله‏:‏ ‏"‏وإن تغيب عنك‏"‏ سيأتي الكلام عليه‏.‏ قوله‏:‏ ‏"‏ما لم يصل‏"‏ بفتح حرف المضارعة وكسر الصاد المهملة وتشديد اللام أي يتغير‏.‏ قوله‏:‏ ‏"‏أو تجد فيه أثر غير سهمك‏"‏ سيأتي أيضًا الكلام عليه إن شاء اللّه تعالى‏.

باب وجوب التسمية
1 - عن عدي بن حاتم قال‏:‏ ‏"‏قلت يا رسول اللّه إني أرسل كلبي وأسمي قال‏:‏ إن أرسلت كلبك وسميت فأخذ فقتل فكل وإن أكل منه فلا تأكل فإنما أمسك على نفسه قلت إني أرسل كلبي أجد معه كلبًا آخر لا أدري أيهما أخذه قال‏:‏ فلا تأكل فإنما سميت على كلبك ولم تسم على غيره‏"‏‏.‏
2 - وفي رواية‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إذا أرسلت كلبك فاذكر اسم اللّه فإن وجدت مع كلبك كلبًا غيره وقد قتل فلا تأكل فإنك لا تدري أيهما قتله‏"‏‏.‏ متفق عليهما وهو دليل على أنه إذا أوحاه أحدهما وعلم بعينه فالحكم له لأنه قد علم أنه قاتله‏.‏
- قوله‏:‏ ‏"‏وسميت‏"‏ استدل به على مشروعية التسمية وهو مجمع على ذلك إنما الخلاف في كونها شرطًا في حل الأكل فذهب أبو حنيفة وأصحابه وأحمد وإليه ذهبت القاسمية والناصر والثوري والحسن بن صالح إلى أنها شرط وذهب ابن عباس وأبو هريرة وطاوس والشافعي وهو مروي عن مالك وأحمد إلى أنها سنة فمن تركها عندهم عمدًا أو سهوًا لم يقدح في حل الأكل‏.‏

ص -135- ومن أدلة القائلين بأن التسمية شرط قوله تعالى ‏{وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}‏ فهذه الآية فيها النهي عن أكل ما لم يسم عليه‏.‏
وفي حديث الباب إيقاف الإذن في الأكل عليها والمعلق بالوصف ينتفي عند انتفائه عند من يقول بالمفهوم والشرط أقوى من الوصف ويتأكد القول بالوجوب بأن الأصل تحريم الميتة وما أذن فيه منها تراعى صفته فالمسمى عليها وافق الوصف وغير المسمى باق على أصل التحريم‏.‏ واختلفوا إذا تركها ناسيًا فعند أبي حنيفة ومالك والثوري وجماهير العلماء ومنهم القاسمية والناصر أن الشرطية إنما هي في حق الذاكر فيجوز أكل ما تركت التسمية عليه سهوًا لا عمدًا وذهب داود والشعبي وهو مروي عن مالك وأبي ثور أنها شرط مطلقًا لأن الأدلة لم تفصل واختلف الأولون في العمد هل يحرم الصيد ونحوه أم يكره‏.‏ فعند الحنفية يحرم‏.‏ وعند الشافعية في العمد ثلاثة أوجه أصحها يكره الأكل وقيل خلاف الأولى وقيل يأثم بالترك ولا يحرم الأكل والمشهور عن أحمد التفرقة بين الصيد والذبيحة فذهب في الذبيحة إلى هذا القول الثالث‏.‏ وحجة القائلين بعدم وجوب التسمية مطلقًا ما سيأتي في باب الذبح إن شاء اللّه تعالى‏.‏
قوله‏:‏ ‏"‏فإن وجدت مع كلبك‏"‏ الخ فيه دليل على أن من وجد الصيد ميتًا ومع كلبه كلب آخر وحصل اللبس عليه أيهما القاتل له أنه لا يحل الصيد لأنه لم يسم إلا على كلبه بخلاف ما لو وجده حيًا فإنه يذكيه ويحل أكله بالتذكية‏.‏ وسيأتي الخلاف في الصيد إذا غاب وسبب الاختلاف حصول اللبس المذكور هنا‏.‏
قوله‏:‏ ‏"‏على أنه أوحاه‏"‏ بالحاء المهملة بمعنى أنهاه إلى حركة المذبوح وليس لأوجاه بالجيم هنا معنى‏.‏

باب الصيد بالقوس وحكم الرمية إذا غابت أو وقعت في ماء
1 - عن عدي قال‏:‏ ‏"‏قلت يا رسول اللّه إنا قوم نرمي فما يحل لنا قال‏:‏ يحل لكم ما ذكيتم وما ذكرتم اسم اللّه عليه وخزقتكم فكلوا منه‏"‏‏.‏ رواه أحمد وهو دليل على أن ما قتله السهم بثقله لا يحل‏.‏
2 - وعن أبي ثعلبة الخشني‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا رميت سهمك فغاب ثلاثة أيام وأدركته فكله ما لم ينتن‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والنسائي‏.‏
3 - وعن عدي بن حاتم قال‏:‏ ‏"‏سألت رسول اللّه صلى اللّه عليه وآله وسلم عن الصيد قال‏:‏ إذا رميت سهمك فاذكر اسم اللّه فإن وجدته قد قتل فكل إلا أن تجده قد وقع في ماء فإنك لا تدري الماء قتله أو سهمك‏"‏‏.‏ متفق عليه وهو دليل على أن السهم إذا أوحاه أبيح لأنه قد علم أن سهمه قتله‏.‏
4 - وعن عدي‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا رميت الصيد فوجدته

ص -136- بعد يوم أو يومين ليس به إلا أثر سهمك فكل وإن وقع في الماء فلا تأكل‏"‏‏.‏ رواه أحمد والبخاري‏.‏
وفي رواية‏:‏ ‏"‏إذا رميت سهمك فاذكر اسم اللّه فإن غاب عنك يومًا فلم تجد فيه إلا أثر سهمك فكل إن شئت وإن وجدته غريقًا في الماء فلا تأكل‏"‏ رواه مسلم والنسائي‏.‏
وفي رواية‏:‏ ‏"‏أنه قال للنبي صلى اللّه عليه وآله وسلم‏:‏ إنا نرمي الصيد فنقتفي أثره اليومين والثلاثة ثم نجده ميتًا وفيه سهمه قال‏:‏ يأكل إن شاء‏"‏ رواه البخاري‏.‏
5 - وفي رواية‏:‏ ‏"‏قال‏:‏ سألت رسول اللّه صلى اللّه عليه وآله وسلم قلت إن أرضنا أرض صيد فيرمي أحدنا الصيد فيغيب عنه ليلة أو ليلتين فيجده وفيه سهمه قال‏:‏ إذا وجدت سهمك ولم تجد فيه أثر غيره وعلمت أن سهمك قتله فكله‏"‏‏.‏ رواه أحمد والنسائي‏.‏
6 - وفي رواية‏:‏ ‏"‏قال‏:‏ قلت يا رسول اللّه أرمي الصيد فأجد فيه سهمي من الغد قال‏:‏ إذا علمت أن سهمك قتله ولم تر فيه أثر سبع فكل‏"‏‏.‏ رواه الترمذي وصححه‏.‏
- حديث عدي الأول له طرق هذه أحدها وقد تقدم بعضها والرواية الأخرى من حديث عدي أخرجها أيضًا أبو داود‏.‏
قوله‏:‏ ‏"‏يحل لكم ما ذكيتم وما ذكرتم اسم اللّه عليه‏"‏ فيه دليل على أن التسمية واجبة لتعليق الحل عليها وقد تقدم الخلاف في ذلك وسيأتي له مزيد‏.‏
قوله‏:‏ ‏"‏فكله ما لم ينتن‏"‏ جعل الغاية أن ينتن الصيد فلو وجده في دونها مثلا بعد ثلاث ولم ينتن حل فلو وجده دونها وقد أنتن فلا هذا ظاهر الحديث‏.‏ وأجاب النووي بأن النهي عن أكله إذا أنتن للتنزيه وظاهر الحديث التحريم ولكنه سيأتي في باب ما جاء في السمك أن الجيش أكلوا من الحوت التي ألقاها البحر نصف شهر وأهدوا عند قدومهم للنبي صلى اللّه عليه وآله وسلم منه فأكله واللحم لا يبقى في الغالب مثل هذه المدة بلا نتن لا سيما في الحجاز مع شدة الحر فلعل هذا الحديث هو الذي استدل به النووي على كراهة التنزيه ولكنه يحتمل أن يكونوا ملحوه وقددوه فلم يدخله النتن‏.‏ وقد حرمت المالكية المنتن مطلقًا وهو الظاهر‏.‏
قوله‏:‏ ‏"‏إلا أن تجده وقع في ماء‏"‏ وجهه أنه يحصل حينئذ التردد هل قتله السهم أو الغرق في الماء فلو تحقق أن السهم أصابه فمات فلم يقع في الماء إلا بعد أن قتله السهم حل أكله‏.‏
قال النووي في شرح مسلم‏:‏ إذا وجد الصيد في الماء غريقًا حرم بالاتفاق انتهى‏.‏
وقد صرح الرافعي بأن محله ما لم ينته الصيد بتلك الجراحة إلى حركة المذبوح فإن انتهى إليها كقطع الحلقوم مثلا فقد تمت ذكاته ويؤيده ما قاله بعد ذلك فإنك لا تدري الماء قتله أو سهمك فدل على أنه إذا علم أن سهمه

ص -137- هو الذي قتله أنه يحل‏.‏ قوله‏:‏ ‏"‏إذا أوحاه‏"‏ قد تقدم ضبطه وتفسيره في الباب الذي قبل هذا‏.‏
قوله‏:‏ ‏"‏ليس به إلا أثر سهمك‏"‏ مفهومه أنه إن وجد فيه أثر غير سهمه لا يؤكل وهو نظير ما تقدم في الكلب من التفصيل فيما إذا خالط الكلب الذي أرسله الصائد كلب آخر لكن التفصيل في مسألة الكلب فيما إذا شارك الكلب في قتله كلب آخر وهنا الأثر الذي يوجد فيه من غير سهم الرامي أعم من أن يكون أثر سهم رام آخر أو غير ذلك من الأسباب القاتلة فلا يحل أكله مع التردد وقد جاءت فيه زيادة كما في الرواية الآخرة في الباب بلفظ‏:‏ ‏"‏ولم تر فيه أثر سبع‏"‏ قال الرافعي‏:‏ يؤخذ منه أنه لو جرحه ثم غاب ثم وجده ميتًا أنه لا يحل وهو ظاهر نص الشافعي في المختصر‏.‏ وقال النووي‏:‏ الحل أصح دليلًا وحكى البيهقي في المعرفة عن الشافعي أنه قال في قول ابن عباس كل ما أصميت ودع ما أنميت معنى ما أصميت ما قتله الكلب وأنت تراه وما أنميت ما غاب عنك مقتله قال وهذا لا يجوز عندي غيره إلا أن يكون جاء عن النبي صلى اللّه عليه وآله وسلم فيه شيء فيسقط كل شيء خلف أمر النبي صلى اللّه عليه وآله وسلم ولا يقوم معه رأي ولا قياس‏.‏
قال البيهقي‏:‏ وقد ثبت الخبر يعني المذكور في الباب فينبغي أن يكون هو قول الشافعي‏.‏
وقد استدل بما في الباب على أن الرمي لو أخر طلب الصيد عقب الرمي إلى أن يجده أنه يحل بالشروط المتقدمة ولا يحتاج إلى استفصال عن سبب غيبته عنه‏.‏
قوله‏:‏ ‏"‏فيقتفي أثره‏"‏ بفاء ثم مثناة تحتية ثم قاف ثم مثناة فوقية ثم فاء‏.‏ أي يتبع قفاه حتى يتمكن منه‏.‏
قوله‏:‏ ‏"‏اليومين والثلاثة‏"‏ فيه زيادة على الرواية التي قبلها وهي قوله‏:‏ ‏"‏بعد يوم أو يومين‏"‏ وفي الرواية الآخرة‏:‏ ‏"‏فيغيب عنه الليلة والليلتين‏"‏‏.‏

باب النهي عن الرمي بالبندق وما في معناه
1 - عن عبد اللّه بن المغفل‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن الخذف وقال إنها لا تصيد صيدًا ولا تنكأ عدوًا ولكنها تكسر السن وتفقأ العين‏"‏‏.‏ متفق عليه‏.‏
2 - وعن عبد اللّه بن عمرو‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من قتل عصفورًا بغير حقه سأله اللّه عنه يوم القيامة قيل يا رسول اللّه وما حقه قال‏:‏ أن تذبحه ولا تأخذ بعنقه فتقطعه‏"‏‏.‏ رواه أحمد والنسائي‏.‏
3 - وعن إبراهيم عن عدي بن حاتم قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا رميت فسميت فخزقت فكل وإن لم تخزق فلا تأكل ولا تأكل من المعراض إلا ما ذكيت ولا تأكل من البندقة إلا ما ذكيت‏"‏‏.‏ رواه أحمد وهو مرسل إبراهيم لم يلق عديًا‏.‏
- حديث عبد اللّه بن عمرو أخرجه أيضًا الحاكم وصححه وأعله ابن القطان بصهيب مولى ابن عباس الراوي عن عبد اللّه فقال لا يعرف حاله وله طريق أخرى عند الشافعي وأحمد والنسائي

ص -138- وابن حبان عن عمرو بن الشريد عن أبيه مرفوعًا‏:‏ ‏"‏من قتل عصفورًا عبثًا عج إلى اللّه يوم القيامة يقول يا رب إن فلانًا قتلني عبثًا ولم يقتلني منفعة‏"‏ وقد تقدم ذكر هذا الحديث‏.‏ وحديث عدي المذكور في الباب وإن كان مرسلا كما ذكره لكن معناه صحيح ثابت عن عدي في الصحيحين كما تقدم‏.‏
قوله‏:‏ ‏"‏نهى عن الخذف‏"‏ بالخاء المعجمة وآخره فاء وهو الرمي بحصاة أو نواة بين سبابتيه أو بين الإبهام والسبابة أو على ظاهر الوسطى وباطن الإبهام وقال ابن فارس‏:‏ خذفت الحصاة رميتها بين إصبعيك وقيل في حصا الخذف أن تجعل الحصاة بين السبابة من اليمنى والإبهام من اليسرى ثم تقذفها بالسبابة من اليمنى‏.‏
وقال ابن سيده‏:‏ خذف بالشيء يخذف قال والمخذفة التي يوضع فيها الحجر ويرمى بها الطير ويطلق على المقلاع أيضًا قاله في الصحاح‏.‏
والمراد بالبندقة المذكورة في ترجمة الباب هي التي تتخذ من الطين وتيبس فيرمى بها‏.‏ قال ابن عمر في المقتولة بالبندقة تلك الموقوذة وكرهه سالم والقاسم ومجاهد وإبراهيم وعطاء والحسن كذا في البخاري وأخرج ابن أبي شيبة عن سالم بن عبد اللّه بن عمر والقاسم بن محمد بن أبي بكر أنهما كانا يكرهان البندقة إلا ما أدركت ذكاته‏.‏
قوله‏:‏ ‏"‏إنها لا تصيد صيدًا‏"‏ قال المهلب‏:‏ أباح اللّه الصيد على صفة فقال ‏{تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ}‏ وليس الرمي بالبندقة ونحوها من ذلك وإنما هو وقيذ وأطلق الشارع أن الخذف لا يصاد به وقد اتفق العلماء إلا من شذ منهم على تحريم أكل ما قتلته البندقة والحجر وإنما كان كذلك لأنه يقتل الصيد بقوة راميه لا بحده كذا في الفتح‏.‏
قوله‏:‏ ‏"‏ولا تنكأ عدوًا‏"‏ قال عياض‏:‏ الرواية بفتح الكاف وبهمزة في آخره وهي لغة والأشهر بكسر الكاف بغير همزة وقال في شرح مسلم‏:‏ لا تنكأ بفتح الكاف مهموزًا وروي لا تنكي بكسر الكاف وسكون التحتانية وهو أوجه لأن المهموز نكأت القرحة وليس هذا موضعه فإنه من النكاية لكن قال في العين‏:‏ نكأه لغة في نكيت فعلى هذا تتوجه هذه الرواية قال‏:‏ ومعناه المبالغ في الأذى‏.‏
وقال ابن سيده‏:‏ نكى العدو نكاية أصاب منه ثم قال نكأت العدو أنكؤهم لغة في نكيتهم فظهر أن الرواية صحيحة ولا معنى لتخطئتها وأغرب ابن التين فلم يعرج على الرواية التي بالهمز أصلا بل شرحه على التي بكسر الكاف بغير همز ثم قال‏:‏ ونكأت القرحة بالهمز‏.‏
قوله‏:‏ ‏"‏ولكنها تكسر السن‏"‏ أي الرمية وأطلق السن ليشمل سن المرمى وغيره من آدمي وغيره‏.‏
قوله‏:‏ ‏"‏وتفقأ العين‏"‏ قد تقدم ضبطه وتفسيره وأطلق العين لما ذكرنا في السن‏.‏
قوله‏:‏ ‏"‏بغير حقه‏"‏ فيه دليل على تحريم قتل العصفور وما شاكله لمجرد العبث وعلى غير الهيئة المذكورة ولأن تعذيب الحيوان قد ورد النهي عنه في غير حديث‏.‏
قوله‏:‏ ‏"‏فخزقت فكل‏"‏ فيه أن الخزق شرط الحل وقد تقدم وكذلك تقدم الكلام عن المعراض‏.‏

باب الذبح وما يجب له وما يستحب
1 - عن الإمام علي بن أبي طالب رضي اللّه عنه‏:‏ ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ لعن اللّه من ذبح لغير اللّه ولعن اللّه من آوى محدثًا ولعن اللّه

ص -139- من لعن والديه ولعن اللّه من غير تخوم الأرض‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
2 - وعن عائشة‏:‏ ‏"‏أن قومًا قالوا يا رسول اللّه إن قومًا يأتوننا باللحم لا ندري أذكر اسم اللّه عليه أم لا فقال‏:‏ سموا عليه أنتم وكلوا وكانوا حديثي عهد بالكفر‏"‏‏.‏ رواه البخاري والنسائي وابن ماجه وهو دليل على أن التصرفات والأفعال تحمل على حال الصحة والسلامة إلى أن يقوم دليل الفساد‏.‏
3 - وعن ابن كعب بن مالك عن أبيه‏:‏ ‏"‏أنه كانت لهم غنم ترعى بسلع فأبصرت جارية لنا بشاة من غنمنا موتا فكسرت حجرًا فذبحتها به فقال لهم‏:‏ لا تأكلوا حتى أسأل النبي صلى اللّه عليه وآله وسلم أو أرسل إليه من يسأله عن ذلك وأنه سأل النبي صلى اللّه عليه وآله وسلم عن ذلك أو أرسل إليه فأمره بأكلها‏"‏‏.‏ رواه أحمد والبخاري قال‏:‏ وقال عبيد اللّه يعجبني أنها أمة وأنها ذبحت بحجر‏.‏
4 - وعن زيد بن ثابت‏:‏ ‏"‏أن ذئبًا نيب في شاة فذبحوها بمروة فرخص لهم رسول اللّه في أكلها‏"‏‏.‏ رواه أحمد والنسائي وابن ماجه‏.‏
5 - وعن عدي بن حاتم قال‏:‏ ‏"‏قلت يا رسول اللّه إنا نصيد الصيد فلا نجد سكينًا إلا الظرار وشقة العصا فقال صلى اللّه عليه وآله وسلم أمر الدم بما شئت واذكر اسم اللّه عليه‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
- حديث زيد بن ثابت رجاله رجال الصحيح إلا حاضر بن المهاجر فقيل هو مجهول وقيل مقبول‏.‏ وقد أخرج معناه أحمد والبزار والطبراني في الأوسط عن ابن عمر بإسناد صحيح‏.‏
وحديث عدي بن حاتم أخرجه أيضًا الحاكم وابن حبان ومداره على سماك بن حرب عن مري بن قطري عنه‏.‏
قوله‏:‏ ‏"‏لعن اللّه من ذبح لغير اللّه‏"‏ المراد به أن يذبح لغير اللّه تعالى كمن ذبح للصنم أو الصليب أو لموسى أو لعيسى عليهما السلام أو للكعبة ونحو ذلك فكل هذا حرام ولا تحل هذه الذبيحة سواء كان الذابح مسلمًا أو كافرًا‏.‏ وإليه ذهب الشافعي وأصحابه فإن قصد مع ذلك تعظيم المذبوح له غير اللّه تعالى والعبادة له كان ذلك كفرًا فإن كان الذابح مسلمًا قبل ذلك صار بالذبح مرتدًا‏.‏ وذكر الشيخ إبراهيم المروزي من أصحاب الشافعي أن ما يذبح عند استقبال السلطان تقربًا إليه أفتى أهل بخارى بتحريمه لأنه مما أهل به لغير اللّه‏.‏
قال الرافعي‏:‏ هذا إنما يذبحونه استبشارًا بقدومه فهو كذبح العقيقة لولادة النبي صلى اللّه عليه وآله وسلم‏.‏
قوله‏:‏ ‏"‏محدثًا‏"‏ بكسر الدال

ص -140- هو من يأتي لما فيه فساد في الأرض من جناية على غيره أو غير ذلك والمؤوي له المانع له من القصاص ونحوه‏.‏ ولعن الوالدين من الكبائر‏.‏ وتخوم الأرض بالتاء المثناة من فوق والخاء المعجمة وهي الحدود والمعالم وظاهره العموم في جميع الأرض وقيل معالم الحرم خاصة وقيل في الأملاك وقيل أراد المعالم التي يهتدى بها في الطرقات‏.‏
قوله‏:‏ ‏"‏أن قومًا قالوا للنبي صلى اللّه عليه وآله وسلم‏"‏ قال في الفتح‏:‏ لم أقف على تعيينهم‏.‏
قوله‏:‏ ‏"‏فقال سموا عليه أنتم‏"‏ قال المهلب‏:‏ هذا الحديث أصل في أن التسمية ليست فرضًا فلما نابت تسميتهم عن التسمية على الذبح دل على أنها سنة لأن السنة لا تنوب عن فرض هذا على أن الأمر في حديث عدي وابن ثعلبة محمول على التنزيه من أجل أنهما كانا يصيدان على مذهب الجاهلية فعلمهما النبي صلى اللّه عليه وآله وسلم أمر الصيد والذبح فرضه ومندوبه لئلا يوافقا شبهة في ذلك وليأخذا بأكمل الأمور وأما الذين سألوا عن هذه الذبائح فإنهم سألوا عن أمر قد وقع لغيرهم فعرفهم بأصل الحل فيه‏.‏
وقال ابن التين‏:‏ يحتمل أن يراد التسمية هنا عند الأكل وبذلك جزم النووي‏.‏ قال ابن التين‏:‏ وأما التسمية على ذبح تولاه غيرهم فلا تكليف عليهم فيه وإنما يحمل على غير الصحة إذا تبين خلافها ويحتمل أن يريد أن تسميتكم الآن تستبيحون بها كل ما لم تعلموا أذكروا اسم اللّه عليه أم لا إذا كان الذابح ممن تصح ذبيحته إذا سمى ويستفاد منه أن كل ما يوجد في أسواق المسلمين محمول على الصحة وكذا ما ذبحه أعراب المسلمين لأن الغالب أنهم عرفوا التسمية وبهذا الأخير جزم ابن عبد البر فقال‏:‏ إن ما ذبحه المسلم يؤكل ويحمل على أنه سمى لأن المسلم لا يظن به في كل شيء إلا الخير حتى يتبين خلاف ذلك وعكس هذا الخطابي فقال‏:‏ فيه دليل على أن التسمية غير شرط على الذبيحة لأنها لو كانت شرطًا لم تستبح الذبيحة بالأمر المشكوك فيه كما لو عرض الشك في نفس الذبيحة فلم يعلم هل وقعت الذكاة المعتبرة أم لا وهذا هو المتبادر من سياق الحديث حيث وقع الجواب فيه سموا أنتم كأنه قيل لهم لا تهتموا بذلك بل الذي يهمكم أنتم أن تذكروا اسم اللّه وتأكلوا وهذا من الأسلوب الحكيم كما نبه عليه الطيبي ومما يدل على عدم الاشتراط قوله تعالى ‏{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}‏ فأباح الأكل من ذبائحهم مع وجود الشك في أنهم سموا أم لا‏.‏
قوله‏:‏ ‏"‏وكانوا حديثي عهد بالكفر‏"‏ في رواية لمالك وذلك في أوائل الإسلام وقد تعلق بهذه الزيادة قوم فزعموا أن هذا الجواب كان قبل نزول قوله تعالى ‏{وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}‏ قال ابن عبد البر‏:‏ وهو تعلق ضعيف‏.‏
وفي الحديث نفسه ما يرده لأنه أمرهم فيه بالتسمية عند الأكل فدل على أن الآية كانت نزلت بالأمر بالتسمية وأيضًا فقد اتفقوا على أن الأنعام مكية وأن هذه القصة جرت بالمدينة وأن الأعراب المشار إليهم في الحديث هم بادية أهل المدينة‏.‏
قوله‏:‏ ‏"‏جارية‏"‏ في رواية أمة وفي رواية امرأة ولا تنافي بين الروايات لأن الرواية الأخيرة أعم فيؤخذ بقول من زاد في روايته صفة وهي كونها أمة‏.‏
قوله‏:‏ ‏"‏فأمره بأكلها‏"‏ فيه دليل على أنها تحل ذبيحة المرأة وإليه ذهب الجمهور‏.‏
وقد نقل محمد بن عبد الحكم عن مالك كراهته وفي المدونة جوازه وفي وجه للشافعية يكره ذبح المرأة الأضحية وعند سعيد بن منصور

ص -141- بسند صحيح عن إبراهيم النخعي أنه قال في ذبيحة المرأة والصبي لا بأس إذا أطاق الذبيحة وحفظ التسمية وفيه جواز ما ذبح بغير إذن مالكه وإليه ذهب الجمهور وخالف في ذلك طاوس وعكرمة وإسحاق وأهل الظاهر وإليه جنح البخاري ويدل لما ذهبوا إليه ما أخرجه أحمد وأبو داود بسند قوي من طريق عاصم بن كليب عن أبيه في قصة الشاة التي ذبحتها المرأة بغير إذن صاحبها فامتنع النبي صلى اللّه عليه وآله وسلم من أكلها لكنه قال أطعموها الأسارى ولو لم تكن مذكاة لما أمر بإطعام الأسارى لأنه لا يبيح لهم إلا ما يحل‏.‏
قوله‏:‏ ‏"‏فذبحوها بمروة‏"‏ أي بحجر أبيض وقيل هو الذي تقدح منه النار‏.‏
قوله‏:‏ ‏"‏إلا الظرار‏"‏ بالمعجمة بعدها راءان مهملتان بينهما ألف جمع ظرر وهي الحجارة كذا في النهاية‏.‏ قال في القاموس‏:‏ الظر بالكسر والظرر والظررة الحجر أو المدور المحدد منه الجمع ظرار وظرار قال‏:‏ والمظرة بالكسر الحجر تقدح به النار وبالفتح كسر الحجر ذي الحد‏.‏
قوله‏:‏ ‏"‏وشقة العصا‏"‏ بكسر الشين المعجمة أي ما يشق منها ويكون محددًا‏.‏
قوله‏:‏ ‏"‏أمر الدم‏"‏ بفتح الهمزة وكسر الميم وبالراء مخففة من أمار الشيء ومار إذا جرى وبكسر الهمزة وسكون الميم من مرى الضرع إذا مسحه ليدر‏.‏
قال الخطابي‏:‏ المحدثون يروونه بتشديد الراء وهو خطأ إنما هو بتخفيفها من مريت الناقة إذا حلبتها قال ابن الأثير‏:‏ ويروى أمرر براءين مظهرين من غير إدغام وكذا في التلخيص إنه براءين مهملتين الأولى مكسورة ثم نقل كلام الخطابي قال وأجيب بأن التثقيل لكونه أدغم أحد الراءين في الأخرى على الرواية الأولى‏.‏
6 - وعن رافع بن خديج قال‏:‏ ‏"‏قلت يا رسول اللّه إنا نلقى العدو غدًا وليس معنا مدى فقال النبي صلى اللّه عليه وآله وسلم‏:‏ ما أنهر الدم وذكر اسم اللّه عليه فكلوا ما لم يكن سنًا أو ظفرًا وسأحدثكم عن ذلك أما السن فعظم وأما الظفر فمدى الحبشة‏"‏‏.‏ رواه الجماعة‏.‏
7 - وعن شداد بن أوس‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إن اللّه كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبح وليحد أحدكم شفرته وليرح ذبيحته‏"‏‏.‏ رواه أحمد ومسلم والنسائي وابن ماجه‏.‏
8 - وعن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أمر أن تحد الشفار وأن توارى عن البهائم وقال إذا ذبح أحدكم فليجهز‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
9 - وعن أبي هريرة قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم بديل بن ورقاء الخزاعي على جمل أورق يصيح في فجاج منى ألا إن الذكاة في الحلق

ص -142- واللبة ولا تجعلوا الأنفس أن تزهق وأيام منى أيام أكل وشرب وبعال‏"‏‏.‏ رواه الدارقطني‏.‏
- حديث ابن عمر في إسناده عند ابن ماجه ابن لهيعة وفيه مقال معروف ويشهد له الحديث الذي قبله‏.‏
وحديث أبي هريرة في إسناده سعيد بن سلام العطار قال أحمد كذاب وقد تقدم ما يشهد له في صلاة العيد‏.‏
قوله‏:‏ ‏"‏إنا نلقى العدو غدًا‏"‏ لعله عرف ذلك بخبر أو بقرينة‏.‏
قوله‏:‏ ‏"‏وليس معنا مدى‏"‏ بضم الميم مخفف مقصور جمع مدية بسكون الدال بعدها تحتانية وهي السكين سميت بذلك لأنها تقطع مدى الحيوان أي عمره والرابط بين قوله نلقى العدو وليس معنا مدى يحتمل أن يكون مراده أنهم إذا لقوا العدو صاروا بصدد أن يغنموا منهم ما يذبحونه ويحتمل أن يكون مراده أنهم يحتاجون إلى ذبح ما يأكلونه ليتقووا به على العدو إذا لقوه‏.‏
قوله‏:‏ ‏"‏ما أنهر الدم‏"‏ أي أساله وصبه بكثرة شبهه بجري الماء في النهر قال عياض‏:‏ هذا هو المشهور في الروايات بالراء وذكره أبو ذر بالزاي وقال النهز بمعنى الدفع وهو غريب وما موصولة في موضع رفع بالابتداء وخبرها فكلوا والتقدير ما أنهر الدم فهو حلال فكلوا ويحتمل أن تكون شرطية‏.‏ ووقع في رواية إسحاق عن الثوري كل ما أنهر الدم ذكاة وما في هذا موصوفة‏.‏
قوله‏:‏ ‏"‏وذكر اسم اللّه عليه‏"‏ فيه دليل على اشتراط التسمية لأنه علق الأذن بمجموع الأمرين وهما الإنهار والتسمية والمعلق على شيئين لا يكتفى فيه إلا باجتماعهما وينتفي بانتفاء أحدهما وقد تقدم الكلام على ذلك‏.‏
قوله‏:‏ ‏"‏وسأحدثكم‏"‏ اختلف في هذا هل هو من جملة المرفوع أو مدرج‏.‏
قوله‏:‏ ‏"‏أما السن فعظم‏"‏ قال البيضاوي‏:‏ هو قياس حذفت منه المقدمة الثانية لشهرتها عندهم والتقدير أما السن فعظم وكل عظم لا يحل الذبح به وطوى النتيجة لدلالة الاستثناء عليها‏.‏
وقال ابن الصلاح في مشكل الوسيط‏:‏ هذا يدل على أنه عليه السلام كان قد قرر كون الذكاة لا تحصل بالعظم فلذلك اقتصر على قوله‏:‏ ‏"‏فعظم‏"‏ قال‏:‏ ولم أر بعد البحث من نقل للمنع من الذبح بالعظم معنى يعقل وكذا وقع في كلام ابن عبد السلام‏.‏
وقال النووي‏:‏ معنى الحديث لا تذبحوا بالعظام فإنها تنجس بالدم وقد نهيتم عن تنجيسها لأنها زاد إخوانكم من الجن‏.‏ وقال ابن الجوزي في المشكل هذا يدل على أن الذبح بالعظم كان معهودًا عندهم أنه لا يجزئ وقررهم الشارع على ذلك‏.‏
قوله‏:‏ ‏"‏وأما الظفر فمدى الحبشة‏"‏ أي وهم كفار وقد نهيتم عن التشبه بهم قاله ابن الصلاح وتبعه النووي‏.‏ وقيل نهى عنهما لأن الذبح بهما تعذيب للحيوان ولا يقع به غالبًا إلا الخنق الذي هو على صورة الذبح‏.‏ واعترض على الأول بأنه لو كان كذلك لامتنع الذبح بالسكين وسائر ما يذبح به الكفار وأجيب بأن الذبح بالسكين هو الأصل‏.‏ وأما ما يلتحق بها فهو الذي يعتبر فيه التشبه ومن ثم كانوا يسألون عن جواز الذبح بغير السكين وروي عن الشافعي أنه قال السن إنما يذكي بها إذا كانت منتزعة فأما وهي ثابتة فلو ذبح بها لكانت منخنقة يعني فدل على عدم جواز التذكية بالسن

ص -143- المنتزعة بخلاف ما نقل عن الحنفية من جوازه بالسن المنفصلة‏.‏
قال‏:‏ وأما الظفر فلو كان المراد به ظفر الإنسان لقال فيه ما قال في السن لكن الظاهر أنه أراد به الظفر الذي هو طيب من بلاد الحبشة وهو لا يقوى فيكون في معنى الخنق‏.‏ قوله‏:‏ ‏"‏فأحسنوا القتلة‏"‏ بكسر القاف وهي الهيئة والحالة‏.‏ قوله‏:‏ ‏"‏فأحسنوا الذبح‏"‏ قال النووي في شرح مسلم‏:‏ وقع في كثير من النسخ أو أكثرها فأحسنوا الذبح بفتح الذال بغير هاء وفي بعضها الذبحة بكسر الذال وبالهاء كالقتلة وهي الهيئة والحالة‏.‏
قوله‏:‏ ‏"‏وليحد‏"‏ بضم الياء يقال أحد السكين وحددها واستحدها بمعنى وليرح ذبيحته بإحداد السكين وتعجيل إمرارها وغير ذلك‏.‏ قوله‏:‏ ‏"‏وأن توارى عن البهائم‏"‏ قال النووي‏:‏ ويستحب أن لا يحدد السكين بحضرة الذبيحة وأن لا يذبح واحدة بحضرة أخرى ولا يجرها إلى مذبحها‏.‏ قوله‏:‏ ‏"‏فليجهز‏"‏ بالجيم والزاي أي يسرع في الذبح‏.‏
قوله‏:‏ ‏"‏واللبة‏"‏ هي المنحر من البهائم وهي بفتح اللام وتشديد الموحدة‏.‏
قوله‏:‏ ‏"‏ولا تعجلوا الأنفس أن تزهق‏"‏ بالزاي أي ألاَّ تسرعوا في شيء من الأعمال المتعلقة بالذبيحة قبل أن تموت‏.‏
10 - وعن ابن عباس وأبي هريرة قالا‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن شريطة الشيطان وهي التي تذبح فيقطع الجلد ولا تفرى الأوداج‏"‏‏.‏ رواه أبو داود‏.‏
11 - وعن أسماء ابنة أبي بكر قالت‏:‏ ‏"‏نحرنا على عهد رسول اللّه صلى اللّه عليه وآله وسلم فرسًا فأكلناه‏"‏‏.‏ متفق عليه‏.‏
12 - وعن أبي العشراء عن أبيه قال‏:‏ ‏"‏قلت يا رسول اللّه أما تكون الذكاة إلا في الحلق واللبة قال لو طعنت في فخذها لأجزأك‏"‏‏.‏ رواه الخمسة وهذا فيما لم يقدر عليه‏.‏
13 - وعن رافع بن خديج قال‏:‏ ‏"‏كنا مع رسول اللّه صلى اللّه عليه وآله وسلم في سفر فند بعير من إبل القوم ولم يكن معهم خيل فرماه رجل بسهم فحبسه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن لهذه البهائم أوابد كأوابد الوحش فما فعل منها هذا فافعلوا به هكذا‏"‏‏.‏ رواه الجماعة‏.‏
- حديث ابن عباس وأبي هريرة قال المنذري في إسناده عمرو بن عبد اللّه الصنعاني وقد تكلم فيه غير واحد‏.‏
وحديث أبي العشراء قال الترمذي حديث غريب لا نعرفه إلا من حديث حماد بن سلمة ولا يعرف لأبي العشراء عن أبيه غير هذا الحديث‏.‏
قال الخطابي‏:‏ وضعفوا هذا الحديث لأن رواته مجهولون وأبو العشراء لا يدرى من أبوه ولم يرو عنه غير حماد بن سلمة‏.‏ قال في التلخيص‏:‏ وقد تفرد حماد بن سلمة بالرواية عنه يعني أبا العشراء على الصحيح وهو لا يعرف حاله‏.‏

ص -144- قوله‏:‏ ‏"‏عن شريطة الشيطان‏"‏ أي ذبيحته وهي المذكورة في الحديث والتفسير ليس من الحديث بل زيادة رواها الحسن بن عيسى أحد رواته كما صرح به أبو داود في السنن قال في النهاية‏:‏ شريطة الشيطان قيل هي الذبيحة التي لا يقطع أوداجها ولا يستقصى ذبحها وهو من شرط الحجام وكان أهل الجاهلية يقطعون بعض حلقها ويتركونها حتى تموت وإنما أضافها إلى الشيطان لأنه هو الذي حملهم على ذلك وحسن هذا الفعل لديهم وسوله لهم انتهى‏.‏ قوله‏:‏ ‏"‏عن أبي العشراء‏"‏ بضم العين المهملة وفتح الشين المعجمة قال أبو داود‏:‏ واسمه عطارد بن بكرة ويقال ابن قهطم ويقال اسمه عطارد بن مالك بن قهطم‏.‏ قوله‏:‏ ‏"‏لو طعنت في فخذها‏"‏ الخ قال أهل العلم بالحديث‏:‏ هذا عند الضرورة كالتردي في البئر وأشباهه وقال أبو داود بعد إخراجه‏:‏ هذا لا يصح إلا في المتردية والنافرة والمتوحشة‏.‏ قوله‏:‏ ‏"‏نحرنا على عهد رسول اللّه صلى اللّه عليه وآله وسلم فرسًا‏"‏ فيه أن النحر يجزئ في الخيل كما يجزئ في الإبل‏.‏ قال ابن التين‏:‏ الأصل في الإبل النحر وفي الشاة ونحوها الذبح وأما البقر فجاء في القرآن ذكر ذبحها وفي السنة ذكر نحرها واختلف في ذبح ما ينحر ونحر ما يذبح فأجازه الجمهور ومنع منه ابن القاسم‏.‏
قوله‏:‏ ‏"‏فند بعير‏"‏ أي نفر وهو بفتح النون وتشديد الدال‏.‏ قوله‏:‏ ‏"‏فحبسه‏"‏ أي أصابه السهم فوقف‏.‏
قوله‏:‏ ‏"‏أوابد‏"‏ جمع آبدة بالمد وكسر الموحدة أي غريبة يقال جاء فلان بآبدة أي بكلمة أو فعلة منفرة يقال أبدت بفتح الموحدة تأبد بضمها ويجوز الكسر ويقال تأبدت أي توحشت والمراد أن لها توحشًا‏.‏
ـ وفي الحديث ـ جواز أكل ما رمي بالسهم فجرى في أي موضع كان من جسده بشرط أن يكون وحشيًا أو متوحشًا وإليه ذهب الجمهور وروي عن مالك والليث وسعيد بن المسيب وربيعة أنه لا يحل الأكل لما توحش إلا بتذكية في حلقه أو لبته‏.

باب ذكاة الجنين بذكاة أمه
1 - عن أبي سعيد‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه قال في الجنين ذكاته ذكاة أمه‏"‏‏.‏ رواه أحمد والترمذي وابن ماجه‏.‏ وفي رواية‏:‏ ‏"‏قلنا يا رسول اللّه تنحر الناقة وتذبح البقرة والشاة في بطنها الجنين أنلقيه أم نأكل قال‏:‏ كلوه إن شئتم فإن ذكاته ذكاة أمه‏"‏ رواه أحمد وأبو داود‏.‏
الحديث أخرجه أيضًا الدارقطني وابن حبان وصححه وضعفه عبد الحق وقال لا يحتج بأسانيده كلها وذلك لأن في بعضها مجالدًا ولكن أقل أحوال الحديث أن يكون حسنًا لغيره لكثرة طرقه ومجالد ليس إلا في الطريق التي أخرجها الترمذي وأبو داود منها‏.‏
وقد أخرجه أحمد من طريق ليس فيها ضعيف والحاكم أخرجه من طريق فيها عطية عن ابن سعيد وعطية فيه لين وقد صححه مع ابن حبان ابن دقيق العيد وحسنه الترمذي وقال وفي الباب عن علي عليه

ص -145- السلام وابن مسعود وأبي أيوب والبراء وابن عمر وابن عباس وكعب بن مالك وزاد في التلخيص عن جابر وأبي أمامة وأبي الدرداء وأبي هريرة‏.‏
أما حديث علي فأخرجه الدارقطني بإسناد فيه الحارث الأعور وموسى بن عمر الكوفي وهما ضعيفان‏.‏
وأما حديث ابن مسعود فأخرجه أيضًا الدارقطني بسند رجاله ثقات إلا أحمد بن الحجاج بن الصامت فإنه ضعيف جدًا‏.‏
وأما حديث أبي أيوب فأخرجه الحاكم وفي إسناده محمد بن عبد الرحمن بن أبي ليلى وهو ضعيف‏.‏
وأما حديث البراء فأخرجه البيهقي‏.‏
وأما حديث ابن عمر فأخرجه الحاكم والطبراني في الأوسط وابن حبان في الضعفاء وفي إسناده محمد بن الحسن الواسطي ضعفه ابن حبان وفي بعض طرقه عنعنة محمد بن إسحاق وفي بعضها أحمد بن عصام وهو ضعيف وهو في الموطأ موقوف وهو أصح‏.‏
وأما حديث ابن عباس فرواه الدارقطني وفي إسناده موسى بن عثمان العبدي وهو مجهول‏.‏
وأما حديث كعب بن مالك فأخرجه الطبراني في الكبير وفي إسناده إسماعيل ابن مسلم وهو ضعيف‏.‏
وأما حديث جابر فأخرجه الدارمي وأبو داود وفي إسناده عبد اللّه ابن أبي الزناد القداح عن أبي الزبير والقداح ضعيف وله طرق أخر‏.‏
وأما حديث أبي أمامة وأبي الدرداء فأخرجهما الطبراني من طريق راشد بن سعد وفيه ضعف وانقطاع‏.‏
وأما حديث أبي هريرة فأخرجه الدارقطني وفي إسناده عمر بن قيس وهو ضعيف‏.‏
قوله‏:‏ ‏"‏ذكاة الجنين ذكاة أمه‏"‏ مرفوعان بالابتداء والخبر والمراد الإخبار عن ذكاة الجنين بأنها ذكاة أمه فيحل بها كما تحل الأم بها ولا يحتاج إلى تذكية وإليه ذهب الثوري والشافعي والحسن بن زياد وصاحبا أبي حنيفة وإليه ذهب أيضًا مالك واشترط أن يكون قد أشعر لما في بعض روايات الحديث عن أبي عمر بلفظ‏:‏ ‏"‏إذا أشعر الجنين فذكاته ذكاة أمه‏"‏ وقد تفرد به أحمد بن عصام كما تقدم والصحيح أنه موقوف فلا حجة فيه‏.‏ وأيضًا قد روي من طريق ابن أبي ليلى مرفوعًا‏:‏ ‏"‏ذكاة الجنين ذكاة أمه أشعر أو لم يشعر‏"‏ وفيه ضعف كما تقدمت الإشارة إليه‏.‏ وأيضًا قد روي من طريق ابن عمر نفسه مرفوعًا وموقوفًا كما رواه البيهقي أنه قال‏:‏ ‏"‏أشعر أو لم يشعر‏"‏ وذهبت العترة وأبو حنيفة إلى تحريم الجنين إذا خرج ميتًا وأنها لا تغني تذكية الأم عن تذكيته محتجين بعموم قوله تعالى ‏{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}‏ وهو من ترجيح العام على الخاص وقد تقرر في الأصول بطلانه ولكنهم اعتذروا عن الحديث بما لا يغني شيئًا فقالوا المراد ذكاة الجنين كذكاة أمه ورد بأنه لو كان المعنى على ذلك لكان منصوبًا بنزع الخافض والرواية بالرفع ويؤيده أنه روي بلفظ ذكاة الجنين في ذكاة أمه أي كائنة أو حاصلة في ذكاة أمه وروي ‏"‏ذكاة الجنين بذكاة أمه‏"‏ والباءللسببية قال في التلخيص‏:‏ فائدة قال ابن المنذر إنه لم يرو عن أحد من الصحابة ولا من العلماء أن الجنين لا يؤكل إلا باستئناف الذكاة فيه إلا ما روي عن أبي حنيفة اهـ‏.‏ وظاهر الحديث أنه يحل بذكاة الأم الجنين مطلقًا سواء خرج حيًا أو ميتًا فالتفصيل ليس عليه دليل‏.‏

ص -146- باب أن ما أبين من حي فهو ميتة
1 - عن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ما قطع من بهيمة وهي حية فما قطع منها فهو ميتة‏"‏‏.‏ رواه ابن ماجه‏.‏
2 - وعن أبي واقد الليثي قال‏:‏ ‏"‏قدم رسول اللّه صلى اللّه عليه وآله وسلم المدينة وبها ناس يعمدون إلى أليات الغنم وأسنمة الإبل يجبونها فقال‏:‏ ما قطع من البهيمة وهي حية فهو ميتة‏"‏‏.‏ رواه أحمد والترمذي‏.‏ ولأبي داود منه الكلام النبوي فقط‏.‏
حديث ابن عمر أخرجه أيضًا البزار والطبراني في الأوسط من حديث هشام بن سعد عن زيد بن أسلم عنه واختلف فيه على زيد بن أسلم وقد روي عن زيد بن أسلم مرسلًا قال الدارقطني‏:‏ المرسل أشبه بالصواب وله طرق أخرى عن ابن عمر أخرجها الطبراني في الأوسط وفيها عاصم بن عمر وهو ضعيف‏.‏
وحديث أبي واقد أخرجه أيضًا الدارمي والحاكم من حديث عبد الرحمن بن عبد اللّه بن دينار عن زيد بن أسلم عنه وأخرجه أيضًا الحاكم من حديث سليمان بن بلال عن زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري مرفوعًا قال الدارقطني‏:‏ والمرسل أصح وأخرجه البزار من طريق المسور بن الصلت عن زيد عن عطاء عن أبي سعيد الخدري وقال تفرد به ابن الصلت وخالفه سليمان بن بلال فقال عن زيد عن عطاء مرسلا وكذا قال الدارقطني وقد وصله الحاكم كما تقدم‏.‏ وتابع المسور وغيره عليه خارجة بن مصعب أخرجه بن عدي في الكامل وأبو نعيم في الحلية وأخرجه ابن ماجه والطبراني وابن عدي من طريق تميم الداري وإسناده ضعيف كما قال الحافظ‏.‏
قوله‏:‏ ‏"‏فما قطع منها‏"‏ المجيء بهذه الجملة لزيادة الإيضاح وإلا فقد أغنى عنها ما قبلها‏.‏
قوله‏:‏ ‏"‏فهو ميتة‏"‏ فيه دليل على أن البائن من الحي حكمه حكم الميتة في تحريم أكله ونجاسته وفي ذلك تفاصيل ومذاهب مستوفاة في كتب الفقه‏.‏ قوله‏:‏ ‏"‏إلى أليات‏"‏ جمع ألية والجب القطع والأسنمة جمع سنام‏.‏

باب ما جاء في السمك والجراد وحيوان البحر
قد سبق قوله في البحر‏:‏ ‏"‏هو الحل ميتته‏"‏‏.‏
1 - عن ابن أبي أوفى قال‏:‏ ‏"‏غزونا مع رسول اللّه صلى اللّه عليه وآله وسلم سبع غزوات نأكل معه الجراد‏"‏‏.‏ رواه الجماعة إلا ابن ماجه‏.‏
2 - وعن جابر قال‏:‏ ‏"‏غزونا جيش الحبط وأميرنا أبو عبيدة فجعنا جوعًا شديدًا فألقى البحر حوتًا ميتًا لم نر مثله يقال له العنبر فأكلنا منه نصف شهر فأخذ أبو عبيدة عظمًا من عظامه فمر الراكب تحته قال فلما قدمنا المدينة ذكرنا ذلك للنبي صلى اللّه عليه وآله وسلم فقال‏:‏ كلوا رزقًا

ص -147- أخرجه اللّه عز وجل لكم أطعمونا إن كان معكم فأتاه بعضهم بشيء فأكله‏"‏‏.‏ متفق عليه‏.‏
3 - وعن عبد الرحمن بن زيد بن أسلم عن أبيه عن ابن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أحل لنا ميتتان ودمان فأما الميتتان فالحوت والجراد وأما الدمان فالكبد والطحال‏"‏‏.‏ رواه أحمد وابن ماجه والدارقطني وهو للدارقطني أيضًا من رواية عبد اللّه بن زيد بن أسلم عن أبيه بإسناده قال أحمد وابن المديني‏:‏ عبد الرحمن بن زيد ضعيف وأخوه عبد اللّه ثقة‏.‏
4 - وعن أبي شريح من أصحاب النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن اللّه ذبح ما في البحر لبني آدم‏"‏‏.‏ رواه الدارقطني وذكره البخاري عن أبي شريح موقوفًا‏.‏
وعن أبي بكر الصديق قال‏:‏ الطافي حلال‏.‏
5- وعن عمر في قوله تعالى ‏{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ}‏ قال‏:‏ صيده ما اصطيد وطعامه ما رمي به‏.‏ وقال ابن عباس‏:‏ طعامه ميتته إلا ما قذرت منها‏.‏ قال ابن عباس‏:‏ كل من صيد البحر صيد يهودي أو نصراني أو مجوسي‏.‏ وركب الحسن على سرج من جلود كلاب الماء‏.‏ ذكرهن البخاري في صحيحه‏.‏
الحديث الذي أشار إليه المصنف بقوله قد سبق هو أول حديث في كتابه هذا وقد مر الكلام عليه‏.‏
وحديث عبد الرحمن بن زيد بن أسلم أخرجه أيضًا الشافعي والبيهقي ورواه الدارقطني أيضًا من رواية سليمان بن بلال عن زيد بن أسلم موقوفًا وقال هو أصح وكذا صحح الموقوف أبو زرعة وأبو حاتم وعبد الرحمن ابن زيد ضعيف كما نقله المصنف عن أحمد وابن المديني وفي رواية عن أحمد أنه قال حديثه هذا منكر‏.‏ وقال البيهقي رفع هذا الحديث أولاد زيد بن أسلم عبد اللّه وعبد الرحمن وأسامة وقد ضعفهم ابن معين وكان أحمد بن حنبل يوثق عبد اللّه وكذا روي عن ابن المديني‏.‏ قال الحافظ‏:‏ قلت رواه الدارقطني وابن عدي من رواية عبد اللّه بن زيد بن أسلم قال ابن عدي‏:‏ الحديث يدور على هؤلاء الثلاثة قال الحافظ‏:‏ وقد تابعهم شخص هو أضعف منهم وهو أبو هاشم كثير بن عبد اللّه الأيلي أخرجه ابن مردويه في تفسير سورة الأنعام من طريقه عن زيد بن أسلم بلفظ‏:‏ ‏"‏يحل من الميتة اثنان ومن الدم اثنان فأما الميتة فالسمك والجراد وأما الدم فالكبد والطحال‏"‏ ورواه المسور بن الصلت أيضًا عن زيد بن أسلم لكنه خالف في إسناده قال عن عطاء بن يسار عن أبي سعيد مرفوعًا أخرجه الخطيب وذكره الدارقطني

ص -148- في العلل والمسور كذاب‏.‏ نعم الرواية الموقوفة التي صححها أبو حاتم وغيره هي في حكم المرفوع لأن قول الصحابي أحل لنا كذا وحرم علينا كذا مثل قوله أمرنا بكذا ونهينا عن كذا فيحصل الاستدلال بهذه الرواية لأنها في معنى المرفوع كذا قال الحافظ‏.‏
قوله‏:‏ ‏"‏سبع غزوات‏"‏ في رواية البخاري أو ستًا‏.‏ ووقع في توضيح ابن مالك سبع غزوات أو ثماني وتكلم عليه فقال الأجود أن يقال أو ثمانيًا بالتنوين لأن لفظ ثماني وإن كان كلفظ جواري في أن ثالث حروفه ألف بعدها حرفان ثانيهما ياء فهو يخالفه في أن جواري جمع وثماني ليس بجمع وقال أطال الكلام على ذلك ثم وجه ترك التنوين بتوجيهات‏.‏ منها أن يكون حذف المضاف إليه وأبقى المضاف على ما كان عليه قبل الحذف‏.‏
قال الحافظ‏:‏ ولم أر لفظ ثماني في شيء من كتب الحديث قال وهذا الشك في عدد الغزوات من شعبة‏.‏
قوله‏:‏ ‏"‏نأكل معه الجراد‏"‏ يحتمل أن يراد بالمعية مجرد الغزو دون ما تبعه من أكل الجراد ويحتمل أن يريد مع أكله ويدل على الثاني ما وقع في رواية أبي نعيم بلفظ‏:‏ ‏"‏ويأكله معنا‏"‏ وهذا يرد على الصيمري من الشافعية حيث زعم أنه صلى اللّه عليه وآله وسلم عافه كما عاف الضب‏.‏
وقد أخرج أبو داود عنه صلى اللّه عليه وآله وسلم من حديث سلمان أنه قال‏:‏ ‏"‏لا آكله ولا أحرمه‏"‏ والصواب أنه مرسل‏.‏ ولابن عدي في ترجمة ثابت بن زهير عن نافع عن ابن عمر‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم سئل عن الضب فقال لا آكله ولا أحرمه وسئل عن الجراد فقال مثل ذلك‏"‏ قال الحافظ‏:‏ وهذا ليس ثابتًا لأن ثابتًا قال فيه النسائي ليس بثقة‏.‏ ونقل النووي الإجماع على حل أكل الجراد‏.‏
وفصل ابن العربي في شرح الترمذي بين جراد الحجاز وجراد الأندلس فقال في جراد الأندلس لا يؤكل لأنه ضرر محض وهذا إن ثبت أنه يضر أكله بأن يكون فيه سمية تخصه دون غيره من جراد البلاد تعين استثناؤه وذهب الجمهور إلى حل أكل الجراد ولو مات بغير سبب وعند المالكية اشتراط التذكية وهي هنا أن يكون موته بسبب آدمي إما بأن يقطع رأسه أو بعضه أو يسلق أو يلقى في النار حيًا فإن مات حتف أنفه أو في وعاء لم يحل‏.‏
واحتج الجمهور بحديث ابن عمر المذكور في الباب‏.‏ ولفظ الجراد جنس يقع على الذكر والأنثى ويميز واحده بالتاء وسمي جرادًا لأنه يجرد ما ينزل عليه أو لأنه أجرد أي أملس وهو من صيد البر وإن كان أصله بحريًا عند الأكثر وقيل إنه بحري بدليل حديث أبي هريرة أنه قال‏:‏ ‏"‏خرجنا مع رسول اللّه صلى اللّه عليه وآله وسلم في حج أو عمرة فاستقبلنا رجل من جراد فجعلنا نضربهن بنعالنا وأسواطنا فقال صلى اللّه عليه وآله وسلم‏:‏ كلوه فإنه من صيد البحر‏"‏ أخرجه أبو داود والترمذي وابن ماجه بإسناد ضعيف‏.‏
وأخرج نحوه أبو داود والترمذي من طريق أخرى عن أبي هريرة وفي إسناده أبو المهزم بضم الميم وكسر الزاي وفتح الهاء وهو ضعيف‏.‏ وأخرج ابن ماجه من حديث أنس مرفوعًا‏:‏ ‏"‏أن الجراد نثرة حوت من البحر‏"‏ أي عطسته‏.‏ قوله‏:‏ ‏"‏الخبط‏"‏ بالتحريك هو ما يسقط من الورق عند خبط الشجر‏.‏ قوله‏:‏ ‏"‏فأكله‏"‏ بهذا تتم الدلالة وإلا فمجرد أكل الصحابة منه وهم في حال المجاعة قد يقال إنه للاضطرار ولا سيما وقد ثبت عن أبي عبيدة في رواية عند مسلم

ص -149- فكلوا بلفظ‏:‏ ‏"‏وقد اضطررتم فكلوه‏"‏‏.‏
قال في الفتح‏:‏ وحاصل قول أبي عبيدة أنه بني أولًا على عموم تحريم الميتة ثم ذكر تخصيص المضطر بإباحة أكلها إذا كان غير باغ ولا عاد وهم بهذه الصفة لأنهم في سبيل اللّه وفي طاعة رسول اللّه وقد تبين من آخر الحديث أن حمله كونها حلالا ليس لسبب الاضطرار بل لكونها من صيد البحر لأكله صلى اللّه عليه وآله وسلم منها لأنه لم يكن مضطرًا وقد ذهب الجمهور إلى إباحة ميتة البحر سواء ماتت بنفسها أو ماتت بالاصطياد‏.‏ وعن الحنفية والهادي والقاسم والإمام يحيى والمؤيد باللّه في أحد قوليه أنه لا يحل إلا ما مات بسبب آدمي أو بإلقاء الماء له أو جزره عنه وأما ما مات أو قتله حيوان غير آدمي فلا يحل واستدلوا بحديث أبي الزبير عن جابر مرفوعًا بلفظ‏:‏ ‏"‏ما ألقاه البحر أو جزر عنه فكلوه وما مات فيه وطفا فلا تأكلوه‏"‏ أخرجه أبو داود مرفوعًا من رواية يحيى بن سليم الطائفي عن أبي الزبير عن جابر وقد أسند من وجه آخر عن ابن أبي ذئب عن أبي الزبير عن جابر مرفوعًا وقال الترمذي‏:‏ سألت البخاري عنه فقال ليس بمحفوظ ويروى عن جابر خلافه انتهى‏.‏
ويحيى بن سليم صدوق سيئ الحفظ‏.‏ وقال النسائي‏:‏ ليس بالقوي‏.‏ وقال يعقوب‏:‏ إذا حدث من كتابه فحديثه حسن وإذا حدث حفظًا ففي حديثه ما يعرف وينكر‏.‏
وقال أبو حاتم‏:‏ لم يكن بالحافظ‏.‏ وقال ابن حبان في الثقات‏:‏ كان يخطئ وقد توبع على رفعه أخرجه الدارقطني من رواية أبي أحمد الزبيري عن الثوري مرفوعًا لكن قال خالفه وكيع وغيره فوقفوه على الثوري وهو الصواب وروي عن ابن أبي ذئب وإسماعيل بن أمية مرفوعًا ولا يصح والصحيح موقوف‏.‏
قال الحافظ‏:‏ وإذا لم يصح إلا موقوفًا فقد عارضه قول أبي بكر وغيره يعني المذكور في الباب‏.‏ وقال أبو داود‏:‏ روى هذا الحديث سفيان الثوري وأيوب وحماد عن أبي الزبير أوقفوه على جابر‏.‏ قال المنذري‏:‏ وقد أسند هذا الحديث من وجه ضعيف وأخرجه ابن ماجه‏.‏ قال الحافظ أيضًا‏:‏ والقياس يقتضي حله لأنه لو مات في البر لأكل بغير تذكية ولو نضب عنه الماء فمات لأكل فكذلك إذا مات وهو في البحر ولا خلاف بين العلماء في حل السمك على اختلاف أنواعه وإنما اختلفوا فيما كان على صورة حيوان البر كالآدمي والكلب والخنزير فعند الحنفية وهو قول الشافعية أنه يحرم والأصح عند الشافعية الحل مطلقًا وهو قول المالكية إلا الخنزير في رواية‏.‏
وحجتهم عموم قوله تعالى ‏{أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ}‏ وحديث ‏"‏هو الطهور ماؤه والحل ميتته‏"‏ أخرجه مالك وأصحاب السنن وصححه ابن خزيمة وابن حبان وغيرهما وقد تقدم في أول الكتاب‏.‏
وروي عن الشافعية أيضًا أنه يحل ما يؤكل نظيره في البر وما لا فلا وإليه ذهبت الهادوية واستثنت الشافعية ما يعيش في البر والبحر وهو نوعان النوع الأول ما ورد في منع أكله شيء يخصه كالضفدع وكذا استثناه أحمد للنهي عن قتله كما ورد ذلك من حديث عبد الرحمن بن عثمان التيمي أخرجه أبو داود والنسائي وصححه الحاكم وله شاهد من حديث ابن عمر عند أبي عاصم وآخر عن عبد اللّه بن عمر وأخرجه الطبراني في الأوسط وزاد فإن نقيقها تسبيح‏.‏ وذكر

ص -150- الأطباء أن الضفدع نوعان بري وبحري ومن المستثنى التمساح والقرش والثعبان والعقرب والسرطان والسلحفاة للاستخباث والضرر اللاحق من السم‏.‏ النوع الثاني ما لم يرد فيه مانع فيحل لكن بشرط التذكية كالبط وطير الماء‏.‏
قوله‏:‏ ‏"‏إن اللّه ذبح ما في البحر لبني آدم‏"‏ لفظ البخاري‏:‏ ‏"‏كل شيء في البحر مذبوح‏"‏ وقد أخرجه الدارقطني وأبو نعيم في الصحابة مرفوعًا‏.‏ قال الحافظ‏:‏ والموقوف أصح‏.‏ وأخرجه ابن أبي عاصم في الأطعمة من طريق عمرو بن دينار سمعت شيخًا كبيرًا يحلف باللّه ما في البحر دابة إلا قد ذبحها اللّه لبني آدم‏.‏
وأخرج الدارقطني من حديث عبد اللّه بن سرجس رفعه‏:‏ إن اللّه قد ذبح كل ما في البحر لبني آدم وفي سنده ضعف‏.‏ والطبراني من حديث ابن عمرو رفعه نحوه وسنده ضعيف‏.‏
وأخرج عبد الرزاق بسندين جيدين عن عمر ثم عن علي بلفظ‏:‏ ‏"‏الحوت ذكي كله‏"‏ قال عطاء أما الطير فأرى أن تذبحه‏.‏ قوله‏:‏ ‏"‏الطافي حلال‏"‏ وصله أبو بكر ابن أبي شيبة والطحاوي والدارقطني من رواية عبد الملك بن أبي بشير عن عكرمة عن ابن عباس والطافي بغير همز من طفا يطفو إذا علا على الماء ولم يرسب‏.‏ قوله‏:‏ ‏"‏صيده ما اصطيد وطعامه ما رمى به‏"‏ وصله البخاري في التاريخ وعبد بن حميد‏.‏ قوله‏:‏ ‏"‏طعامه ميتة إلا ما قدرت‏"‏ وصله الطبراني‏.‏
قوله‏:‏ ‏"‏كل من صيد البحر صيد يهودي‏"‏ الخ وصله البيهقي قال ابن التين‏:‏ مفهومه أن صيد البحر لا يؤكل إن صاده غير هؤلاء وهو كذلك عند قوم وأخرج ابن أبي شيبة بسند صحيح عن عطاء وسعيد بن جبير كراهية صيد المجوسي‏.‏ وأخرج أيضًا بسند آخر عن علي عليه السلام مثل ذلك‏.‏
قوله‏:‏ ‏"‏وركب الحسن على سرج‏"‏ قيل إنه الحسن بن علي وقيل البصري والمراد أن السرج متخذ من جلود الكلاب المعروفة بكلاب الماء التي في البحر كما صرح به في الرواية‏.‏

باب الميتة للمضطر
1 - عن أبي واقد الليثي قال‏:‏ ‏"‏قلت يا رسول اللّه إنا بأرض تصيبنا مخمصة فما يحل لنا من الميتة فقال‏:‏ إذا لم تصطبحوا ولم تغتبقوا ولم تحتفؤا بها بقلا فشأنكم بها‏"‏‏.‏ رواه أحمد‏.‏
2 - وعن جابر بن سمرة‏:‏ ‏"‏أن أهل بيت كانوا بالحرة محتاجين قال‏:‏ فماتت عندهم ناقة لهم أو لغيرهم فرخص لهم رسول اللّه صلى اللّه عليه وآله وسلم في أكلها قال‏:‏ فعصمتهم بقية شتائهم أو سنتهم‏"‏‏.‏ رواه أحمد‏.‏
وفي لفظ‏:‏ ‏"‏أن رجلا نزل الحرة ومعه أهله وولده فقال رجل‏:‏ إن ناقة لي ضلت فإن وجدتها فأمسكها فوجدها فلم يجد صاحبها فمرضت فقالت امرأته‏:‏ انحرها فأبى فنفقت فقالت‏:‏ اسلخها حتى نقدر شحمها لحمها ونأكله فقال‏:‏ حتى أسأل رسول اللّه صلى اللّه عليه وآله وسلم فأتاه فسأله فقال‏:‏ هل عندك غنى

ص -151- يغنيك قال‏:‏ لا قال‏:‏ فكلوه قال‏:‏ فجاء صاحبها فأخبره الخبر فقال‏:‏ هلا كنت نحرتها قال‏:‏ استحييت منك‏"‏‏.‏ رواه أبو داود وهو دليل على إمساك الميتة للمضطر‏.‏ حديث أبي واقد قال في مجمع الزوائد‏:‏ أخرجه الطبراني ورجاله ثقات انتهى‏.‏ وحديث جابر بن سمرة سكت عنه أبو داود والمنذري وليس في إسناده مطعن لأن أبا داود رواه من طريق موسى بن إسماعيل عن حماد بن سلمة عن سماك بن حرب عن جابر بن سمرة وفي الباب عن الفجيع العامري أنه‏:‏ ‏"‏أتى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ ما يحل لنا الميتة قال‏:‏ ما طعامكم قلنا‏:‏ نغتبق ونصطبح قال أبو نعيم وهو الفضل بن دكين فسره لي عقبة قدح غدوة وقدح عشية قال ذاك وأبي الجوع فأحل لهم الميتة على هذا الحال‏"‏ قال أبو داود‏:‏ الغبوق من آخر النهار والصبوح من أول النهار وفي إسناده عقبة بن وهب العامري‏.‏
قال يحيى بن معين‏:‏ صالح وقال علي بن المديني‏:‏ قلت لسفيان بن عيينة عقبة بن وهب فقال ما كان ذاك فيدري ما هذا الأمر ولا كان شأنه الحديث انتهى‏.‏
قوله‏:‏ ‏"‏إذا لم تصطبحوا ولم تغتبقوا‏"‏ قال ابن رسلان في شرح السنن‏:‏ الاصطباح ههنا أكل الصبوح وهو الغداء والغبوق أكل العشاء انتهى‏.‏
وقد تقدم تفسير الصبوح والغبوق وهما بفتح أولهما الأول شرب اللبن أول النهار والثاني شرب اللبن آخر النهار ثم استعملا في الأكل للغداء والعشاء وعليهما يحمل ما في حديث أبي واقد الليثي المذكور ولعل المراد بهما في حديث الفجيع مجرد شرب اللبن لأنه لو كان المراد بهما أكل الطعام في الوقتين لم يصح ما في آخر الحديث وهو قوله‏:‏ ذاك وأبي الجوع إذ لا جوع حينئذ‏.‏
قوله‏:‏ ‏"‏ولم تحتفؤا بها بقلا‏"‏ بفتح المثناتين من فوق بينهما حاء مهملة وبعدهما فاء مكسورة ثم همزة مضمومة من الحفاء وهو البردي بضم الموحدة نوع من جيد التمر وضعفه بعضهم بأن البردي ليس من البقول‏.‏ قال أبو عبيد‏:‏ هو أصل البردي الأبيض الرطب وقد يؤكل‏.‏
قال أبو عبيد‏:‏ معنى الحديث أنه ليس لكم أن تصطبحوا وتغتبقوا وتجمعوهما مع الميتة قال الأزهري‏:‏ قد أنكر هذا على أبي عبيد وفسر أنه أراد إذا لم تجدوا البينة تصطبحونها أو شربًا تغتبقونه ولم تجدوا بعد عدم الصبوح والغبوق بقلة تأكلونها حلت لكم الميتة قال وهذا هو الصحيح‏.‏
قال الخطابي‏:‏ القدح من اللبن بالغداة والقدح بالعشي يمسك الرمق ويقيم النفس وإن كان لا يغذو البدن ولا يشبع الشبع التام وقد أباح لهم من ذلك الميتة فكان دلالته أن تتناول الميتة إلى أن تأخذ النفس حاجتها من القوت كما ذهب إليه مالك والشافعي في أحد قوليه والقول الراجح عند الشافعي هو الاقتصار على سد الرمق كما نقله المزني وصححه الرافعي والنووي وهو قول أبي حنيفة وإحدى الروايتين عن مالك والهادوية‏.‏ ويدل عليه قوله‏:‏ ‏"‏هل عندك غنى يغنيك‏"‏ إذا كان يقال لمن وجد سد رمقه مستغنيًا لغة وشرعًا‏.‏ واستدل به بعضهم على القول الأول قال لأنه سأله عن الغنى ولم يسأله عن خوفه على نفسه والآية الكريمة قد دلت على تحريم الميتة واستثنى ما وقع الاضطرار إليه فإذا اندفعت الضرورة لم يحل الأكل كحالة الابتداء ولا شك أن سد الرمق

ص -152- يدفع الضرورة وقيل إنه يجوز أكل المعتاد للمضطر في أيام عدم الاضطرار‏.‏
قال الحافظ‏:‏ وهو الراجح لإطلاق الآية واختلفوا في الحالة التي يصح فيها الوصف بالاضطرار ويباح عندها الأكل‏.‏ فذهب الجمهور إلى أنها الحالة التي يصل به الجوع فيها إلى حد الهلاك أو إلى مرض يفضي إليه‏.‏ وعن بعض المالكية تحديد ذلك بثلاثة أيام‏.‏
قال ابن أبي جمرة‏:‏ الحكمة في ذلك أن في الميتة سمية شديدة فلو أكلها ابتداء لأهلكته فشرع له أن يجوع ليصير في بدنه بالجوع سمية هي أشد من سمية الميتة‏.‏
قوله‏:‏ ‏"‏كانوا بالحرة‏"‏ بفتح الحاء والراء المشددة مهملتين أرض بظاهر المدينة بها حجارة سود‏.‏
قوله‏:‏ ‏"‏فنفقت‏"‏ بفتح النون والفاء والقاف أي ماتت يقال نفقت الدابة نفوقًا مثل قعدت المرأة قعودًا إذا ماتت‏.‏
قوله‏:‏ ‏"‏حتى نقدر‏"‏ بفتح النون وسكون القاف وضم الدال بعده راء مهملة هكذا في النسخ الصحيحة يقال قدر اللحم يقدره طبخه في القدر‏.‏ وفي سنن أبي داود‏:‏ ‏"‏نقدد اللحم‏"‏ بدال مهملة مكان الراء وعلى ذلك شرح ابن رسلان فإنه قال أي نجعله قديدًا‏.‏
قوله‏:‏ ‏"‏غنى يغنيك‏"‏ أي تستغني به ويكفيك ويكفي أهلك وولدك عنها‏.‏
قوله‏:‏ ‏"‏استحييت منك‏"‏ بياءين مثناتين من تحت‏.‏ ولغة تميم وبكر بن وائل استحيت بفتح الحاء وحذف إحدى الياءين‏.‏ وقد دلت أحاديث الباب على أنه يجوز للمضطر أن يتناول من الميتة ما يكفيه على خلاف السابق في مقدار ما يتناوله ولا أعلم خلافًا في الجواز وهو نص القرآن الكريم وهل يجب على المضطر أن يتناول من الميتة حفظًا لنفسه‏.‏ قال في البحر‏:‏ في ذلك وجهان يجب لوجوب دفع الضرر ولا إيثارًا للورع واختلفوا في المراد بقوله تعالى ‏{غَيْرَ بَاغٍ}‏ فقيل أي غير متلذذ ولا مجاوز لدفع الضرر وقيل أي غير عاص فمنعوا العاصي من أكل الميتة‏.‏ وحكى الحافظ في الفتح عن الجمهور أنهم جعلوا من البغي العصيان قالوا وطريقه أن يتوب ثم يأكل وجوزه بعضهم مطلقًا ولعله يعني بالبعض القائل بالتفسير الأول‏.‏

باب النهي أن يؤكل طعام الإنسان بغير إذنه
1 - عن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا يحلبن أحد ماشية أحد إلا بإذنه أيحب أحدكم أن تؤتى مشربته فينتثل طعامه وإنما تخزن لهم ضروع مواشيهم أطعمتهم فلا يحلبن أحد ماشية أحد إلا بإذنه‏"‏‏.‏ متفق عليه‏.‏
2 - وعن عمرو بن يثربي قال‏:‏ ‏"‏شهدت خطبة النبي صلى اللّه عليه وآله وسلم بمنى وكان فيما خطب به أن قال‏:‏ ولا يحل لامرئ من مال أخيه إلا ما طابت به نفسه قال فلما سمعت ذلك قلت يا رسول اللّه أرأيت لو لقيت في موضع غنم ابن عمي فأخذت منها شاة فاجتزرتها هل علي في ذلك شيء قال‏:‏ إن لقيتها نعجة تحمل شفرة وأزنادًا فلا تمسها‏"‏‏.‏

ص -153- 3 - وعن عمير مولى آبي اللحم قال‏:‏ ‏"‏أقبلت مع سادتي نريد الهجرة حتى إذا دنونا من المدينة قال فدخلوا وخلفوني في ظهرهم فأصابتني مجاعة شديدة قال فمر بي بعض من يخرج من المدينة فقالوا لو دخلت المدينة فأصبت من تمر حوائطها قال فدخلت حائطًا فقطعت منه قنوين فأتاني صاحب الحائط وأتى بي إلى رسول اللّه صلى اللّه عليه وآله وسلم وأخبره خبري وعلي ثوبان فقال لي أيهما أفضل فأشرت إلى أحدهما فقال خذه وأعط صاحب الحائط الآخر فخلى سبيلي‏"‏‏.‏ رواهما أحمد‏.‏
حديث عمرو بن اليثربي في إسناده حاتم بن إسماعيل وفيه خلاف عن عبد الملك بن حسين الجاري فإن يكن هو الكوفي النخعي فضعيف بمرة وإلا فليس من رجال الأمهات‏.‏
وحديث عمير مولى آبي اللحم في إسناده عبد الرحمن بن إسحاق عن محمد بن زيد وقد قال العجلي يكتب حديثه وليس بالقوي وكذا قال أبو حاتم ونحوه عن البخاري وقال النسائي وابن خزيمة ليس به بأس وقال في مجمع الزوائد‏:‏ إن حديث عمير هذا أخرجه أحمد بإسنادين في أحدهما ابن لهيعة وفي الآخر أبو بكر بن زيد بن المهاجر ذكره ابن أبي حاتم ولم يذكر فيه جرحًا ولا تعديلا وبقية رجاله ثقات‏.‏
قوله‏:‏ ‏"‏مشربته‏"‏ قال في القاموس‏:‏ والمشربة وتضم الراء أرض لينة دائمة النبات والغرفة والعلية والصفة والمشرعة انتهى‏.‏ والمراد هنا الغرفة التي يجمع فيها الطعام شبه صلى اللّه عليه وآله وسلم ضروع المواشي في حفظها لما فيها من اللبن بالمشربة في حفظها لما فيها من الطعام فكما أن هذه يحفظ فيها الإنسان طعامه فتلك تحفظ له شرابه وهو لبن ماشيته وكما أن الإنسان يكره دخول غيره إلى مشربته لأخذ طعامه كذلك يكره حلب غيره لماشيته فلا يحل الجميع إلا بإذن المالك‏.‏
قوله‏:‏ ‏"‏فينتثل طعامه‏"‏ النثل الاستخراج أي فيستخرج طعامه قال في القاموس‏:‏ نثل الركية ينثلها استخرج ترابها وهي الشيلة والنثالة والكنانة استخرج نبلها ونثرها ودرعه ألقاها عنه واللحم في القدر وضعه فيها مقطعًا وامرأة نثول تفعل ذلك كثيرًا وعليه درعه صبها انتهى‏.‏
قوله‏:‏ ‏"‏فاجتزرتها‏"‏ بزاي ثم راء‏.‏
قوله‏:‏ ‏"‏إن لقيتها نعجة تحمل شفرة وأزنادًا‏"‏ هذا فيه مبالغة في المنع من أخذ ملك الغير بغير إذنه وإن كان على حالة مشعرة بأن تلك الماشية معدة للذبح حاملة لما تصلح به من آلة الذبح وهي الشفرة وآلة الطبخ وهو الأزناد وهي جمع زند وهو العود الذي يقدح به النار قال في القاموس‏:‏ والجمع زناد وأزند وأزناد‏.‏ ونعجة منصوبة على الحال أي لقيتها حال كونها نعجة حاملة لشفرة وأزناد‏.‏
قوله‏:‏ ‏"‏مولى آبي اللحم‏"‏ قد تقدم غير مرة أن آبي اللحم اسم فاعل من أبى يأبى فهو آب‏.‏
قوله‏:‏ ‏"‏في ظهرهم‏"‏ أي في دوابهم التي يسافرون بها ويحملون عليها أمتعتهم‏.‏
قوله‏:‏ ‏"‏وأعط صاحب الحائط الآخر‏"‏ فيه دليل على تغريم السارق قيمة ما أخذه مما لا يجب فيه الحد وعلى أن الحاجة لا تبيح الإقدام على مال الغير مع وجود ما يمكن الانتفاع به أو بقيمته ولو كان مما تدعو حاجة الإنسان إليه فإنه هنا أخذ أحد ثوبيه ودفعه إلى صاحب النخل‏.‏

ص -154- باب ما جاء من الرخصة في ذلك لابن السبيل إذا لم يكن حائط ولم يتخذ خبنة
1 - عن ابن عمر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من دخل حائطًا فليأكل ولا يتخذ خبنة‏"‏‏.‏ رواه الترمذي وابن ماجه‏.‏
2 - وعن عبد اللّه بن عمر قال‏:‏ ‏"‏سئل النبي صلى اللّه عليه وآله وسلم عن الرجل يدخل الحائط فقال يأكل غير متخذ خبنة‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن الحسن عن سمرة بن جندب‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه فإن أذن له فليحلب وليشرب وإن لم يكن فيها أحد فليصوت ثلاثًا فإن أجابه أحد فليستأذنه فإن لم يجبه أحد فليحتلب وليشرب ولا يحمل‏"‏‏.‏ رواه أبو داود والترمذي وصححه‏.‏
وقال ابن المديني‏:‏ سماع الحسن من سمرة صحيح‏.‏
4 - وعن أبي نضرة عن أبي سعيد‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إذا أتى أحدكم حائطًا فأراد أن يأكل فليناد يا صاحب الحائط ثلاثًا فإن أجابه وإلا فليأكل وإذا مر أحدكم بإبل فأراد أن يشرب من ألبانها فليناد يا صاحب الإبل أو يا راعي الإبل فإن أجابه وإلا فليشرب‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
حديث ابن عمر الأول والثاني هما حديث واحد ولكن المصنف أوردهما هكذا لاختلاف اللفظ‏.‏ وقال الترمذي بعد إخراجه في البيوع‏:‏ غريب لا نعرفه إلا من هذا الوجه‏.‏
وحديث سمرة قال الترمذي بعد إخراجه‏:‏ حديث سمرة حسن صحيح غريب والعمل على هذا عند بعض أهل العلم وبه يقول أحمد وإسحاق وقال علي بن المديني‏:‏ سماع الحسن من سمرة صحيح وقد تكلم بعض أهل الحديث في رواية الحسن عن سمرة وقالوا إنما يحدث عن صحيفة سمرة انتهى‏.‏
وحديث أبي سعيد أخرجه أيضًا أبو يعلى وابن حبان والحاكم والمقدسي‏.‏
وفي الباب عن رافع عند الترمذي وأبي داود قال‏:‏ ‏"‏كنت أرمي نخل الأنصار فأخذوني فذهبوا بي إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا رافع لم ترمي نخلهم قال‏:‏ قلت يا رسول اللّه الجوع قال‏:‏ لا ترم وكل ما وقع أشبعك وأرواك‏"‏ وعند أبي داود والنسائي من حديث شرحبيل بن عباد في قصة مثل قصة رافع وفيها‏:‏ ‏"‏فقال رسول اللّه صلى اللّه عليه وآله وسلم لصاحب الحائط‏:‏ ما علمت إذ كان جاهلا ولا أطعمت إذ كان جائعًا‏"‏‏.‏
قوله في ترجمة الباب‏:‏ ‏"‏إذا لم يكن حائط‏"‏ قال في النهاية‏:‏ الحائط البستان من

ص -155- النخيل إذا كان عليه حائط وهو الجدار وظاهر الأحاديث المذكورة في الباب مخالف لما قيد به المصنف الترجمة فلعله أراد بقوله إذا لم يكن حائط أي جدار يمنع الدخول إليه بحرزه طرقه لما في ذلك من الإشعار بعدم الرضا وكأنه حمل الأحاديث على ما ليس كذلك ولا ملجئ إلى هذا بل الظاهر الإطلاق وعدم التقييد‏.‏
قوله‏:‏ ‏"‏ولا يتخذ خبنة‏"‏ بضم الخاء المعجمة وسكون الباء الموحدة وبعدها نون وهي ما تحمله في حضنك كما في القاموس‏.‏ وهذا الإطلاق في حديث ابن عمر مقيد بما في حديث أبي سعيد المذكور من الأمر بالنداء ثلاثًا وحديث سمرة في الماشية ليس فيه إلا مجرد الاستئذان بدون تقييد بكونه ثلاثًا وكذلك حديث أبي سعيد فإنه لم يذكر في الماشية إلا مجرد النداء ولم يقيده بكونه ثلاثًا‏.‏
ـ وظاهر أحاديث ـ الباب جواز الأكل من حائط الغير والشرب من ماشيته بعد النداء المذكور من غير فرق بين أن يكون مضطرًا إلى الأكل أم لا لأنه إنما قال إذا دخل وإذا أراد أن يأكل ولم يقيد الأكل بحد ولا خصه بوقت فالظاهر جواز تناول الكفاية والممنوع إنما هو الخروج بشيء من ذلك من غير فرق بين القليل والكثير‏.‏
قال العلامة المقبلي في الأبحاث بعد ذكر حديث أبي سعيد ما لفظه‏:‏ وفي معناه عدة أحاديث تشهد لصحته ووجه موافقته للقانون الشرعي ظاهر فيمن له حق الضيافة كابن السبيل وفي ذي الحاجة مطلقًا وسياقات الحديث تشعر بالاختصاص بمن هو كذلك فهو المتيقن وأما الغني الذي ليس له حق الضيافة فمشكوك فيه فيبقى على المنع الأصلي فإن صحت إرادته بدليل خاص كقضية فيها ذلك كان مقبولا وتكون مناسبته ما في اللبن والفاكهة من الندرة إذ لا يوجد في كل حال مع مسارعة النفس إليها والعرف شاهد بذلك حتى أنه يذم من ضن بهما ويبخل وهو خاصة الوجوب فهو من حق المال غير الصدقة وهذا يرجح بقاء الحديث على عمومه إذ لا معنى للاقتصار مع ظهور العموم وفي المنتهى من فقه الحنابلة ومن مر بثمرة بستان لا حائط عليه ولا ناظر فله الأكل ولو بلا حاجة مجانًا لا صعود شجره أو رميه بشيء ولا يحمل ولا يأكل من مجني مجموع إلا لضرورة وكذا زرع قائم وشرب لبن ماشية وألحق جماعة بذلك باقلا وحمصا أخضر من المنفتح وهو قوي انتهى‏.‏
ـ وأحاديث الباب ـ مخصصة للحديث المذكور في الباب الأول ومخصصة أيضًا لحديث ليس في المال حق سوى الزكاة وهو من حديث فاطمة بنت قيس مع أنه قد ثبت في الترمذي من حديثها بلفظ‏:‏ ‏"‏في المال حق سوى الزكاة‏"‏ بدون لفظ ليس‏.‏ ومن جملة المخصصات لحديث‏:‏ ‏"‏ليس في المال حق سوى الزكاة‏"‏ ما ورد في الضيافة وفي سد رمق المسلم ومنها ‏{وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}‏

ص -156- باب ما جاء في الضيافة
1 - عن عقبة بن عامر قال‏:‏ ‏"‏قلت يا رسول اللّه إنك تبعثني فننزل بقوم لا يقرونا فما ترى فقال‏:‏ إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف فاقبلوا وإن لم يفعلوا فخذوا منهم حق الضيف الذي ينبغي لهم‏"‏‏.‏
2 - وعن أبي شريح الخزاعي‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من كان يؤمن باللّه واليوم الآخر فليكرم ضيفه جائزته قالوا‏:‏ وما جائزته يا رسول اللّه قال‏:‏ يوم وليلة والضيافة ثلاثة أيام فما كان وراء ذلك فهو صدقة ولا يحل له أن يثوي عنده حتى بحرجه‏"‏‏.‏ متفق عليهما‏.‏
3 - وعن المقدام أبي كريمة‏:‏ ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ ليلة الضيف واجبة على كل مسلم فإن أصبح بفنائه محرومًا كان دينًا له عليه إن شاء اقتضاه وإن شاء تركه‏"‏ وفي لفظ‏:‏ ‏"‏من نزل بقوم فعليهم أن يقروه فإن لم يقروه فله أن يعقبهم بمثل قراه‏"‏‏.‏ رواهما أحمد وأبو داود‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أيما ضيف نزل بقوم فأصبح الضيف محرومًا فله أن يأخذ بقدر قراه ولا حرج عليه‏"‏‏.‏ رواه أحمد‏.‏
حديث المقدام سكت عنه أبو داود هو والمنذري‏.‏ قال الحافظ في التلخيص‏:‏ وإسناده على شرط الصحيح وله أيضًا من حديثه‏:‏ ‏"‏أيما رجل أضاف قومًا فأصبح الضيف محرومًا فإن نصره حق على كل مسلم حتى يأخذ بقرى ليلة من زرعه وماله‏"‏ قال الحافظ‏:‏ وإسناده صحيح‏.‏
وعن أبي هريرة عند أبي داود والحاكم بسند صحيح‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ الضيافة ثلاثة أيام فما سوى ذلك فهو صدقة‏"‏ وعن شقيق بن سلمة عند الطبراني في الأوسط قال‏:‏ ‏"‏دخلنا على سلمان فدعا بماء كان في البيت وقال‏:‏ لولا أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن التكلف للضيف لتكلفت لكم‏.‏
وحديث أبي هريرة المذكور في الباب قال في مجمع الزوائد‏:‏ رجال أحمد ثقات ـ وفي الباب ـ عن عائشة أشار إليه الترمذي‏.‏ قوله‏:‏ ‏"‏لا يقرونا‏"‏ بفتح أوله من القرى أي لا يضيفونا‏.‏
قوله‏:‏ ‏"‏بما ينبغي للضيف‏"‏ أي من الإكرام بما لا بد منه من طعام وشراب وما يلتحق بهما‏.‏
قوله‏:‏ ‏"‏فخذوا منهم حق الضيف‏"‏ الخ قال الخطابي‏:‏ إنما كان يلزم ذلك في زمنه صلى اللّه عليه وآله وسلم حيث لم يكن بيت مال وأما اليوم فأرزاقهم في بيت المال لا حق لهم في أموال المسلمين‏.‏
وقال ابن بطال‏:‏ قال أكثرهم إنه كان هذا في أول الإسلام حيث كانت المواساة واجبة وهو منسوخ بقوله جائزته كما في حديث الباب قالوا والجائزة تفضل لا واجب‏.‏ قال ابن رسلان‏:‏ قال بعضهم المراد أن لكم أن

ص -157- تأخذوا من أعراض من لم يضيفكم بألسنتكم وتذكروا للناس لؤمهم والعيب عليهم وهذا من المواضع التي يباح فيها الغيبة كما أن القادر المماطل بالدين مباح عرضه وعقوبته وحمله بعضهم على أن هذا كان في أول الإسلام وكانت المواساة واجبة فلما اتسع الإسلام نسخ ذلك‏.‏ قال النووي‏:‏ وهذا تأويل ضعيف أو باطل لأن هذا الذي ادعاه قائله لا يعرف انتهى‏.‏ وقد تقدم ذكر قائله قريبًا فتعليل الضعف أو البطلان بعدم معرفة القائل ضعيف أو باطل بل الذي ينبغي عليه التعويل في ضعف هذا التأويل هو أن تخصيص ما شرعه صلى اللّه عليه وآله وسلم لأمته بزمن من الأزمان أو حال من الأحوال لا يقبل إلا بدليل ولم يقم ههنا دليل على تخصيص هذا الحكم بزمن النبوة وليس فيه مخالفة للقواعد الشرعية لأن مؤنة الضيافة بعد شرعتها قد صارت لازمة للمضيف لكل نازل عليه فللنازل مطالبة بهذا الحق الثابت شرعًا كالمطالبة بسائر الحقوق فإذا أساء إليه واعتدى عليه بإهمال حقه كان له مكافأته بما أباحه له الشارع في هذا الحديث وجزاء سيئة سيئة مثلها فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم‏.‏
قوله‏:‏ ‏"‏من كان يؤمن باللّه‏"‏ الخ قيل المراد من كان يؤمن الإيمان الكامل المنجي من عذاب اللّه الموصل إلى رضوانه ويؤمن بيوم القيامة الآخر استعد له واجتهد في فعل ما يدفع به أهواله ومكارهه فيأتمر بما أمر به وينتهي عما نهى عنه‏.‏ ومن جملة ما أمر به إكرام الضيف وهو القادم من السفر النازل عند المقيم وهو يطلق على الواحد والجمع والذكر والأنثى‏.‏
قال ابن رسلان‏:‏ والضيافة من مكارم الأخلاق ومحاسن الدين وليست واجبة عند عامة العلماء خلافًا لليث بن سعد فإنه أوجبها ليلة واحدة وحجة الجمهور لفظ جائزته المذكورة فإن الجائزة هي العطية والصلة التي أصلها على الندب وقلما يستعمل هذا اللفظ في الواجب قال العلماء‏:‏ معنى الحديث الاهتمام بالضيف في اليوم والليلة وإتحافه بما يمكن من بر وألطاف انتهى‏.‏
والحق وجوب الضيافة لأمور‏:‏
الأول إباحة العقوبة بأخذ المال لمن ترك ذلك وهذا لا يكون في غير واجب‏.‏
والثاني التأكيد البالغ بجعل ذلك فرع الإيمان باللّه واليوم الآخر ويفيد أن فعل خلافه فعل من لا يؤمن باللّه واليوم الآخر ومعلوم أن فروع الإيمان مأمور بها ثم تعليق ذلك بالإكرام وهو أخص من الضيافة فهو دال على لزومها بالأولى‏.‏
والثالث قوله فما كان وراء ذلك فهو صدقة فإنه صريح أن ما قبل ذلك غير صدقة بل واجب شرعًا‏.‏ قال الخطابي‏:‏ يريد أن يتكلف له في اليوم الأول ما اتسع له من بر وألطاف ويقدم له في اليوم الثاني ما كان بحضرته ولا يزيد على عادته فما جاوز الثلاث فهو معروف وصدقة إن شاء فعل وإن شاء ترك‏.‏
وقال ابن الأثير‏:‏ الجائزة العطية أي يقري ضيفه ثلاثة أيام ثم يعطيه ما يجوز به مسافة يوم وليلة‏.‏
والرابع قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏ليلة الضيف حق واجب‏"‏ فهذا تصريح بالوجوب لم يأت ما يدل على تأويله‏.‏
والخامس قوله صلى اللّه عليه وآله وسلم في حديث المقدام الذي ذكرنا‏:‏ ‏"‏فإن نصره حق على كل مسلم‏"‏ فإن ظاهر هذا وجوب النصرة وذلك فرع وجوب الضيافة‏.‏ إذا تقرر هذا تقرر ضعف ما ذهب إليه الجمهور وكانت أحاديث الضيافة مخصصة لأحاديث حرمة الأموال إلا بطيبة الأنفس

ص -158- ولحديث‏:‏ ‏"‏ليس في المال حق سوى الزكاة‏"‏‏.‏
ومن التعسفات حمل أحاديث الضيافة على سد الرمق فإن هذا مما لم يقم عليه دليل ولا دعت إليه حاجة وكذلك تخصيص الوجوب بأهل الوبر دون أهل المدن استدلالًا بما يروى أن الضيافة على أهل الوبر‏.‏ قال النووي وغيره من الحفاظ‏:‏ إنه حديث موضوع لا أصل له‏.‏ قوله‏:‏ ‏"‏أن يثوي‏"‏ بفتح أوله وسكون المثلثة أي يقيم‏.‏
قوله‏:‏ ‏"‏حتى يحرجه‏"‏ بضم أوله وسكون الحاء المهملة أي يوقعه في الحرج وهو الإثم لأنه قد يكدره فيقول هذا الضيف ثقيل أو ثقل علينا بطول إقامته أو يتعرض له بما يؤذيه أو يظن به ما لا يجوز‏.‏ قال النووي‏:‏ وهذا كله محمول على ما إذا أقام بعد الثلاث بغير استدعائه وأما إذا استدعاه وطلب منه إقامته أو علم أو ظن منه محبة الزيادة على الثلاث أو عدم كراهته فلا بأس بالزيادة لأن النهي إنما جاء لأجل كونه يؤثمه فلو شك في حال المضيف هل تكره الزيادة ويلحقه بها حرج أم لا لم يحل له الزيادة على الثلاث لظاهر الحديث‏.‏ قوله‏:‏ ‏"‏ليلة الضيف‏"‏ أي ويومه بدليل الحديث الذي قبله‏.‏ قوله‏:‏ ‏"‏بفنائه‏"‏ بكسر الفاء وتخفيف النون ممدودًا وهو المتسع أمام الدار وقيل ما امتد من جوانب الدار جمعه أفنية‏.‏ قوله‏:‏ ‏"‏فله أن يعقبهم‏"‏ الخ قال الإمام أحمد في تفسير ذلك‏:‏ أي للضيف أن يأخذ من أرضهم وزرعهم بقدر ما يكفيه بغير إذنهم وعنه رواية أخرى‏:‏ أن الضيافة على أهل القرى دون الأمصار‏.‏ وإليه ذهبت الهادوية وقد تقدم تحقيق ما هو حق‏.‏

باب الأدهان تصيبها النجاسة
1 - عن ميمونة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم سئل عن فأرة وقعت في سمن فماتت فقال‏:‏ ألقوها وما حولها وكلوا سمنكم‏"‏‏.‏ رواه أحمد والبخاري والنسائي‏.‏
وفي رواية‏:‏ ‏"‏سئل عن الفأرة تقع في السمن فقال‏:‏ إن كان جامدًا فألقوها وما حولها وإن كان مائعًا فلا تقربوه‏"‏ رواه أبو داود والنسائي‏.‏
2 - وعن أبي هريرة قال‏:‏ ‏"‏سئل رسول اللّه صلى اللّه عليه وآله وسلم عن فأرة وقعت في سمن فماتت فقال‏:‏ إن كان جامدًا فخذوها وما حولها ثم كلوا ما بقي وإن كان مائعًا فلا تقربوه‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ حديث أبي هريرة قال الترمذي هو حديث غير محفوظ سمعت محمد بن إسماعيل يعني البخاري يقول هذا خطأ قال‏:‏ والصحيح حديث الزهري عن عبيد اللّه عن ابن عباس عن ميمونة يعني الحديث الذي قبله‏.‏
قال في الفتح‏:‏ وجزم الذهلي بأن الطريقين صحيحتان وقد قال أبو داود في روايته عن الحسن بن علي قال الحسن وربما حدث به معمر عن الزهري عن عبيد اللّه بن عبد اللّه عن ابن عباس عن ميمونة وأخرجه أبو داود أيضًا عن أحمد بن صالح عن عبد الرزاق وكذا أخرجه النسائي عن خشيش بن أصرم عن عبد الرزاق‏.‏ وذكر الإسماعيلي أن الليث رواه عن الزهري عن سعيد بن المسيب قال بلغنا أن النبي صلى اللّه عليه وآله وسلم سئل عن فأرة وذكر الحديث‏.‏ وأما الزيادة في حديث ميمونة

ص -159- التي زادها أبو داود والنسائي فصححها ابن حبان وغيره‏.‏
قوله‏:‏ ‏"‏فماتت‏"‏ استدل بهذا الحديث لإحدى الروايتين عن أحمد أن المائع إذا حلت فيه النجاسة لا ينجس إلا بالتغير وهو اختيار البخاري ووجه الاستدلال ما قاله ابن العربي متمسكًا بقوله وما حولها على أنه كان جامدًا قال لأنه لو كان مائعًا لم يكن له حول لأنه لو نقل من جانب خلفه غيره في الحال فيصير مما حوله فيحتاج إلى إلقائه كله فما بقي إلا اعتبار ضابط كلي في المائع وهو التغير ولكنه يدفع هذا ما في الرواية الأخيرة من حديث ميمونة وما في حديث أبي هريرة المذكور من التفرقة بين الجامد والمائع وتبيين حكم كل واحد منهما وضابط المائع عند الجمهور أن يتراد بسرعة إذا أخذ منه شيء واستدل بقوله فماتت على أن تأثيرها إنما يكون بموتها فيه وإذا وقعت فيه وخرجت بلا موت لم يضر وما عدا الفأرة ملحق بها وكذلك ما يشابه السمن ملحق فلا عمل بمفهومهما‏.‏ وجمد ابن حزم على عادته قال‏:‏ فلو وقع غير جنس الفأرة من الدواب في مائع لم ينجس إلا بالتغير ولم يرد في طريق صحيحة تقدير ما يلقى‏.‏ وقد أخرج ابن أبي شيبة من مرسل عطاء بن يسار أنه يكون قدر الكف وسنده جيد لولا إرساله‏.‏
وأما ما أخرجه الطبراني عن أبي الدرداء مرفوعًا من التقييد في المأخوذ منه بثلاث غرفات بالكفين فسنده ضعيف ولو ثبت لكان ظاهرًا في المائع‏.‏ واستدل بقوله في المائع فلا تقربوه على أنه لا يجوز الانتفاع به في شيء فيحتاج من أجاز الانتفاع به في غير الأكل كالشافعية أو أجاز بيعه كالحنفية إلى الجواب عن الحديث فإنهم احتجوا به في التفرقة بين الجامد والمائع‏.‏
وأما الاحتجاج بما عند البيهقي من حديث ابن عمر بلفظ‏:‏ ‏"‏إن كان السمن مائعًا انتفعوا به ولا تأكلوه‏"‏ وعنده من رواية ابن جريج مثله فالصحيح أنه موقوف وعند البيهقي أيضًا عن ابن عمر في فأرة وقعت في زيت فقال استصبحوا به وادهنوا به أدمكم وهذا السند على شرط الشيخين لأنه من طريق الثوري عن أيوب عن نافع عنه إلا أنه موقوف‏.‏ واستدل بالحديث على أن الفأرة طاهرة العين وأغرب ابن العربي فحكى عن الشافعي وأبي حنيفة أنها نجسة‏.

باب آداب الأكل
1 - عن عائشة قالت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا أكل أحدكم طعامًا فليقل بسم اللّه فإن نسي في أوله فليقل بسم اللّه على أوله وآخره‏"‏‏.‏ رواه أحمد وأبو داود وابن ماجه والترمذي وصححه‏.‏
الحديث أخرجه أيضًا النسائي وهو من حديث عبد اللّه بن عبيد عن امرأة منهم يقال لها أم كلثوم عن عائشة ولم يقل الترمذي عن امرأة منهم إنما قال عن أم كلثوم ووقع في بعض رواياته أم كلثوم الليثية وهو الأشبه لأن عبيد بن عمير ليثي‏.‏ وقد أخرج أبو بكر ابن أبي شيبة هذا الحديث في مسنده عن عبد اللّه بن عبيد بن عمير عن عائشة ولم يذكر فيه أم كلثوم‏.‏ وفي الباب عن جابر عند مسلم وأبي داود والنسائي وابن ماجه‏:‏ ‏"‏سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ إذا دخل الرجل

ص -160- بيته فذكر اللّه عند دخوله وعند طعامه قال الشيطان لا مبيت لكم ولا عشاء وإذا دخل فلم يذكر اللّه عند دخوله قال الشيطان أدركتم المبيت فإذا لم يذكر اللّه عند طعامه قال أدركتم المبيت والعشاء‏"‏ وعن حذيفة بن اليمان عند مسلم وأبي داود والنسائي قال‏:‏ ‏"‏كنا إذا حضرنا مع النبي صلى اللّه عليه وآله وسلم طعامًا لم يضع أحدنا يده في الطعام حتى يبدأ رسول اللّه صلى اللّه عليه وآله وسلم وإنا حضرنا معه طعامًا فجاء أعرابي كأنما يدفع فذهب ليضع يده في الطعام فأخذ رسول اللّه صلى اللّه عليه وآله وسلم بيده ثم جاء جارية كأنما تدفع فذهبت لتضع يدها في الطعام فأخذ رسول اللّه صلى اللّه عليه وآله وسلم بيدها وقال‏:‏ إن الشيطان ليستحل الطعام الذي لم يذكر اسم اللّه عليه وإنه جاء بهذا الأعرابي ليستحل بيده فأخذت بيده وجاء بهذه الجارية ليستحل بيدها فأخذت بيدها والذي نفسي بيده إن يده لفي يدي مع أيديهما‏"‏ وأخرج الترمذي عن عائشة قالت‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يأكل طعامًا في ستة من أصحابه فجاء أعرابي فأكل بلقمتين فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أما إنه لو سمى لكفى لكم‏"‏ وقال حديث حسن‏.‏
وأخرج ابن السني عن ابن مسعود قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من نسي أن يذكر اللّه في أول طعامه فليقل حين يذكر بسم اللّه أوله وآخره فإنه يستقبل طعامًا جديدًا ويمنع الخبيث مما كان يصيب منه"‏.‏
وفي الباب أيضًا عن عمر بن أبي سلمة وسيأتي‏.‏
وفي هذه الأحاديث دليل على مشروعية التسمية للأكل وإن نسي بقول في أثنائه بسم اللّه على أوله وآخره وكذا التارك للتسمية عمدًا يشرع له التدارك في أثنائه‏.‏
قال في الهدي‏:‏ والصحيح وجوب التسمية عند الأكل وهو أحد الوجهين لأصحاب أحمد وأحاديث الأمر بها صحيحة صريحة لا معارض لها ولا إجماع يسوغ مخالفتها ويخرجها عن ظاهرها وتاركها يشركه الشيطان في طعامه وشرابه اهـ‏.‏ والذي عليه الجمهور من السلف والخلف من المحدثين وغيرهم أن أكل الشيطان محمول على ظاهره وأن للشيطان يدين ورجلين وفيهم ذكر وأنثى وأنه يأكل حقيقة بيده إذا لم يدفع وقيل إن أكلهم على المجاز والاستعارة وقيل إن أكلهم شم واسترواح ولا ملجئ إلى شيء من ذلك‏.‏
وقد ثبت في الصحيح كما سيأتي أن الشيطان يأكل بشماله ويشرب بشماله وروي عن وهب بن منبه أنه قال‏:‏ الشياطين أجناس فخالص الجن لا يأكلون ولا يشربون ولا يتناكحون وهم ريح ومنهم جنس يفعلون ذلك كله ويتوالدون وهم السعالى والغيلان ونحوهم‏.‏
2 - وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا يأكل أحدكم بشماله ولا يشرب بشماله فإن الشيطان يأكل بشماله ويشرب بشماله‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
3 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ البركة تنزل في وسط الطعام فكلوا من حافتيه ولا تأكلوا من وسطه‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وصححه‏.‏

ص -161- 4 - وعن عمر ابن أبي سلمة قال‏:‏ ‏"‏كنت غلامًا في حجر النبي صلى اللّه عليه وآله وسلم وكانت يدي تطيش في الصفحة فقال لي‏:‏ يا غلام سم اللّه وكل بيمينك وكل مما يليك‏"‏‏.‏ متفق عليه‏.‏
5 - وعن أبي جحيفة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أما أنا فلا آكل متكئًا‏"‏‏.‏ رواه الجماعة إلا مسلمًا والنسائي‏.‏ قوله‏:‏ ‏"‏لا يأكل أحدكم بشماله‏"‏ فيه النهي عن الأكل والشرب بالشمال والنهي حقيقة في التحريم كما تقرر في الأصول ولا يكون لمجرد الكراهة فقط إلا مجازًا مع قيام صارف‏.‏ قال النووي‏:‏ وهذا إذا لم يكن عذر فإن كان عذر يمنع الأكل أو الشرب باليمين من مرض أو جراحة أو غير ذلك فلا كراهة في الشمال‏.‏
قوله‏:‏ ‏"‏فإن الشيطان يأكل‏"‏ الخ إشارة إلى أنه ينبغي اجتناب الأفعال التي تشبه أفعال الشيطان وقد تقدم الخلاف هل ذلك على الحقيقة أم على المجاز‏.‏
قوله‏:‏ ‏"‏البركة تنزل في وسط الطعام‏"‏ لفظ أبي داود‏:‏ ‏"‏إذا أكل أحدكم طعامًا فلا يأكل من أعلى الصفحة ولكن ليأكل من أسفلها فإن البركة تنزل من أعلاها‏"‏ وفيه مشروعية الأكل من جوانب الطعام قبل وسطه قال الرافعي وغيره‏:‏ يكره أن يأكل من أعلى الثريد ووسط القصعة وأن يأكل مما يلي أكيله ولا بأس بذلك في الفواكه‏.‏ وتعقبه الأسنوي بأن الشافعي نص على التحريم فإن لفظه في الأم فإن أكل مما يليه أو من رأس الطعام أثم بالفعل الذي فعله إذا كان عالمًا واستدل بالنهي عن النبي صلى اللّه عليه وآله وسلم وأشار إلى هذا الحديث قال الغزالي‏:‏ وكذا لا يأكل من وسط الرغيف بل من استدارته إلا إذا قل الخبز فليكسر الخبز والعلة في ذلك ما في الحديث من كون البركة تنزل في وسط الطعام‏.‏ قوله‏:‏ ‏"‏تطيش‏"‏ بكسر الطاء وبعدها مثناة تحتية ساكنة أي تتحرك وتمتد إلى نواحي الصفحة ولا تقتصر على موضع واحد‏.‏
قال النووي‏:‏ والصفحة دون القصعة وهي ما تسع ما يشبع خمسة والقصعة ما تشبع عشرة كذا قال الكسائي فيما حكاه الجوهري وغيره عنه‏.‏ وقيل الصفحة كالقصعة وجمعها صحاف‏.‏
قال النووي أيضًا‏:‏ وفي هذا الحديث ثلاث سنن من سنن الأكل وهي‏:‏ التسمية والأكل باليمين وقد سبق بيانهما والثالثة الأكل مما يليه لأن أكله من موضع يد صاحبه سوء عشرة وترك مروءة قد يتقذر صاحبه لا سيما في الأمراق وشبهها وهذا في الثريد والأمراق وشبههما فإن كان تمرًا وأجناسًا فقد نفلوا إباحة اختلاف الأيدي في الطبق ونحوه والذي ينبغي تعميم النهي حملًا للنهي على عمومه حتى يثبت دليل مخصص واللّه أعلم‏.‏
قوله‏:‏ ‏"‏أما أنا فلا آكل متكئًا‏"‏ سبب هذا الحديث قصة الأعرابي المذكور في حديث عبد اللّه بن بسر عند ابن ماجه والطبراني بإسناد حسن قال‏:‏ ‏"‏أهديت للنبي صلى اللّه عليه وآله وسلم شاة فجثى على ركبتيه يأكل فقال له أعرابي‏:‏ ما هذه الجلسة

ص -162- فقال‏:‏ إن اللّه جعلني عبدًا كريمًا ولم يجعلني جبارًا عنيدًا‏"‏ قال ابن بطال‏:‏ إنما فعل النبي صلى اللّه عليه وآله وسلم ذلك تواضعًا للّه‏.‏ ثم ذكر من طريق أيوب عن الزهري قال‏:‏ ‏"‏أتى النبي صلى اللّه عليه وآله وسلم ملك لم يأته قبلها فقال‏:‏ إن ربك يخيرك بين أن تكون عبدًا نبيًا أو ملكًا نبيًا قال‏:‏ فنظر إلى جبريل كالمستشير له فأومأ إليه أن تواضع فقال‏:‏ بل عبدًا نبيًا قال‏:‏ فما أكل متكئًا‏"‏ اهـ‏.‏
قال الحافظ‏:‏ وهذا مرسل أو معضل وقد وصله النسائي من طريق الزبيدي عن الزهري عن محمد بن عبد اللّه بن عباس قال كان ابن عباس يحدث فذكر نحوه‏.‏ وأخرج أبو داود من حديث عبد اللّه بن عمرو بن العاص قال‏:‏ ما رؤي النبي صلى اللّه عليه وآله وسلم يأكل متكئًا قط‏.‏
وأخرج ابن أبي شيبة عن مجاهد قال‏:‏ ما أكل النبي صلى اللّه عليه وآله وسلم متكئًا إلا مرة ثم نزع فقال‏:‏ ‏"‏اللّهم إني عبدك ورسولك‏"‏ وهذا مرسل ويمكن الجمع بأن تلك المرة التي في أثر مجاهد ما اطلع عليها عبد اللّه بن عمرو‏.‏ وقد أخرج ابن شاهين في ناسخه من مرسل عطاء بن يسار أن جبريل رأى النبي صلى اللّه عليه وآله وسلم يأكل متكئًا فنهاه‏.‏ ومن حديث أنس أن النبي صلى اللّه عليه وآله وسلم لما نهاه جبريل عن الأكل متكئًا لم يأكل متكئًا بعد ذلك‏.‏ واختلف في صفة الاتكاء فقيل أن يتمكن في الجلوس للأكل على أي صفة كان وقيل أن يميل على أحد شقيه وقيل أن يعتمد على يده اليسرى من الأرض‏.‏
قال الخطابي‏:‏ يحسب العامة أن المتكئ هو الآكل على أحد شقيه وليس كذلك بل هو المعتمد على الوطاء عند الأكل لأنه صلى اللّه عليه وآله وسلم قال‏:‏ إني أذم فعل من يستكثر من الطعام فإني لا آكل إلا البلغة من الزاد فلذلك أقعد مستوفزًا‏.‏ وفي حديث أنس‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم أكل تمرًا وهو مقع‏"‏ والمراد الجلوس على وركيه غير متمكن‏.‏ وأخرج ابن عدي بسند ضعيف‏:‏ ‏"‏زجر النبي صلى اللّه عليه وآله وسلم أن يعتمد الرجل على يده اليسرى عند الأكل‏"‏ قال مالك‏:‏ هو نوع من الاتكاء‏.‏
قال الحافظ‏:‏ وفي هذا إشارة من مالك إلى كراهة ما يعد الآكل فيه متكئًا ولا يختص بصفة بعينها‏.‏ وجزم ابن الجوزي في تفسير الاتكاء بأنه الميل على أحد الشقين ولم يلتفت لإنكار الخطابي ذلك‏.‏ وحكى ابن الأثير في النهاية أن من فسر الاتكاء بالميل على أحد الشقين تأوله على مذهب الطب بأنه لا ينحدر في مجاري الطعام سهلا ولا يسيغه هنيئًا‏.‏
واختلف السلف في حكم الأكل متكئًا فزعم ابن القاص أن ذلك من الخصائص النبوية وتعقبه البيهقي فقال‏:‏ يكره لغيره أيضًا لأنه من فعل المتعظمين وأصله مأخوذ من ملوك العجم قال‏:‏ فإن كان بالمرء مانع لا يتمكن معه الآكل إلا متكئًا لم يكن في ذلك كراهة ثم ساق عن جماعة من السلف أنهم أكلوا كذلك وأشار إلى حمل ذلك عنهم على الضرورة وفي الحمل نظر‏.‏
وقد أخرج ابن أبي شيبة عن ابن عباس وخالد بن الوليد وعبيدة السلماني ومحمد بن سيرين وعطاء بن يسار والزهري جواز ذلك مطلقًا وإذا ثبت كونه مكروهًا أو خلاف الأولى فالمستحب في صفة الجلوس للأكل أن يكون جاثيًا على ركبتيه وظهور قدميه أو ينصب الرجل اليمنى ويجلس على اليسرى واستثنى الغزالي من كراهة الأكل مضطجعًا أكل البقل واختلف في علة الكراهة وأقوى ما ورد في ذلك ما أخرجه ابن أبي شيبة من طريق إبراهيم النخعي قال‏:‏ كانوا يكرهون أن يأكلوا تكأة مخافة أن تعظم بطونهم وإلى

ص -163- ذلك يشير بقية ما ورد من الأخبار‏.‏ ووجه الكراهة فيه ظاهر وكذلك ما أشار إليه ابن الأثير من جهة الطب‏.‏
6 - وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان إذا طعم طعامًا لعق أصابعه الثلاث وقال‏:‏ إذا وقعت لقمة أحدكم فليمط عنها الأذى وليأكلها ولا يدعها للشيطان وأمرنا أن نسلت القصعة وقال‏:‏ إنكم لا تدرون في أي طعامكم البركة‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
7 - وعن المغيرة بن شعبة قال‏:‏ ‏"‏ضفت النبي صلى اللّه عليه وآله وسلم ذات ليلة فأمر بجنب فشوى قال فأخذ الشفرة فجعل يحتز لي بها منه‏"‏‏.‏ رواه أحمد‏.‏
8 - وعن جابر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أتى بعض حجر نسائه فدخل ثم أذن لي فدخلت فقال‏:‏ هل من غداء فقالوا‏:‏ نعم فأتي بثلاثة أقرصة فأخذ رسول اللّه صلى اللّه عليه وآله وسلم قرصًا فوضعه بين يديه وأخذ قرصًا آخر فوضعه بين يدي ثم أخذ الثالث فكسره باثنتين فجعل نصفه بين يديه ونصفه بين يدي ثم قال‏:‏ هل من أدم قالوا‏:‏ لا إلا شيء من خل قال‏:‏ هاتوه فنعم الأدم هو‏"‏‏.‏ رواه أحمد ومسلم‏.‏
حديث المغيرة بن شعبة أخرجه أيضًا أبو داود والترمذي وابن ماجه ولفظ أبي داود في باب ترك الوضوء مما مست النار عن المغيرة بن شعبة قال‏:‏ ‏"‏ضفت النبي صلى اللّه عليه وآله وسلم ذات يوم ليلة فأمر بجنب فشوى فأخذ الشفرة فجعل يحز لي بها منه قال‏:‏ فجاء بلال فآذنه بالصلاة قال‏:‏ فألقى السكين وقال‏:‏ ما له تربت يداه وقام يصلي‏"‏ زاد الأنباري‏:‏ ‏"‏وكان بشاربي وفاء فقصه على سواك أو قال أقصه لك على سواك‏"‏‏.‏
قوله‏:‏ ‏"‏لعق أصابعه‏"‏ فيه استحباب لعق الأصابع محافظة على بركة الطعام وتنظيفًا وسيأتي تمام الكلام على ذلك‏.‏
وفيه استحباب الأكل بثلاث أصابع ولا يضم إليها الرابعة والخامسة إلا لعذر بأن يكون مرقًا أو غيره مما لا يمكن بثلاث وغير ذلك من الأعذار‏.‏
قوله‏:‏ ‏"‏فليمط عنها الأذى‏"‏ فيه مشروعية أكل اللقمة الساقطة بعد مسح أذى يصيبها هذا إذا لم تقع على موضع نجس ولا بد من غسلها إن أمكن فإن تعذر قال النووي‏:‏ أطعمها حيوانًا ولا يتركها للشيطان‏.‏
قوله‏:‏ ‏"‏إن نسلت القصعة‏"‏ قال الخطابي‏:‏ سلت القصعة تتبع ما يبقى فيها من الطعام وفيه أن لعق القصعة مشروع والعلة في ذلك ما ذكرناه عقبه أنهم لا يدرون في أي طعامهم البركة أي أن الطعام الذي يحضر الإنسان فيه بركة ولا يدرى هل البركة فيما أكل أو فيما بقي على أصابعه أو فيما بقي في

ص -164- أسفل القصعة أو في اللقمة الساقطة فينبغي أن يحافظ على هذا كله لتحصل البركة وأصل البركة الزيادة وثبوت الخير والإمتاع به‏.‏
قال النووي‏:‏ والمراد هنا واللّه أعلم ما تحصل به التغذية وتسلم عاقبته من أذى ويقوى على طاعة اللّه وغير ذلك وسيأتي حديث استغفار القصعة قريبًا وهو صالح للتعليل به‏.‏
قوله‏:‏ ‏"‏ضفت النبي صلى اللّه عليه وآله وسلم‏"‏ بكسر الضاد المعجمة من ضاف يضيف مثل باع يبيع وقال في النهاية‏:‏ ضفت الرجل إذا نزلت به في ضيافته‏.‏
وقال في الضياء‏:‏ إذا تعرض به ليضيفه‏.‏ قال في النهاية‏:‏ وأضفته إذا أنزلته وتضيفته إذا نزلت به‏.‏
قوله‏:‏ ‏"‏فأخذ الشفرة فجعل يحتز لي بها‏"‏ فيه دليل على جواز قطع اللحم بالسكين‏.‏
وقد أخرج أبو داود عن عائشة قالت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تقطعوا اللحم بالسكين فإنه من صنع الأعاجم وانهشوه فهو أهنأ وأمرأ‏"‏ ويؤيد حديث الباب ما رواه البخاري وغيره من حديث عمرو بن أمية الضمري أنه ‏"‏رأى رسول اللّه صلى اللّه عليه وآله وسلم يحتز من كتف شاة فدعي إلى الصلاة فألقى السكين فصلى ولم يتوضأ‏"‏ على أن حديث عائشة المذكور في إسناده أبو معشر السندي المدني واسمه نجيح كان يحيى بن سعيد القطان لا يحدث عنه ويستضعفه جدًا ويضحك إذا ذكره غيره‏.‏ قال المنذري‏:‏ وتكلم فيه غير واحد من الأئمة وقال النسائي‏:‏ أبو معشر له أحاديث مناكير منها هذا‏.‏ ومنها عن أبي هريرة ما بين المشرق والمغرب قبلة وأما أحمد بن حنبل فقال صدوق وعلى كل حال فحديث عائشة لا يعادل ما عارضه من حديث عمرو بن أمية وحديث الباب ويروي عن الإمام أحمد أنه سئل عن حديث عائشة فقال ليس بمعروف‏.‏
قوله‏:‏ ‏"‏فأخذ قرصًا‏"‏ الخ فيه استحباب التسوية بين الحاضرين على الطعام وإن كان بعضهم أفضل من بعض‏.‏
قوله‏:‏ ‏"‏هل من أدم‏"‏ قال أهل اللغة‏:‏ الإدام بكسر الهمزة ما يؤتدم به يقال أدم الخبز يأدمه بكسر الدال وجمع الإدام أدم بضم الهمزة كأهاب وأهب وكتاب وكتب والإدام بإسكان الدال مفرد كالإدام كذا قال النووي‏.‏ قال الخطابي والقاضي عياض‏:‏ معنى الحديث مدح الاقتصار في المأكل ومنع النفس عن ملاذ الأطعمة تقديره ائتدموا بالخل وما في معناه مما تخف مؤنته ولا يعز وجوده ولا تتأنقوا في الشهوات فإنها مفسدة للدين مسقمة للبدن‏.‏
قال النووي‏:‏ والصواب الذي ينبغي أن يجزم به أنه مدح للخل نفسه‏.‏
وأما الاقتصار في المطعم وترك الشهوات فمعلوم من قواعد أخر‏.‏
قال‏:‏ وأما قول جابر فما زلت أحب الخل منذ سمعتها من نبي اللّه صلى اللّه عليه وآله وسلم فهو كقول أنس ما زلت أحب الدباء وهذا يؤيد ما قلناه في معنى الحديث أنه مدح للخل نفسه وقد كررنا مرات أن تأويل الراوي إذا لم يخالف الظاهر يتعين المصير إليه والعمل به عند جماهير العلماء من الفقهاء والأصوليين وهذا كذلك بل تأويل الراوي هنا هو ظاهر اللفظ فيتعين اعتماده اهـ‏.‏ وقيل وهو الصواب أنه ليس فيه تفضيل على اللحم واللبن والعسل والمرق وإنما هو مدح له في تلك الحال التي حضر فيها ولو حضر لحم أو لبن لكان أولى بالمدح منه‏.‏
9 - وعن أبي مسعود عقبة بن عمرو‏:‏ ‏"‏أن رجلا من قومه يقال له أبو شعيب صنع للنبي صلى اللّه عليه وآله وسلم طعامًا فأرسل إلى النبي صلى اللّه عليه وآله وسلم ائتني أنت

ص -165- وخمسة معك قال‏:‏ فبعث إليه أن ائذن لي في السادس‏"‏‏.‏ متفق عليه‏.‏
10 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا أكل أحدكم طعامًا فلا يمسح يده حتى يلعقها أو يلعقها‏"‏‏.‏ متفق عليه ورواه أبو داود وقال فيه بالمنديل‏.‏
11 - وعن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أمر بلعق الأصابع والصحفة وقال‏:‏ إنكم لا تدرون في أي طعامكم البركة‏"‏‏.‏ رواه أحمد ومسلم‏.‏
12 - وعن نبيشة الخير‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من أكل في قصعة ثم لحسها استغفرت له القصعة‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي‏.‏
13 - وعن جابر‏:‏ ‏"‏أنه سئل عن الوضوء مما مسته النار فقال لا لقد كنا في زمن النبي صلى اللّه عليه وآله وسلم لا نجد مثل ذلك من الطعام إلا قليلا فإذا نحن وجدناه لم يكن لنا مناديل إلا أكفنا وسواعدنا وأقدامنا ثم نصلي ولا نتوضأ‏"‏‏.‏ رواه البخاري وابن ماجه‏.‏
14 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من بات وفي يده غمر ولم يغسله فأصابه شيء فلا يلومن إلا نفسه‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
حديث نبيشة الخير رواه الترمذي من طريق نصر بن علي الجهضمي قال‏:‏ أخبرنا أبو اليمان المعلى بن راشد قال حدثتني جدتي أم عاصم وكانت أم ولد لسنان بن سلمة قالت‏:‏ دخل علينا نبيشة الخير ونحن نأكل في قصعة فحدثنا‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من أكل في قصعة ثم لحسها استغفرت له القصعة‏"‏ قال الترمذي‏:‏ هذا حديث غريب لا نعرفه إلا من حديث المعلى بن راشد وقد روى يزيد بن هارون وغير واحد من الأئمة عن المعلى بن راشد هدا الحديث اهـ‏.‏
وحديث أبي هريرة سكت عنه أبو داود ورجال إسناده رجال الصحيح وأخرجه الترمذي معلقًا وأخرجه الضياء من حديث سعيد المقبري عن أبي هريرة وقال غريب‏.‏ وأخرجه أيضًا من حديث الأعمش عن أبي صالح عن أبي هريرة وقال حسن غريب لا نعرفه من حديث الأعمش إلا من هذا الوجه‏.‏
قوله‏:‏ ‏"‏فبعث إليه أن ائذن لي في السادس‏"‏ فيه أن المدعو إذا تبعه رجل من غير استدعاء ينبغي له أن لا يأذن له ولا ينهاه وإذا بلغ باب دار صاحب الطعام أعلمه به ليأذن له أو يمنعه وأن صاحب الطعام يستحب له أن يأذن له إن لم يترتب على حضوره مفسدة بأن يؤذي الحاضرين أو يشيع عنهم ما

ص -166- يكرهونه أو يكون جلوسه معهم مزريًا بهم لشهرته بالفسوق ونحو ذلك فإن خيف من حضوره شيء من هذا لم يأذن له وينبغي أن يتلطف في رده ولو بإعطائه شيئًا من الطعام إن كان يليق به ليكون ردًا جميلا كذا قال النووي‏.‏
قوله‏:‏ ‏"‏فلا يمسح يده‏"‏ يحتمل أن يكون أطلق اليد على الأصابع الثلاث لما تقدم في حديث أنس بلفظ‏:‏ ‏"‏لعق أصابعه الثلاث‏"‏ وفي مسلم من حديث كعب بن مالك بلفظ‏:‏ ‏"‏يأكل بثلاث أصابع فإذا فرغ لعقها‏"‏ ويحتمل أن يطلق على جميع أصابع اليد لأن الغالب اتصال شيء من آثار الطعام بجميعها ويحتمل أن يكون المراد باليد الكف كلها‏.‏
قال الحافظ‏:‏ وهو الأولى فيشمل الحكم من أكل بكفه كلها أو بأصابعه فقط أو ببعضها وقال ابن العربي في شرح الترمذي‏:‏ يدل على الأكل بالكف كلها أنه صلى اللّه عليه وآله وسلم كان يتعرق العظم وينهش اللحم ولا يمكن ذلك عادة إلا بالكف كلها قيل وفيه نظر لأنه يمكن بالثلاث سلمنا لكن هو ممسك بكفه كلها لا آكل بها سلمنا لكن محل الضرورة لا يدل على عموم الأحوال ويؤخذ من حديث كعب بن مالك أن السنة الأكل بثلاث أصابع وإن كان الأكل بأكثر منها جائزًا‏.‏
وقد أخرج سعيد بن منصور عن سفيان عن عبيد اللّه بن يزيد أنه رأى ابن عباس إذا أكل لعق أصابعه الثلاث‏.‏
قال عياض‏:‏ والأكل بأكثر منها من الشره وسوء الأدب وتكبير اللقم ولأنه غير مضطر إلى ذلك لجمعه اللقمة وإمساكها من جهاتها الثلاث فإن اضطر إلى ذلك لخفة الطعام وعدم تلفيفه بالثلاث فيدعمه بالرابعة أو الخامسة‏.‏
قوله‏:‏ ‏"‏حتى يلعقها أو يلعقها‏"‏ الأول بفتح حرف المضارعة والثاني بضمها أي يلعقها زوجته أو جاريته أو خادمه أو ولده وكذا من كان في معناهم كتلميذ يعتقد البركة بلعقها وكذا لو ألعقها شاة ونحوها‏.‏
وقال البيهقي‏:‏ إن قوله أو يلعقها شك من الراوي ثم قال فإن كانا جميعًا محفوظين فإنما أراد أن يلعقها صغيرًا أو من يعلم أنه لا يتقذر بها ويحتمل أن يكون أراد أن يلعق إصبعه فمه فيكون بمعنى يلعقها فتكون أو للشك‏.‏
قال ابن دقيق العيد‏:‏ جاءت علة هذا مبينة في بعض الروايات أنه لا يدري في أي طعامه البركة وقد يعلل أن مسحها قبل ذلك فيه زيادة تلويث لما يمسح به مع الاستغناء عنه بالريق لكن إذا صح الحديث بالتعليل لم يعدل عنه وقد عرفت أنه في صحيح مسلم كما في الباب‏.‏ قوله‏:‏ ‏"‏وقال فيه بالمنديل‏"‏ هو أيضًا في صحيح مسلم بلفظ‏:‏ ‏"‏فلا يمسح يده بالمنديل حتى يلعق أصابعه‏"‏ وفي حديث جابر أنهم لم يكن لهم مناديل ومفهومه يدل على أنها لو كانت لهم مناديل لمسحوا بها‏.‏ قوله‏:‏ ‏"‏استغفرت له القصعة‏"‏ فيه أن ذلك من القرب التي ينبغي المحافظة عليها لأن استغفار القصعة دليل على كون الفعل مما يثاب عليه الفاعل‏.‏ قوله‏:‏ ‏"‏إلا أكفنا وسواعدنا‏"‏ فيه الإخبار بما كان عليه الصحابة رضي اللّه عنهم من التقلل من الدنيا والزهد فيها والانتفاع بالأكف والسواعد كما ينتفع غيرهم بالمناديل وقد تقدم الكلام على الوضوء مما مست النار‏.‏ قوله‏:‏ ‏"‏غمر‏"‏ بفتح الغين المعجمة والميم معًا هو ريح دسم اللحم وزهومته كالوضر من السمن ذكر معنى ذلك في النهاية‏.‏
قوله‏:‏ ‏"‏ولم يغسله‏"‏ إطلاقه يقتضي حصول السنة بمجرد الغسل بالماء قال ابن رسلان‏:‏ والأولى غسل اليد منه بالأشنان والصابون وما في

ص -167- معناهما‏.‏ قوله‏:‏ ‏"‏وأصابه شيء‏"‏ في رواية للطبراني من بات وفي يده ريح غمر فأصابه وضح أي برص‏.‏
قوله‏:‏ ‏"‏فلا يلومن إلا نفسه‏"‏ أي لأنه الذي فرط بترك الغسل فأتى الشيطان فلحس يده فوقع بها البرص‏.‏ وأخرج الترمذي عن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن الشيطان حساس لحاس فاحذروه على أنفسكم من بات وفي يده غمر فأصابه شيء فلا يلومن إلا نفسه‏"‏ وقد جاء في الحديث تخصيص غسل اليد بأكل اللحم فأخرج أبو يعلى بإسناد ضعيف من حديث ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من أكل من هذه اللحوم شيئًا فليغسل يده من ريح وضره‏"‏‏.‏
15 - وعن أبي أمامة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان إذا رفع مائدته قال الحمد للّه كثيرًا طيبًا مباركًا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا‏"‏‏.‏ رواه أحمد والبخاري وأبو داود وابن ماجه والترمذي وصححه‏.‏ وفي لفظ‏:‏ ‏"‏كان إذا فرغ من طعامه قال الحمد للّه الذي كفانا وأروانا غير مكفي ولا مكفور‏"‏ رواه البخاري‏.‏
16 - وعن أبي سعيد قال‏:‏ ‏"‏كان إذا أكل أو شرب قال الحمد للّه الذي أطعمنا وسقانا وجعلنا مسلمين‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وابن ماجه‏.‏
17 - وعن معاذ بن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من أكل طعامًا فقال الحمد للّه الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة غفر اللّه له ما تقدم من ذنبه‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وقال حديث حسن غريب‏.‏
18 - وعن ابن عباس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من أطعمه اللّه طعامًا فليقل اللّهم بارك لنا فيه وأطعمنا خيرًا منه ومن سقاه اللّه لبنًا فليقل اللّهم بارك لنا فيه وزدنا منه وقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ليس شيء يجزي مكان الشراب والطعام غير اللبن‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
حديث أبي سعيد أخرجه أيضًا النسائي وذكره البخاري في تاريخه الكبير وساق اختلاف الرواة فيه وقد سكت عنه أبو داود والمنذري وفي إسناده إسماعيل ابن رباح السلمي وهو مجهول‏.‏
وحديث معاذ بن أنس أخرجه الترمذي من طريق محمد بن إسماعيل قال حدثنا عبد اللّه بن يزيد المقبري حدثنا سعيد بن أيوب حدثني أبو مرحوم وهو عبد الرحمن بن ميمون عن سهل بن معاذ

ص -168- ابن أنس عن أبيه وساق الحديث ثم قال هذا حديث حسن غريب‏.‏
وحديث ابن عباس وغيره ولكن لفظ أبي داود‏:‏ ‏"‏إذا أكل أحدكم طعامًا فليقل اللّهم بارك لنا فيه وأطعمنا خيرًا منه وإذا سقي لينًا فليقل اللّهم بارك لنا فيه وزدنا منه فإنه ليس شيء يجزي من الطعام والشراب إلا اللبن‏"‏ ولفظ الترمذي‏:‏ ‏"‏من أطعمه اللّه طعامًا فليقل اللّهم بارك لنا فيه وأطعمنا خيرًا منه ومن سقاه اللّه لبنًا فليقل اللّهم بارك لنا فيه وزدنا منه وقال رسول اللّه صلى اللّه عليه وآله وسلم ليس شيء يجزي مكان الطعام والشراب غير اللبن‏"‏ وقد حسن هذا الحديث الترمذي ولكن في إسناده علي بن يزيد بن جدعان عن عمر بن حرملة وقد ضعف علي بن زيد جماعة من الحفاظ‏.‏ وعمر بن حرملة سئل عنه أبو زرعة الرازي فقال بصري لا أعرفه إلا في هذا الحديث‏.‏
قوله‏:‏ ‏"‏إذا رفع مائدته‏"‏ قد ثبت أنه صلى اللّه عليه وآله وسلم لم يأكل على خوان قط كما في حديث أنس والمائدة هي خوان عليه طعام فأجاب بعضهم بأن أنسًا ما رأى ذلك ورآه غيره والمثبت يقدم على النافي‏.‏ قال في الفتح‏:‏ وقد تطلق المائدة ويراد بها نفس الطعام‏.‏ وقد نقل عن البخاري أنه قال‏:‏ إذا أكل الطعام على شيء ثم رفع قيل رفعت المائدة‏.‏
قوله‏:‏ ‏"‏غير مكفي‏"‏ بفتح الميم وسكون الكاف وكسر الفاء وتشديد التحتانية قال ابن بطال‏:‏ يحتمل أن يكون من كفأت الإناء فالمعنى غير مردود عليه إنعامه ويحتمل أن يكون من الكفاية أي أن اللّه غير مكفي رزق عباده لأنه لا يكفيهم أحد غيره‏.‏
وقال ابن التين‏:‏ أي غير محتاج إلى أحد لكنه هو الذي يطعم عباده ويكفيهم هذا قول الخطابي‏.‏ وقال القزاز‏:‏ معناه أنا غير مكتف بنفسي عن كفايته وقال الداودي‏:‏ معناه لم أكتف من فضل اللّه ونعمته قال ابن التين‏:‏ وقول الخطابي أولى لأن مفعولا بمعنى مفتعل فيه بعد وخروج عن الظاهر‏.‏
قال في الفتح‏:‏ وهذا كله على أن الضمير للّه ويحتمل أن يكون الضمير للحمد‏.‏ وقال إبراهيم الحربي‏:‏ الضمير للطعام ومكفي بمعنى مقلوب من الإكفاء وهو القلب‏.‏ وذكر ابن الجوزي عن أبي منصور الجواليقي أن الصواب غير مكافأ بالهمز أي أن نعمة اللّه لا تكافأ اهـ‏.‏ وقد ثبت هكذا في حديث أبي هريرة ويؤيد هذا لفظ كفانا الواقع في الرواية الأخرى لأن الضمير فيه يعود إلى اللّه تعالى بلا ريب إذ هو تعالى هو الكافي لا المكفي وكفانا هو من الكفاية وهو أعم من الشبع والري وغيرهما فأروانا على هذا من الخاص بعد العام ووقع في رواية ابن السكن وآوانا بالمد من الإيواء‏.‏
قوله‏:‏ ‏"‏ولا مودع‏"‏ بفتح الدال الثقيلة أي غير متروك ويحتمل أنه حال من القائل أي غير تارك‏.‏
قوله‏:‏ ‏"‏ولا مستغنى عنه‏"‏ بفتح النون وبالتنوين‏.‏
قوله‏:‏ ‏"‏ربنا‏"‏ بالرفع على أنه خبر مبتدأ محذوف أي هو ربنا أو على أنه مبتدأ وخبره متقدم عليه ويجوز النصب على المدح أو الاختصاص أو إضمار أعني‏.‏
قال ابن التين‏:‏ ويجوز الجر على أنه بدل من الضمير في عنه وقال غيره‏:‏ على البدل من الاسم في قوله الحمد للّه‏.‏ وقال ابن الجوزي‏:‏ ربنا بالنصب على النداء مع حذف أداة النداء‏.‏
قوله‏:‏ ‏"‏ولا مكفور‏"‏ أي مجحود فضله ونعمته وهذا أيضًا مما يقوي أن الضمير للّه تعالى‏.‏
قوله‏:‏ ‏"‏إذا أكل أو شرب‏"‏ لفظ أبي داود‏:‏ ‏"‏كان إذا فرغ من طعامه‏"‏ والمذكور في الباب لفظ الترمذي‏.‏ وفي حديث أبي هريرة عند

ص -169- النسائي والحاكم وقال صحيح على شرط مسلم مرفوعًا‏:‏ ‏"‏الحمد للّه الذي أطعم من الطعام وسقى من الشراب وكسا من العري وهدى من الضلال وبصر من العمى وفضل على كثير ممن خلق تفضيلا‏"‏‏.‏
قوله‏:‏ ‏"‏وزدنا منه‏"‏ هذا يدل على الروايات التي ذكرناها أنه ليس في الأطعمة والأشربة خير من اللبن وظاهره أنه خير من العسل الذي هو شفاء لكن قد يقال إن اللبن باعتبار التغذي والري خير من العسل ومرجح عليه والعسل باعتبار التداوي من كل داء وباعتبار الحلاوة مرجح على اللبن ففي كل منهما خصوصية يترجح بها ويحتمل أن المراد وزدنا لبنًا من جنسه وهو لبن الجنة كما في قوله تعالى ‏{هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ}‏‏.‏
قوله‏:‏ ‏"‏فإنه ليس يجزي‏"‏ بضم أوله من الطعام أي بدل الطعام كقوله تعالى ‏{أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ}‏ أي بدلها‏.‏

كتاب الأشربة
باب تحريم الخمر ونسخ إباحتها المتقدمة
1 - عن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من شرب الخمر في الدنيا ثم لم يتب منها حرمها في الآخرة‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏
2 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ مدمن الخمر كعابد وثن‏"‏‏.‏ رواه ابن ماجه‏.‏
3 - وعن أبي سعيد قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ يا أيها الناس إن اللّه يبغض الخمر ولعل اللّه سينزل فيها أمرًا فمن كان عنده منها شيء فليبعه ولينتفع به قال‏:‏ فما لبثنا إلا يسيرًا حتى قال صلى اللّه عليه وآله وسلم‏:‏ إن اللّه حرم الخمر فمن أدركته هذه الآية وعنده منها شيء فلا يشرب ولا يبيع قال‏:‏ فاستقبل الناس بما عندهم منها طرق المدينة فسفكوها‏"‏‏.‏ رواه مسلم‏.‏
4 - وعن ابن عباس قال‏:‏ ‏"‏كان لرسول اللّه صلى اللّه عليه وآله وسلم صديق من ثقيف ودوس فلقيه يوم الفتح براحلة أو راوية من الخمر يهديها إليه فقال‏:‏ يا فلان أما علمت أن اللّه حرمها فأقبل الرجل على غلامه فقال‏:‏ اذهب فبعها فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن الذي حرم شربها حرم بيعها فأمر بها فأفرغت في البطحاء‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏ وفي رواية لأحمد‏:‏ أن رجلا خرج والخمر حلال فأهدى لرسول اللّه صلى اللّه عليه وآله وسلم راوية خمر فذكر نحوه وهو دليل على أن الخمور المحرمة وغيرها تراق ولا تستصلح بتخليل ولا غيره‏.

ص -170- 5 - وعن أبي هريرة‏:‏ ‏"‏أن رجلا كان يهدي النبي صلى اللّه عليه وآله وسلم راوية خمر فأهداها إليه عامًا وقد حرمت فقال النبي صلى اللّه عليه وآله وسلم‏:‏ إنها قد حرمت فقال الرجل‏:‏ أفلا أبيعها فقال‏:‏ إن الذي حرم شربها حرم بيعها قال‏:‏ أفلا أكارم بها اليهود قال‏:‏ إن الذي حرمها حرم أن يكارم بها اليهود قال‏:‏ فكيف أصنع بها قال شنها على البطحاء‏"‏‏.‏ رواه الحميدي في مسنده‏.‏
6 - وعن ابن عمر قال‏:‏ ‏"‏نزل في الخمر ثلاث آيات فأول شيء نزلت ‏{يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ‏}‏ الآية‏.‏ فقيل حرمت الخمر فقيل يا رسول اللّه ننتفع بها كما قال اللّه عز وجل فسكت عنهم ثم أنزلت هذه الآية ‏{لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى}‏ فقيل حرمت الخمر بعينها فقالوا يا رسول اللّه إنا لا نشربها قرب الصلاة فسكت عنهم ثم نزلت ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ}‏ الآية‏.‏ فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ حرمت الخمر‏"‏‏.‏ رواه أبو داود الطيالسي في مسنده‏.‏
7 - وعن علي عليه السلام قال‏:‏ ‏"‏صنع لنا عبد الرحمن بن عوف طعامًا فدعانا وسقانا من الخمر فأخذت الخمر منا وقد حضرت الصلاة فقدموني فقرأت قل يا أيها الكافرون لا أعبد ما تعبدون ونحن نعبد ما تعبدون قال فأنزل اللّه عز وجل ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ‏}‏‏"‏‏.‏ رواه الترمذي وصححه‏.‏
حديث أبي هريرة الأول إسناده في سنن ابن ماجه هكذا حدثنا أبو بكر ابن أبي شيبة ومحمد بن الصباح قالا حدثنا محمد بن سليمان الأصبهاني عن سهيل ابن أبي صالح عن أبيه عن أبي هريرة فذكره ورجال إسناده ثقات إلا محمد بن سليمان فصدوق لكنه يخطئ وقد ضعفه النسائي وقال أبو حاتم لا بأس به وليس بحجة‏.‏
وحديث علي عليه السلام سيأتي الكلام عليه آخر البحث‏.‏
قوله‏:‏ ‏"‏من شرب الخمر في الدنيا ثم لم يتب منها حرمها‏"‏ بضم المهملة وكسر الراء الخفيفة من الحرمان والمراد بقوله لم يتب منها أي من شربها فحذف المضاف وأقيم المضاف إليه مقامه‏.‏
قال الخطابي والبغوي في شرح السنة‏:‏ معنى الحديث لا يدخل الجنة لأن الخمر شراب أهل الجنة فإذا حرم شربها

ص -171- دل على أنه لا يدخل الجنة‏.‏
وقال ابن عبد البر‏:‏ هذا وعيد شديد يدل على حرمان دخول الجنة لأن اللّه تعالى أخبر أن في الجنة أنهارًا من خمر لذة للشاربين وأنهم لا يصدعون عنها ولا ينزفون فلو دخلها وقد علم أن فيها خمرًا أو أنه حرمها عقوبة له لزم وقوع الهم والحزن والجنة لا هم فيها ولا حزن وإن لم يعلم بوجودها في الجنة ولا أنه حرمها عقوبة له لم يكن عليه في فقدها ألم فلهذا قال بعض من تقدم أنه لا يدخل الجنة أصلا قال وهو مذهب غير مرضي قال ويحمل الحديث عند أهل السنة على أنه لا يدخلها ولا يشرب الخمر فيها إلا إن عفا اللّه عنه كما في بقية الكبائر وهو في المشيئة فعلى هذا معنى الحديث جزاؤه في الآخرة أن يحرمها لحرمانه دخول الجنة إلا إن عفا اللّه عنه قال وجائز أن يدخل الجنة بالعفو ثم لا يشرب فيها خمرًا ولا تشتهيها نفسه وإن علم بوجودها فيها ويؤيده حديث أبي سعيد مرفوعًا‏:‏ من لبس الحرير في الدنيا لم يلبسه في الآخرة وإن دخل الجنة لبسه أهل الجنة ولم يلبسه وقد أخرجه الطبراني وصححه ابن حبان وقريب منه حديث عبد اللّه بن عمرو رفعه‏:‏ ‏"‏من مات من أمتي وهو يشرب الخمر حرم اللّه عليه شربها في الجنة‏"‏ أخرجه أحمد بسند حسن وقد زاد عياض على ما ذكره ابن عبد البر احتمالًا وهو أن المراد بحرمانه شربها أنه يحبس عن الجنة مدة إذا أراد اللّه عقوبته ومثله الحديث الآخر لم يرح رائحة الجنة قال ومن قال لا يشربها في الجنة بأن ينساها أو لا يشتهيها يقول ليس عليه في ذلك حسرة ولا يكون ترك شهوته إياها عقوبة في حقه بل هو نقص نعم بالنسبة إلى من هو أتم نعيمًا منه كما تختلف درجاتهم ولا يلحق من هو أنقص درجة بمن هو أعلى درجة منه استغناء بما أعطي واغتباطًا به‏.‏
وقال ابن العربي‏:‏ ظاهر الحديثين أنه لا يشرب الخمر في الجنة ولا يلبس الحرير فيها وذلك لأنه استعجل ما أمر بتأخيره ووعد به فحرمه عند ميقاته وفصل بعض المتأخرين بين من شربها مستحلا فهو الذي لا يشربها أصلا لأنه لا يدخل الجنة أصلا وعدم الدخول يستلزم حرمانها ومن شربها عالمًا بتحريمها فهو محل الخلاف وهو الذي يحرم شربها مدة ولو في حال تعذيبه إن عذب أو المعنى أن ذاك جزاؤه إن جوزي وفي الحديث أن التوبة تكفر المعاصي الكبائر وذلك في التوبة من الكفر قطعي وفي غيره من الذنوب خلاف بين أهل السنة هل هو قطعي أو ظني قال النووي‏:‏ الأقوى أنه ظني وقال القرطبي‏:‏ من استقرأ الشريعة علم أن اللّه يقبل توبة الصادقين قطعًا وللتوبة الصادقة شروط مدونة في مواطن ذلك‏.‏ وظاهر الوعيد أنه يتناول من شرب الخمر إن لم يحصل له السكر لأنه رتب الوعيد في الحديث على مجرد الشرب من غير تقييد‏.‏
قال في الفتح‏:‏ وهو مجمع عليه في الخمر المتخذ من عصير العنب وكذا فيما يسكر من غيرها وأما ما لا يسكر من غيرها فالأمر فيه كذلك عند الجمهور‏.‏
قوله‏:‏ ‏"‏مدمن الخمر كعابد وثن‏"‏ هذا وعيد شديد وتهديد ما عليه مزيد لأن عابد الوثن أشد الكافرين كفرًا فالتشبيه لفاعل هذه المعصية بفاعل العبادة للوثن من أعظم المبالغة والزجر لمن كان له قلب أو ألقى السمع وهو شهيد‏.‏
قوله ‏"‏إن اللّه حرم الخمر‏"‏ اختلف في بيان الوقت الذي حرمت فيه الخمر

ص -172- فقال الدمياطي في سيرته‏:‏ بأنه كان عام الحديبية والحديبية كانت سنة ست وذكر ابن إسحاق أنه كان في وقعة بني النضير وهي بعد أحد وذلك سنة أربع على الراجح‏.‏
قوله‏:‏ ‏"‏فمن أدركته هذه الآية‏"‏ لعله يعني قوله تعالى ‏{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ‏}‏‏.‏
قوله‏:‏ ‏"‏أفلا أكارم بها اليهود‏"‏ قال في القاموس‏:‏ كارمه فكرمه كنصره غلبه فيه اهـ ولعل المراد هنا المهاداة‏.‏ قال في النهاية‏:‏ المكارمة أن تهدي لإنسان شيئًا ليكافئك عليه وهي مفاعلة من الكرم اهـ‏.‏
قوله‏:‏ ‏"‏ثم نزلت إنما الخمر والميسر‏"‏ أخرج أبو داود عن ابن عباس أن قوله تعالى ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى}‏ وقوله تعالى ‏{يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ‏}‏ نسختهما التي في المائدة ‏{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ}‏ وفي إسناده علي بن الحسين بن واقد وفيه مقال‏.‏ ووجه النسخ أن الآية الآخرة فيها الأمر بمطلق الاجتناب وهو يستلزم أن لا ينتفع بشيء معه من الخمر في حال من حالاته في غير وقت الصلاة وفي حال السكر وحال عدم السكر وجميع المنافع في العين والثمن‏.‏
قوله‏:‏ ‏"‏وعن علي رضي اللّه عنه قال صنع لنا عبد الرحمن‏"‏ الخ هذا الحديث صححه الترمذي كما رواه المصنف رحمه اللّه وأخرجه أيضًا النسائي وأبو داود وفي إسناده عطاء بن السائب لا يعرف إلا من حديثه وقد قال يحيى بن معين لا يحتج بحديثه وفرق مرة بين حديثه القديم وحديثه الحديث ووافقه على التفرقة الإمام أحمد‏.‏ وقال أبو بكر البزار‏:‏ وهذا الحديث لا نعلمه يروى عن علي رضي اللّه عنه متصل الإسناد إلا من حديث عطاء بن السائب عن أبي عبد الرحمن يعني السلمي وإنما كان ذلك قبل أن تحرم الخمر فحرمت من أجل ذلك‏.‏
قال المنذري‏:‏ وقد اختلف في إسناده ومتنه فأما الاختلاف في إسناده فرواه سفيان الثوري وأبو جعفر الرازي عن عطاء بن السائب فأرسلوه وأما الاختلاف في متنه ففي كتاب أبو داود والترمذي أن الذي صلى بهم علي عليه السلام وفي كتاب النسائي وأبو جعفر النحاس أن المصلي بهم عبد الرحمن بن عوف وفي كتاب أبي بكر البزار أمروا رجلًا فصلى بهم ولم يسمه‏.‏ وفي حديث غيره فتقدم بعض القوم اهـ‏.‏
وأخرج الحاكم في تفسير سورة النساء عن عطاء بن السائب عن أبي عبد الرحمن عن علي رضي اللّه عنه دعانا رجل من الأنصار قبل تحريم الخمر فحضرت صلاة المغرب فتقدم رجل فقرأ قل يا أيها الكافرون فألبس عليه فنزلت لا تقربوا الصلاة وأنتم سكارى ثم قال صحيح‏.‏ قال‏:‏ وفي هذا الحديث فائدة كبيرة وهي أن الخوارج تنسب هذا السكر وهذه القراءة إلى أمير المؤمنين علي بن أبي طالب دون غيره وقد برأه اللّه فإنه راوي الحديث‏.‏

باب ما يتخذ منه الخمر وأن كل مسكر حرام
1 - عن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم‏:‏ الخمر من هاتين الشجرتين النخل والعنب‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏
2 - وعن أنس قال‏:‏ ‏"‏إن الخمر حرمت والخمر يومئذ البشر

ص -173- والتمر‏"‏‏.‏ متفق عليه‏.‏ وفي لفظ قال‏:‏ ‏"‏حرمت علينا حين حرمت وما نجد خمر الأعناب إلا قليلا وعامة خمرنا البسر والتمر‏"‏ رواه البخاري‏.‏ وفي لفظ‏:‏ ‏"‏لقد أنزل اللّه هذه الآية التي حرم فيها الخمر وما في المدينة شراب إلا من تمر‏"‏ رواه مسلم‏.‏
3 - وعن أنس قال‏:‏ ‏"‏كنت أسقي أبا عبيدة وأبي بن كعب من فضيخ زهو وتمر فجاءهم آت فقال‏:‏ إن الخمر حرمت فقال أبو طلحة‏:‏ قم يا أنس فأهرقها فأهرقتها‏"‏‏.‏ متفق عليه‏.‏
4 - وعن ابن عمر قال‏:‏ ‏"‏نزل تحريم الخمر وإن بالمدينة يومئذ خمسة أشربة ما فيها شراب العنب‏"‏‏.‏ رواه البخاري‏.‏
5 - وعن ابن عمر‏:‏ ‏"‏أن عمر قال عن منبر النبي صلى اللّه عليه وآله وسلم أما بعد أيها الناس إنه نزل تحريم الخمر وهي من خمسة من العنب والتمر والعسل والحنطة والشعير والخمر ما خامر العقل‏"‏‏.‏ متفق عليه‏.‏
6 - وعن النعمان بن بشير قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن من الحنطة خمرًا ومن الشعير خمرًا ومن الزبيب خمرًا ومن التمر خمرًا ومن العسل خمرًا‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏ زاد أحمد وأبو داود‏:‏ وأنا أنهى عن كل مسكر‏.‏
7 - وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ كل مسكر خمر وكل مسكر حرام‏"‏‏.‏ رواه الجماعة إلا البخاري وابن ماجه‏.‏ وفي رواية‏:‏ ‏"‏كل مسكر خمر وكل خمر حرام‏"‏ رواه مسلم والدارقطني‏.‏
8 - وعن عائشة قالت‏:‏ ‏"‏سئل رسول اللّه صلى اللّه عليه وآله وسلم عن البتع وهو نبيذ العسل وكان أهل اليمن يشربونه فقال صلى اللّه عليه وآله وسلم‏:‏ كل شراب أسكر فهو حرام‏"‏‏.‏
9 - وعن أبي موسى قال‏:‏ ‏"‏قلت يا رسول اللّه أفتنا في شرابين كنا نصنعهما باليمن البتع وهو من العسل ينبذ حتى يشتد والمزر وهو من الذرة والشعير ينبذ حتى يشتد قال‏:‏ وكان رسول اللّه صلى اللّه عليه وآله وسلم قد أعطي جوامع الكلام بخواتمه فقال‏:‏ كل مسكر حرام‏"‏‏.‏ متفق عليهما‏.‏

ص -174- 10 - وعن جابر‏:‏ ‏"‏أن رجلا من جيشان وجيشان من اليمن سأل النبي صلى اللّه عليه وآله وسلم عن شراب يشربونه بأرضهم من الذرة يقال له المزر فقال‏:‏ أمسكر هو قال‏:‏ نعم فقال‏:‏ كل مسكر حرام إن على اللّه عهدًا لمن يشرب المسكر أن يسقيه من طينة الخبال قالوا‏:‏ يا رسول اللّه وما طينة الخبال قال‏:‏ عرق أهل النار أو عصارة أهل النار‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
11 - وعن ابن عباس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ كل مخمر خمر وكل مسكر حرام‏"‏‏.‏ رواه أبو داود‏.‏
12 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ كل مسكر حرا‏"‏‏.‏ رواه أحمد والنسائي وابن ماجه وصححه الترمذي ولابن ماجه مثله في حديث ابن مسعود وحديث معاوية‏.‏
حديث النعمان بن بشير في إسناده إبراهيم بن المهاجر البجلي الكوفي قال المنذري‏:‏ قد تكلم فيه غير واحد من الأئمة وقال الترمذي بعد إخراجه‏:‏ غريب اهـ‏.‏ قال ابن المديني‏:‏ لإبراهيم بن المهاجر نحو أربعين حديثًا‏.‏ وقال أحمد‏:‏ لا بأس به‏.‏ وقال النسائي والقطان‏:‏ ليس بالقوي‏.‏
وحديث ابن عباس سكت عنه أبو داود والمنذري وهو من طريق محمد بن رافع النيسابوري شيخ الجماعة سوى ابن ماجه قال حدثنا إبراهيم بن عمر الصنعاني وهو ثقة قال سمعت النعمان يعني ابن أبي شيبة عبيد الجنيدي وهو أيضًا ثقة يقول عن طاوس عن ابن عباس الحديث وتمامه عند أبي داود‏:‏ ‏"‏ومن شرب مسكرًا بخست صلاته أربعين صباحًا فإن تاب تاب اللّه عليه فإن عاد الرابعة كان حقًا على اللّه أن يسقيه من طينة الخبال قيل وما طينة الخبال يا رسول اللّه قال‏:‏ صديد أهل النار ومن سقاه صغيرًا لا يعرف حلاله من حرامه كان حقًا على اللّه أن يسقيه من طينة الخبال‏"‏‏.‏ وحديث جابر المذكور في الباب أخرجه أيضًا أبو داود بلفظ‏:‏ ‏"‏ما أسكر كثيره فقليله حرام‏"‏ وقد حسنه الترمذي‏.‏ قال المنذري‏:‏ في إسناده داود بن بكر بن أبي الفرات الأشجعي مولاهم المدني سئل عنه ابن معين فقال‏:‏ ثقة وقال أبو حاتم الرازي‏:‏ لا بأس به ليس بالمتين‏.‏
قال المنذري أيضًا‏:‏ وقد روى عنه هذا الحديث من رواية الإمام علي بن أبي طالب رضي اللّه عنه وسعد بن أبي وقاص وعبد اللّه بن عمرو وعبد اللّه بن عمر وعائشة وخوات بن جبير‏.‏ وحديث سعد بن أبي وقاص أجودها إسنادًا فإن النسائي رواه في سننه عن محمد بن عبد اللّه بن عمار الموصلي وهو أحد الثقات عن الوليد بن كثير‏.‏
وقد احتج به البخاري ومسلم في الصحيحين عن الضحاك بن عثمان وقد احتج به مسلم في صحيحه عن بكير بن عبد اللّه الأشج عن عامر بن سعد بن أبي وقاص وقد احتج البخاري ومسلم بهما في الصحيحين‏.‏ قال أبو بكر البزار‏:‏ وهذا الحديث لا يعلم روي عن سعد إلا من هذا الوجه ورواه عن الضحاك وأسنده جماعة عنه منهم

ص -175- الدراوردي والوليد بن كثير ومحمد بن جعفر بن أبي كثير المدني انتهى‏.‏
قال المنذري أيضًا‏:‏ وتابع محمد بن عبد اللّه بن عمار أبو سعيد عبد اللّه بن سعيد الأشج وهو ممن اتفق عليه البخاري ومسلم واحتجا به‏.‏
وحديث أبي هريرة لم يذكر الترمذي لفظه إنما ذكر حديث عائشة المذكور في الباب ثم حديث ابن عمر بلفظ‏:‏ ‏"‏كل مسكر حرام‏"‏ ثم قال‏:‏ وفي الباب عن علي وعمر وابن مسعود وأنس وأبي سعيد وأبي موسى والأشج وديلم وميمونة وابن عباس وقيس بن سعد والنعمان بن بشير ومعاوية ووائل بن حجر وقرة المزني وعبد اللّه بن مغفل وأم سلمة وبريدة وأبي هريرة وعائشة قال‏:‏ هذا حديث حسن وقد روي عن أبي سلمة عن أبي هريرة عن النبي صلى اللّه عليه وآله وسلم نحوه وكلاهما صحيح‏.‏ ورواه غير واحد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة وعن أبي سلمة عن ابن عمر عن النبي صلى اللّه عليه وآله وسلم‏.‏
وحديث ابن مسعود ومعاوية اللذين أشار إليهما المصنف هما في سنن ابن ماجه كما قال أما حديث ابن مسعود فلم يكن في إسناده إلا أيوب ابن هانئ وهو صدوق وربما يخطئ وهو بلفظ‏:‏ ‏"‏كل مسكر حرام‏"‏ وأما حديث معاوية ففي إسناده سليمان بن عبد اللّه بن الزبرقان وهو لين الحديث ولفظه كل مسكر حرام على كل مؤمن‏.‏
قوله‏:‏ ‏"‏النخلة والعنبة‏"‏ لفظ أبي داود يعني النخلة والعنبة وهو يدل على أن تفسير الشجرتين ليس من الحديث فيحتمل رواية من عدا أبا داود على الإدراج وليس في هذا نفي الخمرية عن نبيذ الحنطة والشعير والذرة وغير ذلك فقد ثبت فيه أحاديث صحيحة في البخاري وغيره قد ذكر بعضها المصنف كما ترى وإنما خص بالذكر هاتين الشجرتين لأن أكثر الخمر منهما وأعلى الخمر وأنفسه عند أهله منهما وهذا نحو قولهم المال الإبل أي أكثره وأعمه والحج عرفات ونحو ذلك فغاية ما هنالك أن مفهوم الخمر المدلول عليه باللام معارض بالمنطوقات وهي أرجح بلا خلاف‏.‏
قوله‏:‏ ‏"‏وعامة خمرنا البسر والتمر‏"‏ أي الشراب الذي يصنع منهما‏.‏
وأخرج النسائي والحاكم وصححه من رواية محارب بن دثار عن جابر عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ الزبيب والتمر هو الخمر" وسنده صحيح وظاهره الحصر‏.‏
قال الحافظ‏:‏ لكن المراد المبالغة وهو بالنسبة إلى ما كان حينئذ بالمدينة موجودًا وقيل إن مراد أنس الرد على من خص اسم الخمر بما يتخذ من العنب وقيل مراده أن التحريم لا يختص بالخمر المتخذة من العنب بل يشركها في التحريم كل شراب مسكر‏.‏
قال الحافظ‏:‏ وهذا أظهر قال والمجمع على تحريمه عصير العنب إذا اشتد فإنه يحرم تناوله بالاتفاق‏.‏ وحكى ابن قتيبة عن قوم من مجان أهل الكلام أن النهي عنها للكراهة وهو قول مجهول لا يلتفت إلى قائله وحكى أبو جعفر النحاس عن قوم أن الحرام ما أجمعوا عليه وما اختلفوا فيه فليس بحرام قال‏:‏ وهذا عظيم من القول يلزم منه القول بحل كل شيء اختلف في تحريمه ولو كان الخلاف واهيًا‏.‏
ونقل الطحاوي في اختلاف العلماء عن أبي حنيفة أن الخمر حرام قليلها وكثيرها والسكر من غيرها حرام وليس كتحريم الخمر والنبيذ المطبوخ لا بأس به من أي شيء كان‏.‏ وعن أبي يوسف لا بأس بالنقيع من كل شيء وإن غلا إلا الزبيب والتمر قال كذا حكاه محمد عن أبي حنيفة وعن محمد ما أسكر كثيره فأحب إلي أن

ص -176- لا أشربه ولا أحرمه وقال الثوري‏:‏ أكره نقيع التمر ونقيع الزبيب إذا غلا قال‏:‏ ونقيع العسل لا بأس به انتهى‏.‏ والبسر بضم الموحدة من تمر النخل معروف‏.‏ قوله‏:‏ ‏"‏من فضيخ‏"‏ بالفاء ثم معجمتين وزن عظيم اسم للبسر إذا شدخ ونبذ‏.‏
وأما الزهو فبفتح الزاي وسكون الهاء بعدها واو وهو البسر الذي يحمر أو يصفر قبل أن يترطب وقد يطلق الفضيخ على خليط البسر والتمر ويطلق على البسر وحده وعلى التمر وحده‏.‏
قوله‏:‏ ‏"‏فأهرقها‏"‏ الهاء بدل من الهمزة والأصل أراقها وقد تستعمل هذه الكلمة بالهمزة والهاء معًا كما وقع هنا وهو نادر‏.‏ قوله‏:‏ ‏"‏وهي من خمسة من العنب‏"‏ قال في الفتح‏:‏ هذا الحديث أورده أصحاب المسانيد والأبواب في الأحاديث المرفوعة لأن لهم عندهم حكم الرفع لأنه خبر صحابي شهد التنزيل وأخبر عن سبب وقد خطب به عمر على المنبر بحضرة كبار الصحابة وغيرهم فلم ينقل عن أحد منهم إنكاره وأراد عمر بنزول تحريم الخمر نزول قوله تعالى ‏{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ}‏ الآية فأراد عمر التنبيه على أن المراد بالخمر في هذه الآية ليس خاصًا بالمتخذ من العنب بل يتناول المتخذ من غيرها انتهى‏.‏ ويؤيده حديث النعمان بن بشير المذكور في الباب وفي لفظ منه عند أصحاب السنن وصححه ابن حبان قال‏:‏ سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة‏.‏ ولأحمد من حديث أنس بسند صحيح قال‏:‏ الخمر من العنب والتمر والعسل والحنطة والشعير والذرة‏.‏ بضم المعجمة وتخفيف الراء من الحبوب معروفة‏.‏
قوله‏:‏ ‏"‏والخمر ما خامر العقل‏"‏ أي غطاه أو خالطه فلم يتركه على حاله وهو مجاز والعقل هو آلة التمييز فلذلك حرم ما غطاه أو غيره لأن بذلك يزول الإدراك الذي طلبه اللّه من عباده ليقوموا بحقوقه‏.‏
قال الكرماني‏:‏ هذا تعريف بحسب اللغة وأما بحسب العرف فهو ما يخامر العقل من عصير العنب خاصة قال الحافظ‏:‏ وفيه نظر لأن عمر ليس في مقام تعريف اللغة بل هو في مقام تعريف الحكم الشرعي فكأنه قال‏:‏ الخمر الذي وقع تحريمه في لسان الشرع هو ما خامر العقل على أن عند أهل اللغة اختلافًا في ذلك كما قدمته ولو سلم أن الخمر في اللغة يختص بالمتخذ من العنب فالاعتبار بالحقيقة الشرعية وقد تواترت الأحاديث على أن المسكر من المتخذ من غير العنب يسمى خمرًا والحقيقة الشرعية مقدمة على اللغوية وقد ثبت في صحيح مسلم عن أبي هريرة‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ الخمر من هاتين الشجرتين النخلة والعنبة‏"‏ وقد تقدم‏.‏ وقد جعل الطحاوي هذا الحديث معارضًا لحديث عمر المذكور‏.‏
وقال البيهقي‏:‏ ليس المراد الحصر في الأمرين المذكورين في حديث أبي هريرة لأنه يتخذ الخمر من غيرهما وقد تقدم الكلام على ذلك‏.‏ قال الحافظ‏:‏ إنه يحمل حديث أبي هريرة على إرادة الغالب لأن أكثر ما يتخذ الخمر من العنب والتمر ويحمل حديث عمر ومن وافقه على إرادة استيعاب ذكر ما عهد حينئذ أنه يتخذ منه الخمر‏.‏
قال الراغب في مفردات القرآن‏:‏ سمي الخمر لكونه خامرًا للعقل أي ساترًا له وهو عند بعض الناس اسم لكل مسكر وعند بعضهم للمتخذ من العنب خاصة وعند بعضهم للمتخذ من العنب والتمر وعند بعضهم لغير المطبوخ ورجح أنه

ص -177- لكل شيء ستر العقل وكذا قال غير واحد من أهل اللغة منهم الدينوري والجوهري ونقل عن ابن الأعرابي قال‏:‏ سميت الخمر لأنها تركت حتى اختمرت واختمارها تغير رائحتها ويقال سميت بذلك لمخامرتها العقل نعم جزم ابن سيده في المحكم أن الخمر حقيقة إنما هي للعنب وغيرها من المسكرات يسمى خمرًا مجازًا‏.‏
وقال صاحب الفائق‏:‏ من حديث إياكم والغبيراء فإنها خمر العالم هي نبيذ الحبشة تتخذ من الذرة سميت الغبيراء لما فيها من الغبرة وقال خمر العالم أي هي مثل خمر العالم لا فرق بينها وبينها‏.‏ وقيل أراد أنها معظم خمر العالم‏.‏
وقال صاحب الهداية من الحنفية‏:‏ الخمر ما اعتصر من ماء العنب إذا اشتد وهو المعروف عند أهل اللغة وأهل العلم‏.‏
قال‏:‏ وقيل هو اسم لكل مسكر لقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏كل مسكر خمر‏"‏ ولأنه من مخامرة العقل وذلك موجود في كل مسكر قال‏:‏ ولنا إطباق أهل اللغة على تخصيص الخمر بالعنب ولهذا اشتهر استعمالها فيه ولأن تحريم الخمر قطعي وتحريم ما عدا المتخذ من العنب ظني قال‏:‏ وإنما يسمى الخمر خمرًا لتخمره لا لمخامرة العقل قال‏:‏ ولا ينافي ذلك كون الاسم خاصًا فيه كما في النجم فإنه مشتق من الظهور ثم هو خاص بالثريا انتهى‏.‏
قال في الفتح‏:‏ والجواب عن الحجة الأولى ثبوت النقل عن بعض أهل اللغة بأن غير المتخذ من العنب يسمى خمر‏.‏ وقال الخطابي‏:‏ زعم قوم أن العرب لا تعرف الخمر إلا من العنب فيقال لهم إن الصحابة الذين سموا غير المتخذ من العنب خمرًا عرب فصحاء فلو لم يكن هذا الاسم صحيحًا لما أطلقوه‏.‏
وقال ابن عبد البر‏:‏ قال الكوفيون الخمر من العنب لقوله تعالى ‏{أَعْصِرُ خَمْراً}‏ قالوا‏:‏ فدل على أن الخمر هو ما يعصر لا ما ينبذ قال‏:‏ ولا دليل فيه على الحصر قال أهل المدينة وسائر الحجازيين وأهل الحديث كلهم كل مسكر خمر وحكمه حكم ما اتخذ من العنب ومن الحجة لهم أن القرآن لما نزل بتحريم الخمر فهم الصحابة وهم أهل اللسان أن كل شيء يسمى خمرًا يدخل في النهي ولم يخصوا ذلك بالمتخذ من العنب‏.‏ وعلى تقدير التسليم فإذا ثبت تسمية كل مسكر خمرًا من الشرع كان حقيقة شرعية وهي مقدمة على الحقيقة اللغوية والجواب عن الحجة الثانية أن اختلاف مشتركين في الحكم لا يلزم منه افتراقهما في التسمية كالزنى مثلًا فإنه يصدق على من وطئ أجنبية وعلى من وطئ امرأة جاره والثاني أغلظ من الأول وعلى من وطئ محرمًا له وهو أغلظ منهما واسم الزنا مع ذلك شامل للثلاثة وأيضًا فالأحكام الفرعية لا تشترط فيها الأدلة القطعية فلا يلزم من القطع بتحريم المتخذ من العنب وعدم القطع بتحريم المتخذ من غيره أن لا يكون حرامًا بل يحكم بتحريمه وكذا تسميته خمرًا وعن الثالثة ثبوت النقل عن أعلم الناس بلسان العرب كما في قول عمر الخمر ما خامر العقل وكان مستنده ما ادعاه من اتفاق أهل اللغة فيحمل قول عمر على المجاز لكن اختلف قول أهل اللغة في سبب تسمية الخمر خمرًا فقال ابن الأنباري‏:‏ لأنها تخامر العقل أي تخالطه وقيل لأنها تخمر العقل أي تستره ومنه خمار المرأة لأنه يستر وجهها

ص -178- وهذا أخص من التفسير الأول لأنه لا يلزم من المخالطة التغطية وقيل سميت خمرًا لأنها تخمر أي تترك كما يقال خمرت العجين أي تركته ولا مانع من صحة هذه الأقوال كلها لثبوتها عن أهل اللغة وأهل المعرفة باللسان قال ابن عبد البر‏:‏ الأوجه كلها موجودة في الخمر‏.‏
وقال القرطبي‏:‏ الأحاديث الواردة عن أنس وغيره على صحتها وكثرتها تبطل مذهب الكوفيين القائلين بأن الخمر لا يكون إلا من العنب وما كانت من غيره فلا تسمى خمرًا ولا يتناولها اسم الخمر وهو قول مخالف للغة العرب والسنة الصحيحة وللصحابة لأنهم لما نزل تحريم الخمر فهموا من الأمر باجتناب الخمر تحريم كل مسكر ولم يفرقوا بين ما يتخذ من العنب وبين ما يتخذ من غيره بل سووا بينهما وحرموا كل نوع منهما ولم يتوقفوا ولا استفصلوا ولم يشكل عليهم شيء من ذلك بل بادروا إلى إتلاف ما كان من غير عصير العنب وهم أهل اللسان وبلغتهم نزل القرآن فلو كان عندهم فيه تردد لتوقفوا عن الإراقة حتى يستكشفوا ويستفصلوا ويتحققوا التحريم لما كان قد تقرر عندهم من النهي عن إضاعة المال فلما لم يفعلوا ذلك بل بادروا إلى إتلاف الجميع علمنا أنهم فهموا التحريم ثم انضاف إلى ذلك خطبة عمر بما يوافق ذلك ولم ينكر عليه أحد من الصحابة وقد ذهب إلى التعميم علي عليه السلام وعمر وسعد وابن عمر وأبو موسى وأبو هريرة وابن عباس وعائشة ومن التابعين ابن المسيب وعروة والحسن وسعيد بن جبير وآخرون وهو قول مالك والأوزاعي والثوري وابن المبارك والشافعي وأحمد وإسحاق وعامة أهل الحديث‏.‏
قال في الفتح‏:‏ ويمكن الجمع بأن من أطلق ذلك على غير المتخذ من العنب حقيقة يكون أراد الحقيقة الشرعية ومن نفى أراد الحقيقة اللغوية وقد أجاب بهذا ابن عبد البر وقال‏:‏ إن الحكم إنما يتعلق بالاسم الشرعي دون اللغوي وقد تقرر أن نزول تحريم الخمر وهي من البسر إذ ذاك فيلزم من قال إن الخمر حقيقة في ماء العنب مجاز في غيره أن يجوز إطلاق اللفظ الواحد على حقيقته ومجازه لأن الصحابة لما بلغهم تحريم الخمر أراقوا كل ما يطلق عليه لفظ الخمر حقيقة ومجازًا وهو لا يجوز ذلك فصح أن الكل خمر حقيقة ولا انفكاك عن ذلك وعلى تقدير إرخاء العنان والتسليم بأن الخمر حقيقة في ماء العنب خاصة فإنما ذلك من حيث الحقيقة اللغوية فأما من حيث الحقيقة الشرعية فالكل خمر حقيقة لحديث كل مسكر خمر فكل ما اشتد كان خمرًا وكل خمر يحرم قليله وكثيره وهذا يخالف قولهم وباللّه التوفيق‏.‏
قال الخطابي‏:‏ إنما عد عمر الخمسة المذكورة لاشتهار أسمائها في زمانه ولم تكن كلها توجد بالمدينة الوجود العام فإن الحنطة كانت بها عزيزة وكذا العسل بل كان أعز فعد عمر ما عرف منها وجعل ما في معناه مما يتخذ من الأرز وغيره خمرًا إن كان مما يخامر العقل وفي ذلك دليل على جواز إحداث الاسم بالقياس وأخذه من طريق الاشتقاق وذكر ابن حزم أن بعض الكوفيين احتج بما أخرجه عبد الرزاق عن ابن عمرو بسند جيد قال‏:‏ أما الخمر فحرام لا سبيل إليها وأما ما عداها من الأشربة فكل مسكر حرام قال وجوابه إن ثبت عن ابن عمرو أنه قال‏:‏ كل مسكر خمر فلا يلزم من تسمية

ص -179- المتخذ من العنب خمرًا انحصار اسم الخمر فيه وكذا احتجوا بحديث ابن عمرو أيضًا حرمت الخمر وما بالمدينة منها شيء مراده المتخذ من العنب ولم يرد أن غيرها لا يسمى خمرًا‏.‏ قوله‏:‏ ‏"‏من العنب والتمر‏"‏ هذان مما وقع الإجماع على تحريمهما حيث لم يطبخ حتى يذهب ثلثاه‏.‏ قوله‏:‏ ‏"‏والعسل‏"‏ هو الذي يسمى البتع وهو خمر أهل اليمن‏.‏
قوله‏:‏ ‏"‏والشعير‏"‏ بفتح الشين المعجمة وكسرها لغة وهو المسمى بالمزر زاد أبو داود والذرة وهي بضم الذال المعجمة وتخفيف الراء المهملة كما سبق ولامها محذوفة والأصل ذرو أو ذري فحذفت لام الكلمة وعوض عنها الهاء‏.‏
قوله‏:‏ ‏"‏عن البتع‏"‏ بكسر الموحدة وسكون المثناة فوق وهو ما ذكره في الحديث‏.‏ قوله‏:‏ ‏"‏كل شراب أسكر فهو حرام‏"‏ هذا حجة للقائلين بالتعميم من غير فرق بين خمر العنب وغيره لأنه صلى اللّه عليه وآله وسلم لما سأله السائل عن البتع قال‏:‏ "كل شراب أسكر فهو حرام" فعلمنا أن المسألة إنما وقعت على ذلك الجنس من الشراب وهو البتع ودخل فيه كل ما كان في معناه مما يسمى شرابًا مسكرًا من أي نوع كان فإن قال أهل الكوفة إن قوله صلى اللّه عليه وآله وسلم "كل شراب أسكر" يعني به الجزء الذي يحدث عقبه السكر فهو حرام فالجواب أن الشراب اسم جنس فيقتضي أن يرجع التحريم إلى الجنس كله كما يقال هذا الطعام مشبع والماء مرو يريد به الجنس وكل جزء منه يفعل ذلك الفعل فاللقمة تشبع العصفور وما هو أكبر منها يشبع ما هو أكبر من العصفور وكذلك جنس الماء يروي الحيوان على هذا الحد فكذلك النبيذ‏.‏
قال الطبري‏:‏ يقال لهم أخبرونا عن الشربة التي يعقبها السكر أهي التي أسكرت صاحبها دون ما تقدمها من الشراب أم أسكرت باجتماعها مع ما تقدم وأخذت كل شربة بحظها من الإسكار فإن قالوا إنما أحدث له السكر الشربة الآخرة التي وجد خبل العقل عقبها قيل لهم وهل هذه التي أحدثت له ذلك إلا كبعض ما تقدم من الشربات قبلها في أنها لو انفردت دون ما قبلها كانت غير مسكرة وحدها وإنها إنما أسكرت باجتماعها واجتماع عملها فحدث عن جميعها السكر‏.‏ قوله‏:‏ ‏"‏والمزر‏"‏ بكسر الميم بعدها زاي ثم راء‏.‏ قوله‏:‏ ‏"‏من جيشان‏"‏ بفتح الجيم وسكون الياء تحتها نقطتان وبالشين المعجمة وبالنون وهو جيشان بن عيدان بن حجر بن ذي رعين قاله في الجامع‏.‏
قوله‏:‏ ‏"‏من طينة الخبال‏"‏ بفتح الخاء المعجمة والموحدة المخففة يعني يوم القيامة‏.‏ والخبال في الأصل الفساد وهو يكون في الأفعال والأبدان والعقول‏.‏ والخبل بالتسكين الفساد‏.‏
13 - وعن عائشة قالت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كل مسكر حرام وما أسكر الفرق منه فملء الكف منه حرام‏"‏‏.‏ رواه أحمد وأبو داود والترمذي وقال حديث حسن‏.‏
14 - وعن ابن عمر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ما أسكر كثيره فقليله حرام‏"‏‏.‏ رواه أحمد وابن ماجه والدارقطني وصححه‏.‏ ولأبي داود وابن ماجه

ص -180- والترمذي مثله سواء من حديث جابر وكذا لأحمد والنسائي وابن ماجه من حديث عمرو بن شعيب عن أبيه عن جده وكذا الدارقطني من حديث الإمام علي بن أبي طالب رضي اللّه عنه‏.‏
15 - وعن سعد بن أبي وقاص‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن قليل ما أسكر كثيره‏"‏‏.‏ رواه النسائي والدارقطني‏.‏
16 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أتاه قوم فقالوا يا رسول اللّه إنا ننبذ النبيذ فنشربه على غدائنا وعشائنا فقال‏:‏ اشربوا فكل مسكر حرام فقالوا يا رسول اللّه إنا نكسره بالماء فقال‏:‏ حرام قليل ما أسكر كثيره‏"‏‏.‏ رواه الدارقطني‏.‏
17 - وعن ميمونة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا تنبذوا في الدباء ولا في المزفت ولا في النقير ولا في الجرار وقال كل مسكر حرام‏"‏‏.‏ رواه أحمد‏.‏
18 - وعن أبي مالك الأشعري‏:‏ ‏"‏أنه سمع النبي صلى اللّه عليه وآله وسلم يقول‏:‏ ليشربن أناس من أمتي الخمر ويسمونها بغير اسمها‏"‏‏.‏ رواه أحمد وأبو داود وقد سبق‏.‏
19 - وعن عبادة بن الصامت قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لتستحلن طائفة من أمتي الخمر باسم يسمونها إياه‏"‏‏.‏ رواه أحمد وابن ماجه وقال تشرب مكان تستحل‏.‏
20 - وعن أبي أمامة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تذهب الليالي والأيام حتى تشرب طائفة من أمتي الخمر ويسمونها بغير اسمها‏"‏‏.‏ رواه ابن ماجه‏.‏
21 - وعن ابن محيريز‏:‏ ‏"‏عن رجل من أصحاب النبي صلى اللّه عليه وآله وسلم عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ يشرب ناس من أمتي الخمر ويسمونها بغير اسمها‏"‏‏.‏ رواه النسائي‏.‏
حديث عائشة رواته كلهم محتج بهم في الصحيحين سوى أبي عثمان عمرو ويقال عمرو بن سالم الأنصاري مولاهم المدني ثم الخراساني وهو مشهور ولي القضاء بمرو ورأى عبد اللّه بن عمر بن الخطاب وعبد اللّه بن عباس وسمع من القاسم بن محمد ابن أبي بكر الصديق‏.‏ وروى عنه غير

ص -181- واحد‏.‏
قال المنذري‏:‏ لم أر أحد قال فيه كلامًا وقال الحاكم‏:‏ هو معروف بكنيته‏.‏ وأخرجه أيضًا ابن حبان وأعله الدارقطني بالوقف‏.‏ وحديث جابر الذي أشار إليه المصنف حسنه الترمذي وقال الحافظ‏:‏ رجاله ثقات انتهى‏.‏ وفي إسناده داود بن بكر بن أبي الفرات الأشجعي مولاهم المدني سئل عنه ابن معين فقال ثقة‏.‏ وقال أبو حاتم الرازي لا بأس به ليس بالمتين‏.‏
وحديث عمرو بن شعيب وما بعده أشار إلى البعض منها الترمذي قال بعد إخراج حديث جابر ـ وفي الباب ـ عن سعد وعائشة وعبد اللّه بن عمرو وابن عمر وخوات بن جبير وقال المنذري بعد الكلام على حديث جابر ما نصه‏:‏ وقد روي هذا الحديث من رواية الإمام علي بن أبي طالب وسعد بن أبي وقاص وعبد اللّه بن عمر وعبد اللّه بن عمرو‏.‏
وحديث سعد بن أبي وقاص أجودها إسنادًا فإن النسائي رواه في سننه عن محمد بن عبد اللّه بن عمار الموصلي وهو أحد الثقات عن الوليد بن كثير وقد احتج به البخاري ومسلم في الصحيحين عن الضحاك بن عثمان‏.‏
وقد احتج به مسلم في صحيحه عن بكير بن عبد اللّه الأشج عن عامر بن سعد بن أبي وقاص‏.‏
وقد احتج البخاري ومسلم بهما في الصحيحين وقال أبو بكر البزار‏:‏ وهذا الحديث لا نعلم روي عن سعد إلا من هذا الوجه ورواه عن الضحاك وأسنده جماعة منهم الدراوردي والوليد بن كثير ومحمد بن جعفر بن أبي كثير المدني انتهى‏.‏ وتابع محمد بن عبد اللّه بن عمار أبو سعيد عبد اللّه بن سعيد الأشج وهو ممن اتفق البخاري ومسلم على الاحتجاج به وأخرجه أيضًا البزار وابن حبان‏.‏ قال الحافظ في التلخيص‏:‏ حديث علي في الدارقطني وحديث خوات في المستدرك وحديث سعد في النسائي وحديث ابن عمرو في ابن ماجه والنسائي‏.‏ وحديث ابن عمر في الطبراني‏.‏
وحديث ميمونة في إسناده عبد اللّه بن محمد بن عقيل وحديثه حسن وفيه ضعف‏.‏
قال في مجمع الزوائد‏:‏ وبقية رجاله رجال الصحيح وستأتي الأحاديث الواردة في معناه في باب الأوعية المنهي عن الانتباذ فيها وإنما ذكره المصنف ههنا لقوله في آخره‏:‏ ‏"‏كل مسكر حرام‏"‏‏.‏
وحديث أبي مالك الأشعري قد تقدم في باب ما جاء في آلة اللهو وقد صححه ابن حبان قال في الفتح‏:‏ وله شواهد كثيرة ثم ساق من ذلك عدة أحاديث منها حديث أبي أمامة المذكور في الباب وسكت عنه ومنها حديث ابن محيريز المذكور أيضًا وقد أخرجه أيضًا أحمد وابن ماجه من وجه آخر بسند صحيح‏.‏
وحديث عبادة في إسناده عند ابن ماجه الحسين بن أبي السري العسقلاني وهو مجهول‏.‏
وحديث أبي أمامة رواه ابن ماجه من طريق العباس بن الوليد الدمشقي وهو صدوق وقد ضعف عن عبد السلام بن عبد القدوس وهو ضعيف وبقية رجال إسناده ثقات‏.‏
وحديث ابن محيريز إسناده عند النسائي صحيح قال أخبرنا محمد بن عبد الأعلى عن خالد وهو ابن الحارث عن شعبة قال سمعت أبا بكر بن حفص يقول سمعت ابن محيريز يذكره ولعل الرجل المبهم من الصحابة هو عبادة بن الصامت فإن ابن ماجه روى حديث عبادة المتقدم من طريق ابن محيريز والأحاديث الواردة في هذا المعنى يقوي بعضها بعضًا‏.‏ قوله‏:‏ ‏"‏الفرق‏"‏ بفتح الراء وسكونها

ص -182- والفتح أشهر وهو مكيال يسع ستة عشر رطلا وقيل هو بفتح الراء كذلك فإذا سكنت فهو مائة وعشرون رطلا‏.‏
قوله‏:‏ ‏"‏فملء الكف منه حرام‏"‏ في رواية الإمام أحمد في الأشربة بلفظ‏:‏ ‏"‏فالأوقية منه حرام‏"‏ وذكر ملء الكف أو الأوقية في الحديث على سبيل التمثيل وإنما العبرة بأن التمثيل شامل للقطرة ونحوها‏.‏
قوله‏:‏ ‏"‏ما أسكر كثيره فقليله حرام‏"‏ قال ابن رسلان في شرح السنن‏:‏ أجمع المسلمون على وجوب الحد على شاربها سواء شرب قليلا أو كثيرًا ولو قطرة واحدة قال‏:‏ وأجمعوا على أنه لا يقتل شاربها وإن تكرر‏.‏
قوله‏:‏ ‏"‏لا تنبذوا في الدباء‏"‏ إلى آخر الحديث سيأتي تفسير هذه الألفاظ في باب الأوعية المنهي عن الانتباذ فيها‏.‏
قوله‏:‏ ‏"‏ليشربن‏"‏ بفتح الباء الموحدة ونون التوكيد‏.‏
قوله‏:‏ ‏"‏ويسمونها بغير اسمها‏"‏ يعني يسمونها الداذي بدال مهملة وبعد الألف ذال معجمة قال الأزهري‏:‏ هو حب يطرح في النبيذ فيشتد حتى يسكر أو يسمونها بالطلاء‏.‏ وقد تقدم الكلام على هذا في باب ما جاء في آلة اللهو‏.‏

باب الأوعية المنهي عن الانتباذ فيها ونسخ تحريم ذلك
1 - عن عائشة‏:‏ ‏"‏أن وفد عبد القيس قدموا على النبي صلى اللّه عليه وآله وسلم فسألوه عن النبيذ فنهاهم أن ينبذوا في الدباء والنقير والمزفت والحنتم‏"‏‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال لوفد عبد القيس‏:‏ أنهاكم عما ينبذ في الدباء والنقير والحنتم والمزفت‏"‏‏.‏
3 - وعن أنس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا تنبذوا في الدباء ولا في المزفت‏"‏‏.‏
4 - وعن ابن أبي أوفى قال‏:‏ ‏"‏نهى النبي صلى اللّه عليه وآله وسلم عن نبيذ الجر الأخضر‏"‏‏.‏
5 - وعن الإمام علي رضي اللّه عنه قال‏:‏ ‏"‏نهى النبي صلى اللّه عليه وآله وسلم أن تنبذوا في الدباء والمزفت‏"‏‏.‏ متفق على خمستهن‏.‏
6 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا تنبذوا في الدباء ولا في المزفت‏"‏‏.‏ وفي رواية‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن المزفت والحنتم والنقير‏"‏ قيل لأبي هريرة‏:‏ ما الحنتم قال‏:‏ الجرار الخضر‏.‏
7 - وعن أبي سعيد‏:‏ ‏"‏أن وفد عبد القيس قالوا‏:‏ يا رسول اللّه ماذا يصلح لنا من الأشربة قال‏:‏ لا تشربوا في النقير فقالوا‏:‏ جعلنا اللّه فداك أو تدري ما النقير قال‏:‏ نعم الجذع ينقر في وسطه ولا في الدباء ولا في الحنتم وعليكم بالموكى‏"‏‏.‏ رواهن أحمد ومسلم‏.‏

ص -183- 8 - وعن ابن عمر وابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن الدباء والحنتم والمزفت‏"‏‏.‏
9 - وعن أبي هريرة قال‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال لوفد عبد القيس‏:‏ أنهاكم عن الدباء والحنتم والنقير والمقير والمزادة المجبوبة ولكن اشرب في سقائك وأوكه‏"‏‏.‏ رواهما مسلم والنسائي وأبو داود‏.‏
10 - عن ابن عمر وابن عباس قالا‏:‏ ‏"‏حرم رسول اللّه صلى اللّه عليه وآله وسلم نبيذ الجر‏"‏‏.‏ رواه أحمد ومسلم والنسائي وأبو داود‏.‏
11 - وعن ابن عمر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن الحنتمة وهي الجرة ونهى عن الدباء وهي القرعة ونهى عن النقير وهي أصل النخل ينقر نقرًا وينسخ نسخًا ونهى عن المزفت وهو المقير وأمر أن ينبذ في الأسقية‏"‏‏.‏ رواه أحمد ومسلم والنسائي والترمذي وصححه‏.‏
12 - وعن بريدة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كنت نهيتكم عن الأشربة إلا في ظروف الأدم فاشربوا في كل وعاء غير أن لا تشربوا مسكرًا‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والنسائي‏.‏
وفي رواية‏:‏ ‏"‏نهيتكم عن الظروف وإن ظرفًا لا يحل شيئًا ولا يحرمه وكل مسكر حرام‏"‏ رواه الجماعة إلا البخاري وأبا داود‏.‏
13 - وعن عبد اللّه بن عمر قال‏:‏ ‏"‏لما نهى النبي صلى اللّه عليه وآله وسلم عن الأوعية قيل للنبي صلى اللّه عليه وآله وسلم ليس كل الناس يجد سقاء فرخص لهم في الجر غير المزفت‏"‏‏.‏ متفق عليه‏.‏
14 - وعن أنس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن النبيذ في الدباء والنقير والحنتم والمزفت ثم قال بعد ذلك ألا كنت نهيتكم عن النبيذ في الأوعية فاشربوا فيما شئتم ولا تشربوا مسكرًا من شاء أوكى سقاءه على إثم‏"‏‏.‏
15 - وعن عبد اللّه بن مغفل قال‏:‏ ‏"‏أنا شهدت رسول اللّه صلى اللّه عليه وآله وسلم حين نهى عن نبيذ الجر وأنا شهدته حين رخص فيه وقال‏:‏ واجتنبوا كل مسكر‏"‏‏.‏ رواهما أحمد‏.‏
حديث أنس أخرجه أيضًا أبو يعلى والبزار وفي إسناده يحيى بن عبد اللّه الجابري ضعفه

ص -184- الجمهور وقال أحمد‏:‏ لا بأس به وبقية رجاله ثقات‏.‏
وحديث عبد اللّه بن مغفل رجال إسناده ثقات‏.‏ وفي أبي جعفر الرازي كلام لا يضر وقد أخرجه الطبراني في الكبير والأوسط في الباب عن جماعة من الصحابة غير من ذكره المصنف‏.‏ قوله‏:‏ ‏"‏في الدباء‏"‏ بضم الدال المهملة وتشديد الباء وهو القرع وهو من الآنية التي يسرع الشراب في الشدة إذا وضع فيها‏.‏ قوله‏:‏ ‏"‏والنقير‏"‏ هو فعيل بمعنى مفعول من نقر ينقر وكانوا يأخذون أصل النخلة فينقرونه في جوفه ويجعلونه إناء ينتبذون فيه لأن له تأثيرًا في شدة الشراب‏.‏ قوله‏:‏ ‏"‏والمزفت‏"‏ اسم مفعول وهو الإناء المطلي بالزفت وهو نوع من القار‏.‏ قوله‏:‏ ‏"‏والحنتم‏"‏ بفتح الحاء المهملة جرار خضر مدهونة كانت تحمل الخمر فيها إلى المدينة ثم اتسع فيها فقيل للخزف كله حنتم واحدها حنتمة وهي أيضًا مما تسرع فيه الشدة‏.‏ قوله‏:‏ ‏"‏عن نبيذ الجر‏"‏ بفتح الجيم وتشديد الراء جمع جرة كتمر جمع تمرة وهو بمعنى الجرار الواحدة جرة ويدخل فيه جميع أنواع الجرار من الحنتم وغيره‏.‏
وروى أبو داود عن سعيد بن جبير أنه قال لابن عباس‏:‏ ما الجر فقال‏:‏ كل شيء يصنع من المدر فهذا تصريح أن الجر يدخل فيه جميع أنواع الجرار المتخذة من المدر الذي هو التراب والطين يقال مدرت الحوض أمدره إذا أصلحته بالمدر وهو الطين من التراب‏.‏
قوله‏:‏ ‏"‏والمقير‏"‏ بضم الميم وفتح القاف والياء المشددة وهو المزفت أي المطلي بالزفت وهو نوع من القار كما تقدم‏.‏ وروي عن ابن عباس أنه قال‏:‏ المزفت هو المقير حكى ذلك ابن رسلان في شرح السنن وقال إنه صح ذلك عنه‏.‏
قوله‏:‏ ‏"‏والمزادة‏"‏ هي السقاء الكبير سميت بذلك لأنه يزاد فيها على الجلد الواحد كذا قال النسائي‏.‏ والمجبوبة بالجيم بعدها موحدتان بينهما واو‏.‏ قال عياض‏:‏ ضبطناه في جميع هذه الكتب بالجيم والباء الموحدة المكررة ورواه بعضهم المخنوثة بخاء معجمة ثم نون وبعدها ثاء مثلثة كأنه أخذ من اختناث الأسقية المذكورة في حديث آخر ثم قال وهذه الرواية ليست بشيء والصواب الأول أنها بالجيم وهي التي قطع رأسها فصارت كالدن مشتقة من الجب وهو القطع لكون رأسها يقطع حتى لا يبقى لها رقبة توكي‏.‏ وقيل هي التي قطعت رقبتها وليس لها عزلاء أي فم من أسفلها يتنفس الشراب منها فيصير شرابها مسكرًا ولا يدرى به‏.‏
قوله‏:‏ ‏"‏وأوكه‏"‏ بفتح الهمزة أي وإذا فرغت من صب الماء واللبن الذي من الجلد فأوكه أي سد رأسه بالوكاء يعني بالخيط لئلا يدخله حيوان أو يسقط فيه شيء‏.‏
قوله‏:‏ ‏"‏ينسح نسحًا‏"‏ بالحاء المهملة عند أكثر الشيوخ وفي كثير من نسخ مسلم عن ابن ماهان بالجيم وكذا في الترمذي وهو تصحيف ومعناه القشر ثم الحفر‏.‏
قوله‏:‏ ‏"‏إلا في ظروف الأدم‏"‏ بفتح الهمزة والدال جمع أديم ويقال أدم بضمهما وهو القياس ككثيب وكثب وبريد وبرد والأديم الجلد المدبوغ‏.‏
قوله‏:‏ ‏"‏فاشربوا في كل وعاء‏"‏ فيه دليل على نسخ النهي عن الانتباذ في الأوعية المذكورة‏.‏
قال الخطابي‏:‏ ذهب الجمهور إلى أن النهي إنما كان أولا ثم نسخ وذهب جماعة إلى أن النهي عن الانتباذ في هذه الأوعية باق منهم ابن عمر وابن عباس وبه قال مالك وأحمد وإسحاق كذا أطلق قال والأول أصح والمعنى في النهي أن العهد بإباحة الخمر كان قريبًا فلما اشتهر التحريم أبيح لهم

ص -185- الانتباذ في كل وعاء بشرط ترك شرب المسكر وكأن من ذهب إلى استمرار النهي لم يبلغه الناسخ وقال الحازمي لمن نصر قول مالك أن يقول ورد النهي عن الظروف كلها ثم نسخ منها ظروف الأدم والجرار غير المزفتة واستمر ما عداها على المنع ثم تعقب ذلك بما ورد من التصريح في حديث بريدة عند مسلم كما في حديث الباب قال وطريق الجمع أن يقال لما وقع النهي عامًا شكوا إليه الحاجة فرخص لهم في ظروف الأدم ثم شكوا إليه أن كلهم لا يجد ذلك فرخص لهم في الظروف كلها‏.‏ وقال ابن بطال‏:‏ النهي عن الأوعية إنما كان قطعًا للذريعة فلما قالوا لا نجد بدًا من الانتباذ في الأوعية قال "انتبذوا وكل مسكر حرام" وهكذا الحكم في كل شيء نهى عنه بمعنى النظر إلى غيره فإنه يسقط للضرورة كالنهي عن الجلوس في الطرقات فلما قالوا لا بد لنا منها قال‏:‏ ‏"‏وأعطوا الطريق حقها‏"‏‏.‏

باب ما جاء في الخليطين
1 - عن جابر‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أنه نهى أن ينبذ التمر والزبيب جميعًا ونهى أن ينبذ الرطب والبسر جميعًا‏"‏‏.‏ رواه الجماعة إلا الترمذي فإن له منه فصل الرطب والبسر‏.‏
2 - وعن أبي قتادة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا تنبذوا الزهو والرطب جميعًا ولا تنبذوا الزبيب والرطب جميعًا ولكن انبذوا كل واحد منهما على حدته‏"‏‏.‏ متفق عليه. لكن للبخاري ذكر التمر بدل الرطب‏.‏
وفي لفظ‏:‏ ‏"‏أن نبي اللّه صلى اللّه عليه وآله وسلم نهى عن خليط التمر والبسر وعن خليط الزبيب والتمر وعن خليط الزهو والرطب وقال انتبذوا كل واحد على حدته‏"‏ رواه مسلم وأبو داود‏.‏
3 - وعن أبي سعيد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن التمر والزبيب أن يخلط بينهما وعن التمر والبسر أن يخلط بينهما يعني في الانتباذ‏"‏‏.‏ رواه أحمد ومسلم والترمذي‏.‏ وفي لفظ‏:‏ ‏"‏نهانا أن نخلط بسرًا بتمر أو زبيبًا بتمر أو زبيبًا ببسر وقال‏:‏ من شربه منكم فليشربه زبيبًا فردًا وتمرًا فردًا أو بسرًا فردًا‏"‏ رواه مسلم والنسائي‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تنبذوا التمر والزبيب جميعًا ولا تنبذوا التمر والبسر جميعًا وانبذوا كل واحد منهن وحده‏"‏‏.‏ رواه أحمد ومسلم‏.‏
5 - وعن ابن عباس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم أن يخلط التمر

ص -186- والزبيب جميعًا وأن يخلط البسر والتمر جميعًا‏"‏‏.‏
6 - وعنه قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم أن يخلط البلح بالزهو‏"‏‏.‏ رواهما مسلم والنسائي‏.‏
7 - وعن المختار بن فلفل عن أنس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم أن نجمع بين شيئين فينبذا يبغي أحدهما على صاحبه قال‏:‏ وسألته عن الفضيخ فنهاني عنه قال‏:‏ كان يكره المذنب من البسر مخافة أن يكون شيئين فكنا نقطعه‏"‏‏.‏ رواه النسائي‏.‏
8 - وعن عائشة قالت‏:‏ ‏"‏كنا ننبذ لرسول اللّه صلى اللّه عليه وآله وسلم في سقاء فنأخذ قبضة من تمر وقبضة من زبيب فنطرحهما ثم نصب عليه الماء فننبذه غدوة فيشربه عشية وننبذه عشية فيشربه غدوة‏"‏‏.‏ رواه ابن ماجه‏.‏
حديث أنس رواه النسائي من طريق سويد بن نصر وهو ثقة عن عبد اللّه ابن المبارك الإمام الكبير عن ورقاء وهو صدوق عن المختار بن فلفل وهو ثقة عن أنس‏.‏ وقد أخرجه أيضًا أحمد بن حنبل من طريق المختار بن فلفل عنه‏.‏
وحديث عائشة رجاله عند ابن ماجه رجال الصحيح إلا تبالة بنت يزيد الراوية له عن عائشة فإنها مجهولة وقد أخرجه أيضًا أبو داود عن صفية بنت عطية قالت‏:‏ دخلت مع نسوة من عبد القيس على عائشة فسألناها عن التمر والزبيب فقالت كنت آخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء فأمرسه ثم أسقيه النبي صلى اللّه عليه وآله وسلم وفي إسناده أبو بحر عبد الرحمن بن عثمان البكراوي البصري قال المنذري‏:‏ ولا يحتج بحديثه‏.‏ قال أبو حاتم‏:‏ وليس هو بالقوي‏.‏ وأخرج أبو داود أيضًا عن امرأة من بني أسد عن عائشة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم كان ينتبذ له زبيب فيلقى فيه تمرًا وتمر فيلقى فيه الزبيب‏"‏ وفيه هذه المرأة المجهولة‏.‏ قوله‏:‏ ‏"‏باب ما جاء في الخليطين‏"‏ أصل الخلط تداخل أجزاء الأشياء بعضها في بعض‏.‏ قوله‏:‏ ‏"‏والبسر‏"‏ بضم الموحدة نوع من ثمر النخل معروف‏.‏
قوله‏:‏ ‏"‏الزهو‏"‏ بفتح الزاي وضمها لغتان مشهورتان‏.‏ قال الجوهري‏:‏ أهل الحجاز يضمون يعني وغيرهم يفتح والزهو هو البسر الملون الذي بدا فيه حمرة أو صفرة وطاب وزهت تزهى زهوًا وأزهت تزهى وأنكر الأصمعي أزهت بالألف وأنكر غيره زهت بلا ألف ورجح الجمهور زهت وقال ابن الأعرابي‏:‏ زهت ظهرت وأزهت احمرت أو اصفرت والأكثرون على خلافه‏.‏ قوله‏:‏ ‏"‏على حدته‏"‏ بكسر الحاء المهملة وفتح الدال أي وحدته فحذفت الواو من أوله والمراد أن كل واحد منهما ينبذ منفردًا عن الآخر‏.‏
قوله‏:‏ ‏"‏البلح‏"‏ بفتح الموحدة وسكون اللام ثم حاء مهملة وفي القاموس وشمس العلوم بفتحها هو أول ما يرطب من

ص -187- البسر واحده بلحة‏.‏ قوله‏:‏ ‏"‏وسألته عن الفضيخ‏"‏ قد تقدم ضبطه وتفسيره‏.‏ قوله‏:‏ ‏"‏كان يكره المذنب‏"‏ بذال معجمة فنون مشددة مكسورة ما بدا فيه الطيب من ذنبه أي طرفه ويقال له أيضًا التذويب‏.‏
قوله‏:‏ ‏"‏نقطعه‏"‏ أي نفصل بين البسر وما بدا فيه واختلف في سبب النهي عن الخليطين فقال النووي‏:‏ ذهب أصحابنا وغيرهم من العلماء إلى أن سبب النهي عن الخليط أن الإسكار يسرع إليه بسبب الخلط قبل أن يشتد فيظن الشارب أنه لم يبلغ حد الإسكار وقد بلغه قال‏:‏ ومذهب الجمهور أن النهي في ذلك للتنزيه وإنما يحرم إذا صار مسكرًا ولا تخفى علامته‏.‏ وقال بعض المالكية‏:‏ هو للتحريم‏.‏
واختلف في خلط نبيذ البسر الذي لم يشتد مع نبيذ التمر الذي لم يشتد عند الشرب هل يمتنع أو يختص النهي عن الخلط بالانتباذ فقال الجمهور‏:‏ لا فرق‏.‏ وقال الليث‏:‏ لا بأس بذلك عند الشرب ونقل ابن التين عن الداودي أن المنهي عنه خلط النبيذ بالنبيذ لا إذا نبذا معًا‏.‏
ـ واختلف ـ في الخليطين من الأشربة غير النبيذ فحكى ابن التين عن بعض الفقهاء أنه كره أن يخلط للمريض الأشربة‏.‏ قال ابن العربي‏:‏ لنا أربع صور أن يكون الخليطان منصوصين فهو حرام أو منصوص ومسكوت عنه فإن كان كل منهما لو انفرد أسكر فهو حرام قياسًا على المنصوص أو مسكوت عنهما وكل منهما لو انفرد لم يسكر جاز إلى آخر كلامه‏.‏
وقال الخطابي‏:‏ ذهب إلى تحريم الخليطين وإن لم يكن الشراب منهما مسكرًا جماعة عملا بظاهر الحديث وهو قول مالك وأحمد وإسحاق وظاهر مذهب الشافعي وقالوا من شرب الخليطين أثم من جهة واحدة فإن كان بعد الشدة أثم من جهتين وخص الليث النهي بما إذا انتبذا معًا وخص ابن حزم النهي بخمسة أشياء التمر والرطب والزهو والبسر والزبيب قال‏:‏ سواء خلط أحدها في الآخر منها أو في غيرها فأما لو خلط واحد من غيرها في واحد من غيرها فلا منع كالتين والعسل مثلًا وحديث أنس المذكور في الباب يرد عليه‏.‏
وقال القرطبي‏:‏ النهي عن الخليطين ظاهر في التحريم وهو قول جمهور فقهاء الأمصار وعن مالك يكره فقط وشذ من قال لا بأس به لأن كلًا منهما يحل منفردًا فلا يكره مجتمعًا قال‏:‏ وهذه مخالفة للنص بقياس مع وجود الفارق فهو فاسد ثم هو منتقض بجواز كل واحدة من الأختين منفردة وتحريمهما مجتمعتين‏.‏

باب النهي عن تخليل الخمر
1 - عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سئل عن الخمر يتخذ خلا فقال‏:‏ لا‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
2 - وعن أنس‏:‏ ‏"‏أن أبا طلحة سأل النبي صلى اللّه عليه وآله وسلم عن أيتام ورثوا خمرًا قال‏:‏ أهرقها قال‏:‏ أفلا نجعلها خلا قال‏:‏ لا‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
3 - وعن أبي سعيد قال‏:‏ ‏"‏قلنا لرسول اللّه صلى اللّه عليه وآله وسلم لما حرمت الخمر إن عندنا خمرًا ليتيم لنا فأمرنا فأهرقناها‏"‏‏.‏ رواه أحمد‏.‏

ص -188- 4 - وعن أنس‏:‏ ‏"‏أن يتيمًا كان في حجر أبي طلحة فاشترى له خمرًا فلما حرمت سئل النبي صلى اللّه عليه وآله وسلم أتتخذ خلا قال‏:‏ لا‏"‏‏.‏ رواه أحمد والدارقطني‏.‏ حديث أنس الأول قال الترمذي بعد إخراجه حديث حسن صحيح‏.‏
وحديثه الثاني عزاه المنذري في مختصر السنن إلى مسلم وهو كما قال في صحيح مسلم ورجال إسناده في سنن أبي داود ثقات‏.‏ وأخرجه الترمذي من طريقين وقال الثانية أصح‏.‏
وحديث أبي سعيد أشار إليه الترمذي قال وفي الباب عن جابر وعائشة وأبي سعيد وابن مسعود وابن عمر‏.‏ وفي لفظ للترمذي عن أنس عن أبي طلحة أنه قال يا نبي اللّه‏.‏ وفي لفظ آخر كما في الكتاب‏.‏
قوله‏:‏ ‏"‏قال‏:‏ لا‏"‏ فيه دليل للجمهور على أنه لا يجوز تخليل الخمر ولا تطهر بالتخليل هذا إذا خللها بوضع شيء فيها أما إذا كان التخليل بالنقل من الشمس إلى الظل أو نحو ذلك فأصح وجه عن الشافعية أنها تحل وتطهر وقال الأوزاعي وأبو حنيفة تطهر إذا خللت بإلقاء شيء فيها وعن مالك ثلاث روايات أصحها أن التخليل حرام فلو خللها عصى وطهرت‏.‏ قال القرطبي‏:‏ كيف يصح لأبي حنيفة القول بالتخليل مع هذا الحديث ومع سببه الذي خرج عليه إذ لو كان جائزًا لكان قد ضيع على الأيتام مالهم ولوجب الضمان على من أراقها عليهم وهو أبو طلحة‏.‏
قوله‏:‏ ‏"‏أهرقها‏"‏ بسكون القاف وكسر الراء فيه دليل على أن الخمر لا تملك بل يجب إراقتها في الحال ولا يجوز لأحد الانتفاع بها إلا بالإراقة‏.‏ قال القرطبي‏:‏ وقال بعض أصحابنا تملك وليس بصحيح‏.‏ ولفظ أحمد في رواية له‏:‏ ‏"‏أن أبا طلحة سأل رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ عندي خمور لأيتام فقال‏:‏ أرقها قال‏:‏ ألا أخللها قال‏:‏ لا‏"‏‏.‏

باب شرب العصير ما لم يغل أو يأت عليه ثلاث وما طبخ قبل غليانه فذهب ثلثاه‏.‏
1 - عن عائشة قالت‏:‏ ‏"‏كنا ننبذ لرسول اللّه صلى اللّه عليه وآله وسلم في سقاء يوكي أعلاه وله عزلاء ننبذه غدوة فيشربه عشيًا وننبذه عشيًا فيشربه غدوة‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي‏.‏
2 - وعن ابن عباس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم ينبذ له أول الليل فيشربه إذا أصبح يومه ذلك والليلة التي تجيء والغد والليلة الأخرى والغد إلى العصر فإذا بقي شيء سقاه الخدام أو أمر به فصب‏"‏‏.‏ رواه أحمد ومسلم‏.‏ وفي رواية‏:‏ ‏"‏كان ينقع له الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة ثم يأمر به فيسقي الخادم أو يهراق‏"‏ رواه أحمد ومسلم وأبو داود‏.‏ وقال معنى يسقي الخادم يبادر به الفساد‏.‏

ص -189- وفي رواية‏:‏ ‏"‏كان ينبذ لرسول اللّه صلى اللّه عليه وآله وسلم فيشربه يومه ذلك والغد واليوم الثالث فإن بقي شيء منه أهراقه أو أمر به فأهريق‏"‏ رواه النسائي وابن ماجه‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏علمت أن رسول اللّه صلى اللّه عليه وآله وسلم كان يصوم فتحينت فطره بنبيذ صنعته في دباء ثم أتيته به فإذا هو ينش فقال‏:‏ اضرب بهذا الحائط فإن هذا شراب من لا يؤمن باللّه واليوم الآخر‏"‏‏.‏
رواه أبو داود والنسائي‏.‏ وقال ابن عمر في العصير أشربه ما لم يأخذه شيطانه قيل وفي كم يأخذه شيطانه قال في ثلاث‏.‏ حكاه أحمد وغيره‏.‏
4 - وعن أبي موسى‏:‏ ‏"‏أنه كان يشرب من الطلاء ما ذهب ثلثاه وبقي ثلثه‏"‏‏.‏ رواه النسائي وله مثله عن عمر وأبي الدرداء وقال البخاري رأى عمر وأبو عبيدة ومعاذ شرب الطلاء على الثلث وشرب البراء وأبو جحيفة على النصف‏.‏
وقال أبو داود‏:‏ سألت أحمد عن شرب الطلاء إذا ذهب ثلثاه وبقي ثلثه فقال‏:‏ لا بأس به فقلت‏:‏ إنهم يقولون يسكر قال‏:‏ لا يسكر لو كان يسكر ما أحله عمر رضي اللّه عنه‏.‏ حديث عائشة تقدم في باب ما جاء في الخليطين‏.‏
وأخرج أبو داود أيضًا عن عائشة أنها كانت تنبذ لرسول اللّه صلى اللّه عليه وآله وسلم غدوة فإذا كان من العشاء فتعشى شرب على عشائه وإن فضل شيء صبته أو فرغته ثم تنبذ له بالليل فإذا أصبح تغدى فشرب على غدائه قالت‏:‏ نغسل السقاء غدوة وعشية فقال لها‏:‏ أي مرتين في يوم قالت‏:‏ نعم‏.‏ وحديث أبي هريرة أخرجه ابن ماجه وسكت عنه أبو داود والمنذري ورجال إسناده ثقات وقد اختلف في هشام بن عمار ولكنه قد أخرج له البخاري‏.‏
وأما قوله وله مثله عن عمر فهو ما أخرجه النسائي من طريق عبد اللّه بن يزيد الخطمي قال كتب عمر اطبخوا شرابكم حتى يذهب نصيب الشيطان اثنين ولكم واحد وصحح هذا الحافظ في الفتح وأخرج مالك في الموطأ من طريق محمود بن لبيد الأنصاري أن عمر بن الخطاب حين قدم الشام شكى إليه أهل الشام وباء الأرض وثقلها وقالوا لا يصلحنا إلا هذا الشراب فقال عمر اشربوا العسل قالوا ما يصلحنا العسل فقال رجل من أهل الأرض هل لك أن تجعل من هذا الشراب شيئًا لا يسكر فقال نعم فطبخوا حتى ذهب منه الثلثان وبقي الثلث فأتوا به عمر فأدخل فيه إصبعه ثم رفع يده فتبعها يتمطط فقال هذا الطلاء مثل طلاء

ص -190- الإبل فأمرهم عمر أن يشربوه وقال اللّهم إني لا أحل لهم شيئًا حرمته عليهم‏.‏
وأخرج سعيد بن منصور من طريق أبي مجلز عن عامر بن عبد اللّه قال كتب عمر إلى عمار أما بعد فإنه جاءني عير تحمل شرابًا أسود كأنه طلاء الإبل فذكروا أنهم يطبخونهم حتى يذهب ثلثاه الأخبثان ثلث بريحه وثلث ببغيه فمر من قبلك أن يشربوه‏.‏ ومن طريق سعيد بن المسيب أن عمر أحل من الشراب ما يطبخ فذهب ثلثاه وبقي ثلثه‏.‏
وأثر أبي عبيدة ومعاذ أخرجه أبو مسلم الكجي وسعيد بن منصور بلفظ‏:‏ يشربون من الطلاء ما يطبخ على الثلث وذهب ثلثاه‏.‏ قال في الفتح‏:‏ وقد وافق عمر ومن ذكر معه على الحكم المذكور أبو موسى وأبو الدرداء أخرجه النسائي عنهما وعلي وأبو أمامة وخالد بن الوليد وغيرهم أخرجها ابن أبي شيبة وغيره ومن التابعين ابن المسيب والحسن وعكرمة ومن الفقهاء الثوري والليث ومالك وأحمد والجمهور وشرط تناوله عندهم ما لم يسكر وكرهه طائفة تورعًا‏.‏ وأثر البراء أخرجه ابن أبي شيبة من رواية عدي بن ثابت عنه أنه كان يشرب الطلاء على النصف أي إذا طبخ فصار على النصف‏.‏ وأثر أبي جحيفة أخرجه أيضًا ابن أبي شيبة ووافق البراء وأبا جحيفة جرير ومن التابعين ابن الحنيفة وشريح وأطلق الجميع على أنه إن كان يسكر حرم‏.‏ قال أبو عبيدة‏:‏ بلغني أن النصف يسكر فإن كان كذلك فهو حرام والذي يظهر أن ذلك يختلف باختلاف أعناب البلاد فقد قال ابن حزم أنه شاهد العصير ما إذا طبخ إلى الثلث ينعقد ولا يصير مسكرًا أصلا ومنه ما إذا طبخ إلى النصف كذلك ومنه ما إذا طبخ إلى الربع كذلك بل قال أنه شاهد منه ما لو طبخ لا يبقى غير ربعه لا ينفك عنه السكر قال وجب أن يحمل ما ورد عن الصحابة من أمر الطلاء على ما لا يسكر بعد الطبخ‏.‏ وأخرج النسائي من طريق عطاء عن ابن عباس بسند صحيح أنه قال‏:‏ إن النار لا تحل شيئًا ولا تحرمه‏.‏ وأخرج النسائي أيضًا من طريق أبي ثابت الثعلبي قال كنت عند ابن عباس فجاءه رجل يسأله عن العصير فقال اشربه ما كان طريًا قال إني طبخت شرابًا وفي نفسي قال كنت شاربه قبل أن تطبخه قال لا قال فإن النار لا تحل شيئًا قد حرم‏.‏
قال الحافظ‏:‏ وهذا يقيد ما أطلق في الآثار الماضية وهو أن الذي يطبخ إنما هو العصير الطري قبل أن يتخمر أما لو صار خمرًا فطبخ فإن الطبخ لا يحله ولا يطهره إلا على رأي من يجيز تخليل الخمر والجمهور على خلافه‏.‏
وأخرج ابن أبي شيبة والنسائي من طريق سعيد بن المسيب والشعبي والنخعي اشربوا العصير ما لم يغل‏.‏ وعن الحسن البصري ما لم يتغير وهذا قول كثير من السلف أنه إذا بدا فيه التغير يمتنع وعلامة ذلك أن يأخذ في الغليان وبهذا قال أبو يوسف‏.‏ وقيل إذا انتهى غليانه وابتدأ في الهدو بعد الغليان‏.‏ وقيل إذا سكن غليانه‏.‏
وقال أبو حنيفة‏:‏ لا يحرم عصير العنب إلى أن يغلي ويقذف بالزبد فإذا غلى وقذف بالزبد حرم‏.‏ وأما المطبوخ حتى يذهب ثلثاه ويبقى ثلثه فلا يمتنع مطلقًا ولو غلى وقذف بالزبد بعد الطبخ‏.‏
وقال مالك والشافعي والجمهور يمتنع إذا صار مسكرًا شرب قليله وكثيره سواء غلى أم لا لأنه يجوز أن يبلغ حد الإسكار بأن يغلي ثم يسكن

ص -191- غليانه بعد ذلك وهو مراد من قال حد منع شربه أن يتغير‏.‏
وأخرج مالك بإسناد صحيح أن عمر قال إني وجدت من فلان ريح شراب فزعم أنه شرب الطلاء وإني سائل عما شرب فإن كان يسكر جلدته فجلده عمر الحد تامًا‏.‏ وفي السياق حذف والتقدير سأل عنه فوجده يسكر فجلده‏.‏ وأخرج سعيد بن منصور عنه نحوه‏.‏ وفي هذا رد على من احتج بعمر في جواز المطبوخ إذا ذهب منه الثلثان ولو أسكر بأن عمر أذن بشربه ولم يفصل وتعقب بأن الجمع بين الأثرين ممكن بأن يقال سأل ابنه فاعترف بأنه شرب كذا فسأل غيره عنه فأخبره أنه يسكر أو سأل ابنه فاعترف أنه يسكر‏.‏
وقال أبو الليث السمرقندي‏:‏ شارب المطبوخ إذا كان يسكر أعظم ذنبًا من شارب الخمر لأن شارب الخمر يشربها وهو عالم أنه عاص بشربها وشارب المطبوخ يشرب المسكر ويراه حلالا وقد قام الإجماع على أن قليل الخمر وكثيره حرام‏.‏ وثبت قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏كل مسكر حرام‏"‏ ومن استحل ما هو حرام بالإجماع كفر‏.‏ قوله‏:‏ ‏"‏يوكي‏"‏ أي يشد بالوكاء وهو غير مهموز‏.‏ قوله‏:‏ ‏"‏وله عزلاء‏"‏ بفتح العين المهملة وإسكان الزاي وبالمد وهو الثقب الذي يكون في أسفل المزادة والقربة‏.‏ قوله‏:‏ ‏"‏فيشربه عشاء‏"‏ قال النووي‏:‏ هو بكسر العين وفتح الشين وضبطه بعضهم بفتح العين وكسر الشين وزيادة ياء مشددة‏.‏ قال القرطبي‏:‏ هذا يدل على أن أقصى زمان الشرب ذلك المقدار فإنه لا تخرج حلاوة التمر أو الزبيب في أقل من ليلة أو يوم‏.‏
ـ الحاصل ـ أنه يجوز شرب النبيذ ما دام حلوًا غير أنه إذا اشتد الحر أسرع إليه التغير في زمان الحر دون زمان البرد‏.‏
قوله‏:‏ ‏"‏إلى مساء الثالثة‏"‏ قال النووي‏:‏ مساء الثالثة يقال بضم الميم وكسرها لغتان مشهورتان والضم أرجح‏.‏
قوله‏:‏ ‏"‏فيسقي الخادم‏"‏ هذا محمول على أنه لم يكن قد بلغ إلى حد السكر لأن الخادم لا يجوز أن يسقى المسكر كما لا يجوز له شربه بل تتوجه إراقته‏.‏ قوله‏:‏ ‏"‏أو يهراق‏"‏ بضم أوله لأنه إذا صار مسكرًا حرم شربه وكان نجسًا فيراق‏.‏
قوله‏:‏ ‏"‏فتحينت فطره‏"‏ أي طلبت حين فطره‏.‏ قوله‏:‏ ‏"‏صنعته في دباء‏"‏ أي قرع‏.‏ قوله‏:‏ ‏"‏ينش‏"‏ بفتح الياء التحتية وكسر النون أي إذا غلى يقال نشت الخمر تنش نشيشًا إذا غلت‏.‏ قوله‏:‏ ‏"‏اضرب بهذا الحائط‏"‏ أي اصببه وأرقه في البستان وهو الحائط‏.‏ قوله‏:‏ ‏"‏في ثلاث‏"‏ فيه دليل على أن النبيذ بعد الثلاث قد صار مظنة لكونه مسكرًا فيتوجه اجتنابه‏.‏
قوله‏:‏ ‏"‏من الطلاء‏"‏ بكسر المهملة والمد شبه بطلاء الإبل وهو في تلك الحال غالبًا لا يسكر‏.‏

باب آداب الشرب‏.‏
1 - عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان يتنفس في الإناء ثلاثًا‏"‏ متفق عليه‏.‏ وفي لفظ‏:‏ ‏"‏كان يتنفس في الشراب ثلاثًا ويقول إنه أروى وأبرأ وأمرأ‏"‏ رواه أحمد ومسلم‏.‏
2 - وعن أبي قتادة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا شرب أحدكم فلا يتنفس في الإناء‏"‏‏.‏ متفق عليه‏.‏

ص -192- 3 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى أن يتنفس في الإناء أو ينفخ فيه‏"‏‏.‏ رواه الخمسة إلا النسائي وصححه الترمذي‏.‏
4 - وعن أبي سعيد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن النفخ في الشراب فقال رجل‏:‏ القذاة أراها في الإناء فقال‏:‏ أرقها فقال‏:‏ إني لا أروى من نفس واحد قال‏:‏ فأبن القدح إذًا عن فيك‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
قوله‏:‏ ‏"‏كان يتنفس في الإناء ثلاثًا‏"‏ حمل بعضهم هذه الرواية على ظاهرها وأنه يقع التنفس في الإناء ثلاثًا وقال‏:‏ فعل ذلك ليبين به جواز ذلك‏.‏ ومنهم من علل جواز ذلك في حقه عليه السلام بأنه لم يكن يتقذر منه شيء بل الذي يتقذر من غيره يستطاب منه فإنهم كانوا إذا بزق أو تنخع يدلكون بذلك وإذا توضأ اقتتلوا على فضلة وضوئه إلى غير ذلك مما في هذا المعنى‏.‏
قال القرطبي‏:‏ وحمل هذا الحديث على هذا المعنى ليس بصحيح بدليل بقيته فإنه قال إنه أروى وأمرأ‏.‏ وفي لفظ لأبي داود وأبرأ‏.‏ وهذه الثلاثة الأمور إنما تحصل بأن يشرب ثلاثة أنفاس خارج القدح فأما إذا تنفس في الماء وهو يشرب فلا يأمن الشرق وقد لا يروى وعلى هذا المعنى حمل الحديث الجمهور نظرًا إلى المعنى ولبقية الحديث وللنهي عن التنفس في الإناء في حديث أبي قتادة وحديث ابن عباس ولقوله في حديث أبي سعيد فأبن القدح إذًا ولا شك أن هذا من مكارم الأخلاق ومن باب النظافة وما كان النبي صلى اللّه عليه وآله وسلم يأمر بشيء ثم لا يفعله وإن كان لا يستقذر منه وأهنأ وأمرأ من قوله تعالى ‏{فَكُلُوهُ هَنِيئاً مَرِيئاً}‏‏.‏
ومعنى الحديث كان إذا شرب تنفس في الشراب من الإناء ثلاثًا‏.‏ ومعنى أروى أي أكثر ريًا وأبرأ مهموز أي أسلم من مرض أو أذى يحصل بسبب الشرب في نفس واحد‏.‏ وأمرأ أي أكمل انسياغًا وقيل إذا نزل من المريء الذي في رأس المعدة إليها فيمرئ في الجسد منها وفي رواية لأبي داود بزيادة أهنأ وكل ما لم يأت بمشقة ولا عناء فهو هنيء ويقال هنأني الطعام فهو هني أي لا إثم فيه ويحتمل أن يكون أهنأ في هذه الرواية بمعنى أروى‏.‏
قال ابن رسلان في شرح السنن‏:‏ وفي هذا الحديث إشارة إلى ما يدعى للشارب به عقب الشراب فيقال له عقب الشراب هنيئًا مريئًا وأما قولهم في الدعاء للشارب صحة بكسر الصاد فلم أجد له أصلا في السنة مسطورًا بل نقل لي بعض طلبة الدمشقيين عن بعض مشايخه أنه صلى اللّه عليه وآله وسلم قال للتي شربت دمه أو بوله صحة فإن ثبت هذا فلا كلام انتهى‏.‏
قوله‏:‏ ‏"‏فلا يتنفس في الإناء‏"‏ النهي عن التنفس في الذي يشرب منه لئلا يخرج من الفم بزاق يستقذره من شرب بعده منه أو تحصل فيه رائحة كريهة تتعلق بالماء أو بالإناء وعلى هذا فإذا لم يتنفس في الإناء فليشرب في نفس واحد قاله عمر بن عبد العزيز وأجازه جماعة منهم ابن المسيب وعطاء بن أبي رباح ومالك بن أنس وكره ذلك جماعة منهم ابن عباس ورواية

ص -193- عكرمة وطاوس وقالوا هو شرب الشيطان‏.‏ والقول الأول أظهر لقوله في حديث الباب للذي قال له أنه لا يروى من نفس واحد‏:‏ أبن القدح عن فيك وظاهره أنه أباح له الشرب في نفس واحد إذا كان يروى منه وكما لا يتنفس في الإناء لا يتجشأ فيه بل ينحيه عن فيه مع الحمد للّه ويرده إلى فيه مع التسمية فيتنفس ثلاثًا يحمد اللّه في آخر كل نفس ويسمي اللّه في أوله‏.‏
قوله‏:‏ ‏"‏أو ينفخ فيه‏"‏ أي في الإناء الذي يشرب منه والإناء يشمل إناء الطعام والشراب فلا ينفخ في الإناء ليذهب ما في الماء من قذاة ونحوها فإنه لا يخلو النفخ غالبًا من بزاق يستقذر منه وكذا لا ينفخ في الإناء لتبريد الطعام الحار بل يصبر إلى أن يبرد كما تقدم ولا يأكله حارًا فإن البركة تذهب منه وهو شراب أهل النار‏.‏
5 - وعن أبي سعيد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم نهى عن الشرب قائمًا‏"‏‏.‏ رواه أحمد ومسلم‏.‏
6 - وعن قتادة عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم زجر عن الشرب قائمًا قال قتادة‏:‏ فقلنا فالأكل قال‏:‏ ذاك شر وأخبث‏"‏‏.‏ رواه أحمد ومسلم والترمذي‏.‏
7 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا يشربن أحد منكم قائمًا فمن نسي فليستقيء‏"‏‏.‏ رواه مسلم‏.‏
8 - وعن ابن عباس قال‏:‏ ‏"‏شرب النبي صلى اللّه عليه وآله وسلم قائمًا من زمزم‏"‏‏.‏ متفق عليه‏.‏
9 - وعن الإمام علي رضي اللّه عنه‏:‏ ‏"‏أنه في رحبة الكوفة شرب وهو قائم قال‏:‏ إن ناسًا يكرهون الشرب قائمًا وإن رسول اللّه صلى اللّه عليه وآله وسلم صنع مثل ما صنعت‏"‏‏.‏ رواه أحمد والبخاري‏.‏
10 - وعن ابن عمر قال‏:‏ ‏"‏كنا نأكل على عهد رسول اللّه صلى اللّه عليه وآله وسلم ونحن نمشي ونشرب ونحن قيام‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وصححه‏.‏
ظاهر النهي في حديث أبي سعيد وأبي هريرة أن الشرب من قيام حرام ولا سيما بعد قوله‏:‏ ‏"‏فمن نسي فليستقيء‏"‏ فإنه يدل على التشديد في المنع والمبالغة في التحريم ولكن حديث ابن عباس وحديث علي يدلان على جواز ذلك ـ وفي الباب ـ أحاديث غير ما ذكره المصنف منها ما أخرجه أحمد وصححه ابن حبان عن أبي هريرة بلفظ‏:‏ ‏"‏لو يعلم الذي يشرب وهو قائم لاستقاء‏"‏ ولأحمد من

ص -194- وجه آخر عن أبي هريرة‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم رأى رجلا يشرب قائمًا فقال‏:‏ قه قال‏:‏ لمه قال‏:‏ أيسرك أن يشرب معك الهر قال‏:‏ لا‏.‏ قال‏:‏ قد شرب معك من هو شر منه الشيطان‏"‏ وهو من رواية شعبة عن أبي زياد الطحان مولى الحسن بن علي عنه رضي اللّه عنهما وأبو زياد لا يعرف اسمه وقد وثقه يحيى بن معين ومنها عند مسلم عن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم زجر عن الشرب قائمًا‏"‏‏.‏
قال المازري‏:‏ اختلف الناس في هذا فذهب الجمهور إلى الجواز وكرهه قوم فقال بعض شيوخنا‏:‏ لعل النهي منصرف إلى من أتى أصحابه بماء فبادر بشربه قائمًا قبلهم استبدادًا به وخروجًا عن كون ساقي القوم آخرهم شربًا قال وأيضًا فإن الحديث تضمن المنع من الأكل قائمًا ولا خلاف في جواز الأكل قائمًا قال والذي يظهر لي أن أحاديث شربه قائمًا يدل على الجواز وأحاديث النهي تحمل على الاستحباب والحث على ما هو أولى وأكمل قال‏:‏ ويحمل الأمر بالقيء على أن الشرب قائمًا يحرك خلطًا يكون القيء دواءه ويؤيده قول النخعي إنما نهى عن ذلك لداء البطن‏.‏ وقد تكلم عياض على أحاديث النهي وقال‏:‏ إن مسلمًا أخرج حديث أبي سعيد وحديث أنس من طريق قتادة وكان شعبة يتقي من حديث قتادة ما لا يصرح فيه بالتحديث قال واضطراب قتادة فيه مما يعله مع مخالفة الأحاديث الأخرى والأئمة له‏.‏
وأما حديث أبي هريرة ففي سنده عمر بن حمزة ولا يتحمل منه مثل هذا المخالفة غيره له والصحيح أنه موقوف انتهى ملخصًا قال النووي ما ملخصه‏:‏ هذه الأحاديث أشكل معناها على بعض العلماء حتى قال فيها أقوالا باطلة وزاد حتى تجاسر ورام أن يضعف بعضها ولا وجه لإشاعة الغلطات بل يذكر الصواب ويشار إلى التحذير عن الغلط وليس في الأحاديث إشكال ولا فيها ضعف بل الصواب أن النهي فيها محمول على التنزيه وشربه قائمًا لبيان الجواز وأما من زعم نسخًا أو غيره فقد غلط فإن النسخ لا يصار إليه مع إمكان الجمع لو ثبت التاريخ وفعله صلى اللّه عليه وآله وسلم لبيان الجواز لا يكون في حقه مكروهًا أصلًا فإنه كان يفعل الشيء للبيان مرة أو مرات ويواظب على الأفضل والأمر بالاستقاء محمول على الاستحباب فيستحب لمن يشرب قائمًا أن يستقيء لهذا الحديث الصحيح فإن الأمر إذا تعذر حمله على الوجوب يحمل على الاستحباب وأما قول عياض لا خلاف بين أهل العلم أن من شرب قائمًا ليس عليه أن يتقيأ وأشار به إلى تضعيف الحديث فلا يلتفت إلى إشارته وكون أهل العلم لم يوجبوا الاستقاء لا يمنع من الاستحباب فمن ادعى منع الاستحباب بالإجماع فهو مجازف وكيف تترك السنة الصحيحة بالتوهمات والدعاوى والترهات‏.‏
قال الحافظ‏:‏ ليس في كلام عياض التعرض للاستحباب أصلا بل ونقل الاتفاق المذكور إنما هو في كلام المازري كما مضى وأما تضعيف عياض للأحاديث فلم يتشاغل النووي بالجواب عنه قال فأما إشارته إلى تضعيف حديث أنس بكون قتادة مدلسًا فيجاب عنه بأنه صرح في نفس هذا الحديث بما يقتضي السماع فإنه قال قلنا لأنس فالأكل الخ وأما تضعيف حديث أبي سعيد بأن أبا عباس غير مشهور فهو قول سبق إليه ابن المديني لأنه لم يرو عنه إلا قتادة لكن وثقه الطبري وابن حبان ودعواه اضطرابه مردودة فقد تابعه الأعمش عن أبي صالح عن أبي هريرة كما رواه أحمد

ص -195- وابن حبان فالحديث بمجموع طرقه صحيح قال النووي والعراقي في شرح الترمذي‏:‏ إن قوله فمن نسي لا مفهوم له بل يستحب ذلك للعامد أيضًا بطريق الأولى وإنما خص الناسي بالذكر لكون المؤمن لا يقع ذلك منه بعد النهي غالبًا إلا نسيانًا قال القرطبي في المفهم‏:‏ لم يصر أحد إلى أن النهي فيه للتحريم وإن كان القول به جاريًا على أصول الظاهرية وتعقب بأن ابن حزم منهم جزم بالتحريم وتمسك من لم يقل بالتحريم بالأحاديث المذكورة في الباب‏.‏
ـ وفي الباب ـ عن سعد بن أبي وقاص أخرجه الترمذي‏.‏ وعن عبد اللّه بن أنيس أخرجه الطبراني‏.‏ وعن أنس أخرجه البزار والأثرم‏.‏ وعن عمرو بن شعيب عن أبيه عن جده أخرجه الترمذي وحسنه وعن عائشة أخرجه البزار وأبو علي الطوسي في الأحكام‏.‏ وعن أم سليم أخرجه ابن شاهين‏.‏ وعن عبد اللّه بن السائب أخرجه ابن أبي حاتم وثبت الشرب قائمًا عن عمر أخرجه الطبري‏.‏
وفي الموطأ أن عمر وعثمان وعلي كانوا يشربون قيامًا وكان سعد وعائشة لا يريان بذلك بأسًا وثبتت الرخصة عن جماعة من التابعين‏.‏ وسلك العلماء في ذلك مسالك‏:‏
أحدها الترجيح وأن أحاديث الجواز أثبت من أحاديث النفي وهذه طريقة أبي بكر الأثرم فقال‏:‏ حديث أنس يعني في النهي جيد الإسناد ولكن قد جاء عنه خلافه يعني في الجواز قال‏:‏ ولا يلزم من كون الطريق إليه في النهي أثبت من الطريق إليه في الجواز أن لا يكون الذي يقابله أقوى لأن الثبت قد يروي من هو دونه الشيء فيرجح عليه فقد رجح نافع على سالم في بعض الأحاديث عن ابن عمر وسالم مقدم على نافع في التثبت وقدم شريك على الثوري في حديثين وسفيان مقدم عليه في جملة أحاديث‏.‏ ويروى عن أبي هريرة أنه قال‏:‏ لا بأس بالشرب قائمًا‏.‏ قال‏:‏ فدل على أن الرواية عنه في النهي ليست بثابتة وإلا لما قال لا بأس به قال‏:‏ ويدل على وهانة أحاديث النهي أيضًا اتفاق العلماء على أنه ليس على أحد شرب أن يستقيء‏.‏
المسلك الثاني دعوى النسخ وإليها جنح الأثرم وابن شاهين فقررا أن أحاديث النهي على تقدير ثبوتها منسوخة بأحاديث الجواز بقرينة عمل الخلفاء الراشدين ومعظم الصحابة والتابعين بالجواز وقد عكس ابن حزم فادعى نسخ أحاديث الجواز بأحاديث النهي متمسكًا بأن الجواز على وفق الأصل‏.‏ وأحاديث النهي مقررة لحكم الشرع فمن ادعى الجواز بعد النهي فعليه البيان فإن النسخ لا يثبت بالاحتمال وأجاب بعضهم بأن أحاديث الجواز متأخرة لما وقع منه صلى اللّه عليه وآله وسلم في حجة الوداع كما تقدم ذكره في حديث الباب عن ابن عباس وإذا كان ذلك الآخر من فعله صلى اللّه عليه وآله وسلم دل على الجواز ويتأيد بفعل الخلفاء الراشدين‏.‏
المسلك الثالث الجمع بين الأخبار بضرب من التأويل قال أبو الفرج الثقفي‏:‏ المراد بالقيام هنا المشي يقال قمت في الأمر إذا مشيت فيه وقمت في حاجتي إذا سعيت فيها وقضيتها ومنه قوله تعالى ‏{إِلاَّ مَا دُمْتَ عَلَيْهِ قَائِماً}‏ أي مواظبًا بالمشي عليه وجنح الطحاوي إلى تأويل آخر وهو حمل النهي على من لم يسم عند شربه وهذا إن سلم له في بعض ألفاظ الأحاديث لم يسلم له في بقيتها وسلك آخرون في الجمع بحمل أحاديث النهي على كراهة التنزيه وأحاديث الجواز على بيانه وهي طريقة الخطابي وابن بطال في آخرين قال الحافظ‏:‏ وهذا أحسن المسالك وأسلمها وأبعدها من الاعتراض وقد أشار الأثرم إلى ذلك آخرًا فقال‏:‏ إن ثبتت الكراهة حملت على

ص -196- الإرشاد والتأديب لا على التحريم وبذلك جزم الطبري وأيده بأنه لو كان جائزًا ثم حرمه أو كان حرامًا ثم جوزه لبين النبي صلى اللّه عليه وآله وسلم ذلك بيانًا واضحًا فلما تعارضت الأخبار في ذلك جمعنا بينها بهذا‏.‏
وقيل إن النهي عن ذلك إنما هو من جهة الطب مخافة وقوع ضرر به فإن الشرب قاعدًا أمكن وأبعد من الشرق وحصول الوجع في الكبد أو الحلق وكل ذلك قد لا يأمن منه من شرب قائمًا‏.‏
قوله‏:‏ ‏"‏شرب النبي صلى اللّه عليه وآله وسلم قائمًا من زمزم‏"‏ وفي رواية لابن ماجه من وجه آخر عن عاصم فذكرت ذلك لعكرمة فحلف أنه ما كان حينئذ إلا راكبًا‏.‏
وعند أبي داود من وجه آخر عن ابن عباس أن النبي صلى اللّه عليه وآله وسلم طاف على بعيره ثم أناخه بعد طوافه فصلى ركعتين فلعله حينئذ شرب من زمزم قبل أن يعود إلى بعيره ويخرج إلى الصفا بل هذا هو الذي يتعين المصير إليه لأن عمدة عكرمة في إنكاره كونه شرب قائمًا إنما هو ما ثبت أن النبي صلى اللّه عليه وآله وسلم طاف على بعيره وخرج إلى الصفا على بعيره وسعى كذلك لكن لا بد من تخلل ركعتي الطواف بين ذلك وقد ثبت أنه صلاهما على الأرض فما المانع من كونه شرب حينئذ من سقاية زمزم قائمًا كما حفظه الشعبي عن ابن عباس‏.‏
قوله‏:‏ ‏"‏في رحبة الكوفة‏"‏ الرحبة بفتح الراء المهملة وفتح الموحدة المكان المتسع والرحب بسكون المهملة المتسع أيضًا‏.‏ قال الجوهري‏:‏ ومنه أرض رحبة أي متسعة ورحبة المسجد بالتحريك وهي ساحته‏.‏ قال ابن التين‏:‏ فعلى هذا يقرأ الحديث بالسكون ويحتمل أنها صارت رحبة الكوفة بمنزلة رحبة المسجد فيقرأ بالتحريك وهذا هو الصحيح‏.‏
قوله‏:‏ ‏"‏صنع كما صنعت‏"‏ أي من الشرب قائمًا وصرح به الإسماعيلي في روايته فقال شرب فضلة وضوئه قائمًا كما شربت‏.‏
11 - وعن ابن سعيد قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن اختناث الأسقية أن يشرب من أفواهها‏"‏‏.‏ متفق عليه‏.‏ وفي رواية‏:‏ "واختناثها أن يقلب رأسها ثم يشرب منه‏".‏ أخرجاه‏.‏
12 - وعن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى أن يشرب من في السقاء‏"‏‏.‏ رواه البخاري وأحمد‏.‏ وزاد‏:‏ قال أيوب‏:‏ فأنبئت أن رجلا شرب من في السقاء فخرجت حية‏.‏
13 - وعن ابن عباس قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن الشرب من في السقاء‏"‏‏.‏ رواه الجماعة إلا مسلمًا‏.‏
14 - وعن عبد الرحمن بن أبي عمرة عن جدته كبشة قالت‏:‏ ‏"‏دخل علي رسول اللّه صلى اللّه عليه وآله وسلم فشرب من في قربة معلقة قائمًا فقمت إلى فيها فقطعته‏"‏‏.‏ رواه ابن ماجه والترمذي وصححه‏.‏
15 - وعن أم سليم قالت‏:‏ ‏"‏دخل علي رسول اللّه صلى اللّه عليه وآله وسلم وفي البيت

ص -197- قربة معلقة فشرب منها وهو قائم فقطعت فاها فإنه لعندي‏"‏‏.‏ رواه أحمد‏.‏
حديث أم سليم أخرجه أيضًا ابن شاهين والترمذي في الشمائل والطبراني والطحاوي في معاني الآثار ـ وفي الباب ـ عن عبد اللّه بن أنيس عند أبي داود والترمذي‏.‏
قوله‏:‏ ‏"‏عن اختناث الأسقية‏"‏ بالخاء المعجمة ثم المثناة من فوق بعدها نون وبعد الألف مثلثة افتعال من الخنث بالخاء المعجمة والنون والمثلثة وهو في الأصل الانطواء والتكسر والانثناء‏.‏ والأسقية جمع سقاء والمراد به المتخذ من الأدم صغيرًا كان أو كبيرًا وقيل القربة قد تكون صغيرة وقد تكون كبيرة والسقاء لا يكون إلا صغيرًا‏.‏
قوله‏:‏ ‏"‏واختناثها‏"‏ الخ هو مدرج وقد جزم الخطابي أن تفسير الاختناث من كلام الزهري‏.‏
قوله‏:‏ ‏"‏وزاد‏"‏ فقال أيوب الخ هذه الزيادة زادها أيضًا ابن أبي شيبة ولفظه‏:‏ ‏"‏شرب رجل من سقاء فانساب في بطنه حيتان فنهى رسول اللّه صلى اللّه عليه وآله وسلم عن ذلك‏"‏ وكذا أخرجه الإسماعيلي‏.‏
قوله‏:‏ ‏"‏من في السقاء‏"‏ قال النووي‏:‏ اتفقوا على أن النهي هنا للتنزيه لا للتحريم كذا قال وفي الاتفاق نظر فقد نقل ابن التين وغيره عن مالك أنه أجاز الشرب من أفواه القرب وقال لم يبلغني فيه نهي‏.‏
قال الحافظ‏:‏ لم أر في شيء من الأحاديث المرفوعة ما يدل على الجواز إلا من فعله صلى اللّه عليه وآله وسلم وأحاديث النهي كلها من قوله فهي أرجح وإذا نظرنا إلى علة النهي عن ذلك فإن جميع ما ذكره العلماء في ذلك يقتضي أنه مأمون منه صلى اللّه عليه وآله وسلم أما أولًا فلعصمته وطيب نكهته وأما دخول شيء في فم الشارب فهو يقتضي أنه لو ملأ السقاء وهو يشاهد الماء الذي يدخل فيه ثم ربطه ربطًا محكمًا ثم شرب منه لم يتناوله النهي‏.‏
وقد أخرج الحاكم من حديث عائشة بسند قوي بلفظ‏:‏ ‏"‏نهى أن يشرب من في السقاء لأن ذلك ينتنه‏"‏ وهذا يقتضي أن يكون النهي خاصًا بمن يشرب فيتنفس داخل السقاء أو باشر بفمه باطن السقاء أما من صب من الفم إلى داخل فمه من غير مماسة فلا‏.‏ ومن جملة ما علل به النهي أن الذي يشرب من فم السقاء قد يغلبه الماء فينصب منه أكثر من حاجته فلا يأمن أن يشرق به أو يبل ثيابه‏.‏
قال ابن العربي‏:‏ واحدة من هذه العلل تكفي في ثبوت الكراهة وبمجموعها تقوى الكراهة جدًا‏.‏
قال ابن أبي جمرة‏:‏ الذي يقتضيه الفقه أنه لا يبعد أن يكون النهي لمجموع هذه الأمور وفيها ما يقتضي الكراهة وفيها ما يقتضي التحريم والعادة في مثل ذلك ترجيح ما يقتضي التحريم‏.‏
وقد جزم ابن حزم بالتحريم لثبوت النهي وحمل أحاديث الرخصة على أصل الإباحة‏.‏ وأطلق أبو بكر الأثرم صاحب أحمد أن أحاديث النهي ناسخة للإباحة لأنهم كانوا أولًا يفعلون ذلك حتى وقع دخول الحية في بطن الذي شرب من فم السقاء فنسخ الجواز‏.‏
قال العراقي‏:‏ لو فرق بين ما يكون لعذر كأن تكون القربة معلقة ولم يجد المحتاج إلى الشرب إناء ولم يتمكن من التناول بكفه فلا كراهة حينئذ وعلى هذا تحمل الأحاديث المذكورة وبين ما يكون لغير عذر فتحمل عليه أحاديث النهي‏.‏
قال الحافظ‏:‏ ويؤيده أن أحاديث الجواز كلها فيها أن القربة

ص -198- كانت معلقة والشرب من القربة المعلقة أخص من الشرب من مطلق القربة ولا دلالة في أخبار الجواز على الرخصة مطلقًا بل على تلك الصورة وحدها وحملها على حالة الضرورة جمعًا بين الخبرين أولى من حملها على النسخ واللّه أعلم‏.‏
قال‏:‏ وقد سبق ابن العربي إلى ما أشار إليه العراقي فقال ويحتمل أن يكون شربه صلى اللّه عليه وآله وسلم في حال ضرورة إما عند الحرب وإما عند عدم الإناء أو مع وجوده لكن لا يمكن تفريغ السقاء في الإناء ثم قال ويحتمل أن يكون شرب من أداوة والنهي محمول على ما إذا كانت القربة كبيرة لأنها مظنة وجود الهوام‏.‏
قال الحافظ‏:‏ والقربة الصغيرة لا يمتنع وجود شيء من الهوام فيها والضرر يحصل به ولو كان حقيرًا اهـ‏.‏
وقد عرفت أن كبشة وأم سليم صرحتا بأن ذلك كان في البيت وهو مظنة وجود الآنية وعلى فرض عدمها فأخذ القربة من مكانها وإنزالها والصب منها إلى الكفين أو أحدهما ممكن فدعوى أن تلك الحالة ضرورية لم يدل عليها دليل ولا شك أن الشرب من القربة المعلقة أخص من الشرب مطلقًا ولكن لا فرق في تجويز العذر وعدمه بين المعلقة وغيرها وليست المعلقة مما يصاحبها العذر دون غيرها حتى يستدل بالشرب منها على اختصاصه بحال الضرورة وعلى كل حال فالدليل أخص من الدعوى فالأولى الجمع بين الأحاديث بحمل الكراهة على التنزيه ويكون شربه صلى اللّه عليه وآله وسلم بيانًا للجواز‏.‏
16 - وعن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم شرب لبنًا فمضمض وقال‏:‏ إن له دسمًا‏"‏‏.‏ رواه أحمد والبخاري‏.‏
17 - وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أتي بلبن قد شيب بماء وعن يمينه أعرابي وعن يساره أبو بكر فشرب ثم أعطى الأعرابي وقال الأيمن فالأيمن‏"‏‏.‏ رواه الجماعة إلا النسائي‏.‏
18 - وعن سهل بن سعد‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أتي بشراب فشرب منه وعن يمينه غلام وعن يساره الأشياخ فقال للغلام أتأذن لي أن أعطي هؤلاء فقال الغلام واللّه يا رسول اللّه لا آثرت بنصيبي منك أحدًا فتله رسول اللّه صلى اللّه عليه وآله وسلم في يده‏"‏‏.‏ متفق عليه‏.‏
19 - وعن أبي قتادة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ساقي القوم آخرهم شربًا‏"‏‏.‏ رواه ابن ماجه والترمذي وصححه‏.‏
حديث أبي قتادة أخرجه أيضًا أبو داود قال المنذري‏:‏ ورجال إسناده ثقات وقد أخرج مسلم في حديث أبي قتادة الأنصاري الطويل قلت لا أشرب حتى يشرب رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ إن الساقي آخرهم‏.‏
قوله‏:‏ ‏"‏فمضمض‏"‏ فيه مشروعية المضمضة بعد شراب اللبن‏.‏ وقد روى أبو جعفر الطبري من طريق عقيل عن ابن شهاب بلفظ‏:‏ ‏"‏تمضمضوا من شرب اللبن والعلة الدسومة

ص -199- الكائنة في اللبن‏"‏ والتعليل بذلك يشعر بأن ما كان له دسومة من مأكول أو مشروب فإنه تشرع له المضمضة‏.‏
قوله‏:‏ ‏"‏قد شيب بالماء‏"‏ أي مزج بالماء وإنما كانوا يمزجونه بالماء لأن اللبن يكون عند حلبه حارًا وتلك البلاد في الغالب حارة فكانوا يمزجونه بالماء لذلك‏.‏
قوله‏:‏ ‏"‏ثم أعطى الأعرابي وقال الأيمن فالأيمن‏"‏ يجوز أن يكون قوله الأيمن مبتدأ خبره محذوف أي الأيمن مقدم أو أحق ويجوز أن يكون منصوبًا على تقدير قدموا الأيمن أو أعطوا‏.‏ وفيه دليل على أنه يقدم من على يمين الشارب في الشرب وهلم جرا وهو مستحب عند الجمهور‏.‏ وقال ابن حزم‏:‏ يجب ولا فرق بين شراب اللبن وغيره كما في حديث سهيل بن سعد وغيره ونقل عن مالك أنه خصه بالماء قال ابن عبد البر‏:‏ لا يصح عن مالك‏.‏ وقال عياض‏:‏ يشبه أن يكون مراده أن السنة ثبتت نصًا في الماء خاصة وتقدم الأيمن في غير شرب الماء يكون بالقياس‏.‏
قال ابن العربي‏:‏ كان اختصاص الماء بذلك لكونه قد قيل إنه لا يملك بخلاف سائر المشروبات ومن ثم اختلف هل يجري الربا فيه وهل يقطع في سرقته اهـ‏.‏ ولا يخفى أن حديث أنس نص في اللبن وحديث سهل بن سعد يعم الماء وغيره فتأويل قول مالك بأن السنة ثبتت في الماء لا يصح‏.‏
قوله‏:‏ ‏"‏أتأذن لي أن أعطي هؤلاء‏"‏ ظاهر في أنه لو أذن له لأعطاهم ويؤخذ منه جواز الإيثار بمثل ذلك وهو مشكل على ما اشتهر من أنه لا إيثار بالقرب‏.‏ وعبارة إمام الحرمين في هذا لا يجوز التبرع في العبادات ويجوز في غيرها وقد يقال أن القرب أعم من العبادة‏.‏
وقد أورد على هذه القاعدة تجويز جذب واحد من الصف الأول ليصلي معه فإن خروج المجذوب من الصف الأول لقصد تحصيل فضيلة للجاذب وهي الخروج من الخلاف في بطلان صلاته ويمكن الجواب بأنه لا إيثار إذ حقيقة الإيثار إعطاء ما استحقه لغيره وهذا لم يعط الجاذب شيئًا وإنما رجح مصلحته لأن مساعدة الجاذب على تحصيل مقصوده ليس فيها إعطاؤه ما كان يحصل للمجذوب لو لم يوافقه‏.‏
قوله‏:‏ ‏"‏فتله‏"‏ بفتح المثناة من فوق وتشديد اللام أي وضعه‏.‏ وقال الخطابي‏:‏ وضعه بعنف‏.‏ وأصله من الرمي على التل وهو المكان العالي المرتفع ثم استعمل في كل شيء رمي به وفي كل إلقاء‏.‏ وقيل هو من التلتل بلام ساكنة بين المثناتين المفتوحتين وآخره لام وهو العنق‏.‏ ومنه ‏{وَتَلَّهُ لِلْجَبِينِ}‏ أي صرعه فألقى عنقه وجعل جبينه إلى الأرض والتفسير الأول أليق بمعنى حديث الباب وقد أنكر بعضهم تقييد الخطابي الوضع بالعنف‏.‏ وظاهر هذا أن تقديم الذي على اليمين ليس لمعنى فيه بل لمعنى من جهة اليمين وهو فضلها على جهة اليسار فيؤخذ منه أن ذلك ليس ترجيحًا لمن هو على اليمين بل هو ترجيح لجهة اليمين وقد يعارض حديث أنس وسهل المذكورين حديث سهل بن أبي حثمة الذي تقدم في القسامة بلفظ‏:‏ ‏"‏كبر كبر‏"‏ وكذلك حديث ابن عباس الذي أخرجه أبو يعلى بسند قوي قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا سقى قال‏:‏ ابدؤوا بالأكبر‏"‏ ويجمع بأنه محمول على الحالة التي يجلسون فيها متساوين إما بين يدي الكبير أو عن يساره كلهم أو خلفه‏.‏
قال ابن المنير‏:‏ يؤخذ من هذا الحديث أنها إذا تعارضت فضيلة الفاضل وفضيلة الوظيفة اعتبرت فضيلة الوظيفة‏.‏
قوله‏:‏ ‏"‏ساقي القوم آخرهم شربًا‏"‏ فيه دليل على أنه يشرع لمن تولى سقاية قوم أن يتأخر في

ص -200- الشرب حتى يفرغوا عن آخرهم وفيه إشارة إلى أن كل من ولي من أمور المسلمين شيئًا يجب عليه تقديم إصلاحهم على ما يخص نفسه وأن يكون غرضه إصلاح حالهم وجر المنفعة إليهم ودفع المضار عنهم والنظر لهم في دق أمورهم وجلها وتقديم مصلحتهم على مصلحته‏.‏ وكذا من يفرق على القوم فاكهة فيبدأ بسقي كبير القوم أو بمن عن يمينه إلى آخرهم وما بقي شربه ولا معارضة بين هذا الحديث وحديث ابدأ بنفسك لأن ذاك عام وهذا خاص فيبنى العام على الخاص‏.‏

أبواب الطب
باب إباحة التداوي وتركه
1 - عن أسامة بن شريك قال‏:‏ ‏"‏جاء أعرابي فقال‏:‏ يا رسول اللّه أنتداوى قال‏:‏ نعم فإن اللّه لم ينزل داء إلا أنزل له شفاء علمه من علمه وجهله من جهله‏"‏‏.‏ رواه أحمد‏.‏ وفي لفظ‏:‏ ‏"‏قالت الأعراب يا رسول اللّه ألا نتداوى قال‏:‏ نعم عباد اللّه تداووا فإن اللّه لم يضع داء إلا وضع له شفاء أو دواء إلا داءًا واحدًا قالوا‏:‏ يا رسول اللّه وما هو قال‏:‏ الهرم‏"‏ رواه ابن ماجه وأبو داود والترمذي وصححه‏.‏
2 - وعن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لكل داء دواء فإذا أصيب دواء الداء برئ بإذن اللّه تعالى‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3 - وعن ابن مسعود قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن اللّه لم ينزل داء إلا أنزل له شفاء علمه من علمه وجهله من جهله‏"‏‏.‏ رواه أحمد‏.‏
4 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ما أنزل اللّه من داء إلا أنزل له شفاء‏"‏‏.‏ رواه أحمد والبخاري وابن ماجه‏.‏
5 - وعن أبي خزامة قال‏:‏ ‏"‏قلت يا رسول اللّه أرأيت رقى نسترقيها ودواء نتداوى به وتقاة نتقيها هل ترد من قدر اللّه شيئًا قال‏:‏ هي من قدر اللّه‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وقال حديث حسن ولا يعرف لأبي خزامة غير هذا الحديث‏.‏
6 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ يدخل الجنة من أمتي سبعون ألفًا بغير حساب هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون‏"‏‏.

ص -201- 7 - وعن ابن عباس‏:‏ ‏"‏أن امرأة سوداء أتت النبي صلى اللّه عليه وآله وسلم فقالت‏:‏ إني أصرع وإني أتكشف فادع اللّه لي قال‏:‏ إن شئت صبرت ولك الجنة وإن شئت دعوت اللّه أن يعافيك فقالت‏:‏ أصبر وقالت‏:‏ إني أتكشف فادع اللّه أن لا أتكشف فدعا لها‏"‏‏.‏ متفق عليهما‏.‏ حديث أسامة أخرجه أيضًا النسائي والبخاري في الأدب المفرد وصححه أيضًا ابن خزيمة والحاكم‏.‏ وحديث ابن مسعود أخرجه أيضًا النسائي وصححه ابن حبان والحاكم‏.‏
وحديث أبي خزامة وهو بمعجمة مكسورة وزاي خفيفة أخرجه أيضًا الترمذي من طريقين إحداهما عن ابن أبي عمر عن سفيان عن الزهري عن أبي خزامة عن أبيه والثانية عن سعيد بن عبد الرحمن عن سفيان عن الزهري عن ابن أبي خزامة عن أبيه قال‏:‏ وقد روي عن ابن عيينة كلتا الروايتين وقال بعضهم عن أبي خزامة عن أبيه وقال بعضهم عن ابن أبي خزامة عن أبيه قال وقد روى هذا الحديث غير ابن عيينة عن الزهري عن أبي خزامة عن أبيه وهذا أصح ولا يعرف لأبي خزامة عن أبيه غير هذا الحديث اهـ كلامه وقد صرح بأنه حديث حسن وهو كما قال‏.‏
قوله‏:‏ ‏"‏فإن اللّه لم ينزل داء‏"‏ المراد بالإنزال إنزال علم ذلك على لسان الملك للنبي صلى اللّه عليه وآله وسلم مثلا أو المراد به التقدير‏.‏ قوله‏:‏ ‏"‏عباد اللّه تداووا‏"‏ لفظ الترمذي قال نعم يا عباد اللّه تداووا والداء والدواء كلاهما بفتح الدال المهملة بالمد وحكى كسر دال الدواء‏.‏ قوله‏:‏ ‏"‏والهرم‏"‏ استثناه لكونه شبيهًا بالموت والجامع بينهما تقضي الصحة أو لقربه من الموت أو إفضائه إليه ويحتمل أن يكون الاستثناء منقطعاُ والتقدير لكن الهرم لا دواء له وفي لفظ‏:‏ إلا السام بمهملة مخففًا وهو الموت ولعل التقدير إلا داء السام أي المرض الذي قدر على صاحبه الموت‏.‏ قوله‏:‏ ‏"‏علمه من علمه‏"‏ فيه إشارة إلى أن بعض الأدوية لا يعلمه كل واحد‏.‏
ـ وفي أحاديث الباب ـ كلها إثبات الأسباب وأن ذلك لا ينافي التوكل على اللّه لمن اعتقد أنها بإذن اللّه وبتقديره وأنها لا تنجع بذواتها بل بما قدره اللّه فيها وأن الدواء قد ينقلب داء إذا قدر اللّه ذلك وإليه الإشارة في حديث جابر حيث قال بإذن اللّه فمدار ذلك كله على تقدير اللّه وإرادته والتداوي لا ينافي التوكل كما لا ينافيه دفع الجوع والعطش بالأكل والشرب وكذلك تجنب المهلكات والدعاء بالعافية ودفع المضار وغير ذلك‏.‏
قوله‏:‏ ‏"‏وجهله من جهله‏"‏ فيه دليل على أنه لا بأس بالتداوي لمن كان به داء قد اعترف الأطباء بأنه لا دواء له وأقروا بالعجز عنه‏.‏ قوله‏:‏ ‏"‏رقى نسترقيها‏"‏ الخ سيأتي الكلام على الرقية‏.‏ قوله‏:‏ ‏"‏وتقاة نتقيها‏"‏ أي ما نتقي به ما يرد علينا من الأمور التي لا نريد وقوعها بنا‏.‏ قوله‏:‏ ‏"‏قال هي من قدر اللّه‏"‏ أي لا مخالفة بينهما لأن اللّه هو الذي خلق تلك الأسباب وجعل لها خاصية في الشفاء‏.‏ قوله‏:‏ ‏"‏لا يسترقون‏"‏ الخ سيأتي الكلام على الرقية والكي‏.‏ وأما التطير فهو من الطيرة بكسر الطاء المهملة وفتح المثناة التحتية وقد تسكن وهي التشاؤم بالشي وكان ذلك يصدهم عن مقاصدهم فنفاه الشرع وأبطله ونهى عنه ـ والأحاديث ـ في الطيرة

ص -202- متعارضة وقد وضعت فيها رسالة مستقلة‏.‏ وقد استدل بهذا الحديث والذي بعده على أنه يكره التداوي وأجيب عن ذلك بأجوبة قال النووي‏:‏ لا مخالفة بل المدح في ترك الرقى المراد بها الرقى التي هي من كلام الكفار والرقى المجهولة والتي بغير العربية وما لا يعرف معناه فهذه مذمومة لاحتمال أن معناه كفر أو قريب منه أو مكروه وأما الرقى بآيات القرآن وبالأذكار المعروفة فلا نهي فيه بل هو سنة ومنهم من قال في الجمع بين الحديثين أن الواردة في ترك الرقى للأفضلية وبيان التوكل وفي فعل الرقى لبيان الجواز مع أن تركها أفضل وبهذا قال ابن عبد البر وحكاه عمن حكاه والمختار الأول وقد نقلوا الإجماع على جواز الرقى بالآيات وأذكار اللّه تبارك وتعالى‏.‏
قال المازري‏:‏ جميع الرقى جائزة إذا كانت بكتاب اللّه أو بذكره ومنهي عنها إذا كانت باللغة العجمية أو بما لا يدرى معناه لجواز أن يكون فيه كفر وقال الطبري والمازري وطائفة‏:‏ إنه محمول على من يعتقد أن الأدوية تنفع بطبعها كما كان أهل الجاهلية يعتقدون‏.‏
قال عياض‏:‏ الحديث يدل على أن للسبعين ألفًا مزية على غيرهم وفضيلة انفردوا بها عمن يشاركهم في أصل الفضل والديانة ومن كان يعتقد أن الأدوية تؤثر بطبعها أو يستعمل رقى أهل الجاهلية ونحوها فليس مسلمًا فلم يسلم هذا الجواب وأجاب الداودي وطائفة أن المراد بالحديث الذين يجتنبون فعل ذلك في الصحة خشية وقوع الداء وأما من يستعمل الدواء بعد وقوع الداء فلا‏.‏ وأجاب الحليمي بأنه يحتمل أن يكون المراد بهؤلاء المذكورين في الحديث من غفل عن أحوال الدنيا وما فيها من الأسباب المعدة لدفع العوارض فهم لا يعرفون الاكتواء ولا الاسترقاء وليس لهم ملجأ فيما يعتريهم إلا الدعاء والاعتصام باللّه والرضا بقضائه فهم غافلون عن طب الأطباء ورقى الرقاة ولا يخشون من ذلك شيئًا وأجاب الخطابي ومن تبعه بأن المراد بترك الرقى والكي الاعتماد على اللّه في دفع الداء والرضا بقدره لا القدح في جواز ذلك وثبوت وقوعه في الأحاديث الصحيحة‏.‏ وعن السلف الصالح لكن مقام الرضا والتسليم أعلى من تعاطي الأسباب‏.‏
قال ابن الأثير‏:‏ هذا من صفة الأولياء المعرضين عن الدنيا وأسبابها وعلائقها وهؤلاء هم خواص الأولياء ولا يرد عليه وقوع مثل ذلك من النبي صلى اللّه عليه وآله وسلم فعلا وأمرًا لأنه كان في أعلى مقامات العرفان ودرجات التوكل فكان ذلك منه للتشريع وبيان الجواز ومع ذلك فلا ينقص من توكله لأنه كان كامل التوكل يقينًا فلا يؤثر فيه تعاطي الأسباب شيئًا بخلاف غيره ولو كان كثير التوكل فكان من ترك الأسباب وفوض وأخلص أرفع مقامًا قال الطبري‏:‏ قيل لا يستحق اسم التوكل إلا من لم يخالط قلبه خوف من شيء البتة حتى السبع الضاري والعدو العادي ولا يسعى في طلب رزقه ولا في مداواة ألم‏.‏ والحق من وثق باللّه وأيقن أن قضاءه عليه ماض لم يقدح في توكله تعاطيه الأسباب إتباعًا لسنته وسنة رسوله فقد ظاهر صلى اللّه عليه وآله وسلم بين درعين ولبس على رأسه المغفر وأقعد الرماة على فم الشعب وخندق حول المدينة وأذن في الهجرة إلى الحبشة وإلى المدينة وهاجر هو وتعاطى أسباب الأكل والشرب وادخر لأهله قوتهم ولم ينتظر أن ينزل عليه من السماء وهو كان أحق الخلق

ص -203- أن يحصل له ذلك وقال للذي سأله أيعقل ناقته أو يتوكل اعقلها وتوكل فأشار إلى أن الاحتراز لا يدفع التوكل‏.‏
قوله‏:‏ ‏"‏فقالت إني أصرع‏"‏ الصرع نعوذ باللّه منه علة تمنع الأعضاء الرئيسة عن استعمالها منعًا غير تام وسببه ريح غليظة تنحبس في منافذ الدماغ أو بخار رديء يرتفع إليه من بعض الأعضاء وقد يتبعه تشنج في الأعضاء ويقذف المصروع بالزبد لغلظ الرطوبة وقد يكون الصرع من الجن ويقع من النفوس الخبيثة منهم إما لاستحسان بعض الصور الإنسية وإما لإيقاع الأذية به والأول هو الذي يثبته جميع الأطباء ويذكرون علاجه والثاني يجحده كثير منهم وبعضهم يثبته ولا يعرف له علاج إلا بجذب الأرواح الخيرة العلوية لدفع آثار الأرواح الشريرة السفلية وتبطيل أفعالها وممن نص على ذلك بقراط فقال بعد ذكر علاج المصروع إنما ينفع في الذي سببه أخلاط وأما الذي يكون من الأرواح فلا‏.‏
قوله‏:‏ ‏"‏وإني أتكشف‏"‏ بمثناة من فوق وتشديد الشين المعجمة من التكشف وبالنون الساكنة المخففة من الانكشاف والمراد أنها خشيت أن تظهر عورتها وهي لا تشعر‏.‏ وفيه أن الصبر على بلايا الدنيا يورث الجنة وأن الأخذ بالشدة أفضل من الأخذ بالرخصة لمن علم من نفسه الطاقة ولم يضعف عن التزام الشدة وفيه دليل على جواز ترك التداوي وأن التداوي بالدعاء مع الالتجاء إلى اللّه أنجع وأنفع من العلاج بالعقاقير ولكن إنما ينجع بأمرين أحدهما من جهة العليل وهو صدق القصد والآخر من جهة المداوي وهو توجه قلبه إلى اللّه وقوته بالتقوى والتوكل على اللّه تعالى‏.‏

باب ما جاء بالتداوي بالمحرمات
1 - عن وائل بن حجر‏:‏ ‏"‏أن طارق بن سويد الجعفي سأل النبي صلى اللّه عليه وآله وسلم عن الخمر فنهاه عنها فقال‏:‏ إنما أصنعها للدواء قال‏:‏ إنه ليس بدواء ولكنه داء‏"‏‏.‏ رواه أحمد ومسلم وأبو داود والترمذي وصححه‏.‏
2 - وعن أبي الدرداء قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن اللّه أنزل الداء والدواء وجعل لكل داء دواء فتداووا ولا تتداووا بحرام‏"‏‏.‏ رواه أبو داود وقال ابن مسعود في المسكر‏:‏ ‏"‏إن اللّه لم يجعل شفاءكم فيما حرم عليكم‏"‏ ذكره البخاري‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن الدواء الخبيث يعني السم‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه والترمذي‏.‏
وقال الزهري في أبوال الإبل‏:‏ ‏"‏قد كان المسلمون يتداوون بها فلا يرون بها بأسًا‏"‏ رواه البخاري‏.‏

ص -204- حديث أبي الدرداء في إسناده إسماعيل بن عياش قال المنذري‏:‏ وفيه مقال انتهى‏.‏ وقد عرفت غير مرة أنه إذا حدث عن أهل الشام فهو ثقة وإنما يضعف في الحجازيين وهو ههنا حدث عن ثعلبة بن مسلم الخثعمي وهو شامي ذكره ابن حبان في الثقات عن أبي عمران الأنصاري مولى أم الدرداء وقائدها وهو أيضًا شامي‏.‏
قوله‏:‏ ‏"‏ليس بدواء ولكنه داء‏"‏ فيه التصريح بأن الخمر ليست بدواء فيحرم التداوي بها كما يحرم شربها وكذلك سائر الأمور النجسة أو المحرمة وإليه ذهب الجمهور‏.‏
قوله‏:‏ ‏"‏ولا تتداووا بحرام‏"‏ أي لا يجوز التداوي بما حرمه اللّه من النجاسات وغيرها مما حرمه اللّه ولو لم يكن نجسًا‏.‏
قال ابن رسلان في شرح السنن‏:‏ والصحيح من مذهبنا يعني الشافعية جواز التداوي بجميع النجاسات سوى المسكر لحديث العرنيين في الصحيحين حيث أمرهم صلى اللّه عليه وآله وسلم بالشراب من أبوال الإبل للتداوي قال ـ وحديث الباب ـ محمول على عدم الحاجة بأن يكون هناك دواء غيره يغني عنه ويقوم مقامه من الطاهرات‏.‏ قال البيهقي‏:‏ هذان الحديثان إن صحا محمولان على النهي عن التداوي بالمسكر والتداوي بالحرام من غير ضرورة ليجمع بينهما وبين حديث العرنيين انتهى‏.‏ ولا يخفى ما في هذا الجمع من التعسف فإن أبوال الإبل الخصم يمنع اتصافها بكونها حرامًا أو نجسًا وعلى فرض التسليم فالواجب الجمع بين العام وهو تحريم التداوي بالحرام وبين الخاص وهو الإذن بالتداوي بأبوال الإبل بأن يقال يحرم التداوي بكل حرام إلا أبوال الإبل هذا هو القانون الأصولي‏.‏
قوله‏:‏ ‏"‏عن الدواء الخبيث‏"‏ ظاهره تحريم التداوي بكل خبيث والتفسير بالسم مدرج لا حجة فيه ولا ريب أن الحرام والنجس خبيثان‏.‏ قال الماوردي وغيره‏:‏ السموم على أربع أضرب منها ما يقتل كثيره وقليله فأكله حرام للتداوي ولغيره لقوله تعالى ‏{وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}‏ ومنها ما يقتل كثيره دون قليله فأكل كثيره الذي يقتل حرام للتداوي وغيره والقليل منه إن كان مما ينفع في التداوي جاز أكله تداويًا ومنها ما يقتل في الأغلب وقد يجوز أن لا يقتل فحكمه كما قبله ومنها ما لا يقتل في الأغلب وقد يجوز أن يقتل فذكر الشافعي في موضع إباحة أكله وفي موضع تحريم أكله فجعله بعض أصحابه على حالين فحيث أباح أكله فهو إذا كان للتداوي وحيث حرم أكله فهو إذا كان غير منتفع به في التداوي‏.‏

باب ما جاء في الكي
1 - عن جابر قال‏:‏ ‏"‏بعث رسول اللّه صلى اللّه عليه وآله وسلم إلى أبي بن كعب طبيبًا فقطع منه عرقًا ثم كواه‏"‏‏.‏ رواه أحمد ومسلم‏.‏
2 - وعن جابر أيضًا‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كوى سعد بن معاذ في أكحله مرتين‏"‏‏.‏ رواه ابن ماجه ومسلم بمعناه‏.‏

ص -205- 3 - وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كوى أسعد بن زرارة من الشوكة‏"‏‏.‏ رواه الترمذي وقال حديث حسن غريب‏.‏
4 - وعن المغيرة بن شعبة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه قال‏:‏ من اكتوى أو استرقى فقد برئ من التوكل‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي وصححه‏.‏
5 - وعن ابن عباس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ الشفاء في ثلاثة في شرطة محجم أو شربة عسل أو كية بنار وأنهى أمتي عن الكي‏"‏‏.‏ رواه أحمد والبخاري وابن ماجه‏.‏
6 - وعن عمران بن حصين‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نهى عن الكي فاكتوينا فما أفلحن ولا نجعن‏"‏‏.‏ رواه الخمسة إلا النسائي وصححه الترمذي وقال فما أفلحنا ولا أنجعنا‏.‏ حديث أنس أخرجه الترمذي من طريق حميد بن مسعدة حدثنا بريدة بن زريع أخبرنا معمر عن الزهري عن أنس وإسناده حسن كما قال‏.‏ وحديث المغيرة صححه أيضًا ابن حبان والحاكم‏.‏ قوله‏:‏ ‏"‏فقطع منه عرقًا‏"‏ استدل بذلك على أن الطبيب يداوي بما ترجح عنده قال ابن رسلان‏:‏ وقد اتفق الأطباء على أنه متى أمكن التداوي بالأخف لا ينتقل إلى ما فوقه فمتى أمكن التداوي بالغذاء لا ينتقل إلى الدواء ومتى أمكن بالبسيط لا يعدل إلى المركب ومتى أمكن بالدواء لا يعدل إلى الحجامة ومتى أمكن بالحجامة لا يعدل إلى قطع العرق‏.‏
وقد روى ابن عدي في الكامل من حديث عبد اللّه بن جواد قطع العروق مسقمة كما في الترمذي وابن ماجه ترك العشاء مهرمة وإنما كواه بعد القطع لينقطع الدم الخارج من العرق المقطوع‏.‏ قوله‏:‏ ‏"‏كوى سعد بن معاذ‏"‏ الكي هو أن يحمي حديد ويوضع على عضو معلول ليحرق ويحبس دمه ولا يخرج أو لينقطع العرق الذي خرج منه الدم‏.‏
وقد جاء النهي عن الكي وجاءت الرخصة فيه والرخصة لسعد لبيان جوازه حيث لا يقدر الرجل أن يداوي العلة بدواء آخر وإنما ورد النهي حيث يقدر الرجل على أن يداوي العلة بدواء آخر لأن الكي فيه تعذيب بالنار ولا يجوز أن يعذب بالنار إلا رب النار وهو اللّه تعالى ولأن الكي يبقى منه أثر فاحش وهذان نوعان من أنواع الكي الأربعة وهما النهي عن الفعل وجوازه والثالث الثناء على من تركه كحديث السبعين ألفًا الذين يدخلون الجنة وقد تقدم والرابع عدم محبته كحديث الصحيحين‏:‏ ‏"‏وما أحب أن أكتوى‏"‏ فعدم محبته يدل على أن الأولى عدم فعله والثناء على تركه يدل على أن تركه أولى فتبين أنه لا تعارض بين

ص -206- الأربعة‏.‏ قال الشيخ أبو محمد بن حمزة‏:‏ علم من مجموع كلامه في الكي أن فيه نفعًا وأن فيه مضرة فلما نهى عنه علم أن جانب المضرة فيه أغلب وقريب منه إخبار اللّه تعالى أن في الخمر منافع ثم حرمها لأن المضار التي فيها أعظم من المنافع انتهى ملخصًا‏.‏
قوله‏:‏ ‏"‏من الشوكة‏"‏ هي داء معروف كما في القاموس‏.‏ قال في النهاية‏:‏ هي حمرة تعلو الوجه والجسد يقال منه شيك فهو مشوك وكذلك إذا دخل في جسمه شوكة ومنه الحديث إذا شيك فلا انتقش أي إذا شاكته فلا يقدر على انتقاشها وهو إخراجها بالنقاش‏.‏ قوله‏:‏ ‏"‏فقد برئ من التوكل‏"‏ قال في الهدى‏:‏ أحاديث الكي التي في هذا الباب قد تضمنت أربعة أشياء أحدها فعله‏.‏ ثانيها عدم محبته‏.‏ ثالثها الثناء على من تركه‏.‏ رابعها النهي عنه‏.‏ ولا تعارض فيها بحمد اللّه فإن فعله يدل على جوازه وعدم محبته لا يدل على المنع منه والثناء على تاركيه يدل على أن تركه أفضل والنهي عنه إما على سبيل الاختيار من دون علة أو عن النوع الذي يحتاج معه إلى كي انتهى‏.‏ وقيل الجمع بين هذه الأحاديث أن المنهي عنه هو الاكتواء ابتداء قبل حدوث العلة كما يفعله الأعاجم والمباح هو الاكتواء بعد حدوث العلة‏.‏ قوله‏:‏ ‏"‏في شرطة محجم‏"‏ بكسر الميم وسكون المهملة وفتح الجيم‏.‏ قوله‏:‏ ‏"‏أو شربة عسل‏"‏ قال في الفتح‏:‏ العسل يذكر ويؤنث وأسماؤه تزيد على المائة وفيه من المنافع ما لخصه الموفق البغدادي وغيره فقالوا يجلي الأوساخ التي في العروق والأمعاء ويدفع الفضلات ويغسل المعدة ويسخنها تسخينًا معتدلا ويفتح أفواه العروق ويشد المعدة والكبد والكلى والمثانة وفيه تحليل للرطوبات أكلا وطلاء وتغذية وفيه حفظ للمعجونات وإذهاب لكيفية الأدوية المستكرهة وتنقية للكبد والصدر وإدرار البول والطمس وينفع للسعال الكائن من البلغم والأمزجة الباردة وإذا أضيف إليه الخل نفع أصحاب الصفراء ثم هو غذاء من الأغذية ودواء من الأدوية وشراب من الأشربة وحلوًا من الحلاوات وطلاء من الأطلية ومفرح من المفرحات ومن منافعه أنه إذا شرب حارًا بدهن الورد نفع من نهش الحيوان وإذا شرب وحده بماء نفع من عضة الكلب الكلب وإذا جعل فيه اللحم الطري حفظ طراوته ثلاثة أشهر وكذا الخيار والقرع والباذنجان والليمون ونحو ذلك وإذا لطخ به البدن للقمل قتل القمل والصئبان وطول الشعر وحسنه ونعمه وإن اكتحل به جلا ظلمة البصر وإن استن به صقل الأسنان وحفظ صحتها وهو عجيب في حفظ جثة الموتى فلا يسرع إليها البلا وهو مع ذلك مأمون الغائلة قليل المضرة ولم يكن يعول قدماء الأطباء في الأدوية المركبة إلا عليه ولا ذكر للسكر في أكثر كتبهم أصلا‏.‏
وقد أخرج أبو نعيم في الطب النبوي بسند ضعيف من حديث أبي هريرة رفعه وابن ماجه بسند ضعيف من حديث جابر رفعه‏:‏ ‏"‏من لعق العسل ثلاث غدوات من كل شهر لم يصبه عظيم من البلاء‏"‏‏.‏
قوله‏:‏ ‏"‏وأنهى أمتي عن الكي‏"‏ قال النووي‏:‏ هذا الحديث من بديع الطب عند أهله لأن الأمراض الامتلائية دموية أو صفراوية أو سوداوية أو بلغمية فإن كانت دموية فشفاؤها إخراج الدم وإن كانت من الثلاثة الباقية

ص -207- فشفاؤها بالإسهال بالمسهل اللائق بكل خلط منها فكأنه نبه صلى اللّه عليه وآله وسلم بالعسل على المسهلات وبالحجامة على إخراج الدم بها وبالفصد ووضع العلق وما في معناها وذكر الكي لأنه يستعمل عند عدم نفع الأدوية المشروبة ونحوها فآخر الطب الكي والنهي عنه إشارة إلى تأخير العلاج بالكي حتى يضطر إليه لما فيه من استعجال الألم الشديد في دفع ألم قد يكون أضعف من ألم الكي‏.‏ قوله‏:‏ ‏"‏نهى عن الكي فاكتويتا‏"‏ قال ابن رسلان‏:‏ هذه الرواية فيها إشارة إلى أنه يباح عند الضرورة بالابتلاء بالأمراض المزمنة التي لا ينجع فيها إلا الكي ويخاف الهلاك عند تركه ألا تراه كوى سعدًا لما لم ينقطع الدم من جرحه وخاف عليه الهلاك من كثرة خروجه كما يكوى من تقطع يده أو رجله ونهى عمران بن حصين عن الكي لأنه كان به باسور وكان موضعه خطرًا فنهاه عن كيه فتعين أن يكون خاصًا بمن به مرض مخوف ولأن العرب كانوا يرون أن الشافي لما لا شفاء له بالدواء هو الكي ويعتقدون أن من لم يكتو هلك فنهاهم عنه لأجل هذه النية فإن اللّه تعالى هو الشافي‏.‏
قال ابن قتيبة‏:‏ الكي جنسان كي الصحيح لئلا يعتل فهذا الذي قيل فيه لم يتوكل من اكتوى لأنه يريد أن يدفع القدر عن نفسه والثاني كي الجرح إذا لم ينقطع دمه بإحراق ولا غيره والعضو إذا قطع ففي هذا الشفاء بتقدير اللّه وأما إذا كان الكي للتداوي الذي يجوز أن ينجح ويجوز أن لا ينجح فإنه إلى الكراهة أقرب‏.‏ وقد تضمنت ‏"‏أحاديث الكي‏"‏ أربعة أنواع كما تقدم‏.‏
قوله‏:‏ ‏"‏فما أفلحن ولا أنجحن‏"‏ هكذا الرواية الصحيحة بنون الإناث فيهما يعني تلك الكيات التي اكتويناهن وخالفنا النبي صلى اللّه عليه وآله وسلم في فعلهن وكيف يفلح أو ينجح شيء خولف فيه صاحب الشريعة وعلى هذا فالتقدير فاكتوينا كيات لأوجاع فما أفلحن ولا أنجحن وهو أولى من أن يكون المحذوف الفاعل على تقدير فما أفلحن الكيات ولا أنجحن لأن حذف المفعول الذي هو فضلة أقوى من حذف الفاعل الذي هو عمدة ورواية الترمذي كما ذكره المصنف رحمه اللّه فيكون الفلاح والنجاح مسندًا فيها إلى المتكلم ومن معه‏.‏ وفي رواية لابن ماجه‏:‏ ‏"‏فما أفلحت ولا أنجحت‏"‏ بسكون تاء التأنيث بعد الحاء المفتوحة‏.‏

باب ما جاء في الحجامة وأوقاتها
1 - عن جابر قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إن كان في شيء من أدويتكم خير ففي شرطة محجم أو شربة عسل أو لذعة نار توافق الداء وما أحب أن أكتوى‏"‏‏.‏ متفق عليه‏.‏
2 - وعن قتادة عن أنس قال‏:‏ ‏"‏كان النبي صلى اللّه عليه وآله وسلم يحتجم في الأخدعين والكاهل وكان يحتجم لسبع عشرة وتسع عشرة وإحدى وعشرين‏"‏‏.‏ رواه الترمذي وقال حديث حسن غريب‏.‏

ص -208- 3 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من احتجم لسبع عشرة وتسع عشرة وإحدى وعشرين كان شفاء من كل داء‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إن خير ما تحتجمون فيه يوم سبع عشرة وتسع عشرة وإحدى وعشرين‏"‏‏.‏ رواه الترمذي وقال حديث حسن غريب‏.‏
5 - وعن أبي بكرة‏:‏ ‏"‏أنه كان ينهى أهله عن الحجامة يوم الثلاثاء ويزعم عن رسول اللّه صلى اللَّه عليه وآله وسلم أن يوم الثلاثاء يوم الدم وفيه ساعة لا يرقأ‏"‏‏.‏ رواه أبو داود‏.‏
6 - وروي عن معقل بن يسار قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ الجحامة يوم الثلاثاء لسبع عشرة من الشهر دواء لداء السنة‏"‏‏.‏ رواه حرب بن إسماعيل الكرماني صاحب أحمد وليس إسناده بذاك‏.‏
7 - وروى الزهري‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من احتجم يوم السبت أو يوم الأربعاء فأصابه وضح فلا يلومن إلا نفسه‏"‏‏.‏ ذكره أحمد واحتج به‏.‏ قال أبو داود‏:‏ وقد أسند ولا يصح وكره إسحاق بن راهويه الحجامة يوم الجمعة والأربعاء والثلاثاء إلا إذا كان يوم الثلاثاء سبع عشرة من الشهر أو تسع عشرة أو إحدى وعشرين‏.‏
حديث أنس أخرجه أيضًا ابن ماجه من وجه آخر وسنده ضعيف‏.‏ والطريق التي رواها الترمذي منها هي ما في سننه قال حدثنا عبد القدوس بن محمد حدثنا عمرو بن عاصم حدثنا همام وجرير بن حازم قالا حدثنا قتادة عن أنس فذكره وقال النووي عند الكلام على هذا الحديث رواه أبو داود بإسناد صحيح على شرط البخاري ومسلم وصححه الحاكم أيضًا ولكن ليس في حديث أبي داود المذكور الزيادة وهي قوله وكان يحتجم لسبع عشرة الخ‏.‏
وحديث أبي هريرة سكت عنه أبو داود والمنذري وهو من رواية سعيد بن عبد الرحمن بن عوف الجمحي عن سهيل بن أبي صالح وسعيد وثقه الأكثر ولينه بعضهم من قبل حفظه وله شاهد مذكور في الباب بعده‏.‏
وحديث ابن عباس أخرجه أيضًا أحمد قال الحافظ‏:‏ ورجاله ثقات لكنه معلول انتهى‏.‏ وإسناده في سنن الترمذي هكذا حدثنا عبد بن حميد أخبره النضر بن شميل حدثنا عباد بن منصور قال سمعت عكرمة فذكره‏.‏
وحديث أبي بكرة في إسناده أبو بكرة بكار بن عبد العزيز بن أبي بكرة قال يحيى بن معين‏:‏

ص -209- ضعيف ليس حديثه بشيء‏.‏ وقال ابن عدي‏:‏ أرجو أنه لا بأس به وهو من جملة الضعفاء الذين يكتب حديثهم‏.‏
وحديث معقل بن يسار أشار إليه الترمذي وقد ضعف المصنف إسناده ولكن شهد له ما قبله وقد أخرجه أيضًا رزين ـ وفي الباب ـ عن ابن عمر عند ابن ماجه رفعه في أثناء حديث وفيه ‏"‏فاحتجموا على بركة اللّه يوم الخميس واحتجموا يوم الاثنين والثلاثاء واجتنبوا الحجامة يوم الأربعاء والجمعة والسبت والأحد‏"‏ أخرجه من طريقين ضعيفتين وله طريق ثالثة ضعيفة أيضًا عند الدارقطني في الأفراد وأخرجه بسند جيد عن ابن عمر موقوفًا‏.‏
ونقل الخلال عن أحمد أنه كره الحجامة في الأيام المذكورة وإن كان الحديث لم يثبت‏.‏ وحكى أن رجلا احتجم يوم الأربعاء فأصابه برص لكونه تهاون بالحديث قال في الفتح‏:‏ ولكون هذه الأحاديث لم يصح منها شيء قال حنبل بن إسحاق كان أحمد يحتجم أي وقت هاج به الدم وأي ساعة كانت‏.‏
ـ ومن أحاديث الباب ـ في الحجامة حديث أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إن كان في شيء مما تداويتم به خير فالحجامة‏"‏ أخرجه أبو داود وابن ماجه‏.‏ وعن سلمى خادمة رسول اللّه صلى اللّه عليه وآله وسلم قالت‏:‏ ‏"‏ما كان أحد يشتكي إلى رسول اللّه صلى اللَّه عليه وآله وسلم وجعًا في رأسه إلا قال‏:‏ احتجم ولا وجعًا في رجليه إلا قال‏:‏ اخضبهما‏"‏ أخرجه أبو داود والترمذي وابن ماجه وقال الترمذي حديث غريب إنما يعرف من حديث قائد‏.‏ وقائد هذا هو مولى عبيد اللّه بن علي بن أبي رافع وثقه يحيى بن معين وقال أحمد وأبو حاتم الرازي‏:‏ لا بأس به وفي إسناده أيضًا عبيد اللّه بن علي بن أبي رافع مولى رسول اللّه صلى اللّه عليه وآله وسلم‏.‏ قال ابن معين‏:‏ لا بأس به وقال أبو حاتم الرازي‏:‏ لا يحتج بحديثه وقد أخرجه الترمذي من حديث علي بن عبيد اللّه عن جدته وقال وعبيد اللّه بن علي أصح وقال غيره‏:‏ علي بن عبيد اللّه بن أبي رافع لا يعرف بحال ولم يذكره أحد من الأئمة في كتاب وذكر بعده حديث عبيد اللّه بن علي بن أبي رافع هذا الذي ذكرناه وقال فانظر في اختلاف إسناده وتغير لفظه هل يجوز لمن يدعي السنة أو ينسب إلى العلم أن يحتج بهذا الحديث على هذا الحال ويتخذه سنة وحجة في خضاب اليد والرجل‏.‏ وعن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم احتجم على وركيه من وثء كان به‏"‏ أخرجه أبو داود والنسائي والوثء بالمثلثة الوجع‏.‏
قوله‏:‏ ‏"‏أو لذعة بنار‏"‏ بذال معجمة ساكنة وعين مهملة‏.‏ اللذع هو الخفيف من حرق النار‏.‏ وأما اللدغ بالدال المهملة والغين المعجمة فهو ضرب أو عض ذات السم‏.‏ وقد تقدم الكلام على حديث جابر هذا قريبًا‏.‏
قوله‏:‏ ‏"‏في الأخدعين‏"‏ قال أهل اللغة‏:‏ الأخدعان عرقان في جانبي العنق بحجم منه والكاهل ما بين الكتفين وهو مقدم الظهر‏.‏
قال ابن القيم في الهدى‏:‏ الحجامة على الأخدعين تنفع من أمراض الرأس وأجزائه كالوجه والأسنان والأذنين والعينين والأنف إذا كان حدوث ذلك من كثرة الدم أو فساده أو منهما جميعًا قال‏:‏ والحجامة لأهل الحجاز والبلاد الحارة لأن دماءهم رقيقة وهي أميل إلى ظاهر أبدانهم لجذب الحرارة الخارجة إلى سطح الجسد واجتماعها في نواحي الجلد ولأن مسام أبدانهم واسعة

ص -210- ففي الفصد لهم خطر‏.‏ قوله‏:‏ ‏"‏كان شفاء من كل داء‏"‏ هذا من العام المراد به الخصوص والمراد كان شفاء من كل داء سببه غلبة الدم‏.‏ وهذا الحديث موافق لما أجمعت عليه الأطباء أن الحجامة في النصف الثاني من الشهر أنفع مما قبله وفي الربع الرابع أنفع مما قبله‏.‏
قال صاحب القانون‏:‏ أوقاتها في النهار الساعة الثانية أو الثالثة وتكره عندهم الحجامة على الشبع فربما أورثت سددًا وأمراضًا رديئة لا سيما إذا كان الغذاء رديئًا غليظًا والحجامة على الريق دواء وعلى الشبع داء واختيار هذه الأوقات للحجامة فيما إذا كانت على سبيل الاحتراز من الأذى وحفظًا للصحة وأما في مداواة الأمراض فحيثما وجد الاحتياج إليها وجب استعمالها‏.‏ قوله‏:‏ ‏"‏أن يوم الثلاثاء يوم الدم‏"‏ أي يوم يكثر فيه الدم في الجسم‏.‏
قوله‏:‏ ‏"‏وفيه ساعة لا يرقأ‏"‏ بهمز آخره أي لا ينقطع فيها دم من احتجم أو افتصد أو لا يسكن وربما يهلك الإنسان فيها بسبب عدم انقطاع الدم وأخفيت هذه الساعة لتترك الحجامة في هذه اليوم خوفًا من مصادفة تلك الساعة كما أخفيت ليلة القدر في أوتار العشر الأواخر ليجتهد المتعبد في جميع أوتاره ليصادف ليلة القدر وكما أخفيت ساعة الإجابة في يوم الجمعة‏.‏ وفي رواية رواها رزين‏:‏ ‏"‏لا تفتحوا الدم في سلطانه ولا تستعملوا الحديد في يوم سلطانه‏"‏ وزاد أيضًا‏:‏ ‏"‏إذا صادف يوم سبع عشرة يوم الثلاثاء كان دواء السنة لمن احتجم‏"‏ فيه وفي الحجامة منافع‏.‏
قال في الفتح‏:‏ والحجامة على الكاهل تنفع من وجع المنكب والحلق وتنوب عن فصد الباسليق والحجامة على الأخدعين تنفع من أمراض الرأس والوجه كالأذنين والعينين والأسنان والأنف والحلق وتنوب عن فصد القيفال والحجامة تحت الذقن تنفع من وجع الأسنان والوجه والحلقوم وتنقي الرأس والحجامة على القدم تنوب عن فصد الصافن وهو عرق تحت الكعب وتنفع من قروح الفخذين والساقين وانقطاع الطمث والحكة العارضة في الأنثيين والحجامة في أسفل الصدر نافعة من دماميل الفخذ وجربه وبثوره ومن النقرس والبواسير وداء الفيل وحكة الظهر ومحل ذلك كله إذا كان عن دم هائج وصادف وقت الاحتياج إليه والحجامة على المعدة تنفع الأمعاء وفساد الحيض انتهى‏.‏
قال أهل العلم بالفصد فصد الباسليق ينفع حرارة الكبد والطحال والرئة ومن الشوصة وذات الجنب وسائر الأمراض الدموية العارضة من أسفل الركبة إلى الورك وفصد الأكحل ينفع الامتلاء العارض في جميع البدن إذا كان دمويًا ولا سيما إن كان قد فسد وفصد القيفال ينفع من علل الرأس والرقبة إذا كثر الدم أو فسد وفصد الودجين لوجع الطحال والربو‏.‏
قال أهل المعرفة‏:‏ إن المخاطب بأحاديث الحجامة غير الشيوخ لقلة الحرارة في أبدانهم‏.‏
وقد أخرج الطبري بسند صحيح عن ابن سيرين قال‏:‏ إذا بلغ الرجل أربعين سنة لم يحتجم قال الطبري‏:‏ وذلك لأنه يصير من حينئذ في انتقاص من عمره وانحلال من قوة جسده فلا ينبغي أن يزيده وهنًا بإخراج الدم انتهى‏.‏ وهو محمول على من لم تتعين حاجته إليه وعلى من لم يعتده وقد قال ابن سينا في أرجوزته‏:‏
ومن يكن تعود الفصادة ** فلا يكن يقطع تلك العاده

ص -211- ثم أشار إلى أنه يقلل ذلك بالتدريج إلى أن ينقطع جملة في عشر الثمانين‏.‏ وقال ابن سينا في أبيات أخرى‏:‏
ووفر على الجسم الدماء فإنها ** لصحة جسم من أجل الدعائم
قال الموفق البغدادي بعد أن ذكر أن الحجامة في نصف الشهر الآخر ثم في ربعه الرابع أنفع من أوله وآخره وذلك أن الأخلاط في أول الشهر وفي آخره تسكن فأولى ما يكون الاستفراغ في أثنائه‏.‏
ـ والحاصل ـ أن أحاديث التوقيت وإن لم يكن شيء منها على شرط الصحيح إلا أن المحكوم عليه بعدم الصحة إنما هو في ظاهر الأمر لا في الواقع فيمكن أن يكون الصحيح ضعيفًا والضعيف صحيحًا لأن الكذوب قد يصدق والصدوق قد يكذب فاجتناب ما أرشد الحديث الضعيف إلى اجتنابه وإتباع ما أرشد إلى إتباعه من مثل هذه الأمور ينبغي لكل عارف وإنما الممنوع إثبات الأحكام التكليفية أو الوضعية أو نفيها بما هو كذلك‏.

باب ما جاء في الرقى والتمائم
1 - عن ابن مسعود قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إن الرقى والتمائم والتولة شرك‏"‏‏.‏
رواه أحمد وأبو داود وابن ماجه‏.‏ والتولة ضرب من السحر‏.‏ قال الأصمعي‏:‏ هو تحبيب المرأة إلى زوجها‏.‏
2 - وعن عقبة بن عامر قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ من تعلق تميمة فلا أتم اللّه له ومن تعلق ودعة فلا ودع اللّه له‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن عبد اللّه بن عمرو قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ما أبالي ما ركبت أو ما أتيت إذا أنا شربت ترياقًا أو تعلقت تميمة أو قلت الشعر من قبل نفسي‏"‏‏.‏ رواه أحمد وأبو داود وقال هذا كان للنبي صلى اللّه عليه وآله وسلم خاصة وقد رخص فيه قوم يعني الترياق‏.‏
4 - وعن أنس قال‏:‏ ‏"‏رخص رسول اللّه صلى اللّه عليه وآله وسلم في الرقية من العين والحمة والنملة‏"‏‏.‏ رواه أحمد ومسلم والترمذي وابن ماجه‏.‏ والنملة قروح تخرج في الجنب‏.‏
5 - وعن الشفا بنت عبد اللّه قالت‏:‏ ‏"‏دخل علي النبي صلى اللّه عليه وآله وسلم وأنا عند حفصة فقال لي ألا تعلمين هذه رقية النملة كما علمتها الكتابة‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وهو دليل على جواز تعليم النساء الكتابة‏.‏
6 - وعن عوف بن مالك قال‏:‏ ‏"‏كنا نرقى في الجاهلية فقلنا

ص -212- يا رسول اللّه كيف ترى في ذلك فقال‏:‏ اعرضوا على رقاكم لا بأس بالرقى ما لم يكن فيه شرك‏"‏‏.‏ رواه مسلم وأبو داود‏.‏
7 - وعن جابر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن الرقى فجاء آل عمرو بن حزم فقالوا يا رسول اللّه إنها كانت عندنا رقية نرقي بها من العقرب وإنك نهيت عن الرقى قال فعرضوها عليه فقال‏:‏ ما أرى بأسًا فمن استطاع منكم أن ينفع أخاه فليفعل‏"‏‏.‏ رواه مسلم‏.‏
8 - وعن عائشة قالت‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا مرض أحد من أهله نفث عليه بالمعوذات فلما مرض مرضه الذي مات فيه جعلت أنفث عليه وأمسحه بيد نفسه لأنها أعظم بركة من يدي‏"‏‏.‏ متفق عليه‏.‏
حديث ابن مسعود أخرجه أيضًا الحاكم وصححه‏.‏ وصححه أيضًا ابن حبان وهو من رواية ابن أخي زينب امرأة ابن مسعود عنها عن ابن مسعود‏.‏ قال المنذري‏:‏ والراوي عن زينب مجهول‏.‏ وحديث عقبة بن عامر قال في مجمع الزوائد أخرجه أحمد وأبو يعلى والطبراني ورجالهم ثقات انتهى‏.‏ وحديث عبد اللّه بن عمرو في إسناده عبد الرحمن بن رافع التنوخي قاضي أفريقية قال البخاري‏:‏ في حديثه مناكير‏.‏ وحكى ابن أبي حاتم عن أبيه نحو هذا‏.‏
وحديث الشفا سكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح إلا إبراهيم بن مهدي البغدادي المصيصي وهو ثقة‏.‏ وقد أخرجه النسائي عن إبراهيم بن يعقوب عن علي بن المدني عن محمد بن بشر ثم بإسناد أبي داود‏.‏
قوله‏:‏ ‏"‏إن الرقى‏"‏ بضم الراء وتخفيف القاف مع القصر جمع رقية كدمى جمع دمية‏.‏
قوله‏:‏ ‏"‏والتمائم‏"‏ جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم يمنعون بها العين في زعمهم فأبطله الإسلام‏.‏ قوله‏:‏ ‏"‏والتولة‏"‏ بكسر التاء المثناة فوق وبفتح الواو المخففة‏.‏ قال الخليل‏:‏ التولة بكسر التاء وضمها شبيه بالسحر‏.‏ وقد جاء تفسير التولة عن ابن مسعود كما أخرجه الحاكم وابن حبان وصححاه أنه دخل على امرأته وفي عنقها شيء معقود فجذبه فقطعه ثم قال سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ إن الرقى والتمائم والتولة شرك قالوا يا أبا عبد اللّه هذه التمائم والرقى عرفناها فما التولة قال‏:‏ شيء يصنعه النساء يتحببن إلى أزواجهن يعني من السحر‏.‏ قيل هي خيط يقرأ فيه السحر أو قرطاس يكتب فيه شيء منه يتحبب به النساء إلى قلوب الرجال أو الرجال إلى قلوب النساء فأما ما تحبب به المرأة إلى زوجها من كلام مباح كما يسمى الغنج وكما تلبسه للزينة أو تطعمه من عقار مباح أكله أو أجزاء حيوان مأكول مما يعتقد أنه سبب إلى محبة زوجها لما أودع اللّه تعالى فيه من الخصيصة بتقدير اللّه لا أنه يفعل ذلك بذاته‏.‏ قال ابن رسلان‏:‏ فالظاهر أن هذا جائز لا أعرف الآن ما يمنعه في الشرع‏.‏ قوله‏:‏ ‏"‏شرك‏"‏ جعل

ص -213- هذه الثلاثة من الشرك لاعتقادهم أن ذلك يؤثر بنفسه‏.‏
قوله‏:‏ ‏"‏فلا أتم اللّه له‏"‏ فيه الدعاء على من اعتقد في التمائم وعلقها على نفسه بضد قصده وهو عدم التمام لما قصده من التعليق‏.‏ وكذلك قوله‏:‏ ‏"‏فلا ودع اللّه له‏"‏ فإنه دعاء على من فعل ذلك‏.‏ وودع ماضي يدع مثل وذر ماضي يذر‏.‏ قوله ‏"‏أو ما أتيت‏"‏ بفتح الهمزة والتاء الأولى أي لا أكترث بشيء من أمر ديني ولا أهتم بما فعلته إن أنا فعلت هذه الثلاثة أو شيئًا منها وهذه مبالغة عظيمة وتهديد شديد في فعل شيء من هذه الثلاثة أي من فعل شيئًا منها فهو غير مكترث بما يفعله ولا يبالي به هل هو حرام أو حلال وهذا وإن أضافه النبي صلى اللّه عليه وآله وسلم إلى نفسه فالمراد به إعلام غيره بالحكم‏.‏ وقد سئل عن تعليق التمائم فقال ذلك شرك‏.‏
قوله‏:‏ ‏"‏ترياقًا‏"‏ بالتاء أو الدال أو الطاء في أوله مكسورات أو مضمومات فهذه ست لغات أرجحهن بمثناة مكسورة رومي معرب‏.‏ والمراد به هنا ما كان مختلطًا بلحوم الأفاعي يطرح منها رأسها وأذنابها ويستعمل أوساطها في الترياق وهو محرم لأنه نجس وإن اتخذ الترياق من أشياء طاهرة فهو طاهر لا بأس بأكله وشربه ورخص مالك فيما فيه شيء من لحوم الأفاعي لأنه يرى إباحة لحوم الحيات وأما إذا كان الترياق نباتًا أو حجرًا فلا مانع منه‏.‏
قوله‏:‏ ‏"‏أو قلت الشعر من قبل نفسي‏"‏ أي من جهة نفسي فخرج به ما قاله لا عن نفسه بل حاكيًا له عن غيره كما في الصحيح‏:‏ ‏"‏خير كلمة قالها الشاعر كلمة لبيد‏"‏ ويخرج منه أيضًا ما قاله لا على قصد الشعر فجاء موزونًا‏.‏
قوله‏:‏ ‏"‏كان للنبي خاصة‏"‏ يعني وأما في حق الأمة فالتمائم وإنشاء الشعر غير حرام‏.‏ قوله‏:‏ ‏"‏في الرقية من العين‏"‏ أي من إصابة العين‏.‏ قوله‏:‏ ‏"‏والحمة‏"‏ بضم الحاء المهملة وفتح الميم المخففة وأصلها حمو أو حمى بوزن صرد والهاء فيه عوض من الواو المحذوفة أو الياء مثل سمة من الوسم وهذا على تخفيف الميم أما من شدد فالأصل عنده حممة ثم أدغم كما في الحديث‏:‏ ‏"‏العالم مثل الحمة‏"‏ وهي عين ماء حار ببلاد الشام يستشفي بها المرضى وأنكر الأزهري تشديد الميم والمراد بالحمة السم من ذوات السموم وقد تسمى إبرة العقرب والزنبور ونحوهما حمة لأن السم يخرج منها فهو من المجاز والعلاقة المجاورة‏.‏
قوله‏:‏ ‏"‏ألا تعلمين‏"‏ بضم أوله وتشديد اللام المكسورة هذه يعني حفصة رقية النملة بفتح النون وكسر الميم وهي قروح تخرج من الجنب أو الجنبين ورقية النملة كلام كانت نساء العرب تستعمله يعلم كل من سمعه أنه كلام لا يضر ولا ينفع‏.‏ ورقية النملة التي كانت تعرف بينهن أن يقال للعروس تحتفل وتختضب وتكتحل وكل شيء يفتعل غير أن لا تعصي الرجل فأراد صلى اللّه عليه وآله وسلم بهذا المقال تأنيب حفصة والتأديب لها تعريضًا لأنه ألقى إليها سرًا فأفشته على ما شهد به التنزيل في قوله تعالى ‏{وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ‏}‏ الآية‏.‏
قوله‏:‏ ‏"‏كما علمتها الكتابة‏"‏ فيه دليل على جواز تعلم النساء الكتابة وأما حديث‏:‏ ‏"‏لا تعلموهن الكتابة ولا تسكنوهن الغرف وعلموهن سورة النور‏"‏ فالنهي عن تعليم الكتابة في هذا الحديث محمول على من يخشى من تعليمها الفساد‏.‏ قوله‏:‏ لا بأس بالرقى ما لم يكن فيه شيء من الشرك المحرم وفيه دليل على جواز الرقى

ص -214- والتطيب بما لا ضرر فيه ولا منع من جهة الشرع وإن كان بغير أسماء اللّه وكلامه لكن إذا كان مفهومًا لأن ما لا يفهم لا يؤمن أن يكون فيه شيء من الشرك‏.‏
قوله‏:‏ ‏"‏من استطاع أن ينفع أخاه فليفعل‏"‏ قد تمسك قوم بهذا العموم فأجازوا كل رقية جربت منفعتها ولو لم يعقل معناها لكن دل حديث عوف أنه يمنع ما كان من الرقى يؤدي إلى الشرك وما لا يعقل معناه لا يؤمن أن يؤدي إلى الشرك فيمنع احتياطًا وقال قوم لا تجوز الرقية إلا من العين والحمة كما في حديث عمران بن حصين لا رقية إلا من عين أو حمة وأجيب بأن معنى الحصر فيه أنهما أصل كل محتاج إلى الرقية فيلحق بالعين جواز رقية من به مس أو نحوه لاشتراك ذلك في كون كل واحد ينشأ عن أحوال شيطانية من أنسي أو جني ويلتحق بالسم كل ما عرض للبدن من قرح ونحوه من المواد السمية وقد وقع عند أبي داود في حديث أنس مثل حديث عمران وزاد أو دم وكذلك حديث أنس المذكور في الباب زاد فيه النملة‏.‏ وقال قوم‏:‏ المنهي عنه من الرقى ما يكون قبل وقوع البلاء والمأذون فيه ما كان بعد وقوعه ذكره ابن عبد البر والبيهقي وغيرهما وفيه نظر وكأنه مأخوذ من الخبر الذي قرنت فيه التمائم بالرقى كما في حديث ابن مسعود المذكور في الباب‏.‏ قوله‏:‏ ‏"‏نفث‏"‏ النفث نفخ لطيف بلا ريق وفيه استحباب النفث في الرقية‏.‏
قال النووي‏:‏ وقد أجمعوا على جوازه واستحبه الجمهور من الصحابة والتابعين ومن بعدهم‏.‏
قال القاضي‏:‏ وأنكر جماعة النفث في الرقى وأجازوا فيها النفخ بلا ريق قال وهذا هو المذهب قال وقد اختلف في النفث والتفل فقيل هما بمعنى ولا يكون إلا بريق وقال أبو عبيد‏:‏ يشترط في التفل ريق يسير ولا يكون في النفث وقيل عكسه قال وسئلت عائشة عن نفث النبي صلى اللّه عليه وآله وسلم في الرقية فقالت كما ينفث آكل الزبيب لا ريق معه ولا اعتبار بما يخرج عليه من بلة ولا يقصد ذلك وقد جاء في حديث الذي رقى بفاتحة الكتاب فجعل يجمع بزاقه ويتفل‏.‏ قوله‏:‏ ‏"‏بالمعوذات‏"‏ قال ابن التين‏:‏ الرقى بالمعوذات وغيرها من أسماء اللّه تعالى هو الطب الروحاني إذا كان على لسان الأبرار من الخلق حصل الشفاء بإذن اللّه فلما عز هذا النوع فزع الناس إلى الطب الجسماني وتلك الرقى المنهي عنها التي يستعملها المعزم وغيره ممن ادعى تسخير الجن له يأتي بأمور مشبهة مركبة من حق وباطل يجمع إلى ذكر اللّه وأسمائه ما يشوبه من ذكر الشياطين والاستعانة بمردتهم ويقال إن الحية لعداوتها للإنسان بالطبع تصادق الشياطين لكونهم أعداء بني آدم فإذا عزم على الحية بأسماء الشياطين أجابت وخرجت فلذلك كره من الرقى ما لم يكن بذكر اللّه وأسمائه خاصة وباللسان العربي الذي يعرف معناه ليكون بريئًا من شوب الشرك وعلى كراهة الرقى بغير كتاب اللّه علماء الأمة‏.‏
وقال القرطبي‏:‏ الرقى ثلاثة أقسام أحدها ما كان يرقى به في الجاهلية ما لا يعقل معناه فيجب اجتنابه لئلا يكون فيه شرك أو يؤدي إلى الشرك‏.‏ الثاني ما كان بكلام اللّه أو بأسمائه فيجوز فإن كان مأثورًا فيستحب‏.‏ الثالث ما كان بأسماء غير اللّه من ملك أو صالح أو معظم من المخلوقات كالعرش قال فهذا ليس من الواجب اجتنابه

ص -215- ولا من المشروع الذي يتضمن الالتجاء إلى اللّه والتبرك بأسمائه فيكون تركه أولى إلا أن يتضمن تعظيم المرقى به فينبغي أن يجتنب كالحلف بغير اللّه قال الربيع‏:‏ سألت الشافعي عن الرقية فقال لا بأس أن ترقى بكتاب اللّه وبما تعرف من ذكر اللّه قلت‏:‏ أيرقي أهل الكتاب المسلمين قال نعم إذا رقوا بما يعرف من كتاب اللّه وبذكر اللّه‏.‏
قوله‏:‏ ‏"‏وأمسحه بيد نفسه‏"‏ في رواية وأمسح بيده نفسه‏.‏

باب الرقية من العين والاستغسال منها
1 - عن عائشة قالت‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم يأمرني أن أسترقي من العين‏"‏‏.‏ متفق عليه‏.‏
2 - وعن أسماء بنت عميس أنها قالت‏:‏ ‏"‏يا رسول اللّه إن بني جعفر تصيبهم العين أفنسترقي لهم قال‏:‏ نعم فلو كان شيء سبق القدر لسبقته العين‏"‏‏.‏ رواه أحمد والترمذي وصححه‏.‏
3 - وعن ابن عباس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ العين حق ولو كان شيء سابق القدر لسبقته العين وإذا استغسلتم فاغسلوا‏"‏‏.‏ رواه أحمد ومسلم والترمذي وصححه‏.‏
4 - وعن عائشة قالت‏:‏ ‏"‏كان يؤمر العائن فيتوضأ ثم يغسل منه المعين‏"‏‏.‏ رواه أبو داود‏.‏
5 - وعن سهل بن حنيف‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم خرج وسار معه نحو مكة حتى إذا كانوا بشعب الخرار من الجحفة اغتسل سهل بن حنيف وكان رجلا أبيض حسن الجسم والجلد فنظر إليه عامر بن ربيعة أحد بني عدي بن كعب وهو يغتسل فقال‏:‏ ما رأيت كاليوم ولا جلد مخبأة فلبط سهل فأتى رسول اللّه صلى اللّه عليه وآله وسلم فقيل يا رسول اللّه هل لك في سهل واللّه ما يرفع رأسه قال هل تتهمون فيه من أحد قالوا نظر إليه عامر بن ربيعة فدعا رسول اللّه صلى اللّه عليه وآله وسلم عامرًا فتغيظ عليه وقال‏:‏ على ما يقتل أحدكم أخاه هلا إذا رأيت ما يعجبك بركت ثم قال له اغتسل له فغسل وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخلة إزاره في قدح ثم صب ذلك الماء عليه يصبه رجل على رأسه وظهره من خلفه ثم يكفأ القدح وراءه ففعل به ذلك فراح سهل مع الناس ليس به بأس‏"‏‏.‏ رواه أحمد‏.‏

ص -216- حديث أسماء بنت عميس أخرجه أيضًا النسائي ويشهد له حديث جابر المتقدم في الباب الأول‏.‏
وحديث عائشة سكت عنه أبو داود والمنذري ورجال إسناده ثقات لأنه عن عثمان بن أبي شيبة عن جرير عن الأعمش عن إبراهيم عن الأسود عنها‏.‏ وحديث سهل أخرجه أيضًا في الموطأ والنسائي وصححه ابن حبان من طريق الزهري عن أبي أمامة بن سهل عن أبيه ووقع في رواية ابن ماجه من طريق ابن عيينة عن الزهري عن أبي أمامة أن عامر بن ربيعة مر بسهل بن حنيف وهو يغتسل فذكر الحديث‏.‏
قوله‏:‏ ‏"‏يأمرني أن أسترقي من العين‏"‏ أي من الإصابة بالعين قال المازري‏:‏ أخذ الجمهور بظاهر الحديث وأنكره طوائف من المبتدعة لغير معنى لأن كل شيء ليس محالا في نفسه ولا يؤدي إلى قلب حقيقة ولا فساد دليل فهو من مجوزات العقول فإذا أخبر الشرع بوقوعه لم يكن لإنكاره معنى وهل من فرق بين إنكارهم هذا وإنكارهم ما يخبر به في الآخرة من الأمور‏.‏ قوله‏:‏ ‏"‏فلو كان شيء سبق القدر لسبقته العين‏"‏ فيه رد على من زعم من المتصوفة أن قوله العين حق يريد به القدر أي العين التي تجري منها الأحكام فإن عين الشيء حقيقته والمعنى أن الذي يصيب من الضرر بالعادة عند نظر الناظر إنما هو بقدر اللّه السابق لا شيء يحدثه الناظر في المنظور ووجه الرد أن الحديث ظاهر في المغايرة بين القدر وبين العين وإن كنا نعتقد أن العين من جملة المقدور لكن ظاهره إثبات العين التي تصيب إما بما جعل اللّه تعالى فيها من ذلك وأودعه إياها وإما بإجراء العادة بحدوث الضرر عند تحديد النظر وإنما جرى الحديث مجرى المبالغة في إثبات العين لا أنه يمكن أن يرد القدر إذ القدر عبارة عن سابق علم اللّه وهو لا راد لأمره أشار إلى ذلك القرطبي وحاصله لو فرض أن شيئًا له قوة بحيث يسبق القدر لكان العين لكنها لا تسبق فكيف غيرها وقد أخرج البزار من حديث جابر بسند حسن عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏أكثر من يموت من أمتي بعد قضاء اللّه وقدره بالأنفس‏"‏ قال الراوي يعني بالعين‏.‏
قوله‏:‏ ‏"‏العين حق‏"‏ أي شيء ثابت موجود من جملة ما تحقق كونه‏.‏ قوله‏:‏ ‏"‏وإذا استغسلتم فاغسلوا‏"‏ أي إذا طلبتم للاغتسال فاغسلوا أطرافكم عند طلب المعيون ذلك من العائن وهذا كان أمرًا معلومًا عندهم فأمرهم أن لا يمتنعوا منه إذا أريد منهم وأدنى ما في ذلك رفع الوهم وظاهر الأمر الوجوب وحكى المازري فيه خلافًا وصحح الوجوب وقال‏:‏ متى خشي الهلاك وكان اغتسال العائن مما جرت العادة بالشفاء فيه فإنه يتعين وقد تقرر أنه يجبر على بذل الطعام للمضطر وهذا أولى ولم يبين في حديث ابن عباس صفة الاغتسال‏.‏ قوله‏:‏ ‏"‏بشعب الخرار‏"‏ بمعجمة ثم مهملتين قال في القاموس‏:‏ هو موضع قرب الجحفة‏.‏ قوله‏:‏ ‏"‏فلبط‏"‏ بضم اللام وكسر الموحدة لبط الرجل فهو ملبوط أي صرع وسقط إلى الأرض‏.‏ قوله‏:‏ ‏"‏وداخلة إزاره‏"‏ يحتمل أن يريد بذلك الفرج ويحتمل أن يريد طرف الإزار الذي يلي جسده من الجانب الأيمن وقد اختلف في ذلك على قولين ذكرهما في الهدى وقد بين في هذا الحديث صفة الغسل‏.‏ قوله‏:‏ ‏"‏ثم يكفأ القدح وراءه‏"‏ زاد في رواية على الأرض‏.‏ قال المازري‏:‏ هذا المعنى مما لا يمكن تعليله ومعرفة وجهه من جهة العقل فلا يرد لكونه لا يعقل معناه‏.‏ وقال ابن

ص -217- العربي‏:‏ إن توقف فيه متشرع قلنا له اللّه ورسوله أعلم وقد عضدته التجربة وصدقته المعاينة‏.‏
قال ابن القيم‏:‏ هذه الكيفية لا ينتفع بها من أنكرها ولا من سخر منها ولا من شك فيها أو فعلها مجربًا غير معتقد وإذا كان في الطبيعة خواص لا يعرف الأطباء عللها بل هي عندهم خارجة عن القياس وإنما يفعل بالخاصة فما الذي ينكر جهلتهم من الخواص الشرعية هذا مع أن في المعالجة بالاغتسال مناسبة لا تأباها العقول الصحيحة فهذا ترياق سم الحية يؤخذ من لحمها وهذا علاج النفس الغضبية توضع اليد على بدن الغضبان فيسكن فكأن أثر تلك العين شعلة نار وقعت على جسد المعيون ففي الاغتسال إطفاء لتلك العلة ثم لما كانت هذه الكيفية الخبيثة تظهر في المواضع الرقيقة من الجسد لشدة النفوذ فيها ولا شيء أرق من العين فكان في غسلها إبطال لعملها ولا سيما للأرواح الشيطانية في تلك المواضع‏.‏
وفيه أيضًا وصول أثر الغسل إلى القلب من أرق المواضع وأسرعها نفاذًا فتنطفئ تلك النار التي أثارتها العين بهذا الغسل المأمور به ينفع بعد استحكام النظرة فأما عند الإصابة وقبل الاستحكام فقد أرشد الشارع إلى ما يدفعه بقوله في قصة سهل بن حنيف المذكورة‏:‏ ‏"‏ألا بركت عليه‏"‏ وفي رواية ابن ماجه فليدع بالبركة ومثله عند ابن السني من حديث عامر بن ربيعة‏.‏ وأخرج البزار وابن السني من حديث أنس رفعه "من رأى شيئًا فأعجبه فقال ما شاء اللّه لا قوة إلا باللّه لم يضره" وقد اختلف في القصاص بذلك فقال القرطبي‏:‏ لو أتلف العائن شيئًا ضمنه ولو قتل فعليه القصاص أو الدية إذا تكرر ذلك منه بحيث يصير عادة وهو في ذلك كالساحر‏.‏
قال الحافظ‏:‏ ولم تتعرض الشافعية للقصاص في ذلك بل منعوه وقالوا إنه لا يقتل غالبًا ولا يعد مهلكًا‏.‏ وقال النووي في الروضة‏:‏ ولا دية فيه ولا كفارة لأن الحكم إنما يترتب على منضبط عام دون ما يختص ببعض الناس في بعض الأحوال مما لا انضباط له كيف ولم يقع منه فعل أصلًا وإنما غايته حسد وثمن لزوال نعمة وأيضًا فالذي ينشأ عن الإصابة حصول مكروه لذلك الشخص ولا يتعين المكروه في زوال الحياة فقد يحصل له مكروه بغير ذلك من أثر العين‏.‏
ونقل ابن بطال عن بعض أهل العلم أنه ينبغي للإمام منع العائن إذا عرف بذلك من مداخلة الناس وأن يلزم بيته فإن كان فقيرًا رزقه ما يقوم به فإن ضرره أشد من ضرر المجذوم الذي أمر عمر بمنعه من مخالطة الناس وأشد من ضرر الثوم الذي منع الشارع آكله من حضور الجماعة‏.‏ قال النووي‏:‏ هذا القول صحيح متعين لا يعرف عن غيره تصريح بخلافه‏.‏

أبواب الأيمان وكفارتها
باب الرجوع في الأيمان وغيرها من الكلام إلى النية
1 - عن سويد بن حنظلة قال‏:‏ ‏"‏خرجنا نريد رسول اللّه صلى اللّه عليه وآله وسلم ومعنا وائل بن حجر فأخذه عدو له فتحرج القوم أن يحلفوا وحلفت أنه أخي فخلى عنه فأتينا إلى رسول اللّه صلى اللّه عليه وآله وسلم فذكرت ذلك له فقال‏:‏

ص -218- أنت كنت أبرهم وأصدقهم صدقت المسلم أخو المسلم‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏ وفي حديث الإسراء المتفق عليه‏:‏ ‏"‏مرحبًا بالأخ الصالح والنبي الصالح‏"‏‏.‏
2 - وعن أنس قال‏:‏ ‏"‏أقبل النبي صلى اللّه عليه وآله وسلم إلى المدينة وهو مردف أبا بكر وأبو بكر شيخ يعرف ونبي اللّه شاب لا يعرف قال‏:‏ فيلقى الرجل أبا بكر فيقول‏:‏ يا أبا بكر من هذا الرجل الذي بين يديك فيقول‏:‏ هذا الرجل يهديني السبيل فيحسب الحاسب أنه إنما يعني الطريق وإنما يعني سبيل الخير‏"‏‏.‏ رواه أحمد والبخاري‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يمينك على ما يصدقك به صاحبك‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه والترمذي‏.‏ وفي لفظ‏:‏ ‏"‏اليمين على نية المستحلف‏"‏ رواه مسلم وابن ماجه وهو محمول على المستحلف المظلوم‏.‏
حديث سويد بن حنظلة أخرجه أيضًا أبو داود وسكت عنه ورجاله ثقات وله طريق وهو من رواية إبراهيم بن عبد الأعلى عن جدته عن سويد بن حنظلة وعزاه المنذري إلى مسلم فينظر في صحة ذلك‏.‏ قال المنذري أيضًا‏:‏ وسويد بن حنظلة لم ينسب ولا يعرف له غير هذا الحديث انتهى‏.‏ وآخره الذي هو محل الحجة وهو قوله‏:‏ ‏"‏المسلم أخو المسلم‏"‏ هو متفق عليه بلفظ‏:‏ ‏"‏المسلم أخو المسلم لا يظلمه ولا يسلمه‏"‏ وكذلك حديث‏:‏ ‏"‏انصر أخاك ظالمًا أو مظلومًا‏"‏ فإنه متفق عليه وليس المراد بهذه الأخوة إلا أخوة الإسلام فإن كل اتفاق بين شيئين يطلق بينهما اسم الأخوة ويشترك في ذلك الحر والعبد ويبر الحالف إذا حلف أن هذا المسلم أخوه ولا سيما إذا كان في ذلك قربة كما في حديث الباب‏.‏ ولهذا استحسن ذلك صلى اللّه عليه وآله وسلم من الحالف وقال أنت كنت أبرهم وأصدقهم ولهذا قيل إن في المعاريض لمندوحة‏.‏ وقد أخرج ذلك البخاري في الأدب المفرد من طريق قتادة عن مطرف بن عبد اللّه عن عمران بن حصين‏.‏ وأخرجه الطبري في التهذيب والطبراني في الكبير قال الحافظ‏:‏ ورجاله ثقات‏.‏ وأخرجه ابن عدي من وجه آخر عن قتادة مرفوعًا ووهاه أبو بكر بن كامل في فوائده‏.‏ وأخرجه البيهقي في الشعب من طريقه كذلك‏.‏ وأخرجه ابن عدي أيضًا من حديث علي‏.‏ قال الحافظ‏:‏ وسنده واه أيضًا‏.‏ وأخرج البخاري في الأدب من طريق أبي عثمان النهدي عن عمر قال‏:‏ أما في المعاريض ما يكفي المسلم من الكذب قال الجوهري‏:‏ المعاريض هي خلاف التصريح وهي التورية بالشيء عن الشيء وقال الراغب‏:‏ التعريض له وجهان في صدق وكذب أو باطن وظاهر‏.‏ والمندوحة السعة وقد جعل البخاري في صحيحه هذه المقالة ترجمة باب

ص -219- فقال باب المعاريض مندوحة‏.‏ قال ابن بطال‏:‏ ذهب مالك والجمهور إلى أن من أكره على يمين إن لم يحلفها قتل أخوه المسلم أنه لا حنث عليه‏.‏ وقال الكوفيون يحنث‏.‏
قوله‏:‏ ‏"‏مرحبًا بالأخ الصالح‏"‏ فيه دليل على صحة إطلاق الأخوة على بعض الأنبياء من بعض منهم والجهة الجامعة هي النبوة‏.‏ قوله‏:‏ ‏"‏ونبي اللّه شاب‏"‏ فيه جواز إطلاق اسم الشاب على من كان في نحو الخمسين السنة فإن النبي صلى اللّه عليه وآله وسلم عند مهاجره قد كان مناهزًا للخمسين إن لم يكن قد جاوزها وفي إثبات الشيخوخة لأبي بكر والشباب للنبي صلى اللّه عليه وآله وسلم إشكال لأن أبا بكر أصغر من النبي صلى اللّه عليه وآله وسلم فإنه عاش بعده ومات في السن التي مات فيها رسول اللّه صلى اللّه عليه وآله وسلم ويمكن أن يقال أن أبا بكر ظهرت عليه هيئة الشيخوخة من الشيب والنحول في ذلك الوقت والنبي صلى اللّه عليه وآله وسلم لم يظهر عليه ذلك ولهذا وقع الخلاف بين الرواة في وجود الشيب فيه عند موته صلى اللّه عليه وآله وسلم وفي هذا التعريض الواقع من أبي بكر غاية اللطافة‏.‏ قوله‏:‏ ‏"‏على ما يصدقك به صاحبك‏"‏ فيه دليل على أن الاعتبار بقصد المحلف من غير فرق أن يكون المحلف هو الحاكم أو الغريم وبين أن يكون المحلف ظالمًا أو مظلومًا صادقًا أو كاذبًا‏.‏
وقيل هو مقيد بصدق المحلف فيما ادعاه أما لو كان كاذبًا كان الاعتبار بنية الحالف وقد ذهبت الشافعية إلى أن تخصيص الحديث بكون المحلف هو الحاكم ولفظ صاحبك في الحديث يرد عليهم وكذلك ما ثبت في رواية لمسلم بلفظ‏:‏ ‏"‏اليمين على نية المستحلف‏"‏ قال النووي‏:‏ أما إذا حلف بغير استحلاف وورى فتنفعه التورية ولا يحنث سواء حلف ابتداء من غير تحليف أو حلفه غير القاضي أو غير نائبه في ذلك ولا اعتبار بنية المستحلف بكسر اللام غير القاضي وحاصله أن اليمين على نية الحالف في كل الأحوال إلا إذا استحلفه القاضي أو نائبه في دعوى توجهت عليه‏.‏ قال‏:‏ والتورية وإن كان لا يحنث بها فلا يجوز فعلها حيث يبطل بها حق المستحلف وهذا مجمع عليه انتهى‏.‏
وقد حكى القاضي عياض الإجماع على أن الحالف من غير استحلاف ومن غير تعلق حق بيمينه له نيته ويقبل قوله وأما إذا كان لغيره حق عليه فلا خلاف أنه يحكم عليه بظاهر يمينه سواء حلف متبرعًا أو باستحلاف انتهى ملخصًا‏.‏ وإذا صح الإجماع على خلاف ما يقضي به ظاهر الحديث كان الاعتماد عليه ويمكن التمسك لذلك بحديث سويد بن حنظلة المذكور في الباب فإن النبي صلى اللّه عليه وآله وسلم حكم له بالبر في يمينه مع أنه لا يكون بارًا إلا باعتبار نية نفسه لأنه قصد الأخوة المجازية والمستحلف له قصد الأخوة الحقيقية ولعل هذا هو مستند الإجماع‏.

باب من حلف فقال إن شاء اللّه
1 - عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من حلف فقال إن شاء اللّه لم يحنث‏"‏‏.‏
رواه أحمد والترمذي وابن ماجه وقال فله ثنياه والنسائي وقال فقد استثنى‏.‏
2 - وعن ابن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من حلف على يمين

ص -220- فقال إن شاء اللّه فلا حنث عليه‏"‏‏.‏ رواه الخمسة إلا أبا داود‏.‏
3 - وعن عكرمة عن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ واللّه لأغزون قريشًا ثم قال‏:‏ إن شاء اللّه ثم قال‏:‏ واللّه لأغزون قريشًا ثم قال‏:‏ إن شاء اللّه ثم قال‏:‏ واللّه لأغزون قريشًا ثم سكت ثم قال‏:‏ إن شاء اللّه ثم لم يغزهم‏"‏‏.‏ أخرجه أبو داود‏.‏ حديث أبي هريرة أخرجه أيضًا ابن حبان وهو من حديث عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن أبي هريرة‏.‏ قال البخاري فيما حكاه الترمذي‏:‏ أخطأ فيه عبد الرزاق واختصره عن معمر من حديث أن سليمان بن داود عليه السلام قال‏:‏ لأطوفن الليلة على سبعين امرأة الحديث وفيه‏:‏ فقال النبي صلى اللّه عليه وآله وسلم لو قال إن شاء اللّه لم يحنث‏.‏ وهو في الصحيح وله طرق أخرى رواها الشافعي وأحمد وأصحاب السنن وابن حبان والحاكم من حديث ابن عمر كما ذكره المصنف في الباب‏.‏ قال الترمذي‏:‏ لا نعلم أحدًا رفعه غير أيوب السختياني‏.‏
وقال ابن علية‏:‏ كان أيوب تارة يرفعه وتارة لا يرفعه قال ورواه مالك وعبيد اللّه بن عمر وغير واحد موقوفًا‏.‏ قال الحافظ‏:‏ هو في الموطأ كما قال البيهقي‏.‏ وقال لا يصح رفعه إلا عن أيوب مع أنه شك فيه وتابعه على لفظه العمري عبد اللّه وموسى بن عقبة وكثير بن فرقد وأيوب بن موسى وقد صححه ابن حبان‏.‏ وحديث ابن عمر رجاله رجال الصحيح وله طرق كما ذكره صاحب الأطراف وهو أيضًا في سنن أبي داود في الأيمان والنذور لا كما قال المصنف‏.‏ وحديث عكرمة قال أبو داود‏:‏ إنه قد أسنده غير واحد عن عكرمة عن ابن عباس وقد رواه البيهقي موصولا ومرسلا‏.‏ قال ابن أبي حاتم في العلل‏:‏ الأشبه إرساله‏.‏ وقال ابن حبان في الضعفاء‏:‏ رواه مسعر وشريك أرسله مرة ووصله أخرى‏.‏ قوله‏:‏ ‏"‏لم يحنث‏"‏ فيه دليل على أن التقييد بمشيئة اللّه مانع من انعقاد اليمين أو يحل انعقادها وقد ذهب إلى ذلك الجمهور وادعى عليه ابن العربي الإجماع قال أجمع المسلمون على أن قوله إن شاء اللّه يمنع انعقاد اليمين بشرط كونه متصلا‏.‏
قال ولو جاز منفصلا كما روى بعض السلف لم يحنث أحد قط في يمين ولم يحتج إلى كفارة‏.‏
قال واختلفوا في الاتصال فقال مالك والأوزاعي والشافعي والجمهور هو أن يكون قوله إن شاء اللّه متصلا باليمين من غير سكوت بينهما ولا يضر سكتة النفس‏.‏ وعن طاوس والحسن وجماعة من التابعين أن له الاستثناء ما لم يقم من مجلسه‏.‏
وقال قتادة‏:‏ ما لم يقم أو يتكلم‏.‏ وقال عطاء‏:‏ قدر حلبة ناقة‏.‏ وقال سعيد بن جبير‏:‏ يصح بعد أربعة أشهر‏.‏ وعن ابن عباس له الاستثناء أبدًا ولا فرق بين الحلف باللّه أو بالطلاق أو العتاق أن التقييد بالمشيئة يمنع الانعقاد وإلى ذلك ذهب الجمهور وبعضهم فصل‏.‏ واستثنى أحمد العتاق قال لحديث‏:‏ ‏"‏إذا قال أنت طالق إن شاء اللّه لم تطلق وإن قال لعبده أنت حر إن شاء اللّه فإنه حر‏"‏ وقد تفرد به حميد بن مالك وهو مجهول كما قال البيهقي‏.‏ وذهبت الهادوية

ص -221- إلى أن التقييد بالمشيئة يعتبر فيه مشيئة اللّه في تلك الحال باعتبار ما يظهر من الشريعة فإن كان ذلك الأمر الذي حلف على تركه وقيد الحلف بالمشيئة محبوبًا للّه فعله لم يحنث بالفعل وإن كان محبوبًا للّه تركه لم يحنث بالترك فإذا قال واللّه ليتصدقن إن شاء اللّه حنث بترك الصدقة لأن اللّه يشاء التصدق في الحال وإن حلف ليقطعن رحمه إن شاء اللّه لم يحنث بترك القطع لأن اللّه يشاء ذلك الترك‏.‏
وقال المؤيد باللّه‏:‏ معنى التقييد بالمشيئة بقاء الحالف في الحياة وقتًا يمكنه الفعل فإذا بقي ذلك القدر حنث الحالف على الفعل بالترك وحنث الحالف على الترك بالفعل‏.‏ والظاهر من أحاديث الباب أن التقييد إنما يفيد إذا وقع بالقول كما ذهب إليه الجمهور لا بمجرد النية إلا ما زعمه بعض المالكية عن مالك أن قياس قوله صحة الاستثناء بالنية وعند الهادوية في ذلك تفصيل معروف وقد بوب البخاري على ذلك فقال باب النية في الأيمان‏.‏
قوله‏:‏ ‏"‏ثم سكت ثم قال إن شاء اللّه‏"‏ لم يقيد هذا السكوت بالعذر بل ظاهره السكوت اختيارًا لا اضطرارًا فيدل على جواز ذلك‏.‏

باب من حلف لا يهدي هدية فتصدق‏.‏
1 - عن أبي هريرة قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا أتي بطعام سأل عنه أهدية أم صدقة فإن قيل صدقة قال لأصحابه كلوا ولم يأكل وإن قيل هدية ضرب بيده وأكل معهم‏"‏‏.‏
2 - وعن أنس قال‏:‏ ‏"‏أهدت بريرة إلى رسول اللّه صلى اللّه عليه وآله وسلم لحمًا تصدق به عليها فقال‏:‏ هو لها صدقة ولنا هدية‏"‏‏.‏ متفق عليهما‏.‏
قد تقدم الكلام على معنى الحديثين في كتاب الزكاة والمقصود من إيرادهما ههنا أن الحالف بأنه لا يهدي لا يحنث إذا تصدق لأن النبي صلى اللّه عليه وآله وسلم كان يسأل عن الطعام الذي يقرب إليه هل هو صدقة أو هدية وكذلك قال في لحم بريرة هو لها صدقة ولنا هدية كما في حديث الباب فدل ذلك على تغاير مفهومي الهدية والصدقة فإذا حلف من إحداهما لم يحنث بالأخرى كسائر المفهومات المتغايرة‏.‏
قال ابن بطال‏:‏ إنما كان النبي صلى اللّه عليه وآله وسلم لا يأكل الصدقة لأنها أوساخ الناس ولأن أخذ الصدقة منزلة ضعة والأنبياء منزهون عن ذلك لأنه صلى اللّه عليه وآله وسلم كان كما وصفه اللّه ‏{وَوَجَدَكَ عَائِلاً فَأَغْنَى‏}‏ والصدقة لا تحل للأغنياء وهذا بخلاف الهدية فإن العادة جارية بالإثابة عليها وكذلك كان شأنه‏.‏
وفي حديث أنس دليل على أن الصدقة إذا قبضها من يحل له أخذها ثم تصرف فيها زال عنها حكم الصدقة وجاز لمن حرمت عليه الصدقة أن يتناول منها إذا أهديت له أو بيعت‏.‏

ص -222- باب من حلف لا يأكل إدامًا بماذا يحنث
1 - عن جابر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ نعم الأدم الخل‏"‏‏.‏ رواه الجماعة إلا البخاري‏.‏ ولأحمد ومسلم وابن ماجه والترمذي من حديث عائشة مثله‏.‏
2 - وعن ابن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ائتدموا بالزيت وادهنوا به فإنه من شجرة مباركة‏"‏‏.‏
3 - وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ سيد إدامكم الملح‏"‏‏.‏ رواهما ابن ماجه‏.‏
4 - وعن يوسف بن عبد اللّه بن سلام قال‏:‏ ‏"‏رأيت النبي صلى اللّه عليه وآله وسلم أخذ كسرة من خبز شعير فوضع عليها تمرة وقال هذه إدام هذه‏"‏‏.‏ رواه أبو داود والبخاري‏.‏
5 - وعن بريدة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ سيد إدام أهل الدنيا والآخرة اللحم‏"‏‏.‏ رواه ابن قتيبة في غريبه فقال حدثنا القومسي حدثنا الأصمعي عن أبي هلال الراسبي عن عبد اللّه بن بريدة عن أبيه فذكره‏.‏
6 - وعن أبي سعيد قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ تكون الأرض يوم القيامة خبزة واحدة يتكفؤها الجبار بيده كما يتكفؤ أحدكم خبزته في السفر نزلا لأهل الجنة فأتى رجل من اليهود فقال بارك الرحمن عليك يا أبا القاسم ألا أخبرك بنزل أهل الجنة قال بلى قال تكون الأرض خبزة واحدة كما قال النبي صلى اللّه عليه وآله وسلم فنظر النبي صلى اللّه عليه وآله وسلم إلينا ثم ضحك حتى بدت نواجذه ثم قال ألا أخبرك بإدامهم قال بلى إدامهم بالام ونون قال ما هذا قال ثور ونون يأكل من زائدة كبدهما سبعون ألفًا‏"‏‏.‏ متفق عليه والنون الحوت‏.‏
حديث ابن عمر رجال إسناده في سنن ابن ماجه ثقات إلا الحسين بن مهدي شيخ ابن ماجه فقال في التقريب‏:‏ إنه صدوق وعزاه السيوطي في الجامع الصغير أيضًا إلى الحاكم في المستدرك والبيهقي في الشعب‏.‏
وأخرج أيضًا الطبراني في الكبير عن ابن عمر مرفوعًا‏:‏ ‏"‏اِئتدموا بالزيت وادهنوا به فإنه يخرج من شجرة مباركة‏"‏‏.‏
وحديث أنس في إسناده عند ابن ماجه رجل مجهول فإنه قال عن رجل أراه موسى عن أنس وقد أخرجه أيضًا الحكيم الترمذي‏.‏ وحديث بريدة

ص -223- أخرجه بهذا اللفظ أبو نعيم في الطب من حديث علي بإسناد ضعيف‏.‏
قوله‏:‏ ‏"‏نعم الأدم‏"‏ قال النووي‏:‏ الإدام بكسر الهمزة ما يؤتدم به يقال أدم الخبز يأدمه بكسر الدال وجمع الأدام بضم الهمزة كإهاب وأهب وكتاب وكتب والأدم بإسكان الدال مفرد كالإدام‏.‏ قال الخطابي والقاضي عياض‏:‏ معنى الحديث مدح الاقتصار في المآكل ومنع النفس عن ملاذ الأطعمة تقديره اِئتدموا بالخل وما في معناه مما تخف مؤنته ولا يعز وجوده ولا تتأنقوا في الشهوات فإنها مفسدة للدين مسقمة للبدن‏.‏
قال النووي‏:‏ والصواب الذي ينبغي أن يجزم به أنه مدح للخل نفسه وأما الاقتصار في المطعم وترك الشهوات فمعلوم من قواعد أخر‏.‏
وأما قول جابر فما زلت أحب الخل منذ سمعتها من نبي اللّه صلى اللّه عليه وآله وسلم فهو كقول أنس ما زلت أحب الدباء قال وهذا مما يؤيد ما قلناه في معنى الحديث أنه مدح للخل نفسه وتأويل الراوي إذا لم يخالف الظاهر بتعين المصير إليه والعمل به عند جماهير العلماء من الفقهاء والأصوليين وهذا كذلك بل تأويل الراوي هنا هو ظاهر اللفظ فيتعين اعتماده‏.‏ قوله‏:‏ ‏"‏اِئتدموا بالزيت‏"‏ فيه الترغيب في الإئتدام بالزيت معللًا ذلك بكونه من شجرة مباركة‏.‏
قوله‏:‏ ‏"‏سيد إدامكم الملح‏"‏ قد تقدم أن الإدام اسم لما يؤتدم به أي يؤكل به الخبز مما يطيب سواء كان مما يصطبغ به كالأمراق والمائعات أو مما لا يصطبغ به كالجامدات من الجبن والبيض والزيتون وغير ذلك‏.‏ قال ابن رسلان‏:‏ هذا معنى الإدام عند الجمهور من السلف والخلف انتهى‏.‏ ولعل تسمية الملح بسيد الإدام لكونه مما يحتاج إليه في كل طعام ولا يمكن أن يساغ بدونه فمع كونه لا يزال مخالطًا لكل طعام محتاجًا إليه لا يغني عنه من أنواع الإدام شيء وهو يغني عنها بل ربما لا يصلح بعض الأدم إلا بالملح فلما كان بهذا المحل أطلق عليه اسم السيد وإن لم يكن سيدًا بالنسبة إلى ذاته لكونه خاليًا عن الحلاوة والدسومة ونحوهما‏.‏
قوله‏:‏ ‏"‏فوضع عليها تمرة‏"‏ فيه أن وضع التمرة على الكسرة جائز ليس بمكروه وإن كان البزار قد روى حديث‏:‏ ‏"‏أكرموا الخبز‏"‏ مع ما في الحديث من المقال فمثل هذا لا ينافي الكرامة‏.‏ قوله‏:‏ ‏"‏هذه إدام هذه‏"‏ فيه دليل على أن الجوامد تكون إدامًا كالجبن والزيتون والبيض والتمر وبهذا قال الشافعي‏.‏ وقال أبو حنيفة‏:‏ ما لا يصطبغ به فليس بإدام لأن كل واحد منهما يرفع إلى الفم منفردًا‏.‏ قوله‏:‏ ‏"‏سيد إدام أهل الدنيا‏"‏ الخ فيه تصريح بأن اللحم حقيق بأن يطلق عليه اسم السيادة المطلقة في الدنيا والآخرة ولا جرم فهو بمنزلة لا يبلغها شيء من الأدم كائنًا ما كان فإطلاق السيادة عليه لذاته لا لمجرد الاحتياج إليه كما تقدم في الملح‏.‏
قوله‏:‏ ‏"‏خبزة واحدة‏"‏ بضم الخاء المعجمة وسكون الموحدة بعدها زاي هي في أصل اللغة الظلمة والمراد بها هنا المصنوع من الطعام‏.‏
قال النووي‏:‏ معنى الحديث أن اللّه يجعل الأرض كالظلمة والرغيف العظيم ويكون ذلك طعامًا نزلا لأهل الجنة واللّه تبارك وتعالى على كل شيء قدير‏.‏ قوله‏:‏ ‏"‏بالام ونون‏"‏ الحرف الأول باء موحدة وبعدها لام مخففة بعده ميم مرفوعة غير منونة كذا قال النووي‏.‏ قال‏:‏ وفي معناها أقوال مضطربة الصحيح منها الذي اختاره القاضي وغيره من المحققين أنها لفظة عبرانية معناها بالعبرانية ثور ولهذا فسر ذلك به ووقع السؤال لليهود عن

ص -224- تفسيرها ولو كانت عربية لعرفتها الصحابة ولم يحتاجوا إلى سؤاله عنها فهذا هو المختار في بيان هذه اللفظة‏.‏
قال‏:‏ وأما النون فهو الحوت باتفاق العلماء‏.‏ والمراد بقوله يتكفؤها أي يميلها من يد إلى يد حتى تجتمع وتستوي لأنها ليست منبسطة كالرقاقة ونحوها‏.‏ والنزل بضم النون والزاي ويجوز إسكان الزاي وهو ما يعد للضيف عند نزوله‏.‏
قال الخطابي‏:‏ لعل اليهودي أراد التعمية عليهم فقطع الهجاء وقدم أحد الحرفين على الآخر وهي لام ألف وياء يريد لأي على وزن لعا وهو الثور الوحشي فصحف الراوي الياء المثناة فجعلها موحدة‏.‏ قال الخطابي‏:‏ هذا أقرب ما يقع لي فيه والمراد بزائدة الكبد قطعة منفردة متعلقة بالكبد وهي أطيبها‏.‏ قوله‏:‏ ‏"‏يأكل منها سبعون ألفًا‏"‏ قال القاضي‏:‏ يحتمل أنهم السبعون ألفًا الذين يدخلون الجنة بغير حساب فخصوا بأطيب النزل ويحتمل أنه عبر بالسبعين ألفًا عن العدد الكثير ولم يرد الحصر في ذلك القدر وهذا معروف في كلام العرب‏.‏

باب أن من حلف أنه من لا مال له يتناوله الزكاتي وغيره‏.‏
1 - عن أبي الأحوص عن أبيه قال‏:‏ ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم وعلي شملة أو شملتان فقال‏:‏ هل لك من مال فقلت‏:‏ نعم قد آتاني اللّه من كل ماله من خيله وإبله وغنمه ورقيقه فقال‏:‏ فإذا آتاك اللّه مالا فلير عليك نعمه فرحت إليه في حلة‏"‏‏.‏
2 - وعن سويد بن هبيرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ خير مال امرئ له مهرة مأمورة أو سكة مأبورة‏"‏‏.‏ رواهما أحمد‏.‏ المأمورة الكثيرة النسل والسكة الطريق من النخل المصطفة‏.‏ والمأبورة هي الملفحة‏.‏
وقد سبق أن عمر قال‏:‏ ‏"‏يا رسول اللّه أصبت أرضًا بخيبر لم أصب مالا قط أنفس عندي منه‏"‏ وقال أبو طلحة للنبي صلى اللّه عليه وآله وسلم‏:‏ ‏"‏أحب أموالي إلي بيرحاء لحائط له مستقبلة المسجد‏"‏‏.‏ متفق عليه‏.‏
حديث أبي الأحوص أخرجه أيضًا أبو داود والنسائي والترمذي والحاكم في المستدرك ورجال إسناده رجال الصحيح‏.‏
وحديث سويد بن هبيرة أخرجه أيضًا أخرجه أيضًا أبو سعيد والبغوي وابن قانع والطبراني في الكبير والبيهقي في السنن والضياء المقدسي في المختارة وصححه وأخرجه أيضًا عنه من طريق أخرى العسكري‏.‏
وحديث عمر قد سبق في أول كتاب الوقف‏.‏
قوله‏:‏ ‏"‏فإذا آتاك اللّه مالا‏"‏ ذكر النبي صلى اللّه عليه وآله وسلم إتيان المال مع أمره بإظهار النعمة عليه يدل على أنه علة لأنه لو لم يمكن التعليل لما كان لإعادة ذكره فائدة وكان ذكره عبثًا وكلام الشارع منزه عنه‏.‏
قوله‏:‏ ‏"‏فلير‏"‏ بسكون لام الأمر والياء المثناة التحتية مضمومة ويجوز بالمثناة من فوق باعتبار النعم المذكورة ويجوز أيضًا بالمثناة من تحت المفتوحة‏.‏ وفيه أنه يستحب للغني أن يلبس من الثياب

ص -225- ما يليق به ليكون ذلك إظهارًا لنعمة اللّه عليه إذ الملبوس هو أعظم ما يظهر فيه الفرق بين الأغنياء والفقراء فمن لبس من الأغنياء ثياب الفقراء صار مماثلا لهم في إيهام الناظر له أنه منهم وذلك ربما كان من كفران نعمة اللّه عليه وليس الزهد والتواضع في لزوم ثياب الفقر والمسكنة لأن اللّه سبحانه أحل لعباده الطيبات ولم يخلق لهم جيد الثياب إلا لتلبس ما لم يرد النص على تحريمه ومن فوائد إظهار أثر الغني أن يعرفه ذوو الحاجات فيقصدونه لقضاء حوائجهم وقد أخرج الترمذي حديث‏:‏ ‏"‏إن اللّه يحب أن يرى أثر نعمته بالخير على عبده‏"‏ وقال حسن فدل هذا على أن إظهار النعمة من محبوبات المنعم ويدل على ذلك قوله تعالى ‏{وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ}‏ فإن الأمر منه جل جلاله إذا لم يكن للوجوب كان للندب وكلا القسمين مما يحبه اللّه فمن أنعم اللّه عليه بنعمة من نعمه الظاهرة أو الباطنة فليبالغ في إظهارها بكل ممكن ما لم يصحب ذلك الإظهار رياء أو عجب أو مكاثرة للغير وليس من الزهد والتواضع أن يكون الرجل وسخ الثياب شعث الشعر‏.‏ فقد أخرج أبو داود والنسائي عن جابر بن عبد اللّه قال‏:‏ ‏"‏أتانا رسول اللّه صلى اللّه عليه وآله وسلم فرأى رجلا شعثًا قد تفرق شعره فقال‏:‏ أما كان هذا يجد ما يسكن به شعره ورأى رجلا آخر عليه ثياب وسخة فقال أما كان هذا يجد ما يغسل به ثوبه‏"‏‏.‏
ـ والحاصل ـ إن اللّه جميل يحب الجمال فمن زعم أن رضاه في لبس الخلقان والمرقعات وما أفرط في الغلظ من الثياب فقد خالف ما أرشد إليه الكتاب والسنة‏.‏ قوله‏:‏ ‏"‏مهرة مأمورة‏"‏ قال في القاموس‏:‏ وأمر كفرح أمرًا وأمرة كثر وتم فهو أمر والأمر اشتد والرجل كثرت ماشيته وأمره اللّه وأمره كنصره لغية كثر نسله وماشيته‏.‏ قوله‏:‏ ‏"‏سكة‏"‏ قال في القاموس‏:‏ السك والسكة بالكسر حديدة منقوشة يضرب عليها الدراهم والسطر من الشجر وحديدة الفدان والطريق المستوي وضربوا بيوتهم سكاكًا بالكسر صفًا واحدًا‏.‏ قوله‏:‏ ‏"‏مأبورة‏"‏ قال في القاموس‏:‏ وأبر كفرح صلح وذكر أن تأبير النخل إصلاحه‏.‏ وقد تقدم الكلام على ما قاله عمر وما قاله أبو طلحة في الوقف‏.‏

باب من حلف عند رأس الهلال لا يفعل شيئًا شهرًا فكان ناقصًا
1 - عن أم سلمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم حلف لا يدخل على بعض أهله شهرًا‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏آلى من نسائه شهرًا فلما مضى تسعة وعشرون يومًا غدا عليهم أو راح فقيل له‏:‏ يا رسول اللّه حلفت أن لا تدخل عليهن شهرًا فقال‏:‏ إن الشهر يكون تسعًا وعشرين‏"‏‏.‏ متفق عليه‏.‏
2 - وعن ابن عباس قال‏:‏ ‏"‏هجر رسول اللّه صلى اللّه عليه وآله وسلم نساءه شهرًا

ص -226- فلما مضى تسعة وعشرون أتى جبريل عليه السلام فقال قد برت يمينك وقد تم الشهر‏"‏‏.‏ رواه أحمد‏.‏
قوله‏:‏ ‏"‏فقيل له يا رسول اللّه حلفت‏"‏ الخ فيه تذكير الحالف بيمينه إذا وقع منه ما ظاهره نسيانها لا سيما ممن له تعلق بذلك والقائل له بذلك عائشة كما تدل عليه الروايات الآخرة فإنها لما خشيت أن يكون صلى اللّه عليه وآله وسلم نسي مقدار ما حلف عليه وهو شهر والشهر ثلاثون يومًا أو تسعة وعشرون يومًا فلما نزل في تسعة وعشرين ظنت أنه ذهل عن القدر أو أن الشهر لم يهل فأعلمها أن الشهر استهل وأن الذي كان الحلف وقع فيه تسع وعشرون وفيه تقوية لقول من قال إن يمينه صلى اللّه عليه وآله وسلم اتفق أنها كانت في أول الشهر ولهذا اقتصر على تسعة وعشرين وإلا فلو اتفق ذلك في أثناء الشهر فالجمهور على أنه لا يقع البر إلا بثلاثين‏.‏ وذهبت طائفة إلى الاكتفاء بتسعة وعشرين أخذًا بأقل ما ينطلق عليه الاسم‏.‏
قال ابن بطال‏:‏ يؤخذ منه أن من حلف على شيء بر بفعل أقل ما ينطلق عليه الاسم والقصة محمولة عند الشافعي ومالك على أنه دخل أول الهلال وخرج به فلو دخل في أثناء الشهر لم يبر إلا بثلاثين وافية‏.‏
قوله‏:‏ ‏"‏إن الشهر يكون تسعًا وعشرين‏"‏ هذه الرواية تدل على المراد من الرواية الأخرى بلفظ‏:‏ ‏"‏الشهر تسع وعشرون‏"‏ كما في لفظ ابن عمر فإن ظاهر ذلك الحصر وهذا الظاهر غير مراد وإن وهم فيه من وهم وقد أنكرت عائشة على ابن عمر روايته المطلقة‏:‏ ‏"‏إن الشهر تسع وعشرون‏"‏ قال‏:‏ فذكروا ذلك لعائشة فقالت‏:‏ يرحم اللّه أبا عبد الرحمن إنما قال "الشهر قد يكون تسعًا وعشرين" وقد أخرج مسلم من وجه آخر عن عمر بهذا اللفظ الأخير الذي جزمت به عائشة ويدل أيضًا على ذلك أن النبي صلى اللّه عليه وآله وسلم لم يخرج من يمينه بمجرد مضي ذلك العدد بل للخبر الواقع من جبريل كما في حديث ابن عباس المذكور‏.‏

باب الحلف بأسماء اللّه وصفاته والنهي عن الحلف بغير اللّه تعالى
1 - عن ابن عمر قال‏:‏ ‏"‏كان أكثر ما كان النبي صلى اللّه عليه وآله وسلم يحلف لا ومقلب القلوب‏"‏‏.‏ رواه الجماعة إلا مسلمًا‏.‏
2 - وفي حديث أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لما خلق اللّه الجنة أرسل جبريل فقال‏:‏ انظر إليها وإلى ما أعددت لأهلها فيها فنظر إليها فرجع فقال‏:‏ لا وعزتك لا يسمع بها أحد إلا دخلها‏"‏‏.‏
3 - وفي حديث لأبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم يبقى رجل بين الجنة والنار فيقول‏:‏ يا رب اصرف وجهي عن النار لا وعزتك لا أسألك غيرها‏"‏‏.‏ متفق عليهما‏.‏

ص -227- 4 - وفي حديث اغتسال أيوب‏:‏ ‏"‏بلى وعزتك ولكن لا غنى بي عن بركتك‏"‏‏.‏
5 - وعن قتيلة بن صيفي‏:‏ ‏"‏أن يهوديًا أتى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إنكم تنددون وإنكم تشركون تقولون ما شاء اللّه وشئت وتقولون والكعبة فأمرهم النبي صلى اللّه عليه وآله وسلم إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة ويقول أحدهم ما شاء اللّه ثم شئت‏"‏‏.‏ رواه أحمد والنسائي‏.‏
6 - وعن ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سمع عمر وهو يحلف بأبيه فقال‏:‏ إن اللّه ينهاكم أن تحلفوا بآبائكم فمن كان حالفًا فليحلف باللّه أو ليصمت‏"‏‏.‏ متفق عليه‏.‏ وفي لفظ قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من كان حالفًا فلا يحلف إلا باللّه فكانت قريش تحلف بآبائها فقال‏:‏ لا تحلفوا بآبائكم‏"‏ رواه أحمد ومسلم والنسائي‏.‏
7 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تحلفوا إلا باللّه ولا تحلفوا إلا وأنتم صادقون‏"‏‏.‏ رواه النسائي‏.‏ حديث قتيلة أخرجه أيضًا ابن ماجه وصححه النسائي‏.‏ وحديث أبي هريرة الأخر أخرجه أيضًا أبو داود والنسائي وابن حبان والبيهقي‏.‏ وفي الصحيحين عن ابن عمر رفعه‏:‏ ‏"‏من كان حالفًا فلا يحلف إلا باللّه‏"‏‏.‏
ـ وفي الباب ـ عن ابن عمر رفعه‏:‏ ‏"‏من حلف بغير اللّه فقد كفر‏"‏ أخرجه أبو داود والترمذي وحسنه والحاكم وصححه‏.‏ ويروى أنه قال فقد أشرك وهو عند أحمد من هذا الوجه وكذا عند الحاكم ورواه الترمذي وابن حبان من هذا الوجه أيضًا بلفظ‏:‏ ‏"‏فقد كفر وأشرك‏"‏ قال البيهقي‏:‏ لم يسمعه سعد بن عبيدة من ابن عمر قال الحافظ‏:‏ قد رواه شعبة عن منصور عنه قال‏:‏ كنت عند ابن عمر ورواه الأعمش عن سعيد عن عبد الرحمن السلمي عن ابن عمر‏.‏
قوله‏:‏ ‏"‏لا ومقلب القلوب‏"‏ لا نفي للكلام السابق ومقلب القلوب هو المقسم به والمراد بتقليب القلوب تقليب أحوالها لا ذواتها وفيه جواز تسمية اللّه بما ثبت من صفاته على وجه يليق به‏.‏
قال القاضي أبو بكر ابن العربي‏:‏ في الحديث جواز الحلف بأفعال اللّه تعالى إذا وصف بها ولم يذكر اسمه تعالى‏.‏ وفرق الحنفية بين القدرة والعلم فقالوا إن حلف بقدرة اللّه انعقدت يمينه وإن حلف بعلم اللّه لم تنعقد لأن العلم يعبر به عن المعلوم كقوله تعالى ‏{قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا}‏ والجواب أنه هنا مجاز إن سلم أن المراد به المعلوم والكلام إنما هو في الحقيقة‏.‏
قال الراغب‏:‏ تقليب اللّه القلوب والأبصار صرفها عن رأي إلى رأي قال‏:‏ ويعبر بالقلب عن المعاني التي تختص

ص -228- به من الروح والعلم والشجاعة‏.‏ قوله‏:‏ ‏"‏فقال وعزتك‏"‏ هذا طرف من الحديث الذي فيه‏:‏ ‏"‏إن الجنة حفت بالمكاره والنار بالشهوات‏"‏ وذكره المصنف رحمه اللّه هنا للاستدلال به على الحلف بعزة اللّه‏.‏ قال ابن بطال‏:‏ العزة يحتمل أن تكون صفة ذات بمعنى القدرة والعظمة وأن تكون صفة فعل بمعنى القهر لمخلوقاته والغلبة لهم ولذلك صحت الإضافة قال‏:‏ ويظهر الفرق بين الحالف بعزة اللّه أي التي هي صفة لذاته والحالف بعزة اللّه التي هي صفة لفعله بأنه يحنث في الأول دون الثاني‏.‏ قال الحافظ‏:‏ وإذا أطلق الحالف انصرف إلى صفة الذات وانعقدت اليمين‏.‏ قوله‏:‏ ‏"‏لا وعزتك لا أسألك غير هذا‏"‏ هذا طرف من الحديث الطويل في صفة الحشر ومحل الحجة منه هذا اللفظ المذكور فإن النبي صلى اللّه عليه وآله وسلم ذكر ذلك مقررًا له فكان دليلا على جواز الحلف بذلك‏.‏ قوله‏:‏ ‏"‏بلى وعزتك‏"‏ هو طرف من حديث طويل وأوله‏:‏ ‏"‏أن أيوب كان يغتسل فخر عليه جراد من ذهب‏"‏ ووجه الدلالة منه أن أيوب عليه السلام لا يحلف إلا باللّه وقد ذكر النبي صلى اللّه عليه وآله وسلم ذلك عنه وأقره‏.‏ قوله‏:‏ ‏"‏ولكن لا غنى لي عن بركتك‏"‏ بكسر الغين المعجمة والقصر كذا للأكثر‏.‏ ووقع لأبي ذر عن غير الكشميهني بفتح أوله والمد والأول أولى فإن معنى الغناء بالفتح والمد الكفاية يقال ما عند فلان غناء أي ما يغتني به‏.‏ قوله‏:‏ ‏"‏تنددون‏"‏ أي تجعلون للّه أندادًا وتشركون أي تجعلون للّه شركاء وفيه النهي عن الحلف بالكعبة وعن قول الرجل ما شاء اللّه وشئت ثم أمرهم أن يأتوا بما لا تنديد فيه ولا شرك فيقولون ورب الكعبة ويقولون ما شاء اللّه ثم شئت‏.‏ وحكى ابن التين عن أبي جعفر الداودي أنه قال‏:‏ ليس في الحديث نهي عن القول المذكور وقد قال اللّه تعالى ‏{وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ}‏ وقال تعالى ‏{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ}‏ وغير ذلك وتعقبه بأن الذي قاله أبو جعفر ليس بظاهر لأن قوله‏:‏ ‏"‏ما شاء اللّه وشئت‏"‏ تشريك في مشيئته تعالى وأما الآية فإنما أخبر اللّه أنه أغناهم وأن رسوله أغناهم وهو من اللّه حقيقة لأنه الذي قدر ذلك ومن الرسول صلى اللّه عليه وآله وسلم حقيقة باعتبار تعاطي الفعل‏.‏ وكذا الإنعام أنعم اللّه على زيد بن حارثة بالإسلام وأنعم عليه النبي صلى اللّه عليه وآله وسلم بالعتق وهذا بخلاف المشاركة في المشيئة فإنها منفردة للّه سبحانه وتعالى بالحقيقة وإذا نسبت لغيره فبطريق المجاز‏.‏
قوله‏:‏ ‏"‏إن اللّه ينهاكم أن تحلفوا بآبائكم‏"‏ في رواية للترمذي من حديث ابن عمر ‏"‏أنه سمع رجلا يقول لا والكعبة فقال‏:‏ لا تحلف بغير اللّه فإني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ من حلف بغير اللّه فقد كفر وأشرك‏"‏ قال الترمذي حسن وصححه الحاكم والتعبير بقوله كفر أو أشرك للمبالغة في الزجر والتغليظ في ذلك وقد تمسك به من قال بالتحريم‏.‏ قوله‏:‏ ‏"‏فليحلف باللّه أو ليصمت‏"‏ قال العلماء‏:‏ السر في النهي عن الحلف بغير اللّه أن الحلف بالشيء يقتضي تعظيمه والعظمة في الحقيقة إنما هي للّه وحده فلا يحلف إلا باللّه وذاته وصفاته وعلى ذلك اتفق الفقهاء‏.‏ واختلف هل الحلف بغير اللّه حرام أو مكروه للمالكية والحنابلة قولان ويحمل ما حكاه ابن عبد البر من الإجماع على عدم جواز الحلف بغير اللّه على أن مراده بنفي الجواز الكراهة أعم من التحريم والتنزيه وقد صرح بذلك في موضع آخر‏.‏ وجمهور الشافعية على أنه مكروه

ص -229- تنزيهًا وجزم ابن حزم بالتحريم‏.‏
وقال إمام الحرمين‏:‏ المذهب القطع بالكراهة وجزم غيره بالتفصيل فإن اعتقد في المحلوف به ما يعتقد في اللّه تعالى كان بذلك الاعتقاد كافرًا ومذهب الهادوية أنه لا إثم في الحلف بغير اللّه ما لم يسو بينه وبين اللّه في التعظيم أو كان الحلف متضمنًا كفرًا أو فسقًا وسيأتي الكلام على من يكفر بحلفه‏.‏
قال في الفتح‏:‏ وأما ما ورد في القرآن من القسم بغير اللّه ففيه جوابان أحدهما أن فيه حذفًا والتقدير ورب الشمس ونحوه والثاني أن ذلك يختص باللّه فإذا أراد تعظيم شيء من مخلوقاته أقسم به وليس لغيره ذلك وأما ما وقع مما يخالف ذلك كقوله صلى اللّه عليه وآله وسلم للأعرابي أفلح وأبيه إن صدق فقد أجيب عنه بأجوبة‏:‏
الأول الطعن في صحة هذه اللفظة كما قال ابن عبد البر إنها غير محفوظة وزعم أن أصل الرواية أفلح واللّه فصحفها بعضهم‏.‏
والثاني أن ذلك كان يقع من العرب ويجري على ألسنتهم من دون قصد للقسم والنهي إنما ورد في حق من قصد حقيقة الحلف قاله البيهقي وقال النووي إنه الجواب المرضي‏.‏
والثالث أنه كان يقع في كلامهم على وجهين للتعظيم والتأكيد والنهي إنما وقع عن الأول‏.‏
والرابع أن ذلك كان جائزًا ثم نسخ قاله الماوردي وقال السهيلي أكثر الشراح عليه‏.‏ قال ابن العربي‏:‏ وروي‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم كان يحلف بأبيه حتى نهى عن ذلك‏"‏ قال السهيلي‏:‏ ولا يصح لأنه لا يظن بالنبي صلى اللّه عليه وآله وسلم أنه كان يحلف بغير اللّه ويجاب بأنه قبل النهي عنه غير ممتنع عليه ولا سيما الأقسام القرآنية على ذلك النمط‏.‏ وقال المنذري‏:‏ دعوى النسخ ضعيفة لإمكان الجمع ولعدم تحقق التاريخ‏.‏
والخامس أنه كان في ذلك حذف والتقدير أفلح ورب أبيه قاله البيهقي‏.‏
والسادس أنه للتعجيب قاله السهيلي‏.‏
والسابع أنه خاص به صلى اللّه عليه وآله وسلم وتعقب بأن الخصائص لا تثبت بالاحتمال‏.‏
ـ وأحاديث الباب ـ تدل على أن الحلف بغير اللّه لا ينعقد لأن النهي يدل على فساد المنهي عنه وإليه ذهب الجمهور وقال بعض الحنابلة‏:‏ إن الحلف بنبينا صلى اللّه عليه وآله وسلم ينعقد وتجب الكفارة‏.‏

باب ما جاء في وأيم اللّه ولعمر اللّه وأقسم باللّه وغير ذلك
1 - عن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ قال سليمان بن داود لأطوفن الليلة على تسعين امرأة كلها تأتي بفارس يقاتل في سبيل اللّه فقال له صاحبه قل إن شاء اللّه فلم يقل إن شاء اللّه فطاف عليهن جميعًا فلم يحمل منهن إلا امرأة واحدة فجاءت بشق رجل وأيم الذي نفس محمد بيده لو قال إن شاء اللّه لجاهدوا في سبيل اللّه فرسانًا أجمعون‏"‏ وهو حجة في أن إلحاق الاستثناء ما لم يطل الفصل ينفع وإن لم ينوه وقت الكلام الأول‏.‏
2 - وعن ابن عمر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه قال في زيد بن حارثة‏:‏ وأيم اللّه إن كان لخليقًا للإمارة‏"‏‏.‏ متفق عليهما‏.‏ وفي حديث متفق

ص -230- عليه لما وضع عمر على سريره جاء أمير المؤمنين علي رضي اللّه عنه فترحم عليه وقال‏:‏ وأيم اللّه إن كنت لأظن أن يجعلك اللّه مع صاحبيك‏.‏ وقد سبق في حديث المخزومية "وأيم اللّه لو أن فاطمة بنت محمد سرقت لقطع محمد يدها"‏.‏ وقول عمر لغيلان بن سلمة "وأيم اللّه لتراجعن نساءك"‏.‏ وفي حديث الإفك فقام النبي صلى اللّه عليه وآله وسلم فاستعذر من عبد اللّه بن أبي فقام أسيد بن حضير فقال لسعد بن عبادة‏:‏ لعمر اللّه لنقتلنه وهو متفق عليه‏.‏ 3 - وعن عبد الرحمن بن صفوان وكان صديقًا للعباس‏:‏ ‏"‏أنه ما كان يوم الفتح جاء بأبيه إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه بايعه على الهجرة فأبى وقال‏:‏ إنها لا هجرة فانطلق إلى العباس فقام العباس معه فقال‏:‏ يا رسول اللّه قد عرفت ما بيني وبين فلان وأتاك بأبيه لتبايعه على الهجرة فأبيت فقال النبي صلى اللّه عليه وآله وسلم‏:‏ لا هجرة فقال العباس‏:‏ أقسمت عليك لتبايعنه قال‏:‏ فبسط رسول اللّه صلى اللّه عليه وآله وسلم يده فقال‏:‏ هات أبرره عمي ولا هجرة‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏
4 - وعن أبي الزاهرية عن عائشة‏:‏ ‏"‏أن امرأة أهدت إليها تمرًا في طبق فأكلت بعضه وبقي بعضه فقالت‏:‏ أقسمت عليك إلا أكلت بقيته فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أبريها فإن الإثم على المحنث‏"‏‏.‏ رواه أحمد‏.‏
5 - وعن بريدة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ليس منا من حلف بالأمانة‏"‏‏.‏ رواه أبو داود‏.‏
حديث المخزومية تقدم في باب ما جاء في السارق يوهب السرقة بعد وجوب القطع أو يشفع فيه‏.‏
وقول عمر لغيلان تقدم في باب من أسلم وتحته أختان أو أكثر من أربع‏.‏ وحديث عبد الرحمن بن صفوان قال ابن ماجه‏:‏ في إسناده حدثنا أبو بكر ابن أبي شيبة حدثنا محمد بن فضيل وحدثنا محمد بن يحيى حدثنا الحسن بن الربيع حدثنا ابن إدريس جميعًا عن يزيد بن أبي زياد عن مجاهد عن عبد الرحمن بن صفوان فذكره ثم قال حدثنا محمد بن يحيى الحسن بن الربيع عن عبد اللّه بن إدريس عن يزيد بن أبي زياد بإسناده نحوه‏.‏ وقال يزيد بن أبي زياد يعني لا هجرة من دار من قد أسلم أهلها اهـ‏.‏ وحديث أبي الزاهرية قال في مجمع الزوائد‏:‏ رجال أحمد رجال الصحيح

ص -231- ويشهد لصحته الأحاديث الآتية في إبرار القسم‏.‏ وحديث بريدة سكت عنه أبو داود والمنذري ورجال إسناده ثقات‏.‏ وأخرج الطبراني في الأوسط بإسناد رجاله ثقات من حديث ابن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم سمع رجلا يحلف بالأمانة فقال ألست الذي يحلف بالأمانة‏"‏‏.‏
قوله‏:‏ ‏"‏لأطوفن‏"‏ اللام جواب القسم كأنه قال واللّه لأطوفن‏.‏ ويرشد إلى ذلك ذكر الحنث في قوله لم يحنث كما في رواية‏.‏ قوله‏:‏ ‏"‏على تسعين‏"‏ بتقديم التاء الفوقية على السين‏.‏
قوله‏:‏ ‏"‏وأيم اللّه‏"‏ بكسر الهمزة وفتحها والميم مضمومة‏.‏ وحكى الأخفش كسرها مع كسر الهمزة وهو اسم عند الجمهور وحرف عند الزجاج وهمزته همزة وصل عند الأكثر وهمزة قطع عند الكوفيين ومن وافقهم لأنه عندهم جمع يمين وعند سيبويه ومن وافقه أنه اسم مفرد واحتجوا بجواز كسر همزته وفتح ميمه‏.‏
قال ابن مالك‏:‏ فلو كان جمعًا لم تكسر همزته وقد ذكر في فتح الباري فيها لغات عديدة وقال غيره‏:‏ أصله يمين اللّه ويجمع على أيمن فيقال وأيمن اللّه حكاه أبو عبيدة وأنشد لزهير ابن أبي سلمى‏:‏
فيجمع أيمن منا ومنكم ** لمقسمة تمور بها الدماء
فقالوا عند القسم وأيمن اللّه ثم كثر فحذفوا النون كما حذفوها من لم يكن فقالوا لم يك ثم حذفوا الياء فقالوا أم اللّه ثم حذفوا الألف فاقتصروا على الميم مفتوحة ومضمومة ومكسورة وقالوا أيضًا م اللّه بكسر الميم وضمها وأجازوا في أيمن فتح الميم وضمها وكذا في أيم ومنهم من وصل الألف وجعل الهمزة زائدة ومسهلة وعلى هذا تبلغ لغاتها عشرين‏.‏
قال الجوهري‏:‏ قالوا أيم اللّه وربما حذفوا الياء فقالوا أم اللّه أبقوا الميم وحدها مضمومة فقالوا م اللّه وربما كسروها لأنها صارت حرفًا واحدًا فشبهوها بالباء قال‏:‏ وألفها ألف وصل عند أكثر النحويين ولم يجيء ألف وصل مفتوحة غيرها وقد يدخل اللام للتأكيد فيقال ليمن اللّه قال الشاعر‏:‏
فقال فريق القوم لما شهدتهم ** نعم وفريق ليمن اللّه ما ندري
وذهب ابن كيسان وابن درستويه إلى أن ألفها ألف قطع وإنما خففت همزتها وطرحت في الوصل لكثرة الاستعمال‏.‏ وحكى ابن التين عن الداودي أنه قال أيم اللّه معناه اسم اللّه بإبدال السين ياء وهو غلط فاحش لأن السين لا تبدل ياء‏.‏ وذهب المبرد إلى أنها عوض من واو القسم وأن معنى قوله وأيم اللّه واللّه لأفعلن‏.‏ ونقل عن ابن عباس أن يمين اللّه من أسماء اللّه ومنه قول امرئ القيس‏:‏
فقلت يمين اللّه أبرح قاعدًا ** ولو قطعوا رأسي لديك وأوصالي
ومن ثم قالت المالكية والحنفية إنه يمين وعند الشافعية إن نوى اليمين انعقدت وإن نوى غير اليمين لم تنعقد يمينًا وإن أطلق فوجهان أصحهما لا تنعقد إلا إن نوى‏.‏ وعن أحمد روايتان أصحهما الانعقاد‏.‏ وحكى الغزالي في معناه وجهين أحدهما أنه كقوله باللّه والثاني أنه كقوله

ص -232- أحلف باللّه وهو الراجح ومنهم من سوى بينه وبين لعمر الله‏.‏ وفرق الماوردي بأن لعمر اللّه شاع في استعمالهم عرفًا بخلاف أيم اللّه واحتج بعض من قال منهم بالانعقاد مطلقًا بأن معناه يمين اللّه ويمين اللّه من صفاته وصفاته قديمة‏.‏ وجزم النووي في التهذيب أن قوله وأيم اللّه كقوله وحق اللّه وقال إنه ينعقد به اليمين عند الإطلاق وقد استغربوه‏.‏ قوله‏:‏ ‏"‏لعمر اللّه‏"‏ بفتح العين المهملة وسكون الميم هو العمر بضم العين قال في النهاية‏:‏ ولا يقال في القسم إلا بالفتح‏.‏
وقال الراغب‏:‏ العمر بالضم وبالفتح واحد ولكن خص الحلف بالثاني‏.‏
قال الشاعر‏:‏ *عمرك اللّه كيف يلتقيان*
أي سألت اللّه أن يطيل عمرك وقال أبو القاسم الزجاجي‏:‏ العمر الحياة فمن قال لعمر اللّه فكأنه قال أحلف ببقاء اللّه واللام للتوكيد والخبر محذوف أي ما أقسم به‏.‏ ومن ثم قالت المالكية والحنفية تنعقد بها اليمين لأن بقاء اللّه تعالى من صفة ذاته وعن الإمام مالك لا يعجبني الحالف بذلك وقد أخرج إسحاق بن راهويه في مصنفه عن عبد الرحمن بن أبي بكرة قال‏:‏ كانت يمين عثمان بن أبي العاص لعمري‏.‏
وقال الإمام الشافعي وإسحاق‏:‏ لا يكون يمينًا إلا بالنية لأنه يطلق على العلم وعلى الحق وقد يراد بالعلم المعلوم وبالحق ما أوجبه اللّه تعالى وعن أحمد كالمذهبين والراجح عنه كالشافعي وأجابوا عن الآية التي فيها القسم بالعمر بأن اللّه تعالى يقسم بما شاء من خلقه وليس ذلك لغيره لثبوت النهي عن الحلف بغير اللّه تعالى وقد عد الأئمة ذلك في فضائل النبي صلى اللّه عليه وآله وسلم لأن اللّه تعالى أقسم به حيث قال ‏{لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ}‏ وأيضًا فإن اللام ليست من أدوات القسم لأنها محصورة في الواو والباء والتاء وقد ثبت عند البخاري في كتاب الرقاق من حديث لقيط بن عمر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لعمر الأهل وكررها‏"‏ وهو عند عبد اللّه بن أحمد وعند غيره‏.‏ قوله‏:‏ ‏"‏أقسمت عليك‏"‏ قال ابن المنذر‏:‏ اختلف فيمن قال أقسمت باللّه أو أقسمت مجردًا فقال قوم‏:‏ هي يمين وإن لم يقصد وممن روى عنه ذلك ابن عمر وابن عباس وبه قال النخعي والثوري والكوفيون‏.‏ وقال الأكثرون‏:‏ لا يكون يمينًا إلا إن نوى‏.‏ وقال الإمام مالك‏:‏ أقسمت باللّه يمين وأقسمت مجردة لا تكون يمينًا إلا إن نوى‏.‏ وقال الشافعي‏:‏ المجردة لا تكون يمينًا أصلًا ولو نوى وأقسمت باللّه إن نوى يكون يمينًا وكذا لو قال أقسم باللّه‏.‏ وقال سحنون‏:‏ لا يكون يمينًا أصلا وعن الإمام أحمد كالأول وعنه كالثاني وعنه إن قال قسمًا باللّه فيمين جزمًا لأن التقدير أقسمت باللّه قسمًا وكذا لو قال آليت باللّه‏.‏
قال ابن المنير‏:‏ لو قال أقسم باللّه عليك لتفعلن فقال نعم هل يلزمه اليمين بقوله نعم وتجب الكفارة إن لم يفعل قال وفي ذلك نظر‏.‏ قوله‏:‏ ‏"‏ليس منا من حلف بالأمانة‏"‏ قال في النهاية‏:‏ يشبه أن تكون الكراهة فيه لأجل أنه أمر أن يحلف بأسماء اللّه وصفاته والأمانة أمر من أموره فنهوا عنها من أجل التسوية بينها وبين أسماء اللّه كما نهوا أن يحلفوا بآبائهم قال وإذا قال الحالف وأمانة اللّه كانت يمينًا عند أبي حنيفة والشافعي لا يعدها يمينًا قال‏:‏ والأمانة تقع على الطاعة والعبادة والوديعة والنقد والأمان وقد جاء في كل منها حديث‏.‏

ص -233- باب الأمر بإبرار القسم والرخصة في تركه للعذر
1 - عن البراء بن عازب قال‏:‏ ‏"‏أمرنا رسول اللّه صلى اللّه عليه وآله وسلم بسبع أمرنا بعيادة المريض وإتباع الجنائز وتشميت العاطس وإبرار القسم أو المقسم ونصر المظلوم وإجابة الداعي وإفشاء السلام‏"‏‏.‏
2 - وعن ابن عباس في حديث رؤيا قصها أبو بكر‏:‏ ‏"‏أن أبا بكر قال‏:‏ أخبرني يا رسول اللّه بأبي أنت وأمي أصبت أم أخطأت فقال‏:‏ أصبت بعضًا وأخطأت بعضًا قال‏:‏ فواللّه لتحدثني بالذي أخطأت قال‏:‏ لا تقسم‏"‏‏.‏ متفق عليهما‏.‏
قوله‏:‏ ‏"‏وإبرار القسم‏"‏ أي بفعل ما أراد الحالف ليصير بذلك بارًا‏.‏ قوله‏:‏ ‏"‏أو المقسم‏"‏ اختلف في ضبط السين فالمشهور أنها بالكسر وضم الميم على أنه اسم فاعل وقيل بفتح السين أي الأقسام والمصدر قد يأتي للمفعول مثل أدخلته مدخلا بمعنى الإدخال وكذا أخرجته‏.‏ قوله‏:‏ ‏"‏في حديث رؤيا قصها‏"‏ هذا من كلام المصنف‏.‏
قوله‏:‏ ‏"‏لا تقسم‏"‏ أي لا تحلف وهذا طرف من حديث طويل قد ساقه البخاري مستوفى في كتاب التعبير‏.‏
قوله‏:‏ ‏"‏وإبرار القسم‏"‏ ظاهر الأمر الوجوب واقترانه ببعض ما هو متفق على عدم وجوبه كإفشاء السلام قرينة صارفة عن الوجوب وعدم إبراره صلى اللّه عليه وآله وسلم لقسم أبي بكر وإن كان خلاف الأحسن لكنه صلى اللّه عليه وآله وسلم فعله لبيان عدم الوجوب ويمكن أن يقال أن الفعل منه صلى اللّه عليه وآله وسلم لا يعارض الأمر الخاص بالأمة كما تقرر في الأصول وما نحن فيه كذلك وبقية ما اشتمل عليه الحديث موضعه غير هذا‏.‏

باب ما يذكر فيمن قال هو يهودي أو نصراني إن فعل كذا
1 - عن ثابت بن الضحاك‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من حلف على يمين بملة غير الإسلام كاذبًا فهو كما قال‏"‏‏.‏ رواه الجماعة إلا أبا داود‏.‏
2 - وعن بريدة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من قال إني بريء من الإسلام فإن كان كاذبًا فهو كما قال وإن كان صادقًا لم يعد إلى الإسلام سالمًا‏"‏‏.‏ رواه أحمد والنسائي وابن ماجه‏.‏ حديث بريدة هو من طريق الحسين بن واقد عن عبد اللّه بن بريدة عن أبيه وقد صححه النسائي‏.‏ قوله‏:‏ ‏"‏بملة غير الإسلام‏"‏ الملة بكسر الميم وتشديد اللام الدين والشريعة وهي نكرة في سياق الشرط فتعم جميع الملل من أهل الكتاب كاليهودية والنصرانية ونحوهم من المجوسية والصابئة وأهل الأوثان والدهرية والمعطلة وعبدة الشياطين والملائكة وغيرهم‏.‏ قال

ص -234- بن المنذر‏:‏ اختلف فيمن قال أكفر باللّه ونحوه إن فعلت ثم فعل فقال ابن عباس وأبو هريرة وعطاء وقتادة وجمهور فقهاء الأمصار‏:‏ لا كفارة عليه ولا يكون كافرًا إلا إن أضمر ذلك بقلبه وقال الأوزاعي والثوري والحنفية وأحمد إسحاق‏:‏ هو يمين وعليه كفارة‏.‏ قال ابن المنذر‏:‏ والأول أصح لقوله صلى اللّه عليه وآله وسلم من حلف باللات والعزى فليقل لا إله إلا اللّه ولم يذكر كفارة زاد غيره وكذا قال من حلف بملة سوى الإسلام فهو كما قال فأراد التغليظ في ذلك حتى لا يجترئ أحد عليه‏.‏
ونقل ابن القصار من المالكية عن الحنفية أنهم احتجوا لإيجاب الكفارة بأن في اليمين الامتناع من الفعل وتضمن كلامه بما ذكر تعظيمًا للإسلام وتعقب ذلك بأنهم قالوا فيمن قال وحق الإسلام إذا حنث لا يجب عليه كفارة فأسقطوا الكفارة إذا صرح بتعظيم الإسلام وأثبتوها إذا لم يصرح‏.‏
قال ابن دقيق العيد‏:‏ الحلف بالشيء حقيقة هو القسم به وإدخال بعض حروف القسم عليه كقوله واللّه وقد يطلق على التعليق بالشيء يمين كقولهم من حلف بالطلاق فالمراد تعليق الطلاق وأطلق عليه الحلف لمشابهته لليمين في اقتضاء الحنث أو المنع وإذا تقرر ذلك فيحتمل أن يكون المراد المعنى الثاني لقوله كاذبًا والكذب يدخل القضية الإخبارية التي يقع مقتضاها تارة ولا يقع أخرى وهذا بخلاف قولنا واللّه ما أشبهه فليس الإخبار بها عن أمر خارجي بل هي لإنشاء القسم فتكون صورة الحلف هنا على وجهين‏:‏ أحدهما أن تتعلق بالمستقبل كقوله إن فعل كذا فهو يهودي‏.‏ والثاني تتعلق بالماضي كقوله إن كان كاذبًا فهو يهودي‏.‏ وقد يتعلق بهذا من لم ير فيه الكفارة لكونه لم يذكر فيه كفارة بل جعل المرتب على كذبه‏.‏
قوله‏:‏ ‏"‏فهو كما قال‏"‏ قال ولا يكفر في صورة الماضي إلا إن قصد التعظيم وفيه خلاف عند الحنفية لكونه تنجيز معنى فصار كما لو قال هو يهودي ومنهم من قال إذا كان لا يعلم أنه يمين لم يكفر وإن كان يعلم أنه يكفر بالحنث به كفر لكونه رضي بالكفر حيث أقدم على الفعل‏.‏
وقال بعض الشافعية‏:‏ ظاهر الحديث أنه يحكم عليه بالكفر إذا كان كاذبًا والتحقيق التفصيل فإن اعتقد تعظيم ما ذكر كفر وإن قصد حقيقة التعليق فينظر فإن كان أراد أن يكون متصفًا بذلك كفر لأن إرادة الكفر كفر وإن أراد البعد عن ذلك لم يكفر لكن هل يحرم عليه ذلك أو يكره تنزيهًا الثاني هو المشهور‏.‏ قوله‏:‏ ‏"‏كاذبًا‏"‏ زاد في البخاري ومسلم متعمدًا‏.‏ قال عياض‏:‏ تفرد بهذه الزيادة سفيان الثوري وهي زيادة حسنة يستفاد منها أن الحالف متعمدًا إن كان مطمئن القلب بالإيمان وهو كاذب في تعظيم ما لا يعتقد تعظيمه لم يكفر وإن قاله معتقدًا لليمين بتلك الملة لكونها حقًا كفر وإن قالها لمجرد التعظيم لها احتمل‏.‏
قال الحافظ‏:‏ وينقدح بأن يقال إن أراد تعظيمها باعتبار ما كانت قبل النسخ لم يكفر أيضًا قال‏:‏ ودعواه أن سفيان تفرد بها إن أراد بالنسبة إلى رواية مسلم فعسى فإنه أخرجها من طريق شعبة عن أيوب وسفيان عن خالد الحذاء جميعًا عن أبي قلابة‏.‏ قوله‏:‏ ‏"‏في الحديث الآخر فهو كما قال‏"‏ قال في الفتح‏:‏ يحتمل أن يكون المراد بهذا الكلام التهديد والمبالغة في الوعيد لا الحكم كأن قال فهو مستحق مثل عذاب من اعتقد ما قال ونظيره من ترك الصلاة فقد كفر أي استوجب عقوبة من كفر‏.‏
وقال ابن المنذر‏:‏ ليس على إطلاقه في نسبته إلى الكفر بل المراد أنه كاذب كذب المعظم لتلك الجهة‏.

ص -235- باب ما جاء في اليمين الغموس ولغو اليمين
1 - عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ خمس ليس لهن كفارة الشرك باللّه وقتل النفس بغير حق وبهت مؤمن والفرار يوم الزحف ويمين صابرة يقتطع بها مالًا بغير حق‏"‏‏.‏
2 - وعن ابن عمر‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال لرجل‏:‏ فعلت كذا قال‏:‏ لا والذي لا إله إلا هو ما فعلت قال‏:‏ فقال له جبريل عليه السلام‏:‏ قد فعل ولكن اللّه عز وجل غفر له بقوله لا والذي لا إله إلا هو‏"‏‏.‏
3 - وعن ابن عباس قال‏:‏ ‏"‏اختصم إلى النبي صلى اللّه عليه وآله وسلم رجلان فوقعت اليمين على أحدهما فحلف باللّه الذي لا إله إلا هو ما له عنده شيء قال‏:‏ فنزل جبريل عليه السلام على النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إنه كاذب إن له عنده حقه فأمره أن يعطيه حقه وكفارة يمينه معرفته أن لا إله إلا اللّه أو شهادته‏"‏‏.‏ رواهن أحمد ولأبي داود الثالث بنحوه‏.‏
4 - وعن عائشة قالت‏:‏ ‏"‏أنزلت هذه الآية ‏{لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ‏}‏ في قول الرجل لا واللّه وبلى واللّه‏"‏‏.‏ أخرجه البخاري‏.‏ حديث أبي هريرة أخرجه أيضًا أبو الشيخ ويشهد له ما أخرجه البخاري من حديث ابن عمرو قال جاء أعرابي إلى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ يا رسول اللّه ما الكبائر فذكر الحديث وفيه "اليمين الغموس" وفيه قلت وما اليمين الغموس قال الذي يقتطع بها مال امرئ مسلم هو فيها كاذب‏.‏
وحديث ابن عباس أخرجه أيضًا النسائي وفي إسناده عطاء بن السائب وقد تكلم فيه غير واحد‏.‏ وأخرج له البخاري حديثًا مقرونًا بابن بشر‏.‏ قوله‏:‏ ‏"‏ليس لهن كفارة‏"‏ أي لا يمحو الإثم الحاصل بسببهن شيء من الطاعات أما الشرك باللّه فلقوله تعالى ‏{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ‏}‏ وأما قتل النفس فعلى الخلاف في قبول توبة التائب عنه وقد تقدم الكلام فيه‏.‏ والمراد ببهت المؤمن أن يغتابه بما ليس فيه واليمين الصابرة أي التي ألزم بها وصبر عليها وكانت لازمة لصاحبها من جهة الحكم والظاهر أن هذه الأمور لا كفارة لها إلا التوبة منها ولا توبة في مثل القتل إلا بتسليم النفس للقود‏.‏ قوله‏:‏ ‏"‏وكفارة يمينه‏"‏ الخ هذا يعارض حديث

ص -236- أبي هريرة لأنه قد نفى الكفارة عن الخمس التي من جملتها اليمين الفاجرة في اقتطاع حق وهذا أثبت له كفارة وهي التكلم بكلمة الشهادة ومعرفته لها ويجمع بينهما بأن النفي عام والإثبات خاص‏.‏ قوله‏:‏ ‏"‏باللغو‏"‏ الآية قال الراغب‏:‏ هو في الأصل ما لا يعتد به من الكلام والمراد به في الأيمان ما يورد عن غير روية فيجري مجرى اللغا وهو صوت العصافير‏.‏ قوله‏:‏ ‏"‏لا واللّه‏"‏ أخرجه أبو داود عنها مرفوعًا بلفظ‏:‏ ‏"‏قالت عائشة إن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ هو كلام الرجل في بيته كلا واللّه وبلى واللّه‏"‏ وأخرجه أيضًا البيهقي وابن حبان وصحح الدارقطني الوقف ورواه البخاري والشافعي ومالك عن هشام بن عروة عن أبيه عن عائشة موقوفًا‏.‏ ورواه الشافعي من حديث عطاء أيضًا موقوفًا‏.‏ قال أبو داود‏:‏ ورواه غير واحد عن عطاء عن عائشة موقوفًا‏.‏ وأخرج الطبري من طريق الحسن البصري مرفوعًا في قصة الرماة وكان أحدهم إذا رمى حلف أنه أصاب فيظهر أنه أخطأ فقال النبي صلى اللّه عليه وآله وسلم‏:‏ أيمان الرماة لغو لا كفارة لها ولا عقوبة‏.‏
قال الحافظ‏:‏ وهذا لا يثبت لأنهم كانوا لا يعتمدون مراسيل الحسن لأنه كان يأخذ عن كل أحد وقد تمسك بتفسير عائشة المذكور في الباب الشافعي وقال إنها قد جزمت بأن الآية نزلت في قول الرجل لا واللّه وبلى واللّه وهي قد شهدت التنزيل‏.‏
وذهبت الحنفية والهادوية إلى أن لغو اليمين أن يحلف على الشيء يظنه ثم يظهر خلافه وبه قال ربيعة ومالك ومكحول والأوزاعي والليث‏.‏ وعن أحمد روايتان قال في الفتح‏:‏ ونقل ابن المنذر وغيره عن ابن عمر وابن عباس وغيرهما من الصحابة وعن القاسم وعطاء والشعبي وطاوس والحسن نحو ما دل عليه حديث عائشة عن أبي قلابة لا واللّه وبلى واللّه لغة من لغات العرب لا يراد بها اليمين وهي من صلة الكلام ونقل إسماعيل القاضي عن طاوس أن لغو اليمين أن يحلف وهو غضبان ونقل أقوالا أخر عن بعض التابعين ‏"‏وجملة‏"‏ ما يتحصل من ذلك ثمانية أقوال من جملتها قوله إبراهيم النخعي إن اللغو هو أن يحلف على الشيء لا يفعله ثم ينسى فيفعله أخرجه الطبري‏.‏
وأخرج عبد الرزاق عن الحسن مثله وعنه هو كقول الرجل واللّه لكذا وهو يظن أنه صادق ولا يكون كذلك‏.‏
وأخرج الطبري من طريق طاوس عن ابن عباس أن يحلف وهو غضبان ومن طريق سعيد بن جبير عن ابن عباس أن يحرم ما أحل اللّه له‏.‏ وقيل هو أن يدعو على نفسه إن فعل كذا ثم يفعله وهذا هو يمين المعصية‏.‏
قال ابن العربي‏:‏ القول بأن لغو اليمين هو المعصية باطل لأن الحالف على ترك المعصية ينعقد يمينه ويقال له لا تفعل وكفر عن يمينك فإن خالف وأقدم على الفعل أثم وبر في يمينه‏.‏
قال‏:‏ ومن قال إنها يمين الغضب يرده ما ثبت في الأحاديث يعني المذكورة في الباب ومن قال دعاء الإنسان على نفسه إن فعل أو لم يفعل فاللغو إنما هو في طريق الكفارة وهي تنعقد وقد يؤاخذ بها لثبوت النهي عن دعاء الإنسان على نفسه‏.‏ ومن قال إنها اليمين التي تكفر فلا متعلق له فإن اللّه تعالى رفع المؤاخذة عن اللغو مطلقًا فلا إثم فيه ولا كفارة فكيف يفسر اللغو بما فيه الكفارة وثبوت الكفارة يقتضي وجود المؤاخذة‏.‏ وقد أخرج ابن

ص -237- أبي عاصم من طريق الزبيدي وابن وهب في جامعه عن يونس وعبد الرزاق في مصنفه عن معمر كلهم عن الزهري عن عروة عن عائشة‏:‏ ‏"‏لغو اليمين ما كان في المراء والهزل أو المراجعة في الحديث الذي لا يعقد عليه القلب‏"‏ وهذا موقوف‏.‏ ورواية يونس تقارب الزبيدي ولفظ معمر أنه القوم يتدارؤن يقول أحدهم لا واللّه وبلى واللّه وكلا واللّه ولا يقصد الحلف وليس مخالفًا للأول‏.‏ وأخرج ابن وهب عن الثقة عن الزهري بهذا السند هو الذي يحلف على الشيء لا يريد به إلا الصدق فيكون على غير ما حلف عليه وهذا يوافق القول الثاني لكنه ضعيف من أجل هذا المبهم شاذ لمخالفته من هو أوثق منه وأكثر عددًا‏.‏
ـ والحاصل ـ في المسألة أن القرآن الكريم قد دل على عدم المؤاخذة في يمين اللغو وذلك يعم الإثم والكفارة فلا يجب أيهما والمتوجه الرجوع في معرفة معنى اللغو إلى اللغة العربية وأهل عصره صلى اللّه عليه وآله وسلم أعرف الناس بمعاني كتاب اللّه تعالى لأنهم مع كونهم من أهل اللغة قد كانوا من أهل الشرع ومن المشاهدين للرسول صلى اللّه عليه وآله وسلم والحاضرين في أيام النزول فإذا صح عن أحدهم تفسير لم يعارضه ما يرجح عليه أو يساويه وجب الرجوع إليه وإن لم يوافق ما نقله أئمة اللغة في معنى ذلك اللفظ لأنه يمكن أن يكون المعنى الذي نقله إليه شرعيًا لا لغويًا والشرعي مقدم على اللغوي كما تقرر في الأصول فكان الحق فيما نحن بصدده هو أن اللغو ما قالته عائشة رضي اللّه عنها‏.‏ ‏"‏وفي حديث الباب‏"‏ تعرض لذكر بعض الكبائر والكلام في شأنها طويل الذيول لا يتسع لبسطه إلا مؤلف حافل وقد ألف ابن حجر في ذلك مجلدًا ضخمًا سماه الزواجر في الكبائر فمن رام الاستقصاء رجع إليه وأما حصرها في عدد معين فليس ذلك إلا باعتبار الاستقراء لا باعتبار الواقع فمن جعل عددها أوسع فلكثرة ما استقرأه منها‏.‏

باب اليمين على المستقبل وتكفيرها قبل الحنث وبعده
1 -عن عبد الرحمن بن سمرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا حلفت على يمين فرأيت غيرها خيرًا منها فأت الذي هو خير وكفر عن يمينك‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏فكفر عن يمينك وأت الذي هو خير‏"‏‏.‏ متفق عليهما‏.‏
وفي لفظ‏:‏ ‏"‏إذا حلفت على يمين فكفر عن يمينك ثم ائت الذي هو الذي خير‏"‏ رواه النسائي وأبو داود وهو صريح في تقديم الكفارة‏.‏
2 - وعن عدي بن حاتم قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إذا حلف أحدكم على يمين فرأى غيرها خيرًا منها فليكفرها وليأت الذي هو خير‏"‏‏.‏ رواه مسلم‏.‏ وفي لفظ‏:‏ ‏"‏من حلف على يمين فرأى غيرها خيرًا منها فليأت الذي هو خير وليكفر عن يمينه‏"‏ رواه أحمد ومسلم والنسائي وابن ماجه‏.‏

ص -238- 3 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من حلف على يمين فرأى غيرها خيرًا منها فليكفر عن يمينه وليفعل الذي هو خير‏"‏‏.‏ رواه أحمد ومسلم والترمذي وصححه‏.‏ وفي لفظ‏:‏ ‏"‏فليأت الذي هو خير وليكفر عن يمينه‏"‏ رواه مسلم‏.‏
4 - وعن أبي موسى‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير وتحللتها‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏إلا كفرت عن يميني وفعلت الذي هو خير‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏إلا أتيت الذي هو خير وكفرت عن يميني‏"‏‏.‏ متفق عليهن‏.‏
5 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا نذر ولا يمين فيما لا تملك ولا في معصية ولا في قطيعة رحم‏"‏‏.‏ رواه النسائي وأبو داود وهو محمول على نفي الوفاء بها‏.‏
6 - وعن ابن عباس قال‏:‏ ‏"‏كان الرجل يقوت أهله قوتًا في شدة فنزلت ‏{مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}‏‏"‏‏.‏ رواه ابن ماجه‏.‏
7 - وعن أبي بن كعب وابن مسعود‏:‏ ‏"‏أنهما قرآ فصيام ثلاثة أيام متتابعات‏"‏‏.‏ حكاه أحمد ورواه الأثرم بإسناده ‏.‏
حديث عمرو بن شعيب ذكر البيهقي أنه لم يثبت وتمامه‏:‏ ‏"‏ومن حلف على يمين فرأى غيرها خيرًا منها فليدعها وليأت الذي هو خير فإن تركها كفارتها‏"‏ قال أبو داود‏:‏ الأحاديث كلها عن النبي صلى اللّه عليه وآله وسلم وليكفر عن يمينه إلا ما لا يعبأ به‏.‏ قال الحافظ في الفتح‏:‏ ورواته لا بأس بهم لكن اختلف في سنده على عمرو وفي بعض طرقه عند أبي داود ولا في معصية‏.‏
وأثر ابن عباس رجال إسناده في سنن ابن ماجه رجال الصحيح إلا سليمان بن أبي المغيرة العبسي ولكنه قد وثقه ابن معين وقال في التقريب صدوق‏.‏ وأثر أبي بن كعب أخرجه الدارقطني وصححه‏.‏
قوله‏:‏ ‏"‏فأت الذي هو خير‏"‏ فيه دليل على أن الحنث في اليمين أفضل من التمادي إذا كان في الحنث مصلحة ويختلف باختلاف حكم المحلوف عليه فإن حلف على فعل واجب أو ترك حرام فيمينه طاعة والتمادي واجب والحنث معصية وعكسه بالعكس وإن حلف على فعل نفل فيمينه طاعة والتمادي مستحب والحنث مكروه وإن حلف على ترك مندوب فبعكس الذي قبله وإن حلف على فعل مباح فإن كان يتجاذبه رجحان الفعل أو الترك كما لو حلف لا يأكل طيبًا ولا يلبس ناعمًا ففيه عند الشافعية خلاف وقال ابن الصباغ‏:‏ وصوبه المتأخرون أن ذلك يختلف باختلاف الأحوال وإن كان

ص -239- مستوي الطرفين فالأصح أن التمادي أولى لأنه قال فليأت الذي هو خير‏.‏
قوله‏:‏ ‏"‏فكفر عن يمينك ثم ائت الذي هو خير‏"‏ هذه الرواية صححها الحافظ في بلوغ المرام وأخرج نحوها أبو عوانة في صحيحه وأخرج الحاكم عن عائشة نحوها وأخرج أيضًا الطبراني من حديث أم سلمة بلفظ‏:‏ ‏"‏فليكفر عن يمينه ثم ليفعل الذي هو خير‏"‏ وفيه دليل على أن الكفارة يجب تقديمها على الحنث ولا يعارض ذلك الرواية المذكورة في الباب قبلها بلفظ‏:‏ ‏"‏فأت الذي هو خير وكفر‏"‏ لأن الواو لا تدل على ترتيب إنما هي لمطلق الجمع على أن الواو لو كانت تفيد ذلك لكانت الرواية التي بعدها بلفظ‏:‏ ‏"‏فكفر عن يمينك وائت الذي هو خير‏"‏ تخالفها وكذلك بقية الروايات المذكورة في الباب‏.‏
قال ابن المنذر‏:‏ رأي ربيعة والأوزاعي ومالك والليث وسائر فقهاء الأمصار غير أهل الرأي أن الكفارة تجزئ قبل الحنث إلا أن الشافعي استثنى الصيام فقال‏:‏ لا يجزئ إلا بعد الحنث وقال أصحاب الرأي‏:‏ لا تجزئ الكفارة قبل الحنث وعن مالك روايتان ووافق الحنفية أشهب من المالكية وداود الظاهري وخالفه ابن حزم واحتج له الطحاوي بقوله تعالى ‏{ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ}‏ فإن المراد إذا حلفتم فحنثتم ورده مخالفوه فقالوا بل التقدير فأردتم الحنث‏.‏
قال الحافظ‏:‏ وأولى من ذلك أن يقال التقدير أعم من ذلك فليس أحد التقديرين بأولى من الآخر‏.‏
واحتجوا أيضًا بأن ظاهر الآية أن الكفارة وجبت بنفس اليمين ورده من أجازها بأنها لو كانت بنفس اليمين لم تسقط عمن لم يحنث اتفاقًا‏.‏
واحتجوا أيضًا بأن الكفارة بعد الحنث فرض وإخراجها قبله تطوع فلا يقوم التطوع مقام المفروض‏.‏ وانفصل عنه من أجاز بأنه يشترط إرادة الحنث وإلا فلا تجزئ كما في تقديم الزكاة‏.‏ وقال عياض‏:‏ اتفقوا على أن الكفارة لا تجب إلا بالحنث وأنه يجوز تأخيرها بعد الحنث واستحب الإمام مالك والشافعي والأوزاعي والثوري تأخيرها بعد الحنث قال عياض‏:‏ ومنع بعض المالكية تقديم كفارة حنث المعصية لأن فيه إعانة على المعصية ورده الجمهور‏.‏
قال ابن المنذر‏:‏ واحتج للجمهور بأن اختلاف ألفاظ الأحاديث لا يدل على تعيين أحد الأمرين والذي يدل عليه أنه أمر الحالف بأمرين فإذا أتى بهما جميعًا فقد فعل ما أمر به وإذا دل الخبر على المنع فلم يبق إلا طريق النظر فاحتج للجمهور بأن عقد اليمين لما كان يحله الاستثناء وهو كلام فلأن تحله الكفارة وهي فعل مالي أو بدني أولى ويرجح قولهم أيضًا بالكثرة‏.‏ وذكر عياض وجماعة أن عدة من قال بجواز تقديم الكفارة أربعة عشر صحابيًا وتبعهم فقهاء الأمصار إلا أبا حنيفة‏.‏
وقد عرفت مما سلف أن المتوجه العمل برواية الترتيب المدلول عليه بلفظ ثم ولولا الإجماع المحكي سابقًا على جواز تأخير الكفارة عن الحنث لكان ظاهر الدليل أن تقديم الكفارة واجب كما سلف‏.‏
قال المازري‏:‏ للكفارة ثلاث حالات‏:‏ أحدها قبل الحلف فلا تجزئ اتفاقًا‏.‏ ثانيها بعد الحلف والحنث فتجزئ اتفاقا‏.‏ ثالثها بعد الحلف وقبل الحنث ففيها خلاف ـ والأحاديث ـ المذكورة في الباب تدل على وجوب الكفارة مع

ص -240- إتيان الذي هو خير‏.‏
وفي حديث عمرو بن شعيب المذكور بعضه في الباب ما يدل على أن ترك اليمين وإتيان الذي هو خير هو الكفارة وقد ذكرنا ذلك وذكرنا أن أبا داود قال إنه ما ورد من ذلك إلا ما لا يعبأ به‏.‏ قال الحافظ‏:‏ كأنه يشير إلى حديث يحيى بن عبيد اللّه عن أبيه عن أبي هريرة يرفعه‏:‏ ‏"‏من حلف على يمين فرأى غيرها خيرًا منها فليأت الذي هو خير فهو كفارته‏"‏ ويحيى ضعيف جدًا وقد وقع في حديث عدي بن حاتم عند مسلم ما يوهم ذلك فإنه أخرجه عنه بلفظ‏:‏ ‏"‏من حلف على يمين فرأى غيرها خيرًا منها فليأت الذي هو خير وليترك يمينه‏"‏ هكذا أخرجه من وجهين ولم يذكر الكفارة ولكن أخرجه من وجه آخر بلفظ‏:‏ ‏"‏فرأى غيرها خيرًا منها فليكفرها وليأت الذي هو خير‏"‏ ومداره في الطرق كلها على عبد العزيز بن رفيع عن تميم بن طرفة عن عدي والذي زاد ذلك حافظ فهو المعتمد‏.‏
قوله‏:‏ ‏"‏كان الرجل يقوت أهله‏"‏ الخ فيه أن الأوسط المنصوص عليه في الآية الكريمة هو المتوسط ما بين قوت الشدة والسعة‏.‏ قوله‏:‏ ‏"‏أنهما قرآ فصيام ثلاثة أيام متتابعات‏"‏ قراءة الآحاد منزلة منزلة أخبار الآحاد صالحة لتقييد المطلق وتخصيص العام كما تقرر في الأصول وخالف في وجوب التتابع عطاء ومالك والشافعي والمحاملي‏.‏

باب نذر الطاعة مطلقًا ومعلقًا بشرط
1 - عن عائشة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من نذر أن يطيع اللّه فليطعه ومن نذر أن يعصيه فلا يعصه‏"‏‏.‏ رواه الجماعة إلا مسلمًا‏.‏
2 - وعن ابن عمر قال‏:‏ ‏"‏نهى رسول اللّه صلى اللّه عليه وآله وسلم عن النذر وقال‏:‏ إنه لا يرد شيئًا وإنما يستخرج به من البخيل‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏ وللجماعة إلا أبا داود مثل معناه من رواية أبي هريرة‏.‏
لفظ حديث أبي هريرة‏:‏ ‏"‏لا يأتي ابن آدم النذر بشيء لم أكن قدرته ولكن يلقيه النذر إلى القدر فيستخرج اللّه فيؤتيني عليه ما لم يكن يؤتيني عليه من قبل‏"‏ أي يعطيني‏.‏ قوله‏:‏ ‏"‏فليطعه‏"‏ الطاعة أعم من أن تكون واجبة أو غير واجبة ويتصور النذر في الواجب بأن يؤقته كمن ينذر أن يصلي الصلاة في أول وقتها فيجب عليه ذلك بقدر ما أقته وأما المستحب من جميع العبادات المالية والبدنية فينقلب بالنذر واجبًا ويتقيد بما قيد به الناذر والخبر صريح في الأمر بالوفاء بالنذر إذا كان في طاعة وفي النهي عن الوفاء به إذا كان في معصية وهل تجب في الثاني كفارة يمين أو لا فيه خلاف يأتي إن شاء اللّه‏.‏ قوله‏:‏ ‏"‏إنه لا يرد شيئًا‏"‏ فيه إشارة إلى تعليل النهي عن النذر وقد اختلف العلماء في هذا النهي فمنهم من حمله على ظاهره ومنهم من تأوله قال ابن

ص -241- الأثير في النهاية‏:‏ تكرر النهي عن النذر في الحديث وهو تأكيد لأمره وتحذير عن التهاون به بعد إيجابه ولو كان معناه الزجر عنه حتى لا يفعل لكان في ذلك إبطال حكمه وإسقاط لزوم الوفاء به إذ يصير بالنهي معصية فلا يلزم وإنما وجه الحديث أنه قد أعلمهم أن ذلك الأمر لا يجر إليهم في العاجل نفعًا ولا يصرف عنهم ضررًا ولا يغير قضاء فقال لا تنذروا على أنكم تدركون بالنذر شيئًا لم يقدر اللّه لكم أو تصرفون به عنكم ما قدره عليكم فإذا نذرتم فأخرجوا بالوفاء فإن الذي نذرتموه لازم لكم انتهى‏.‏
وقال أبو عبيد‏:‏ النهي عن النذر والتشديد فيه ليس هو أن يكون مأثمًا ولو كان كذلك ما أمر اللّه تعالى أن يوفى به ولا حمد فاعله ولكن وجهه عندي تعظيم شأن النذر وتغليظ أمره لئلا يستهان بشأنه فيفرط في الوفاء به ويترك القيام به‏.‏ ثم استدل على الحث على الوفاء به من الكتاب والسنة وإلى ذلك أشار المازري بقوله ذهب بعض علمائنا إلى أن الغرض بهذا الحديث التحفظ في النذر قال وهذا عندي بعيد من ظاهر الحديث ويحتمل عندي أن يكون وجه الحديث أن الناذر يأتي بالقربة مستثقلا لها لما صارت عليه ضربة لازب وكل ملزوم فإنه لا ينشط للفعل نشاط مطلق الاختيار ويحتمل أن يكون سببه أن الناذر لما لم يبذل القربة إلا بشرط أن يفعل له ما يريد صار كالمعاوضة التي تقدح في نية المتقرب قال ويشير إلى هذا التأويل قوله‏:‏ ‏"‏إنه لا يأتي بخير‏"‏ وقوله‏:‏ ‏"‏إنه لا يقرب من ابن آدم شيئًا لم يكن اللّه قدره له‏"‏ وهذا كالنص على هذا التعليل انتهى‏.‏ والاحتمال الأول يعم أنواع النذر والثاني يخص نوع المجازاة وزاد القاضي عياض فقال‏:‏ إن الإخبار بذلك وقع على سبيل الإعلام من أنه لا يغالب القدر ولا يأتي الخير بسببه والنهي عن اعتقاد خلاف ذلك خشية أن يقع ذلك في ظن بعض الجهلة قال‏:‏ ومحصل مذهب الإمام مالك أنه مباح إلا إذا كان مؤيدًا لتكرره عليه في أوقات فقد يثقل عليه فعله فيفعله بالتكلف من غير طيبة نفس وخالص نية‏.‏
قوله‏:‏ ‏"‏إنه لا يرد شيئًا‏"‏ يعني مما يكرهه الناذر وأوقع النذر استدفاعًا له وأعم من هذه الرواية ما في البخاري وغيره بلفظ‏:‏ ‏"‏إنه لا يأتي بخير‏"‏ فإنه قد ينظر استجلابًا لنفع أو استدفاعًا لضرر والنذر لا يأتي بذلك المطلوب وهو الخير الكائن في النفع أو الخير الكائن في اندفاع الضرر‏.‏
قال الخطابي في الأعلام‏:‏ هذا باب من العلم غريب وهو أن ينهى عن فعل شيء حتى إذا فعل كان واجبًا وقد ذهب أكثر الشافعية ونقل عن نص الشافعي أن النذر مكروه وكذا عن المالكية وجزم الحنابلة بالكراهة‏.‏
وقال النووي‏:‏ إنه مستحب صرح بذلك في شرح المهذب وروي ذلك عن القاضي حسين والمتولي والغزالي وجزم القرطبي في المفهم بحمل ما ورد في الأحاديث من النهي على نذر المجازاة فقال هذا النهي محله أن يقول مثلًا إن شفى اللّه مريضي فعلي صدقة‏.‏ ووجه الكراهة أنه لما وقف فعل القربة المذكورة على حصول الغرض المذكور ظهر أنه لم يتمحض له نية التقرب إلى اللّه تعالى بما صدر منه بل سلك فيها مسلك المعاوضة ويوضحه أنه لو لم

ص -242- يشف مريضه لم يتصدق بما علقه على شفائه وهذه حالة البخيل فإنه لا يخرج من ماله شيئًا إلا بعوض عاجل يزيد على ما أخرج غالبًا وهذا المعنى هو المشار إليه بقوله‏:‏ ‏"‏وإنما يستخرج به من البخيل‏"‏ قال‏:‏ وقد ينضم إلى هذا اعتقاد جاهل يظن أن النذر يوجب حصول ذلك الغرض أو أن اللّه تعالى يفعل معه ذلك الغرض لأجل ذلك النذر وإليهما الإشارة في الحديث بقوله‏:‏ ‏"‏فإنه لا يرد شيئًا‏"‏ والحالة الأولى تقارب الكفر والثانية خطأ صريح‏.‏ قال الحافظ‏:‏ بل تقرب من الكفر ثم نقل القرطبي عن العلماء حمل النهي الوارد في الخبر على الكراهة قال والذي يظهر لي أنه على التحريم في حق من يخاف عليه ذلك الاعتقاد الفاسد فيكون إقدامه على ذلك محرمًا والكراهة في حق من لم يعتقد ذلك‏.‏
قال الحافظ‏:‏ وهو تفصيل حسن ويؤيده قصة ابن عمر راوي الحديث في النهي عن النذر فإنها في نذر المجازاة‏.‏
وقد أخرج الطبري بسند صحيح عن قتادة في قوله تعالى ‏{يُوفُونَ بِالنَّذْرِ}‏ قال كانوا ينذرون طاعة اللّه تعالى من الصلاة والصيام والزكاة والحج والعمرة وما افترض عليهم فسماهم اللّه تعالى أبرارًا وهذا صريح في أن الثناء وقع في غير نذر المجازاة وقد يشعر التعبير بالبخيل أن المنهي عنه من النذر ما فيه مال فيكون أخص من المجازاة لكن قد يوصف بالبخل من تكاسل عن الطاعة كما في الحديث المشهور‏:‏ ‏"‏البخيل من ذكرت عنده فلم يصل علي‏"‏ أخرجه النسائي وصححه ابن حبان أشار إلى ذلك العراقي في شرح الترمذي وقد نقل القرطبي الاتفاق على وجوب الوفاء بنذر المجازاة لقوله‏:‏ ‏"‏من نذر أن يطع اللّه فليطعه‏"‏ ولم يفرق بين المعلق وغيره‏.‏
قال الحافظ‏:‏ والاتفاق الذي ذكره مسلم لكن في الاستدلال بالحديث المذكور لوجوب الوفاء بالنذر المعلق نظر قلت لا نظر إذا لم يصحبه اعتقاد فاسد لأن إخراج المال في القرب طاعة والبخيل يحرص على المال فلا يخرجه إلا في نحو نذر المجازاة ولا تتيسر طاعته المالية إلا بمثل ذلك أو ما لا بد له منه كالزكاة والفطرة فلو لم يلزمه الوفاء لاستمر على بخله ولم يتم الاستخراج المذكور‏.‏

باب ما جاء في نذر المباح والمعصية وما أخرج مخرج اليمين
1 - عن ابن عباس قال‏:‏ ‏"‏بينا النبي صلى اللّه عليه وآله وسلم يخطب إذ هو برجل قائم فسأل عنه فقالوا أبو إسرائيل نذر أن يقوم في الشمس ولا يقعد ولا يستظل ولا يتكلم وأن يصوم فقال النبي صلى اللّه عليه وآله وسلم‏:‏ مروه فليتكلم وليستظل وليقعد وليتم صومه‏"‏‏.‏ رواه البخاري وابن ماجه وأبو داود‏.‏
2 - وعن ثابت بن الضحاك‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ليس على الرجل نذر فيما لا يملك‏"‏‏.‏ متفق عليه‏.‏
3 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏

ص -243- لا نذر إلا فيما ابتغي به وجه اللّه تعالى‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وفي رواية‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم نظر إلى أعرابي قائمًا في الشمس وهو يخطب فقال‏:‏ ما شأنك قال‏:‏ نذرت يا رسول اللّه أن لا أزال في الشمس حتى تفرغ فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ليس هذا نذرًا إنما النذر ما ابتغي به وجه اللّه‏"‏‏.‏ رواه أحمد‏.‏
4 - وعن سعيد بن المسيب‏:‏ ‏"‏أن أخوين من الأنصار كان بينهما ميراث فسأل أحدهما صاحبه القسمة فقال‏:‏ إن عدت تسألني القسمة فكل مالي في رتاج الكعبة فقال له عمر‏:‏ إن الكعبة غنية عن مالك كفر عن يمينك وكلم أخاك سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لا يمين عليك ولا نذر في معصية الرب ولا في قطيعة الرحم ولا فيما لا تملك‏"‏‏.‏ رواه أبو داود‏.‏
5 - وعن ثابت بن الضحاك‏:‏ ‏"‏أن رجلا أتى النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إني نذرت أن أنحر إبلا ببوانة فقال‏:‏ أكان فيها وثن من أوثان الجاهلية يعبد قالوا‏:‏ لا قال‏:‏ فهل كان فيها عيد من أعيادهم قالوا‏:‏ لا قال‏:‏ أوف بنذرك فإنه لا وفاء لنذر في معصية اللّه ولا فيما لا يملك ابن آدم‏"‏‏.‏ رواه أبو داود‏.‏
6 - وعن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا نذر في معصية وكفارته كفارة يمين‏"‏‏.‏ رواه الخمسة واحتج به أحمد وإسحاق‏.‏
7 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من نذر نذرًا في معصية فكفارته كفارة يمين‏"‏‏.‏ رواه أبو داود‏.‏
8 - وعن عقبة بن عامر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كفارة النذر كفارة يمين‏"‏‏.‏ رواه أحمد ومسلم‏.‏ حديث عمرو بن شعيب أخرجه أيضًا البيهقي وأورده الحافظ في التلخيص وسكت عنه‏.‏ وقد أخرجه بلفظ أحمد الطبراني قال في مجمع الزوائد‏:‏ فيه عبد اللّه بن نافع المدني وهو ضعيف ولم يكن في إسناده أبي داود لأنه أخرجه عن أحمد بن عبدة الضبي عن المغيرة بن عبد الرحمن عن أبيه عبد الرحمن عن عمرو بن شعيب عن أبيه عن جده‏.‏ وحديث سعيد بن المسيب حديث صالح سكت عنه أبو داود والحافظ وهو من طريق عمرو بن شعيب ولكن سعيد بن المسيب لم يسمع

ص -244- من عمر بن الخطاب فهو منقطع‏.‏ وروي نحوه عن عائشة أنها سئلت عن رجل جعل ماله في رتاج الكعبة إن كلم ذا قرابة فقالت يكفر عن اليمين أخرجه مالك والبيهقي بسند صحيح وصححه ابن السكن‏.‏
وحديث ثابت بن الضحاك أخرجه أيضًا الطبراني وصحح الحافظ إسناده وأخرج نحوه أبو داود من وجه آخر عن عمرو بن شعيب عن أبيه عن جده مرفوعًا ورواه ابن ماجه من حديث ابن عباس ورواه أحمد في مسنده من حديث عمرو بن شعيب عن ابنة كردم عن أبيها بنحوه‏.‏ وفي لفظ لابن ماجه عن ميمونة بنت كردم‏.‏
وحديث عائشة قال الترمذي بعد إخراجه لا يصح لأن الزهري لم يسمع هذا الحديث من أبي سلمة وكذلك قال غيره قالوا وإنما سمعه من سليمان بن أرقم وسليمان متروك‏.‏ وقال أحمد‏:‏ ليس بشيء ولا يساوي فلسًا‏.‏ وقال البخاري‏:‏ تركوه وتكلم فيه جماعة أيضًا منهم عمرو بن علي وأبو داود وأبو زرعة والنسائي وابن حبان والدارقطني‏.‏ وقال الخطابي‏:‏ لو صح هذا الحديث لكان القول به واجبًا والمصير إليه لازمًا إلا أن أهل المعرفة بالحديث زعموا أنه حديث مقلوب وهم فيه سليمان بن الأرقم ورواه النسائي والحاكم والبيهقي من حديث عمران بن حصين ومداره على محمد بن الزبير الحنظلي عن أبيه عنه ومحمد ليس بالقوي وقد اختلف عليه فيه‏.‏ ورواه ابن المبارك عن عبد الوارث عن أبيه أن رجلا حدثه أنه سأل عمران بن الحصين فذكره وفيه رجل مجهول‏.‏ ورواه أحمد وأصحاب السنن والبيهقي من رواية الزهري عن أبي سلمة عن أبي هريرة قال الحافظ وإسناده صحيح إلا أنه معلول بأنه منقطع وذلك لأن الزهري لم يروه عن أبي سلمة‏.‏ ورواه ابن ماجه من حديث سليمان بن بلال عن حرشي بن عتبة ومحمد بن أبي عتيق عن الزهري عن سليمان بن أرقم عن يحيى بن أبي كثير عن محمد بن الزبير الحنظلي عن أبيه عن عمران فرجع إلى الرواية الأولى‏.‏ ورواه عبد الرزاق عن معمر عن يحيى بن أبي كثير عن رجل من بني حنيفة وأبي سلمة كلاهما عن النبي صلى اللّه عليه وآله وسلم وهو مع كونه مرسلا فالحنفي هو محمد بن الزبير المتقدم قاله الحاكم‏.‏ وقال إن قوله من بني حنيفة تصحيف وإنما هو من بني حنظلة وله طريق أخرى عن عائشة عند الدارقطني من رواية غالب بن عبد اللّه الجزري عن عطاء عن عائشة مرفوعًا بلفظ‏:‏ ‏"‏من جعل عليه نذرًا في معصية فكفارته كفارة يمين‏"‏ وغالب متروك وله طريق أخرى عند أبي داود من حديث كريب عن ابن عباس وإسنادها حسن فيها طلحة بن يحيى وهو مختلف فيه‏.‏ وقال أبو داود موقوفًا يعني وهو أصح‏.‏
وقال النووي في الروضة‏:‏ حديث ‏"‏لا نذر في معصية وكفارته كفارة يمين‏"‏ ضعيف باتفاق المحدثين‏.‏ قال الحافظ‏:‏ قلت قد صححه الطحاوي وأبو علي ابن السكن فأين الاتفاق‏.‏
وحديث ابن عباس قد تقدمت الإشارة إليه أنه من طريق كريب عنه ولفظه في سنن أبي داود عن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من نذر نذرًا لم يسمه فكفارته كفارة يمين ومن نذر نذرًا في معصية فكفارته كفارة يمين ومن نذر نذرًا لا يطيقه فكفارته كفارة يمين ومن نذر نذرًا أطاقه فليف به‏"‏ وسيأتي وقد تقدم أنه موقوف على ابن عباس وأن الموقوف أصح‏.‏ وأخرجه ابن ماجه وفي إسناد ابن

ص -245- ماجه من لا يعتمد عليه وليس فيه من نذر نذرًا في معصية‏.‏
قوله‏:‏ ‏"‏أبو إسرائيل‏"‏ قال الخطيب‏:‏ هو رجل من قريش ولا يشاركه أحد من الصحابة في كنيته واختلف في اسمه فقيل قشير بقاف وشين معجمة مصغرًا وقيل بسير بمهملة مصغرًا وقيل قيصر باسم ملك الروم‏.‏ وقيل بالسين المهملة بدل الصاد‏.‏ وقد جزم ابن الأثير وغيره بأنه من الصحابة وفيه دليل على أن كل شيء يتأذى به الإنسان مما لم يرد بمشروعيته كتاب ولا سنة كالمشي حافيًا والجلوس في الشمس ليس من طاعة اللّه تعالى فلا ينعقد النذر به فإنه صلى اللّه عليه وآله وسلم أمر أبا إسرائيل في هذا الحديث بإتمام الصوم دون غيره وهو محمول على أنه علم أنه لا يشق عليه‏.‏
قال القرطبي في قصة أبي إسرائيل‏:‏ هذا أعظم حجة للجمهور في عدم وجوب الكفارة على من نذر معصية أو ما لا طاعة فيه‏.‏ قال مالك‏:‏ لم أسمع أن رسول اللّه صلى اللّه عليه وآله وسلم أمره بكفارة‏.‏ قوله‏:‏ ‏"‏ليس على الرجل نذر فيما لا يملك‏"‏ فيه دليل على أن من نذر بما لا يملك لا ينفذ نذره وكذلك من نذر بمعصية كما في بقية أحاديث الباب واختلف في النذر بمعصية هل تجب فيه الكفارة أم لا فقال الجمهور لا وعن أحمد والثوري وإسحاق وبعض الشافعية والحنفية نعم ونقل الترمذي اختلاف الصحابة في ذلك واتفقوا على تحريم النذر في المعصية واختلافهم إنما هو في وجوب الكفارة واحتج من أوجبها بحديث عائشة المذكور في الباب وما ورد في معناه وأجيب بأن ذلك لا ينتهض للاحتجاج لما سبق في المقال‏.‏ واحتج أيضًا بما أخرجه مسلم من حديث عقبة بن عامر بلفظ‏:‏ ‏"‏كفارة النذر كفارة اليمين‏"‏ لأن عمومه يشمل نذر المعصية وأجيب بأن فيه زيادة تمنع العموم وهي أن الترمذي وابن ماجه أخرجا حديث عقبة بلفظ‏:‏ ‏"‏كفارة النذر إذا لم يسم كفارة يمين‏"‏ هذا لفظ الترمذي ولفظ ابن ماجه‏:‏ ‏"‏من نذر نذرًا لم يسمه‏"‏‏.‏ وحديث ابن عباس المذكور في الباب أيضًا قد سبق ما فيه من المقال‏.‏
ـ واستدل بأحاديث الباب ـ على أنه يصح النذر في المباح لأنه لما نفى النذر في المعصية بقي ما عداه ثابتًا‏.‏ ويدل على أن النذر لا ينعقد في المباح الحديث المذكور في أول الباب عن ابن عباس والحديث الذي فيه‏:‏ ‏"‏إنما النذر ما يبتغى به وجه اللّه‏"‏ ومن جملة ما استدل به على أنه يلزم الوفاء بالنذر المباح قصة التي نذرت الضرب بالدف وأجاب البيهقي بأنه يمكن أن يقال إن من قسم المباح ما قد يصير بالقصد مندوبًا كالنوم في القائلة للتقوي على قيام الليل وأكلة السحر للتقوي على صيام النهار فيمكن أن يقال إن إظهار الفرح بعود النبي صلى اللّه عليه وآله وسلم سالمًا معنى مقصود يحصل به الثواب‏.‏ قوله‏:‏ ‏"‏في رتاج الكعبة‏"‏ بمهملة فمثناة فوقية فجيم بعد ألف هو في اللغة الباب وكنى به هنا عن الكعبة نفسها‏.‏ قوله‏:‏ ‏"‏ببوانة‏"‏ بضم الموحدة وبعد الألف نون قال في التلخيص‏:‏ موضع بين الشام وديار بكر قاله أبو عبيدة وقال البغوي‏:‏ أسفل مكة دون يلملم‏.‏ وقال المنذري‏:‏ هضبة من وراء ينبع ومثله في النهاية وسيأتي الكلام على حديث ثابت بن الضحاك‏.‏

ص -246- باب من نذر نذرًا لم يسمه ولا يطيقه
1 - عن عقبة بن عامر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ كفارة النذر إذا لم يسم كفارة يمين‏"‏‏.‏ رواه ابن ماجه والترمذي وصححه‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من نذر نذرًا ولم يسمه فكفارته كفارة يمين ومن نذر نذرًا لم يطقه فكفارته كفارة يمين‏"‏‏.‏ رواه أبو داود وابن ماجه وزاد‏:‏ ‏"‏ومن نذر نذرًا أطاقه فليف به‏"‏‏.‏
3 - وعن أنس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم رأى شيخًا يهادى بين ابنيه فقال‏:‏ ما هذا قالوا‏:‏ نذر أن يمشي قال‏:‏ إن اللّه عن تعذيب هذا نفسه لغني وأمره أن يركب‏"‏‏.‏ رواه الجماعة إلا ابن ماجه‏.‏ وللنسائي في رواية‏:‏ ‏"‏نذر أن يمشي إلى بيت اللّه‏"‏‏.‏
4 - وعن عقبة بن عامر قال‏:‏ ‏"‏نذرت أختي أن تمشي إلى بيت اللّه فأمرتني أن أستفتي لها رسول اللّه صلى اللّه عليه وآله وسلم فاستفتيته فقال‏:‏ لتمش ولتركب‏"‏‏.‏ متفق عليه‏.‏ ولمسلم فيه‏:‏ حافية غير مختمرة‏.‏ وفي رواية‏:‏ ‏"‏نذرت أختي أن تمشي إلى الكعبة فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن اللّه لغني عن مشيها لتركب ولتهد بدنة‏"‏ رواه أحمد‏.‏ وفي رواية‏:‏ ‏"‏أن أخته نذرت أن تمشي حافية غير مختمرة فسأل النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إن اللّه لا يصنع بشقاء أختك شيئًا مرها فلتختمر ولتركب ولتصم ثلاثة أيام‏"‏ رواه الخمسة‏.‏
5 - وعن كريب عن ابن عباس قال‏:‏ ‏"‏جاءت امرأة إلى النبي صلى اللّه عليه وآله وسلم فقالت‏:‏ يا رسول اللّه إن أختي نذرت أن تحج ماشية فقال‏:‏ إن اللّه لا يصنع بشقاء أختك شيئًا لتخرج راكبة ولتكفر عن يمينها‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
6 - وعن عكرمة عن ابن عباس‏:‏ ‏"‏أن عقبة بن عامر سأل النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إن أخته نذرت أن تمشي إلى البيت وشكا إليه ضعفها فقال النبي صلى اللّه عليه وآله وسلم‏:‏ إن اللّه غني عن نذر أختك فلتركب ولتهد بدنة‏"‏‏.‏ رواه أحمد‏.‏ وفي لفظ‏:‏ ‏"‏أن أخت عقبة بن عامر نذرت أن تمشي إلى البيت وإنها لا تطيق ذلك فأمرها النبي صلى اللّه عليه وآله وسلم أن تركب وتهدي هديًا‏"‏‏.‏ رواه أبو داود‏.‏

ص -247- حديث عقبة الأول هو في صحيح مسلم بدون زيادة إذا لم يسم وأخرجه أيضًا أبو داود والنسائي‏.‏
وحديث ابن عباس الأول قال الحافظ في بلوغ المرام‏:‏ إسناده صحيح إلا أن الحفاظ رجحوا وقفه وقد تقدم الكلام عليه والرواية الأخرى من حديث عقبة التي فيها ولتصم ثلاثة أيام حسنها الترمذي ولكن في إسنادها عبد اللّه بن زحر وقد تكلم فيه غير واحد من الأئمة‏.‏ وحديث كريب عن ابن عباس سكت عنه أبو داود والمنذري ورجاله رجال الصحيح‏.‏
وحديث عكرمة عن ابن عباس سكت أيضًا عنه أبو داود والمنذري ورجاله رجال الصحيح‏.‏ قال الحافظ في التلخيص‏:‏ إسناده صحيح والرواية الأخرى أوردها أبو داود وسكت عنها هو والمنذري‏.‏ قوله‏:‏ ‏"‏لم يسم‏"‏ فيه دليل على أن كفارة اليمين إنما تجب فيما كان من النذور غير مسمى‏.‏
قال النووي‏:‏ اختلف العلماء في المراد بهذا الحديث فحمله جمهور أصحابنا على نذر اللجاج فهو مخير بين الوفاء بالنذر أو الكفارة وحمله مالك وكثيرون أو الأكثرون على النذر المطلق كقوله على نذر وحمله جماعة من فقهاء الحديث على جميع أنواع النذر وقالوا هو مخير في جميع أنواع المنذورات بين الوفاء بما التزم وبين كفارة اليمين انتهى‏.‏ والظاهر اختصاص الحديث بالنذر الذي لم يسم لأن حمل المطلق على المقيد واجب‏.‏ وأما النذور المسماة إن كانت طاعة فإن كانت غير مقدورة ففيها كفارة يمين وإن كانت مقدورة وجب الوفاء بها سواء كانت متعلقة بالبدن أو بالمال وإن كانت معصية لم يجز الوفاء بها ولا ينعقد ولا يلزم فيها الكفارة وإن كانت مباحة مقدورة فالظاهر الانعقاد ولزوم الكفارة لوقوع الأمر بها في أحاديث الباب في قصة الناذرة بالمشي وإن كانت غير مقدورة ففيها الكفارة لعموم ومن نذر نذرًا لم يطقه هذا خلاصة ما يستفاد من الأحاديث الصحيحة‏.‏
وقال ابن رشد في نهاية المجتهد ما حاصله‏:‏ إنه وقع الاتفاق على لزوم النذر بالمال إذا كان في سبيل البر وكان على جهة الخبر وإن كان على جهة الشرط فقال مالك‏:‏ يلزم كالخبر ولا كفارة يمين في ذلك إلا أنه إذا نذر يجميع ماله لزمه ثلث ماله إذا كان مطلقًا وإن كان معينًا لزمه وإن كان جميع ماله أو أكثر من الثلث وسيأتي الخلاف فيمن نذر بجميع ماله‏.‏ قال‏:‏ وإذا كان النذر مطلقًا أي غير مسمى ففيه الكفارة عند كثير من العلماء‏.‏ وقال قوم‏:‏ فيه كفارة الظهار وقال قوم‏:‏ فيه أقل ما ينطلق عليه الاسم من القرب صيام يوم أو صلاة ركعتين‏.‏ قوله‏:‏ ‏"‏ومن نذر نذرًا لم يطقه فكفارته كفارة يمين‏"‏ ظاهره سواء كان المنذور به طاعة أو معصية أو مباحًا إذا كان غير مقدور ففيه الكفارة إلا أنه يخص من هذا العموم ما كان معصية بما تقدم ويبقى ما كان طاعة أو مباحًا وسواء كان غير مقدور شرعًا أو عقلًا أو عادة‏.‏ قوله‏:‏ ‏"‏ومن نذر نذرًا أطاقه‏"‏ الخ ظاهره العموم ولكنه يخص منه نذر المعصية بما سلف وكذلك نذر المباح بلزوم الكفارة وأما النذر الذي لم يسم فغير داخل في عموم الطاقة وعدمها لأن اتصاف النذر بأحد الوصفين فرع معرفته وما لم يسم لم يعرف‏.‏ قوله‏:‏ ‏"‏لتمش ولتركب‏"‏ فيه أن النذر بالمشي ولو إلى مكان المشي إليه طاعة فإنه

ص -248- لا يجب الوفاء به بل يجوز الركوب لأن المشي نفسه غير طاعة إنما الطاعة الوصول إلى ذلك المكان كالبيت العتيق من غير فرق بين المشي والركوب ولهذا سوغ النبي صلى اللّه عليه وآله وسلم الركوب للناذرة بالمشي فكان ذلك دالا على عدم لزوم النذر بالمشي وإن دخل تحت الطاقة‏.‏
قال في الفتح‏:‏ وإنما أمر الناذرة في حديث أنس أن تركب جزمًا وأمر أخت عقبة أن تمشي وأن تركب لأن الناذر في حديث أنس كان شيخًا ظاهر العجز وأخت عقبة لم توصف بالعجز فكأنه أمرها أن تمشي إن قدرت وتركب إن عجزت وبهذا ترجم البيهقي للحديث وأورد في بعض طرقه من رواية عكرمة عن ابن عباس ما ذكره المصنف رحمه اللّه‏.‏ وأخرج الحاكم من حديث ابن عباس بلفظ‏:‏ ‏"‏جاء رجل فقال‏:‏ يا رسول اللّه إن أختي حلفت أن تمشي إلى البيت وإنه يشق عليها المشي فقال‏:‏ مرها فلتركب إذا لم تستطع أن تمشي فما أغنى اللّه أن يشق على أختك‏"‏ وأحاديث الباب مصرحة بوجوب الكفارة‏.‏ ونقل الترمذي عن البخاري أنه لا يصح فيه الهدى‏.‏ وقد أخرج الطبراني من طريق أبي تميم الجيشاني عن عقبة بن عامر في هذه القصة نذرت أن تمشي إلى الكعبة حافية حاسرة وفيه لتركب ولتلبس ولتصم‏.‏ وللطحاوي من طريق أبي عبد الرحمن الحبلي عن عقبة نحوه وأخرج البيهقي بسند صحيح عن أبي هريرة‏:‏ ‏"‏بينما رسول اللّه صلى اللّه عليه وآله وسلم يسير في جوف الليل إذ بصر بخيال ففرت منه الإبل فإذا امرأة عريانة ناقضة شعرها فقالت‏:‏ نذرت أن أحج عريانة ناقضة شعري فقال‏:‏ مرها فلتلبس ثيابها ولتهرق دمًا‏"‏ وأورد من طريق الحسن عن عمران رفعه‏:‏ ‏"‏إذا نذر أحدكم أن يحج ماشيًا فليهد هديًا وليركب‏"‏ وفي سنده انقطاع‏.‏
وقد استدل بهذه الأحاديث على صحة النذر بإتيان البيت الحرام لغير حج ولا عمرة‏.‏ وعن أبي حنيفة إذا لم ينو حجًا ولا عمرة لم ينعقد ثم إن نذره راكبًا لزمه فلو مشى لزمه دم لتوفر مؤنة الركوب وإن نذر ماشيًا لزمه من حيث أحرم إلى أن ينتهي الحج أو العمرة ووافقه صاحباه فإن ركب لعذر أجزأه ولزم دم‏.‏ وفي أحد القولين عن الشافعي مثله واختلف هل يلزمه بدنة أو شاة وإن ركب بلا عذر لزمه الدم‏.‏ وعن المالكية في العاجز يرجع من قابل فيمشي ما ركب إلا أن يعجز مطلقًا فيلزمه الهدى‏.‏ وعن عبد اللّه بن الزبير لا يلزمه شيء مطلقًا‏.‏
قال القرطبي‏:‏ زيادة الأمر بالهدى رواتها ثقات‏.‏ وعن الهادوية أنه لا يجوز الركوب مع القدرة على المشي فإذا عجز جاز الركوب ولزمه دم قالوا لأن الرواية وإن جاءت مطلقة فقد قيدت برواية العجز ولا يخفى ما في أكثر هذه التفاصيل من المخالفة لصريح الدليل ويرد قول من قال بأنه لا كفارة مع العجز وتلزم مع عدمه ما وقع في حديث عكرمة عن ابن عباس وفي الرواية التي بعده فإنهما مصرحان بوجوب الهدى مع ذكر ما يدل على العجز من الضعف وعدم الطاقة والرجل المذكور في حديث أنه يهادى بين ابنيه قيل هو أبو إسرائيل المذكور في الباب الأول روى ذلك عن الخطيب حكى ذلك عنه مغلطاي‏.‏
قال الحافظ‏:‏ وهو تركيب منه وإنما ذكر الخطيب ذلك في رجل آخر مذكور في حديث لابن عباس‏.‏

ص -249- باب من نذر وهو مشرك ثم أسلم أو نذر ذبحًا في موضع معين
1 - عن عمر قال‏:‏ ‏"‏نذرت نذرًا في الجاهلية فسألت النبي صلى اللّه عليه وآله وسلم بعد ما أسلمت فأمرني أن أوفي بنذري‏"‏‏.‏ رواه ابن ماجه‏.‏
2 - وعن كردم بن سفيان‏:‏ ‏"‏أنه سأل رسول اللّه صلى اللّه عليه وآله وسلم عن نذر نذره في الجاهلية فقال له‏:‏ ألوئن أو لنصب قال‏:‏ لا ولكن للّه فقال‏:‏ أوف للّه ما جعلت له انحر على بوانة وأوف بنذرك‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن ميمونة بنت كردم قالت‏:‏ ‏"‏كنت ردف أبي فسمعته يسأل النبي صلى اللّه عليه وآله وسلم فقال يا رسول اللّه إني نذرت أن أنحر ببوانة قال‏:‏ أبها وثن أو طاغية قال‏:‏ لا قال‏:‏ أوف بنذرك‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏ وفي لفظ لأحمد‏:‏ ‏"‏إني نذرت أن أنحر عددًا من الغنم وذكر معناه وفيه دلالة على جواز نحو ما يذبح‏"‏‏.‏
4 - وعن عمرو بن شعيب عن أبيه عن جده‏:‏ ‏"‏أن امرأة قالت‏:‏ يا رسول اللّه إني نذرت أن أنحر بمكان كذا وكذا مكان كان يذبح فيه أهل الجاهلية قال لصنم قالت‏:‏ لا قال‏:‏ لوثن قالت‏:‏ لا قال‏:‏ أوفي بنذرك‏"‏‏.‏ رواه أبو داود‏.‏
حديث عمر رجال إسناده في سنن ابن ماجه رجال الصحيح وهذا اللفظ لعله أحد روايات حديثه الصحيح المتفق عليه بلفظ أنه قال ‏"‏قلت يا رسول اللّه إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام قال‏:‏ أوف بنذرك‏"‏ وزاد البخاري في رواية‏:‏ ‏"‏فاعتكف‏"‏‏.‏
وحديث ميمونة بنت كردم رجال إسناده في سنن ابن ماجه رجال الصحيح وعبد اللّه بن عبد الرحمن الطائفي قد أخرج له مسلم وقال فيه يحيى بن معين صالح وقال أبو حاتم ليس بالقوي وقال في التقريب صدوق يخطئ وقد أخرجه ابن ماجه من طريق أخرى من حديث ابن عباس وبقية أحاديث الباب قد تقدم تخريج بعضها في باب ما جاء في نذر المباح عند ذكر المصنف رحمه اللّه لحديث ثابت بن الضحاك الذي بمعناها هنالك‏.‏
وفي حديث عمر دليل على أنه يجب الوفاء بالنذر من الكافر متى أسلم وقد ذهب إلى هذا بعض أصحاب الشافعي‏.‏ وعند الجمهور لا ينعقد النذر من الكافر وحديث عمر حجة عليهم وقد أجابوا عنه بأن النبي صلى اللّه عليه وآله وسلم لما عرف أن عمر قد تبرع بفعل ذلك أذن له به لأن الاعتكاف طاعة ولا يخفى ما في هذا الجواب من مخالفة الصواب‏.‏ وأجاب بعضهم بأنه صلى اللّه عليه وآله وسلم أمره بالوفاء استحبابًا لا وجوبًا ويرد بأن هذا الجواب لا يصلح لمن ادعى عدم الانعقاد‏.‏ وقد تقدم الكلام على حديث عمر في باب الاعتكاف‏.‏ قوله‏:‏ ‏"‏كردم‏"‏ بفتح الكاف والدال وفيه دليل على أنه يجب الوفاء بالنذر في المكان المعين إذا لم يكن في التعيين معصية ولا مفسدة من اعتقاد تعظيم

ص -250- جاهلية أو نحوه وبوانة قد تقدم ضبطه وتفسيره‏.‏ قوله‏:‏ ‏"‏قال لصنم قالت لا قال لوثن‏"‏ قال في النهاية‏:‏ الفرق بين الوثن والصنم أن الوثن كل ما له جثة معمولة من جواهر الأرض أو من الخشب والحجارة كصورة الآدمي تعمل وتنصب فتعبد والصنم الصورة بلا جثة ومنهم من لم يفرق بينهما وأطلقهما على المعنيين وقد يطلق الوثن على غير الصورة ومنه حديث عدي بن حاتم‏:‏ ‏"‏قدمت على النبي صلى اللّه عليه وآله وسلم وفي عنقي صليب من ذهب فقال‏:‏ ألق هذا الوثن عنك‏"‏ انتهى‏.

باب ما يذكر فيمن نذر الصدقة بماله كله
1 - عن كعب بن مالك أنه قال‏:‏ ‏"‏يا رسول اللّه إن من توبتي أن أنخلع من مالي صدقة إلى اللّه ورسوله فقال النبي صلى اللّه عليه وآله وسلم‏:‏ أمسك عليك بعض مالك فهو خير لك قال قلت إني أمسك سهمي الذي بخيبر‏"‏‏.‏
متفق عليه‏.‏
2 - وفي لفظ قال‏:‏ ‏"‏قلت يا رسول اللّه إن من توبتي إلى اللّه أن أخرج من مالي كله إلى اللّه ورسوله صدقة قال لا قلت فنصفه قل لا قلت فثلثه قال نعم قلت فإني سأمسك سهمي من خيبر‏"‏‏.‏ رواه أبو داود‏.‏
3 - وعن الحسين بن السائب ابن أبي لبابة‏:‏ ‏"‏أن أبا لبابة ابن عبد المنذر لما تاب اللّه عليه قال‏:‏ يا رسول اللّه إن من توبتي أن أهجر دار قومي وأساكنك وأن أنخلع من مالي صدقة للّه عز وجل ولرسوله فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يجزئ عنك الثلث‏"‏‏.‏ رواه أحمد‏.‏ رواية أبي داود في إسنادها محمد بن إسحاق وفيه مقال معروف‏.‏
وحديث أبي لبابة أورده الحافظ في الفتح وعزاه إلى أحمد وأبي داود وسكت عنه‏.‏
وأخرج أبو داود من طريق أبي عيينة عن الزهري عن ابن كعب بن مالك عن أبيه أنه قال للنبي صلى اللّه عليه وآله وسلم فذكر الحديث وفيه‏:‏ وأن أنخلع من مالي كله صدقة قال يجزئ عنك الثلث‏.‏ قوله‏:‏ ‏"‏أن أنخلع‏"‏ بنون وخاء معجمة أي أعرى من مالي كما يعرى الإنسان إذا خلع ثوبه وقد اختلف السلف فيمن نذر أن يتصدق بجميع ماله على عشرة مذاهب‏:‏ الأول أنه يلزمه الثلث فقط لهذا الحديث قاله مالك ونوزع في أن كعب بن مالك لم يصرح بلفظ النذر ولا بمعناه بل يحتمل أنه نجز النذر ويحتمل أن يكون أراده فاستأذن والانخلاع الذي ذكره ليس بظاهر في صدور النذر منه وإنما الظاهر أنه أراد أن يؤكد أمر توبته بالتصدق بجميع ما يملك شكرًا للّه تعالى على ما أنعم به عليه قال ابن المنير‏:‏ لم يبتت كعب الانخلاع بل استشار هل يفعل أم لا‏.‏
قال الحافظ‏:‏ ويحتمل أن يكون استفهم وحذفت أداة الاستفهام‏.‏ ومن ثم كان الراجح عند الكثير من العلماء وجوب الوفاء ممن التزم أن يتصدق بجميع ماله إذا كان على

ص -251- سبيل القربة وقيل إن كان مليًا لزمه وإن كان فقيرًا فعليه كفارة يمين وهذا قول الليث ووافقه ابن وهب وزاد وإن كان متوسطًا يخرج قدر زكاة ماله‏.‏ والأخير عن أبي حنيفة بغير تفصيل وهو قول ربيعة‏.‏ وعن الشعبي وابن أبي ليلى لا يلزمه شيء أصلا‏.‏ وعن قتادة يلزم الغني العشر والمتوسط السبع والمملق الخمس‏.‏
وقيل يلزم الكل إلا في نذر اللجاج فكفارة يمين‏.‏ وعن سحنون يلزمه أن يخرج ما لا يضر به‏.‏ وعن الثوري والأوزاعي وجماعة يلزمه كفارة يمين بدون تفصيل‏.‏ وعن النخعي يلزمه الكل بغير تفصيل وإذا تقرر ذلك فقد دل حديث كعب أنه يشرع لمن أراد التصدق بجميع ماله أن يمسك بعضه ولا يلزم من ذلك أنه لو نجزه لم ينفذ وقيل إن التصدق بجميع المال يختلف باختلاف الأحوال فمن كان قويًا على ذلك يعلم من نفسه الصبر لم يمنع وعليه يتنزل فعل أبي بكر الصديق وإيثار الأنصار على أنفسهم ولو كان بهم خصاصة ومن لم يكن كذلك فلا وعليه يتنزل لا صدقة إلا عن ظهر غِنىً‏.‏ وفي لفظ‏:‏ أفضل الصدقة ما كان عن ظهر غِنىً‏.‏

باب ما يجزئ من عليه عتق رقبة مؤمنة بنذر أو غيره
1 - عن عبيد اللّه بن عبد اللّه عن رجل من الأنصار‏:‏ ‏"‏أنه جاء بأمة سوداء فقال‏:‏ يا رسول اللّه إن علي عتق رقبة مؤمنة فإن كنت ترى هذه مؤمنة أعتقتها فقال لها رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أتشهدين أن لا إله إلا اللّه قالت‏:‏ نعم قال‏:‏ أتشهدين أني رسول اللّه قالت‏:‏ نعم قال‏:‏ أتؤمنين بالبعث بعد الموت قالت‏:‏ نعم قال‏:‏ فأعتقها‏"‏‏.‏
2 - وعن أبي هريرة‏:‏ ‏"‏أن رجلا أتى النبي صلى اللّه عليه وآله وسلم بجارية سوداء أعجمية فقال‏:‏ يا رسول اللّه إن علي عتق رقبة مؤمنة فقال لها رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ أين اللّه فأشارت إلى السماء بإصبعها فقال لها‏:‏ من أنا فأشارت بإصبعها إلى رسول اللّه وإلى السماء أي أنت رسول اللّه فقال‏:‏ أعتقها‏"‏‏.‏ رواهما أحمد‏.‏
حديث عبيد اللّه بن عبد اللّه رواه أحمد عن عبد الرزاق عن معمر عن الزهري عن عبيد اللّه بن عبد اللّه عن رجل من الأنصار وهذا إسناد رجاله أئمة وجهالة الصحابي مغتفرة كما تقرر في الأصول‏.‏
وحديث أبي هريرة أخرجه أيضًا أبو داود من حديث عون بن عبد اللّه بن عتبة عن أبي هريرة‏:‏ ‏"‏أن رجلا أتى النبي صلى اللّه عليه وآله وسلم بجارية سوداء‏"‏ الحديث‏.‏ وأخرجه الحاكم في المستدرك من حديث عون بن عبد اللّه بن عتبة حدثني أبي عن جدي فذكره وفي اللفظ مخالفة كثيرة وسياق أبي داود أقرب إلى السياق الذي في الباب‏.‏
وروى نحوه أحمد وأبو داود

ص -252- والنسائي وابن حبان من حديث الشريد بن سويد وأخرجه الطبراني في الأوسط من طريق ابن أبي ليلى عن المنهال والحكم عن سعيد عن ابن عباس بنحو حديث أبي هريرة المذكور في الباب‏.‏ ومن ذلك حديث معاوية بن الحكم السلمي المشهور‏.‏ قوله‏:‏ ‏"‏إن كنت ترى هذه مؤمنة أعتقتها‏"‏ إلى آخر ما في الحديثين استدل بالحديثين على أنه لا يجزئ في كفارة اليمين إلا رقبة مؤمنة وإن كانت الآية الواردة في كفارة اليمين لم تدل على ذلك لأنه قال تعالى ‏{أَوْ تَحْرِيرُ رَقَبَةٍ‏}‏ بخلاف آية كفارة القتل فإنها قيدت بالإيمان‏.‏
قال ابن بطال‏:‏ حمل الجمهور ومنهم الأوزاعي ومالك والشافعي وأحمد وإسحاق المطلق على المقيد كما حملوا المطلق في قوله تعالى ‏{وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}‏ على المقيد في قوله تعالى ‏{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}‏ وخالف الكوفيون فقالوا يجوز إعتاق الكافر ووافقهم أبو ثور وابن المنذر واحتج له في كتابه الكبير بأن كفارة القتل مغلظة بخلاف كفارة اليمين ومما يؤيد القول الأول أن المعتق للرقبة المؤمنة آخذ بالأحوط بخلاف المكفر بغير المؤمنة فإنه في شك من براءة الذمة‏.‏

باب أن من نذر الصلاة في المسجد الأقصى أجزأه أن يصلي في مسجد مكة والمدينة
1 - عن جابر‏:‏ ‏"‏أن رجلا قال يوم الفتح يا رسول اللّه إني نذرت إن فتح اللّه عليك مكة أن أصلي في بيت المقدس فقال‏:‏ صل ههنا فسأله فقال‏:‏ شأنك إذن‏"‏‏.‏ رواه أحمد وأبو داود ولهما عن بعض أصحاب النبي صلى اللّه عليه وآله وسلم بهذا الخبر وزاد‏:‏ ‏"‏فقال النبي صلى اللّه عليه وآله وسلم‏:‏ والذي بعث محمدًا بالحق لو صليت ههنا لقضى عنك ذلك كل صلاة في بيت المقدس‏"‏‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏أن امرأة شكت شكوى فقالت‏:‏ إن شفاني اللّه فلأخرجن فلأصلين في بيت المقدس فبرأت ثم تجهزت تريد الخروج فجاءت ميمونة تسلم عليها فأخبرتها بذلك فقالت‏:‏ اجلسي فكلي ما صنعت وصلي في مسجد الرسول صلى اللّه عليه وآله وسلم فإني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ صلاة فيه أفضل من ألف صلاة فيما سواه من المساجد إلا مسجد الكعبة‏"‏‏.‏ رواه أحمد ومسلم‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ صلاة في مسجدي خير من ألف صلاة فيما سواه إلا المسجد الحرام‏"‏‏.‏ رواه الجماعة إلا أبا داود‏.‏ ولأحمد وأبي داود من حديث جابر مثله وزاد‏:‏ ‏"‏صلاة في المسجد

ص -253- الحرام أفضل من مائة ألف صلاة فيما سواه‏"‏ وكذلك لأحمد من حديث عبد اللّه بن الزبير مثل حديث أبي هريرة وزاد‏:‏ ‏"‏وصلاة في المسجد الحرام أفضل من مائة صلاة في هذا‏"‏‏.‏
4 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى‏"‏‏.‏ متفق عليه‏.‏ ولمسلم في رواية‏:‏ ‏"‏إنما يسافر إلى ثلاثة مساجد‏"‏‏.‏ حديث جابر أخرجه أيضًا البيهقي والحاكم وصححه‏.‏ وصححه أيضًا ابن دقيق العيد في الاقتراح‏.‏
وحديث بعض أصحاب النبي صلى اللّه عليه وآله وسلم سكت عنه أبو داود والمنذري وله طرق رجال بعضها ثقات وقد تقرر أن جهالة الصحابي لا تضر‏.‏ وقيل إنه روى الحديث عن عبد الرحمن بن عوف وعن رجال من أصحاب النبي صلى اللّه عليه وآله وسلم‏.‏ وحديث جابر الآخر رواه أحمد من حديث أحمد بن عبد الملك حدثنا عبد اللّه بن عمرو عن عبد الكريم الجزري عن عطاء عن جابر رفعه‏:‏ ‏"‏صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه‏"‏ قال الحافظ‏:‏ وإسناده صحيح إلا أنه اختلف فيه على عطاء‏.‏
وحديث عبد اللّه بن الزبير أخرجه أيضًا ابن حبان والبيهقي ولفظه‏:‏ ‏"‏صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام وصلاة في المسجد الحرام أفضل من مائة صلاة في مسجدي‏"‏ وفي الباب عن جابر أيضًا عند ابن عدي بلفظ‏:‏ ‏"‏الصلاة في المسجد الحرام بمائة ألف صلاة والصلاة في مسجدي بألف صلاة والصلاة في بيت المقدس بخمسمائة صلاة‏"‏ وإسناده ضعيف لأنه من حديث يحيى بن أبي حية عن عثمان بن الأسود عن مجاهد عن جابر وفي الباب أيضًا من حديث أبي الدرداء مرفوعًا عند الطبراني في الكبير‏:‏ ‏"‏الصلاة في المسجد الحرام بمائة ألف صلاة والصلاة في مسجدي بألف صلاة والصلاة في بيت المقدس بخمسمائة صلاة‏"‏ وعن أبي ذر عند الدارقطني في العلل والحاكم في المستدرك‏:‏ ‏"‏صلاة في مسجدي هذا أفضل من أربع صلوات في بيت المقدس‏"‏ وعند ابن ماجه من حديث ميمونة بنت سعد بأن الصلاة في بيت المقدس كألف صلاة في غيره‏.‏
وروى ابن ماجه من حديث أنس فصلاة في المسجد الأقصى بخمسين ألف صلاة وإسناده ضعيف وروى ابن عبد البر في التمهيد من حديث الأرقم صلاة هذا خير من ألف صلاة ثمة يعني بيت المقدس‏.‏ قال ابن عبد البر‏:‏ هذا حديث ثابت وحديث أبي هريرة الآخر هو أيضًا متفق عليه من حديث أبي سعيد الخدري وغيره‏.‏
قوله‏:‏ ‏"‏صل ههنا‏"‏ فيه دليل على أن من نذر بصلاة أو صدقة أو نحوهما في مكان ليس بأفضل من مكان الناذر فإنه لا يجب عليه الوفاء بإيقاع المنذور به في ذلك المكان بل يكون الوفاء بالفعل في مكان الناذر وقد تقدم أنه

ص -254- صلى اللّه عليه وآله وسلم أمر الناذر بأن ينحر ببوانة يفي بنذره بعد أن سأله هل كانت كذا هل كانت كذا فدل ذلك على أنه يتعين مكان النذر ما لم يكن معصية ولكن الجمع بين ما هنا وما هناك أن المكان لا يتعين حتمًا بل يجوز فعل المنذور به في غيره فيكون ما هنا بيانًا للجواز ويمكن الجمع بأنه يتعين مكان النذر إذا كان مساويًا للمكان الذي فيه الناذر أو أفضل منه لا إذا كان المكان الذي فيه الناذر فوقه في الفضيلة ويشعر بهذا ما في حديث ميمونة من تعليل ما أفتت به ببيان أفضلية المكان الذي فيه الناذرة في الشيء المنذور به وهو الصلاة‏.‏ قوله‏:‏ ‏"‏إلا المسجد الحرام هذا‏"‏ فيه دليل على أفضلية الصلاة في مسجده صلى اللّه عليه وآله وسلم على غيره من المساجد إلا المسجد الحرام فإنه استثناه فاقتضى ذلك أنه ليس بمفضول بالنسبة إلى مسجده صلى اللّه عليه وآله وسلم ويمكن أن يكون مساويًا أو أفضل وسائر الأحاديث دلت على أنه أفضل باعتبار الصلاة فيه بذلك المقدار‏.‏
قوله‏:‏ ‏"‏لا تشد الرحال‏"‏ الخ فيه دليل على أنه يتعين مكان النذر إذا كان أحد الثلاثة المذكورة وقد ذهب إلى ذلك مالك والشافعي‏.‏ وقال أبو حنيفة‏:‏ لا يلزم وله أن يصلي في أي محل شاء وإنما يجب عنده المشي إلى المسجد الحرام إذا كان بحج أو عمرة وما عدا الأمكنة الثلاثة فلا يتعين مكانًا للنذر ولا يجب الوفاء عند الجمهور‏.‏
وقد تمسك بهذا الحديث من منع السفر وشد الرحل إلى غيرها من غير فرق بين جميع البقاع‏.‏ وقد وقع لحفيد المصنف في ذلك وقائع بينه وبين أهل عصره لا يتسع المقام لبسطها‏.‏

باب قضاء كل المنذورات عن الميت‏.‏
1 - عن ابن عباس‏:‏ ‏"‏أن سعد بن عبادة استفتى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ إن أمي ماتت وعليها نذر لم تقضه فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اقضه عنه‏"‏‏.‏ رواه أبو داود والنسائي وهو على شرط الصحيح قال البخاري‏:‏ وأمر ابن عمر امرأة جعلت أمها على نفسها صلاة بقباء يعني ثم ماتت فقال‏:‏ صلي عنها قال‏:‏ وقال ابن عباس نحوه‏.‏ حديث ابن عباس في قصة سعد بن عبادة أصله في الصحيحين‏.‏
وقول ابن عباس الذي أشار البخاري بأنه نحو ما قاله ابن عمر أخرجه ابن أبي شيبة بسند صحيح‏:‏ ‏"‏أن امرأة جعلت على نفسها مشيًا إلى مسجد قباء فماتت ولم تقضه فأفتى عبد اللّه بن عباس ابنتها أن تمشي عنها‏"‏ وجاء عن ابن عمر وابن عباس خلاف ذلك فقال مالك في الموطأ أنه بلغه أن عبد اللّه بن عمر كان يقول لا يصلي أحد عن أحد ولا يصوم أحد عن أحد‏.‏ وأخرج النسائي من طريق أيوب بن موسى عن ابن أبي رباح عن ابن عباس قال‏:‏ لا يصلي أحد عن أحد ولا يصوم أحد عن أحد‏.‏ أورده ابن عبد البر من طريقه موقوفًا ثم قال‏:‏ والنقل في هذا عن ابن عباس مضطرب‏.‏ قال الحافظ‏:‏ ويمكن الجمع بحمل الإثبات في حق من مات والنفي في حق الحي قال‏:‏ ثم وجدت عن ابن عباس ما يدل على تخصيصه في حق الميت بما إذا مات وعليه شيء واجب فعند ابن أبي شيبة بسند صحيح‏:‏ سئل

ص -255- ابن عباس عن رجل مات وعليه نذر فقال يصام عنه النذر‏.‏
وقال ابن المنير‏:‏ يحتمل أن يكون ابن عمر أراد بقوله صلي عنها العمل بقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏إذا مات ابن آدم انقطع عمله إلا من ثلاث‏"‏ فعد منها الولد لأن الولد من كسبه فأعماله الصالحة مكتوبة للوالد من غير أن ينقص من أجره فمعنى صلي عنها أن صلاتك مكتتبة لها ولو كنت إنما تنوي عن نفسك كذا قال ولا يخفى تكلفه‏.‏ وحاصل كلامه تخصيص الجواز بالولد وإلى ذلك ذهب ابن وهب وأبو مصعب من أصحاب الإمام مالك وفيه تعقب على ابن بطال حيث نقل الإجماع أنه لا يصلي أحد عن أحد فرضًا ولا سنة لا عن حي ولا عن ميت‏.‏ ونقل عن المهلب أن ذلك لو جاز لجاز في جميع العبادات البدنية ولكان الشارع أحق بذلك أن يفعله عن أبويه‏.‏ ولما نهي عن الاستغفار لعمه ولبطل معنى قوله ‏{وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا}‏ قال الحافظ‏:‏ وجميع ما قاله لا يخفى وجه تعقبه خصوصًا ما ذكره في حق الشارع صلى اللّه عليه وآله وسلم‏.‏
وأما الآية فعمومها مخصوص اتفاقًا وقد ذهب ابن حزم ومن وافقه إلى أن الوارث يلزمه قضاء النذر عن مورثه في جميع الحالات واختلف في تعيين نذر أم سعد فقيل كان صومًا لما رواه مسلم البطين عن سعيد بن جبير عن ابن عباس قال‏:‏ جاء رجل فقال‏:‏ يا رسول اللّه إن أمي ماتت وعليها صوم شهر أفأقضيه عنها قال‏:‏ نعم‏.‏ الحديث‏.‏ وأجيب بأنه لم يكن فيه أن الرجل سعد‏.‏
وقال ابن عبد البر‏:‏ كان عتقًا واستدل بما أخرجه من طريق القاسم بن محمد أن سعد بن عبادة قال يا رسول اللّه إن أمي هلكت فهل ينفعها أن أعتق عنها قال نعم وقيل كان صدقة لما رواه في الموطأ وغيره أن سعدًا خرج مع النبي صلى اللّه عليه وآله وسلم فقيل لأمه أوصي قالت المال مال سعد فتوفيت قبل أن يقدم فقال يا رسول اللّه هل ينفعها أن أتصدق عنها قال نعم‏.‏ وليس في هذا والذي قبله أنها نذرت‏.‏ قال عياض‏:‏ والذي يظهر أنه كان نذرها في مال أو مبهمًا‏.‏ وظاهر حديث الباب أنه كان معينًا عند سعد‏.‏
ـ وفي الحديث ـ قضاء الحقوق الواجبة عن الميت وقد ذهب الجمهور إلى أن من مات وعليه نذر مالي فإنه يجب قضاؤه من رأس ماله وإن لم يوص إلا إن وقع النذر في مرض الموت فيكون من الثلث وشرط المالكية والحنفية أن يوصي بذلك مطلقًا‏.‏

كتاب الأقضية والأحكام
باب وجوب نصبة ولاية القضاء والإمارة وغيرهما
1 - عن عبد اللّه بن عمرو‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا يحل لثلاثة يكونون بفلاة من الأرض إلا أمروا عليهم أحدهم‏"‏‏.‏ رواه أحمد‏.‏
2 - وعن أبي سعيد‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ إذا خرج ثلاثة في سفر فليؤمروا عليهم أحدهم‏"‏‏.‏ رواه أبو داود‏.‏ وله من حديث أبي هريرة مثله‏.‏

ص -256- حديث عبد اللّه بن عمرو وحديث أبي سعيد قد أخرج نحوهما البزار بإسناد صحيح من حديث عمر بن الخطاب بلفظ "إذا كنتم ثلاثة في سفر فأمروا أحدكم ذاك أمير أمره رسول اللّه صلى اللّه عليه وآله وسلم‏".‏ وأخرج البزار أيضًا بإسناد صحيح من حديث عبد اللّه بن عمر مرفوعًا بلفظ‏:‏ ‏"‏إذا كانوا ثلاثة في سفر فليؤمروا أحدهم‏"‏ وأخرجه بهذا اللفظ الطبراني من حديث ابن مسعود بإسناد صحيح وهذه الأحاديث يشهد بعضها لبعض وقد سكت أبو داود والمنذري عن حديث أبي سعيد وأبي هريرة وكلاهما رجالهما رجال الصحيح إلا علي بن بحر وهو ثقة‏.‏ ولفظ حديث أبي هريرة‏:‏ ‏"‏إذا خرج ثلاثة في سفر فليؤمروا أحدهم‏"‏ وفيها دليل على أنه يشرع لكل عدد بلغ ثلاثة فصاعدًا أن يؤمروا عليهم أحدهم لأن في ذلك السلامة من الخلاف الذي يؤدي إلى التلاف فمع عدم التأمير يستبد كل واحد برأيه ويفعل ما يطابق هواه فيهلكون ومع التأمير يقل الاختلاف وتجتمع الكلمة وإذا شرع هذا لثلاثة يكونون في فلاة من الأرض أو يسافرون فشرعيته لعدد أكثر يسكنون القرى والأمصار ويحتاجون لدفع التظالم وفصل التخاصم أولى وأحرى وفي ذلك دليل لقول من قال أنه يجب على المسلمين نصب الأئمة والولاة والحكام وقد ذهب الأكثر إلى أن الإمامة واجبة لكنهم اختلفوا هل الوجوب عقلًا أو شرعًا فعند العترة وأكثر المعتزلة والأشعرية تجب شرعًا‏.‏ وعند الإمامية تجب عقلًا فقط وعند الجاحظ والبلخي والحسن البصري تجب عقلًا وشرعًا‏.‏ وعند ضرار والأصم وهشام الفوطي والنجدات لا تجب‏.‏

باب كراهية الحرص على الولاية وطلبها
1 - عن أبي موسى قال‏:‏ ‏"‏دخلت على النبي صلى اللّه عليه وآله وسلم أنا ورجلان من بني عمي فقال أحدهما يا رسول اللّه أمرنا على بعض ما ولاك اللّه عز وجل وقال الآخر مثل ذلك فقال‏:‏ إنا واللّه لا نولي هذا العمل أحدًا يسأله أو أحدًا حرص عليه‏"‏‏.‏
2 - وعن عبد الرحمن بن سمرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إن أعطيتها عن غير مسألة أعنت عليها وإن أعطيتها عن مسألة وكلت إليها‏"‏‏.‏ متفق عليهما‏.‏
3 - وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من سأل القضاء وكل إلى نفسه ومن جبر عليه ينزل عليه ملك يسدده‏"‏‏.‏ رواه الخمسة إلا النسائي‏.

ص -257- 4 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إنكم ستحرصون على الإمارة وستكون ندامة يوم القيامة فنعم المرضعة وبئست الفاطمة‏"‏‏.‏ رواه أحمد والبخاري والنسائي‏.‏
5 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من طلب قضاء المسلمين حتى يناله ثم غلب عدله جوره فله الجنة ومن غلب جوره عدله فله النار‏"‏‏.‏ رواه أبو داود‏.‏ وقد حمل على ما إذا لم يوجد غيره‏.‏
حديث أنس أخرجه أيضًا الطبراني في الأوسط من رواية عبد الأعلى التغلبي عن بلال بن أبي بردة الأشعري عن أنس مرفوعًا بلفظ‏:‏ ‏"‏من طلب القضاء واستعان عليه وكل إلى نفسه ومن لم يطلبه ولم يستعن عليه أنزل اللّه عليه ملكًا يسدده‏"‏ قال‏:‏ لا يروى عن أنس إلا بهذا الإسناد تفرد به عبد الأعلى وأخرجه البزار من طريق عبد الأعلى عن بلال بن مرداس عن خيثمة عن أنس قال ولا يعلم عن أنس إلا من هذا الوجه‏.‏ وأخرجه الترمذي من الطريقتين جميعًا وقال حسن غريب وقال في الرواية الثانية أصح وأخرجه الحاكم من طريق إسرائيل عن عبد الأعلى عن بلال عن خيثمة وصححه وتعقب أن خيثمة لينه يحيى بن معين وعبد الأعلى ضعفه الجمهور‏.‏ وأخرج الحديث ابن المنذر بلفظ‏:‏ ‏"‏من طلب القضاء واستعان عليه بالشفعاء وكل إلى نفسه ومن أكره عليه أنزل اللّه ملكًا يسدده‏"‏ وحديث أبي هريرة الثاني سكت عنه أبو داود والمنذري وسنده لا مطعن فيه فإن أبا داود قال حدثنا عباس العنبري يعني ابن عبد العظيم أبا الفضل شيخ الشيخين حدثنا عمر بن يونس يعني اليمامي حدثنا ملازم بن عمرو يعني ابن عبد اللّه بن بدر اليمامي وثقه أحمد وابن معين والنسائي حدثني محمد بن نجدة يعني اليمامي عن جده يزيد بن عبد الرحمن يعني الذي يقال له أبو كثير السحيمي عن أبي هريرة فذكره‏.‏
قوله‏:‏ ‏"‏أو أحدًا حرص عليه‏"‏ بفتح المهملة والراء‏.‏ قال العلماء‏:‏ والحكمة في أنه لا يولي من يسأل الولاية أنه يوكل إليها ولا يكون معه إعانة كما في الحديث الذي بعده وإذا لم يكن معه إعانة لا يكون كفؤًا ولا يولي غير الكفء لأن فيه تهمة‏.‏ قوله‏:‏ ‏"‏لا تسأل الإمارة‏"‏ هكذا في أكثر طرق الحديث ووقع في رواية بلفظ‏:‏ ‏"‏لا تتمنين الإمارة‏"‏ بصيغة النهي عن التمني مؤكدًا بالنون الثقيلة‏.‏ قال ابن حجر‏:‏ والنهي عن التمني أبلغ من النهي عن الطلب‏.‏ قوله‏:‏ ‏"‏عن غير مسألة‏"‏ أي سؤال‏.‏ قوله‏:‏ ‏"‏وكلت إليها‏"‏ بضم الواو وكسر الكاف مخففًا ومشددًا وسكون اللام ومعنى المخفف أي صرفت إليها وكل الأمر إلى فلان صرفه إليه ووكله بالتشديد استحفظه‏.‏ ومعنى الحديث أن من طلب الإمارة فأعطيها تركت إعانته عليها من أجل حرصه ويستفاد من هذا أن طلب ما يتعلق بالحكم مكروه فيدخل في الإمارة

ص -258- القضاء والحسبة ونحو ذلك وأن من حرص على ذلك لا يعان ويعارض ذلك في الظاهر حديث أبي هريرة المذكور في آخر الباب‏.‏
قال الحافظ‏:‏ ويجمع بينهما أنه لا يلزم من كونه لا يعان بسبب طلبه أن لا يحصل منه العدل إذا ولي أو يحمل الطلب هنا على القصد وهناك على التولية وبالجملة فإذا كان الطالب مسلوب الإعانة تورط فيما دخل فيه وخسر الدنيا والآخرة فلا تحل تولية من كان كذلك ربما كان الطالب للإمارة مريدًا بها الظهور على الأعداء والتنكيل بهم فيكون في توليته مفسدة عظيمة‏.‏
قال ابن التين‏:‏ محمول على الغالب وإلا فقد قال يوسف عليه السلام‏:‏ ‏{اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ}‏ وقال سليمان‏:‏ ‏{وَهَبْ لِي مُلْكاً}‏ قال‏:‏ ويحتمل أن يكون في غير الأنبياء عليهم السلام انتهى‏.‏ قلت ذلك لوثوق الأنبياء بأنفسهم بسبب العصمة من الذنوب وأيضًا لا يعارض الثابت في شرعنا ما كان في شرع غيرنا فيمكن أن يكون الطلب في شرع يوسف عليه السلام سائغًا وأما سؤال سليمان فخارج عن محل النزاع إذ محله سؤال المخلوقين لا سؤال الخالق وسليمان عليه السلام إنما سأل الخالق‏.‏
قوله‏:‏ ‏"‏إنكم ستحرصون‏"‏ بكسر الراء ويجوز فتحها ويدخل في لفظ الإمارة الإمارة العظمى وهي الخلافة والصغرى وهي الولاية على بعض البلاد وهذا إخبار منه صلى اللّه عليه وآله وسلم بالشيء قبل وقوعه فوقع كما أخبر‏.‏
قوله‏:‏ ‏"‏وستكون ندامة يوم القيامة‏"‏ أي لمن لم يعمل فيها بما ينبغي ويوضح ذلك ما أخرجه البزار والطبراني بسند صحيح عن عوف بن مالك بلفظ‏:‏ ‏"‏أولها ملامة وثانيها ندامة وثالثها عذاب يوم القيامة إلا من عدل‏"‏ وفي الأوسط للطبراني من رواية شريك عن عبد اللّه بن عيسى عن أبي صالح عن أبي هريرة قال شريك لا أدري رفعه أم لا قال‏:‏ الإمارة أولها ندامة وأوسطها غرامة وآخرها عذاب يوم القيامة‏.‏ وله شاهد من حديث شداد بن أوس رفعه بلفظ‏:‏ ‏"‏أولها ملامة وثانيها ندامة‏"‏ أخرجه الطبراني‏.‏
وعند الطبراني من حديث زيد بن ثابت رفعه‏:‏ نعم الشيء الإمارة لمن أخذها بحقها وحلها وبئس الشيء الإمارة لمن أخذها بغير حقها تكون عليه حسرة يوم القيامة‏.‏
قال الحافظ‏:‏ وهذا يقيد ما أطلق في الذي قبله ويقيد أيضًا ما أخرجه مسلم عن أبي ذر‏:‏ قلت يا رسول اللّه ألا تستعملني قال‏:‏ إنك ضعيف وإنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها‏.‏ قال النووي‏:‏ هذا أصل عظيم في اجتناب الولاية ولا سيما لمن كان فيه ضعف وهو من دخل فيها بغير أهلية ولم يعدل فإنه يندم على ما فرط منه إذا جوزي بالخذي يوم القيامة وأما من كان أهلًا وعدل فيها فأجره عظيم كما تظاهرت به الأخبار ولكن الدخول فيها خطر عظيم ولذلك امتنع الأكابر منها انتهى‏.‏ وسيأتي حديث أبي ذر هذا‏.‏
قوله‏:‏ ‏"‏فنعم المرضعة وبئست الفاطمة‏"‏ قال الداودي‏:‏ نعمت المرضعة أي الدنيا وبئست الفاطمة أي بعد الموت لأنه يصير إلى المحاسبة على ذلك فهو كالذي يفطم قبل أن يستغني فيكون في ذلك هلاكه‏.‏
وقال غيره‏:‏ نعمت المرضعة لما فيها من حصول الجاه والمال ونفاذ الكلمة وتحصيل اللذات الحسية والوهمية حال حصولها وبئست الفاطمة عند الانفصال عنها بموت أو غيره وما يترتب عليها من التبعات في الآخرة‏.‏
قوله‏:‏ ‏"‏ثم غلب عدله جوره‏"‏ أي كان عدله

ص -259- في حكمه أكثر من ظلمه كما يقال غلب على فلان الكرم أي هو أكثر خصاله وظاهره أنه ليس من شرط الأجر الذي هو الجنة أن لا يحصل من القاضي جور أصلًا بل المراد أن يكون جوره مغلوبًا بعدله فلا يضر صدور الجور المغلوب بالعدل إنما الذي يضر ويوجب النار أن يكون الجور غالبًا للعدل‏.‏ قيل هذا الحديث محمول على ما إذا لم يوجد غير هذا القاضي الذي طلب القضاء جمعًا بينه وبين أحاديث الباب‏.‏
وقد تقدم طرف من الجمع وبقي الكلام في استحقاق الأمير للإعانة هل يكون بمجرد إعطائه لها من غير مسألة كما يدل عليه حديث عبد الرحمن بن سمرة المذكور في الباب أم لا يستحقها إلا بالإكراه والإجبار كما يدل عليه حديث أنس المذكور أيضًا فقال ابن رسلان‏:‏ إن المطلق مقيد بما إذا أكره على الولاية وأجبر على قبولها فلا ينزل اللّه إليه الملك يسدده إلا إذا أكره على ذلك جبرًا ولا يحصل هذا لمن عرضت عليه الولاية فقبلها من دون إكراه كما في لفظ الترمذي من رواية بلال بن مرداس ومن أكره عليه أنزل اللّه عليه ملكًا يسدده‏.‏ وقال حسن غريب ولا يخفى ما في حديث أنس من المقال الذي قدمناه مع اضطراب ألفاظه التي أشرنا إلى بعضها وأكثر ألفاظه بدون ذكر الإجبار والإكراه كما في سنن أبي داود وغيرها على أنه على فرض صحته وصلاحيته لا معارضة بينه وبين حديث عبد الرحمن بن سمرة لأن حديث عبد الرحمن فيه أن من أعطي الإمارة من غير مسألة أعين عليها وليس فيها نزول الملك للتسديد‏.‏ وحديث أنس فيه أن من أجبر نزل عليه ملك يسدده فغايته أن الإعانة تحصل بمجرد إعطاء الإمارة من غير مسألة بخلاف نزول الملك فلا يحصل إلا بالإجبار فلا معارضة ولا إطلاق ولا تقييد إلا في حديث أنس نفسه فيمكن أن يحمل المطلق من ألفاظه عن الإجبار والإكراه بالمقيد بهما إذا انتهض لذلك لا يقال إن إنزال الملك للتسديد نوع من الإعانة فتثبت المعارضة لأنا نقول بعض أنواع الإعانة لا يعارض البعض الآخر‏.‏

باب التشديد في الولايات وما يخشى على من لم يقم بحقها دون القائم به
1 - عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من جعل قاضيًا بين الناس فقد ذبح بغير سكين‏"‏‏.‏ رواه الخمسة إلا النسائي‏.‏
2 - وعن ابن مسعود‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ما من حكم يحكم بين الناس إلا حبس يوم القيامة وملك آخذ بقفاه حتى يقفه على جهنم ثم يرفع رأسه إلى اللّه عز وجل فإن قال ألقه ألقاه في مهوى فهوي أربعين خريفًا‏"‏‏.‏ رواه أحمد وابن ماجه بمعناه‏.‏
3 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم أنه قال‏:‏ ويل للأمراء ويل للعرفاء ويل للأمناء ليتمنين أقوام يوم القيامة أن ذوائبهم

ص -260- كانت متعلقة بالثريا يتذبذبون بين السماء والأرض ولم يكونوا عملوا على شيء‏"‏‏.‏
4 - وعن عائشة قالت‏:‏ ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول‏:‏ لتأتين على القاضي العدل يوم القيامة ساعة يتمنى أنه لم يقض بين اثنين في تمرة قط‏"‏‏.‏
5 - وعن أبي أمامة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ما من رجل يلي أمر عشرة فما فوق ذلك إلا أتى اللّه عز وجل يوم القيامة يده إلى عنقه فكه بره أو أوبقه إثمه أولها ملامة وأوسطها ندامة وآخرها خزي يوم القيامة‏"‏‏.‏ 6 - وعن عبادة بن الصامت‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ما من أمير عشرة إلا جيء به يوم القيامة مغلولة يده إلى عنقه حتى يطلقه الحق أو يوبقه ومن تعلم القرآن ثم نسيه لقي اللّه وهو أجزم‏"‏‏.‏ رواهن أحمد‏.‏
7 - وعن عبد اللّه بن أبي أوفى قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن اللّه مع القاضي ما لم يجر فإذا جار وكله اللّه إلى نفسه‏"‏‏.‏ رواه ابن ماجه‏.‏ وفي لفظ‏:‏ ‏"‏اللّه مع القاضي ما لم يجر فإذا جار تخلى عنه ولزمه الشيطان‏"‏‏.‏ رواه الترمذي‏.‏
8 - وعن عبد اللّه بن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن المقسطين عند اللّه على منابر من نور عن يمين الرحمن وكلتا يديه يمين الذين يعدلون في حكمهم وأهليهم وما ولوا‏"‏‏.‏ رواه أحمد ومسلم والنسائي‏.‏
حديث أبي هريرة الأول أخرجه أيضًا الحاكم والبيهقي والدارقطني وحسنه الترمذي وصححه ابن خزيمة وابن حبان وله طرق وقد أعله ابن الجوزي فقال هذا حديث لا يصح‏.‏
قال الحافظ ابن حجر‏:‏ وليس كما قال وكفاه قوة تخريج النسائي له‏.‏
وقد ذكر الدارقطني الخلاف فيه على سعيد المقبري قال والمحفوظ عن سيد المقبري عن أبي هريرة قال المنذري وفي إسناده عثمان بن محمد الأخنسي‏.‏ قال النسائي ليس بذاك القوي قال وإنما ذكرناه لئلا يخرج من الوسط ويجعل عن ابن أبي ذئب عن سعيد انتهى‏.‏ فلا تتم التقوية بإخراج النسائي للحديث كما زعم الحافظ‏.‏
وحديث ابن مسعود أخرجه أيضًا البيهقي في شعب الإيمان والبزار

ص -261- وفي إسناده مجالد بن سعيد وثقه النسائي وضعفه جماعة‏.‏ وحديث أبي هريرة الثاني حسنه السيوطي‏.‏
وحديث عائشة أخرجه أيضًا العقيلي وابن حبان والبيهقي‏.‏ قال البيهقي‏:‏ عمران بن حطان الراوي عن عائشة لا يتابع عليه ولا يتبين سماعه منها‏.‏ ووقع في رواية الإمام أحمد من طريقه قال‏:‏ دخلت على عائشة فذاكرتها حتى ذكرنا القاضي فذكره‏.‏ قال في مجمع الزوائد‏:‏ وإسناده حسن‏.‏
وحديث أبي أمامة حسنه السيوطي وفي معناه أحاديث منها حديث عبادة المذكور بعده ومنها حديث أبي هريرة عند البيهقي في السنن بلفظ‏:‏ ‏"‏ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولا حتى يفكه العدل أو يوبقه الجور‏"‏ ومنها حديث ابن عباس‏:‏ ‏"‏ما من أمير يؤمر على عشرة إلا سئل عنهم يوم القيامة‏"‏ أخرجه الطبراني في الكبير وأخرج البيهقي حديثًا آخر عن أبي هريرة بمعنى حديثه هذا‏.‏ وحديث عبادة أخرجه أيضًا الطبراني في الكبير والبيهقي في الشعب من حديث سعد بن عبادة‏.‏ وحديث عبد اللّه بن أبي أوفى أخرجه أيضًا الحاكم في المستدرك والبيهقي في السنن وابن حبان وحسنه الترمذي‏.‏ قوله‏:‏ ‏"‏فقد ذبح بغير سكين‏"‏ بضم الذال المعجمة مبني للمجهول قال ابن الصلاح‏:‏ المراد ذبح من حيث المعنى لأنه بين عذاب الدنيا إن رشد وبين عذاب الآخرة إن فسد‏.‏
وقال الخطابي ومن تبعه‏:‏ إنما عدل عن الذبح بالسكين ليعلم أن المراد ما يخاف من هلاك دينه دون بدنه وهذا أحد الوجهين والثاني أن الذبح بالسكين فيه إراحة للمذبوح وبغير السكين كالخنق أو غيره يكون الألم فيه أكثر فذكر ليكون أبلغ في التحذير‏.‏
قال الحافظ في التلخيص‏:‏ ومن الناس من فتن بحب القضاء فأخرجه عما يتبادر إليه الفهم من سياقه فقال إنما قال ذبح بغير سكين إشارة إلى الرفق به ولو ذبح بالسكين لكان أشق عليه ولا يخفى فساده انتهى‏.‏ وحكى ابن رسلان في شرح السنن عن أبي العباس أحمد بن القاص أنه قال ليس في هذا الحديث عندي كراهية القضاء وذمه إذ الذبح بغير سكين مجاهدة النفس وترك الهوى واللّه تعالى يقول ‏{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}‏‏.‏ ويدل على ذلك حديث أبي هريرة أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ يا أبا هريرة عليك بطريق قوم إذا فزع الناس أمنوا قلت من هم يا رسول اللّه قال هم قوم تركوا الدنيا فلم يكن في قلوبهم ما يشغلهم عن اللّه قد أجهدوا أبدانهم وذبحوا أنفسهم في طلب رضا اللّه" فناهيك به فضيلة وزلفى لمن قضى بالحق في عباده إذ جعله ذبيح الحق امتحانًا لتعظم له المثوبة امتنانًا وقد ذكر اللّه قصة إبراهيم خليله عليه السلام‏.‏ وقوله‏:‏ ‏{يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ}‏ فإذا جعل اللّه إبراهيم في تسليمه لذبح ولده مصدقًا فقد جعل ابنه لاستسلامه للذبح ذبيحًا ولذا قال صلى اللّه عليه وآله وسلم ‏"‏أنا ابن الذبيحين‏"‏ يعني إسماعيل وعبد اللّه فكذلك القاضي عندنا لما استسلم لحكم اللّه واصطبر على مخالفة الأباعد والأقارب في خصوماتهم لم تأخذه في اللّه لومة لائم حتى قاده إلى مر الحق جعله ذبيحًا للحق وبلغ به حال الشهداء الذين لهم الجنة يقاتلون في سبيل اللّه وقد ولى رسول اللّه صلى اللّه عليه وآله وسلم عليًا ومعاذًا ومعقل بن يسار فنعم الذابح ونعم المذبوح‏.‏ وفي كتاب اللّه الدليل على الترغيب فيه بقوله ‏{يَحْكُمُ

ص -262- ِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا}‏ إلى آخر الآيات انتهى‏.‏
وحديث أبي هريرة الذي ذكره لا أدري من أخرجه فيبحث عنه وعلى كل حال فحديث الباب وارد في ترهيب القضاة لا في ترغيبهم وهذا هو الذي فهمه السلف والخلف من جعله من الترغيب فقد أبعد وقد استروح كثير من القضاة إلى ما ذكره أبو العباس وأنا وإن كنت حال تحرير هذه الأحرف منهم ولكن اللّه يحب الإنصاف وقد ورد في الترغيب في القضاة ما يغني عن مثل ذلك التكلف فأخرج الشيخان من حديث عمرو بن العاص وأبي هريرة‏:‏ ‏"‏إذا اجتهد الحاكم فأخطأ فله أجر وإن أصاب فله أجران‏"‏ ورواه الحاكم والدارقطني من حديث عقبة بن عامر وأبي هريرة وعبد اللّه بن عمر بلفظ‏:‏ ‏"‏إذا اجتهد الحاكم فأخطأ فله أجر وإن أصاب فله عشرة أجور‏"‏ وفي إسناده فرج بن فضالة وهو ضعيف وتابعه ابن لهيعة بغير لفظه ورواه أحمد من طريق عمرو بن العاص بلفظ‏:‏ ‏"‏إن أصبت القضاء فلك عشرة أجور وإن اجتهدت فأخطأت فلك حسنة‏"‏ وإسناده ضعيف أيضًا‏.‏
وأخرج أحمد في مسنده وأبو نعيم في الحلية عن عائشة‏:‏ ‏"‏أنه صلى اللّه عليه وآله وسلم قال‏:‏ السابقون إلى ظل اللّه يوم القيامة الذين إذا أعطوا الحق قبلوه وإذا سئلوا بذلوه وإذا حكموا بين الناس حكموا كحكمهم لأنفسهم‏"‏ وهو من رواية ابن لهيعة عن خالد بن أبي عمران عن القاسم بن محمد عنها قال أبو نعيم‏:‏ تفرد به ابن لهيعة عن خالد‏.‏
قال الحافظ‏:‏ وتابعه يحيى بن أيوب عن عبد اللّه بن زحر عن علي بن زيد عن القاسم وهو ابن عبد الرحمن عن عائشة ورواه أبو العباس ابن القاص في كتاب آداب القضاء له‏.‏ ومن الأحاديث الواردة في الترغيب حديث عبد اللّه بن عمر المذكور في الباب‏.‏ ومنها حديث ابن عباس‏:‏ ‏"‏إذا جلس الحاكم في مكانه هبط عليه ملكان يسددانه ويوفقانه ويرشدانه ما لم يجر فإذا جار عرجا وتركاه‏"‏ أخرجه البيهقي من طريق يحيى بن زيد الأشعري عن ابن جريج عن عطاء عنه وإسناده ضعيف قال صالح جزرة هذا الحديث ليس له أصل وروى الطبراني معناه من حديث واثلة بن الأسقع‏.‏ وفي البزار من رواية إبراهيم بن خيثم بن عراك عن أبيه عن أبي هريرة مرفوعًا‏:‏ ‏"‏من ولي من أمور المسلمين شيئًا وكل اللّه به ملكًا عن يمينه وأحسبه قال وملكًا عن شماله يوفقانه ويسددانه إذا أريد به خير ومن ولي من أمور المسلمين شيئًا فأريد به غير ذلك وكل إلى نفسه‏"‏ قال‏:‏ ولا نعلمه يروى بهذا اللفظ إلا من حديث عراك وإبراهيم ليس بالقوي‏.‏ ومن أحاديث الترغيب حديث عبد اللّه بن أبي أوفى المذكور في الباب‏.‏ ولكن هذه الترغيبات إنما هي في حق القاضي العادل الذي لم يسأل القضاء ولا استعان عليه بالشفعاء وكان لديه من العلم لكتاب اللّه وسنة رسوله ما يعرف به الحق من الباطل بعد إحراز مقدار من آلاتهما يقدر به على الاجتهاد في إيراده وإصداره‏.‏ وأما من كان بعكس هذه الأوصاف أو بعضها فقد أوقع نفسه في مضيق وباع آخرته بدنياه لأن كل عاقل يعلم أن من تسلق للقضاء وهو جاهل بالشريعة المطهرة جهلًا بسيطًا أو جهلًا مركبًا أو من كان قاصرًا عن رتبة الاجتهاد فلا حامل له على ذلك إلا حب المال والشرف أو أحدهما إذ لا يصح

ص -263- أن يكون الحامل من قبيل الدين لأن اللّه لم يوجب على من لم يتمكن من الحكم بما أنزل من الحق أن يتحمل هذا العبء الثقيل قبل تحصيل شرطه الذي يحرم قبوله قبل حصوله فعلم من هذا أن الحامل للمقصرين على التهافت على القضاء والتوثب على أحكام اللّه بدون ما شرطه ليس إلا الدنيا لا الدين فإياك والاغترار بأقوال قوم يقولون بألسنتهم ما ليس في قلوبهم فإذا لبسوا لك أثواب الرياء والتصنع وأظهروا شعار التغرير والتدليس والتلبيس وقالوا ما لهم بغير الحق حاجة ولا أرادوا إلا تحصيل الثواب الأخروي فقيل لهم دعوا الكذب على أنفسكم يا قضاة النار بنص المختار فلو كنتم تخشون اللّه وتتقونه حق تقاته لما أقدمتم على المخاطرة بادئ بدء بدون إيجاب من اللّه ولا إكراه من سلطان ولا حاجة من المسلمين وقد كثر التتابع من الجهلة في هذا المنصب الشريف واشتروه بالأموال ممن هو أجهل منهم حتى عمت البلوى جميع الأقطار اليمنية‏.‏
قوله‏:‏ ‏"‏فهوى أربعين خريفًا‏"‏ قال في النهاية‏:‏ هو الزمان المعروف من فصول السنة ما بين الصيف والشتاء ويريد به أربعين سنة لأن الخريف لا يكون في السنة إلا مرة فإذا انقضى أربعون خريفًا انقضت أربعون سنة‏.‏
قوله‏:‏ ‏"‏ويل للعرفاء‏"‏ بضم العين المهملة وفتح الراء والفاء جمع عريف‏.‏ قال في النهاية‏:‏ وهو القيم بأمور القبيلة والجماعة من الناس يلي أمورهم ويتعرف الأمير منه أحوالهم فعيل بمعنى فاعل والعرافة عمله‏.‏ وسبب الوعيد لهذه الطوائف الثلاث وهم الأمراء والعرفاء والأمناء أنهم يقبلون ويطاعون فيما يأتون به فإذا جاروا الرعايا جاروا وهم قادرون فيكون ذلك سببًا لتشديد العقوبة عليهم لأن حق شكر النعمة التي امتازوا بها على غيرهم أن يعدلوا ويستعملوا الشفقة والرأفة‏.‏ قوله‏:‏ ‏"‏أو أوبقه إثمه‏"‏ بالباء الموحدة والقاف‏.‏ قال في النهاية‏:‏ يقال وبق يبق ووبق يوبق إذا هلك وأوبقه غيره فهو موبق‏.‏ قوله‏:‏ ‏"‏كلتا يديه يمين‏"‏ قال في النهاية‏:‏ أي أن يديه تبارك وتعالى بصفة الكمال لا نقص في واحدة منهما لأن الشمال تنقص عن اليمين‏.‏ وكل ما جاء في القرآن والحديث من إضافة اليد والأيدي واليمين وغير ذلك من أسماء الجوارح إلى اللّه فإنما هو على سبيل المجاز والاستعارة واللّه منزه عن التشبيه والتجسيم‏.‏

باب المنع من ولاية المرأة والصبي ومن لا يحسن القضاء أو يضعف عن القيام بحقه
1 - عن أبي بكرة قال‏:‏ ‏"‏لما بلغ رسول اللّه صلى اللّه عليه وآله وسلم أن أهل فارس ملكوا عليهم بنت كسرى قال‏:‏ لن يفلح قوم ولوا أمرهم امرأة‏"‏‏.‏ رواه أحمد والبخاري والنسائي والترمذي وصححه‏.‏
2 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ تعوذوا باللّه من رأس السبعين وإمارة الصبيان‏"‏‏.‏ رواه أحمد‏.‏
3 - وعن بريدة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ القضاة ثلاثة واحد

ص -264- في الجنة واثنان في النار فأما الذي في الجنة فرجل عرف الحق فقضى به ورجل عرف الحق وجار في الحكم فهو في النار ورجل قضى للناس على جهل فهو في النار‏"‏‏.‏ رواه ابن ماجه وأبو داود وهو دليل على اشتراط كون القاضي رجلا‏.‏
4 - وعن أبي هريرة‏:‏ ‏"‏عن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من أفتى بفتيا بغير ثبت فإنما إثمه على الذي أفتاه‏"‏‏.‏ رواه أحمد وابن ماجه‏.‏ وفي لفظ‏:‏ ‏"‏من أفتى بفتيا بغير علم كان إثم ذلك على الذي أفتاه‏"‏ رواه أحمد وأبو داود‏.‏
5 - وعن أبي ذر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ يا أبا ذر إني أراك ضعيفًا وإني أحب إليك ما أحب لنفسي لا تأمرن على اثنين ولا تولين مال يتيم‏"‏‏.‏
6 - وعن أبي ذر قال‏:‏ ‏"‏قلت يا رسول اللّه ألا تستعملني قال‏:‏ فضرب بيده على منكبي ثم قال‏:‏ يا أبا ذر إنك ضعيف وإنها أمانة وإنها يوم القيامة خزي وندامة إلا من أخذها بحقها وأدى الذي عليه فيها‏"‏‏.‏ رواهما أحمد ومسلم‏.‏
7 - وعن أم الحصين الأحمسية‏:‏ ‏"‏أنها سمعت النبي صلى اللّه عليه وآله وسلم يقول‏:‏ اسمعوا وأطيعوا وإن أمر عليكم عبد حبشي ما أقام فيكم كتاب اللّه عز وجل‏"‏‏.‏ رواه الجماعة إلا البخاري وأبا داود‏.‏
8 - وعن أنس قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ اسمعوا وأطيعوا وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة‏"‏‏.‏ رواه أحمد والبخاري‏.‏ وهذا عند أهل العلم محمول على غير ولاية الحكم أو على من كان عبدًا‏.‏
حديث أبي هريرة الأول قد أخرج ما يشهد له أحمد من حديث قيس الغفاري مرفوعًا وفيه التحذير من إمارة السفهاء ورجاله رجال الصحيح ومثله أخرجه الطبراني عن عوف بن مالك مرفوعًا وفي إسناده النهاس بن قهم وهو ضعيف‏.‏
وحديث بريدة أخرجه أيضًا الترمذي والنسائي والحاكم وصححه‏.‏ قال الحاكم في علوم الحديث‏:‏ تفرد به الخراسانيون ورواته مراوزة قال الحافظ‏:‏ له طرق غير هذه جمعتها في جزء مفرد‏.‏ وحديث أبي هريرة الثاني سكت عنه أبو داود

ص -265- والمنذري ورجال إسناده أئمة أكثرهم من رجال الصحيح وزاد أبو داود ومن أشار على أخيه بأمر يعلم أن الرشد في غيره فقد خانه‏.‏ وحديث أنس لفظ البخاري‏:‏ ‏"‏أطيعوا السلطان وإن عبدًا حبشيًا كالزبيبة‏"‏‏.‏
قوله‏:‏ ‏"‏لن يفلح قوم‏"‏ الخ فيه دليل على أن المرأة ليست من أهل الولايات ولا يحل لقوم توليتها لأن تجنب الأمر الموجب لعدم الفلاح واجب‏.‏
قال في الفتح‏:‏ وقد اتفقوا على اشتراط الذكورة في القاضي إلا عن الحنفية واستثنوا الحدود‏.‏ وأطلق ابن جرير ويؤيد ما قاله الجمهور إن القضاء يحتاج إلى كمال الرأي ورأي المرأة ناقص ولا سيما في محافل الرجال‏.‏ واستدل المصنف أيضًا على ذلك بحديث بريدة المذكور في الباب لقوله فيه رجل ورجل فدل بمفهومه على خروج المرأة‏.‏
قوله‏:‏ ‏"‏وإمارة الصبيان‏"‏ فيه دليل على أنه لا يصح أن يكون الصبي قاضيًا‏.‏
قال في البحر‏:‏ إجماعًا وأمره صلى اللّه عليه وآله وسلم بالتعوذ من رأس السبعين لعله لما ظهر فيها من الفتن العظيمة منها قتل الحسين رضي اللّه عنه ووقعة الحرة وغير ذلك مما وقع في عشر السبعين‏.‏ قوله‏:‏ ‏"‏القضاة ثلاثة‏"‏ الخ في هذا الحديث أعظم وازع للجهلة عن الدخول في هذا المنصب الذي ينتهي بالجاهل والجائر إلى النار وبالجملة فما صنع أحد بنفسه ما صنعه من ضاقت عليه المعايش فزج بنفسه في القضاء لينال من الحطام وأموال الأرامل والأيتام ما يحول بينه وبين دار الإسلام مع جهله بالأحكام أو جوره على من قعد بين يديه للخصام من أهل الإسلام‏.‏ قوله‏:‏ ‏"‏من أفتى‏"‏ بضم الهمزة وكسر المثناة مبني لما لم يسم فاعله فيكون المعنى من أفتاه مفت عن غير ثبت من الكتاب والسنة والاستدلال كان إثمه على من أفتاه بغير الصواب لا على المستفتي المقلد‏.‏ وقد روي بفتح الهمزة والمثناة فيكون المعنى من أفتى الناس بغير علم كان إثمه على الذي سوغ له ذلك وأفتاه بجواز الفتيا من مثله مع جهله وأذن له في الفتوى ورخص له فيها‏.‏ قوله‏:‏ ‏"‏أراك ضعيفًا‏"‏ فيه دليل على أن من كان ضعيفًا لا يصلح لتولي القضاء بين المسلمين قال أبو علي الكرابيسي صاحب الشافعي في كتاب أدب القضاء له‏:‏ لا أعلم بين العلماء ممن سلف خلافًا أن أحق الناس أن يقضي بين المسلمين من بان فضله وصدقه وعلمه وورعه وأن يكون عارفًا بكتاب اللّه عالمًا بأكثر أحكامه عالمًا بسنن رسول اللّه صلى اللّه عليه وآله وسلم حافظًا لأكثرها وكذا أقوال الصحابة عالمًا بالوفاق والخلاف وأقوال فقهاء التابعين يعرف الصحيح من السقيم يتتبع النوازل من الكتاب فإن لم يجد ففي السنة فإن لم يجد عمل بما اتفق عليه الصحابة فإن اختلفوا فما وجده أشبه بالقرآن ثم بالسنة ثم بفتوى أكابر الصحابة عمل به ويكون كثير المذاكرة مع أهل العلم والمشاورة لهم مع فضل وورع ويكون حافظًا للسانه ونطقه وفرجه فهمًا لكلام الخصوم ثم لا بد أن يكون عاقلا مائلا عن الهوى ثم قال‏:‏ وهذا وإن كنا نعلم أنه ليس على وجه الأرض أحد يجمع هذه الصفات ولكن يجب أن يطلب من أهل كل زمان أكملهم وأفضلهم‏.‏
وقال المهلب‏:‏ لا يكفي في استحباب القضاء أن يرى نفسه أهلًا لذلك بل أن يراه الناس أهلا له‏.‏
وقال ابن حبيب عن مالك‏:‏ لا بد أن يكون القاضي عالمًا عاقلًا قال ابن حبيب‏:‏ فإن لم يكن علم فعقل وورع لأنه بالورع يقف وبالعقل يسأل

ص -266- وهو إذا طلب العلم وجده فإذا طلب العقل لم يجده انتهى‏.‏ قلت ماذا يصنع الجاهل العاقل عند ورود مشكلات المسائل وغاية ما يفيده العقل التوقف عند كل خصومة ترد عليه وملازمة سؤال أهل العلم عنها والأخذ بأقوالهم مع عدم المعرفة لحقها من باطلها وما بهذا أمر اللّه عباده فإنه أمر الحاكم أن يحكم بالحق وبالعدل وبالقسط وبما أنزل ومن أين لمثل هذا العاقل العاطل عن حلية الدلائل أن يعرف أحقية هذه الأمور بل من أين له أن يتعقل الحجة إذا جاءته من كتاب أو سنة حتى يحكم بمدلولها ثم قد عرف اختلاف طبقات أهل العلم في الكمال والقصور والإنصاف والاعتساف والتثبت والاستعجال والطيش والوقار والتعويل على الدليل والقنوع بالتقليد فمن أين لهذا الجاهل العاقل معرفة العالي من السافل حتى يأخذ عنه أحكامه وينيط به حله وإبرامه فهذا شيء لا يعرف بالعقل باتفاق العقلاء فما حال هذا القاضي إلا كحال من قال فيه من قال‏:‏
كبهيمة عمياء قاد زمامها ** أعمى على عوج الطريق الحائر
قوله‏:‏ ‏"‏لا تأمرن على اثنين‏"‏ الخ في هذا النهي بعد إمحاض النصح بقوله صلى اللّه عليه وآله وسلم إني أحب لك ما أحب لنفسي إرشاد للعباد إلى ترك تحمل أعباء الإمارة مع الضعف عن القيام بحقها من أي جهة من الجهات التي يصدق على صاحبها أنه ضعيف فيها وقد قدمنا كلام النووي على هذا الحديث في باب كراهية الحرص على الإمارة‏.‏ قوله‏:‏ ‏"‏وإن أمر عليكم عبد حبشي‏"‏ بفتح المهملة والموحدة بعدها معجمة منسوب إلى الحبشة‏.‏
قوله‏:‏ ‏"‏كأن رأسه زبيبة‏"‏ هي واحدة الزبيب المأكول المعروف الكائن من العنب إذا جف وإنما شبه رأس العبد بالزبيبة لتجمعها ولكون شعره أسود وهو تمثيل في الحقارة وبشاعة الصورة وعدم الاعتداد بها‏.‏
وقد حكى الحافظ في الفتح عن ابن بطال عن المهلب أنها لا تجب الطاعة للعبد إلا إذا كان المستعمل له إمامًا قرشيًا لأن الإمامة لا تكون إلا في قريش قال وأجمعت الأمة على أنها لا تكون في العبيد‏.‏ وحكى في البحر عن العترة أنه يصح أن يكون العبد قاضيًا وعن الشافعية والحنفية أن لا يصح أن يكون العبد قاضيًا‏.‏

باب تعليق الولاية بالشرط
1 - عن ابن عمر قال‏:‏ ‏"‏أمر رسول اللّه صلى اللّه عليه وآله وسلم في غزوة موتة زيد بن حارثة وقال‏:‏ إن قتل زيد فجعفر وإن قتل جعفر فعبد اللّه بن رواحة‏"‏‏.‏ رواه البخاري‏.‏ ولأحمد من حديث أبي قتادة وعبد اللّه بن جعفر نحوه‏.‏
حديث ابن عمر هو طرف من حديث طويل في ذكر غزوة موتة وكذلك حديث أبي قتادة وعبد اللّه بن جعفر هما في وصف الغزوة المذكورة وقد اشتمل على جميع ذلك كتب الحديث والسير فلا نطول بذكره‏.‏
وقد استدل المصنف رحمه اللّه بالحديث على جواز تعليق

ص -267- الولايات بالشرط المستقبل كما في ولاية جعفر فإنها مشروطة بقتل زيد وكذلك ولاية عبد اللّه بن رواحة فإنها مشروطة بقتل جعفر ولا أعرف الآن دليلا يدل على المنع من تعليق الولاية بالشرط فلعل خلاف من خالف في ذلك مستند إلى قاعدة فقهية كما يقع ذلك في كثير من المسائل‏.

باب نهي الحاكم عن الرشوة واتخاذ حاجب لبابه في مجلس حكمه
1 - عن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لعنة اللّه على الراشي والمرتشي في الحكم‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
2 - وعن عبد اللّه بن عمرو قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لعنة اللّه على الراشي والمرتشي‏"‏‏.‏ رواه الخمسة إلا النسائي وصححه الترمذي‏.‏
3 - وعن ثوبان قال‏:‏ ‏"‏لعن رسول اللّه صلى اللّه عليه وآله وسلم الراشي والمرتشي والرائش‏"‏ يعني الذي يمشي بينهما‏.‏ رواه أحمد‏.‏
4 - وعن عمرو بن مرة قال‏:‏ ‏"‏سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ ما من إمام أو وال يغلق بابه دون ذوي الحاجة والخلة والمسكنة إلا غلق اللّه أبواب السماء دون خلته وحاجته ومسكنته‏"‏‏.‏ رواه أحمد والترمذي‏.‏
حديث أبي هريرة أخرجه أيضًا ابن حبان وصححه وحسنه الترمذي وقد عزاه الحافظ في بلوغ المرام إلى أحمد والأربعة وهو وهم فإنه ليس في سنن أبي داود غير حديث ابن عمرو المذكور ووهم أيضًا بعض الشراح فقال إن أبا داود زاد في روايته لحديث ابن عمرو لفظ في الحكم وليست تلك الزيادة عند أبي داود بل لفظه‏:‏ لعن رسول اللّه صلى اللّه عليه وآله وسلم الراشي والمرتشي‏.‏ قال ابن رسلان في شرح السنن‏:‏ وزاد الترمذي والطبراني بإسناد جيد في الحكم‏.‏ وحديث ابن عمرو أخرجه أيضًا ابن حبان والطبراني والدارقطني قال الترمذي‏:‏ وقواه الدارمي اهـ‏.‏ وإسناده لا مطعن فيه فإن أبا داود قال حدثنا أحمد بن يونس يعني اليربوعي حدثنا ابن أبي ذئب عن الحارث بن عبد الرحمن يعني القرشي العامري خال ابن أبي ذئب ذكره ابن حبان في الثقات عن أبي سلمة يعني ابن عبد الرحمن عن عبد اللّه بن عمرو بن العاص‏.‏ وحديث ثوبان أخرجه أيضًا الحاكم وفي إسناده ليث ابن أبي سليم قال البزار‏:‏ إنه تفرد به‏.‏ وقال في مجمع الزوائد‏:‏ إنه أخرجه أحمد والبزار والطبراني في الكبير وفي إسناده أبو الخطاب وهو مجهول اهـ‏.‏ وفي الباب عن عبد الرحمن بن عوف عند الحاكم وعن عائشة وأم سلمة أشار إليهما الترمذي قال في التلخيص‏:‏ ينظر من خرجهما‏.‏ وحديث عمرو بن مرة أخرجه أيضًا الحاكم والبزار وفي الباب عن أبي مريم الأزدي مرفوعًا أخرجه أبو داود والترمذي بلفظ‏:‏ ‏"‏من تولى شيئًا من أمر المسلمين فاحتجب عن حاجتهم وفقيرهم

ص -268- احتجب اللّه دون حاجته‏"‏ قال الحافظ في الفتح‏:‏ إن سنده جيد‏.‏ وعن ابن عباس عند الطبراني في الكبير بلفظ‏:‏ ‏"‏أيما أمير احتجب عن الناس فأهمهم احتجب اللّه عنه يوم القيامة‏"‏ قال ابن أبي حاتم‏:‏ هو حديث منكر‏.‏
قوله‏:‏ ‏"‏على الراشي‏"‏ هو دافع الرشوة والمرتشي القابض لها والرائش هو ما ذكره في الرواية التي في الباب‏.‏ قال ابن رسلان‏:‏ ويدخل في إطلاق الرشوة الرشوة للحاكم والعامل على أخذ الصدقات وهي حرام بالإجماع اهـ‏.‏
قال الإمام المهدي في البحر في كتاب الإجارات منه‏:‏ مسألة وتحرم رشوة الحاكم إجماعًا لقوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لعن اللّه الراشي والمرتشي‏"‏ قال الإمام يحيى‏:‏ ويفسق للوعيد‏.‏ والراشي إن طلب باطلا عمه الخبر‏.‏ قال المنصور باللّه وأبو جعفر وبعض أصحاب الشافعي‏:‏ وإن طلب بذلك حقًا مجمعًا عليه جاز‏.‏ قيل وظاهر المذهب المنع لعموم الخبر وإن كان مختلفًا فيه فكالباطل إذ لا تأثير لحكمه اهـ قلت والتخصيص لطالب الحق بجواز تسليم الرشوة منه للحاكم لا أدري بأي مخصص فالحق التحريم مطلقًا أخذًا بعموم الحديث ومن زعم الجواز في صورة من الصور فإن جاء بدليل مقبول وإلا كان تخصيصه ردًا عليه فإن الأصل في مال المسلم التحريم ‏{وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ}‏ ‏"‏لا يحل مال امرئ مسلم إلا بطيبة من نفسه‏"‏ وقد انضم إلى هذا الأصل كون الدافع إنما دفعه لأحد أمرين إما لينال به حكم اللّه إن كان محقًا وذلك لا يحل لأن المدفوع في مقابلة أمر واجب أوجب اللّه عز وجل على الحاكم الصدع به فكيف لا يفعل حتى يأخذ عليه شيئًا من الحطام وإن كان الدفع للمال من صاحبه لينال به خلاف ما شرعه اللّه إن كان مبطلًا فذلك أقبح لأنه مدفوع في مقابلة أمر محظور فهو أشد تحريمًا من المال المدفوع للبغي في مقابلة الزنا بها لأن الرشوة يتوصل بها إلى أكل مال الغير الموجب لإحراج صدره والإضرار به بخلاف المدفوع إلى البغي فالتوصل به إلى شيء محرم وهو الزنا لكنه مستلذ للفاعل والمفعول به وهو أيضًا ذنب بين العبد وربه وهو أسمح الغرماء ليس بين العاصي وبين المغفرة إلا التوبة ما بينه وبين اللّه وبين الأمرين بون بعيد‏.‏ ومن الأدلة الدالة على تحريم الرشوة ما حكاه ابن رسلان في شرح السنن عن الحسن وسعيد بن جبير أنهما فسرا قوله تعالى ‏{أَكَّالُونَ لِلسُّحْتِ‏}‏ بالرشوة‏.‏ وحكي عن مسروق عن ابن مسعود أنه لما سئل عن السحت أهو الرشوة فقال لا ومن لم يحكم بما أنزل اللّه فأولئك هم الكافرون والظالمون والفاسقون ولكن السحت أن يستعينك الرجل على مظلمته فيهدي لك فإن أهدى لك فلا تقبل‏.‏
وقال أبو وائل شقيق بن سلمة أحد أئمة التابعين‏:‏ القاضي إذا أخذ الهدية فقد أكل السحت وإذا أخذ الرشوة بلغت به الكفر‏.‏ رواه ابن أبي شيبة بإسناد صحيح اهـ‏.‏ ما حكاه ابن رسلان‏.‏ ويدل على المنع من قبول هدية من استعان بها على دفع مظلمته ما أخرجه أبو داود عن أبي أمامة عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ‏"‏من شفع لأخيه شفاعة فأهدى له هدية عليها فقبلها فقد أتى بابًا عظيمًا من أبواب الربا‏"‏ وفي إسناده القاسم بن عبد الرحمن أبو عبد الرحمن الأموي مولاهم الشامي وفيه مقال‏.‏ ويدل على تحريم قبول مطلق الهدية على الحاكم وغيره من الأمراء حديث هدايا الأمراء غلول

ص -269- أخرجه البيهقي وابن عدي من حديث أبي حميد‏.‏
قال الحافظ‏:‏ وإسناده ضعيف ولعل وجه الضعف أنه من رواية إسماعيل بن عياش عن أهل الحجاز وأخرجه الطبراني في الأوسط من حديث أبي هريرة قال الحافظ‏:‏ وإسناده أشد ضعفًا‏.‏ وأخرجه سنيد بن داود في تفسيره عن عبيدة بن سليمان عن إسماعيل بن مسلم عن الحسن عن جابر وإسماعيل ضعيف وأخرجه الخطيب في تلخيص المتشابه من حديث أنس بلفظ‏:‏ "هدايا العمال سحت" وقد تقدم في كتاب الزكاة في باب العاملين عليها حديث بريدة عن النبي صلى اللّه عليه وآله وسلم بلفظ‏:‏ "من استعملناه على عمل فرزقناه رزقًا فما أخذه بعد ذلك فهو غلول" أخرجه أبو داود وقد بوب البخاري في أبواب القضاء باب هدايا العمال وذكر حديث ابن اللتبية المشهور والظاهر أن الهدايا التي تهدى للقضاة ونحوهم هي نوع من الرشوة لأن المهدي إذا لم يكن معتادًا للإهداء إلى القاضي قبل ولايته لا يهدي إليه إلا لغرض وهو إما التقوي به على باطله أو التوصل لهديته له إلى حق والكل حرام كما تقدم وأقل الأحوال أن يكون طالبًا لقربه من الحاكم وتعظيمه ونفوذ كلامه ولا غرض له بذلك إلا الاستطالة على خصومه أو الأمن من مطالبتهم له فيحتشمه من له حق عليه ويخافه ما لا يخافه قبل ذلك وهذه الأغراض كلها تؤل إلى ما آلت إليه الرشوة فليحذر الحاكم المتحفظ لدينه المستعد للوقوف بين يدي ربه من قبول هدايا من أهدى إليه بعد توليه للقضاء فإن للإحسان تأثير في طبع الإنسان والقلوب مجبولة على حب من أحسن إليها فربما مالت نفسه إلى المهدي إليه ميلا يؤثر الميل عن الحق عند عروض المخاصمة بين المهدي وبين غيره والقاضي لا يشعر بذلك ويظن أنه لم يخرج عن الصواب بسبب ما قد زرعه الإحسان في قلبه والرشوة لا تفعل زيادة على هذا ومن هذه الحيثية امتنعت عن قبول الهدايا بعد دخولي في القضاء ممن كان يهدي إلي قبل الدخول فيه بل من الأقارب فضلًا عن سائر الناس فكان في ذلك من المنافع ما لا يتسع المقام لبسطه أسأل اللّه أن يجعله خالصًا لوجهه‏.‏
وقد ذكر المغربي في شرح بلوغ المرام في شرح حديث الرشوة كلامًا في غاية السقوط فقال ما معناه‏:‏ إنه يجوز أن يرشي من كان يتوصل بالرشوة إلى نيل حق أو دفع باطل وكذلك قال يجوز للمرتشي أن يرشي إذا كان ذلك في حق لا يلزمه فعله وهذا أعم مما قاله المنصور باللّه ومن معه كما تقدمت الحكاية لذلك عنهم لأنهم خصوا الجواز بالراشي وهذا عممه في الراشي والمرتشي وهو تخصيص بدون مخصص ومعارضة لعموم الحديث بمحض الرأي الذي ليس عليه أثارة من علم ولا يغتر بمثل هذا إلا من لا يعرف كيفية الاستدلال والقائل رحمه اللّه كان قاضيًا‏.‏
قوله‏:‏ ‏"‏والخلة‏"‏ في النهاية الخلة بالفتح الحاجة والفقر فيكون العطف على ما قبله من عطف العام على الخاص ـ وفي الحديث ـ دليل على أنه لا يحل احتجاب أولي الأمر عن أهل الحاجات قال الشافعي وجماعة‏:‏ إنه ينبغي للحاكم أن لا يتخذ حاجبًا قال في الفتح‏:‏ وذهب آخرون إلى جوازه وحمل الأول على زمن سكون الناس واجتماعهم على الخير وطواعيتهم للحاكم وقال آخرون‏:‏ بل يستحب الاحتجاب حينئذ لترتيب الخصوم ومنع المستطيل ودفع الشر‏.‏ ونقل

ص -270- ابن التين عن الداودي قال الذي أحدثه القضاة من شدة الاحتجاب وإدخال بطائق من الخصوم لم يكن من فعل السلف اهـ‏.‏ قلت‏:‏ صدق لم يكن من فعل السلف ولكن من لنا بمثل رجال السلف في آخر الزمان فإن الناس اشتغلوا بالخصومة لبعضهم بعضًا فلو لم يحتجب الحاكم لدخل الخصوم وقت طعامه وشرابه وخلوه بأهله وصلاته الواجبة وجميع أوقات ليله ونهاره وهذا مما لم يتعبد اللّه به أحدًا من خلقه ولا جعله في وسع عبد من عباده وقد كان المصطفى صلى اللّه عليه وآله وسلم يحتجب في بعض أوقاته وقد ثبت في الصحيح من حديث أبي موسى أنه كان بوابًا للنبي صلى اللّه عليه وآله وسلم لما جلس على قف البئر في القصة المشهورة وإذا جعل لنفسه بوابًا في ذلك المكان وهو منفرد عن أهله خارج عن بيته فبالأولى اتخاذه في مثل البيت وبين الأهل وقد ثبت أيضًا في الصحيح في قصة حلفه صلى اللّه عليه وآله وسلم أن لا يدخل على نسائه شهرًا أن عمر استأذن له الأسود لما قال له يا رباح استأذن لي فذلك دليل على أنه صلى اللّه عليه وآله وسلم كان يتخذ لنفسه بوابًا ولولا ذلك لاستأذن عمر لنفسه ولم يحتج إلى قوله استأذن لي وقد ورد ما يخالف هذا في الظاهر وهو ما ثبت في الصحيح في قصة المرأة التي وجدها تبكي عند قبر فجاءت إلى بابه فلم تجد عليه بوابًا والجمع ممكن أما أولًا فلأن النساء لا يحجبن عن الدخول في الغالب لأن الأمر الأهم من اتخاذ الحاجب هو منع دخول من يخشى الإنسان من إطلاعه على ما لا يحل الإطلاع عليه وأما ثانيًا فلأن النفي للحاجب في بعض الأوقات لا يستلزم النفي مطلقًا وغاية ذلك أنه لم يكن له صلى اللّه عليه وآله وسلم حاجب راتب‏.‏
قال ابن بطال‏:‏ الجمع بينهما أنه صلى اللّه عليه وآله وسلم إذا لم يكن في شغل من أهله ولا انفراد بشيء من أمره رفع حجابه بينه وبين الناس ويبرز لطالب الحاجة وبمثله قال الكرماني‏.‏
وقد ثبت في قصة عمر في منازعة أمير المؤمنين علي والعباس في فدك أنه كان له حاجب يقال له يرفا‏.‏
قال ابن التين متعقبًا لما نقله عن الداودي في كلامه المتقدم إن كان مراده البطائق التي فيها الإخبار بما جرى فصحيح يعني أنه حادث وإن كان مراده البطائق التي يكتب فيها للسبق ليبدأ بالنظر في خصومة من سبق فهو من العدل في الحكم اهـ‏.‏ قلت ومن العدل والتثبت في الحكم أن لا يدخل الحاكم جميع من كان ببابه من المتخاصمين إلى مجلس حكمه دفعة واحدة إذا كانوا جمعًا كثيرًا ولا سيما إذا كانوا مثل أهل هذه الديار اليمنية فإنهم إذا وصلوا إلى مجلس القاضي صرخوا جميعًا فيتشوش فهمه ويتغير ذهنه فيقل تدبره وتثبته بل يجعل ببابه من يرقم الواصلين من الخصوم الأول فالأول ثم يدعوهم إلى مجلس حكمه كل خصمين على حدة فالتخصيص لعموم المنع بمثل ما ذكرناه معلوم من كليات الشريعة وجزئياتها مثل حديث نهي الحاكم عن القضاء حال الغضب والتأذي بأمر من الأمور كما سيأتي وكذلك أمره بالتثبت والاستماع لحجة كل واحد من الخصمين وكذلك أمره باجتهاد الرأي في الخصومة التي تعرض‏.‏
قال بعض أهل العلم‏:‏ وظيفة البواب أو الحاجب أن يطالع الحاكم بحال من حضر ولا سيما من الأعيان لاحتمال أن يجيء مخاصمًا والحاكم يظن أنه جاء زائرًا فيعطيه حقه من الإكرام الذي لا يجوز لمن يجيء مخاصمًا انتهى‏.‏ ولا شك

ص -271- في أنه يكره دوام الاحتجاب إن لم يكن محرمًا لما في حديث الباب‏.‏
قال في الفتح‏:‏ واتفق العلماء على أنه يستحب تقديم الأسبق فالأسبق والمسافر على المقيم ولا سيما إن خشي فوات الرفقة وأن من اتخذ بوابًا أو حاجبًا أن يتخذه أمينًا ثقة عفيفًا عارفًا حسن الأخلاق عارفًا بمقادير الناس انتهى‏.‏

باب ما يلزم اعتماده في أمانة الوكلاء والأعوان
1 - عن ابن عمر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من خاصم في باطل وهو يعلم لم يزل في سخط اللّه حتى ينزع‏"‏‏.‏ وفي لفظ‏:‏ ‏"‏من أعان على خصومة بظلم فقد باء بغضب من اللّه‏"‏‏.‏ رواهما أبو داود‏.‏
2 - وعن أنس قال‏:‏ ‏"‏إن قيس بن سعد كان يكون بين يدي النبي صلى اللّه عليه وآله وسلم بمنزلة صاحب الشرط من الأمير‏"‏‏.‏ رواه البخاري‏.‏ حديث ابن عمر أخرجه أبو داود بإسنادين الأول لا مطعن فيه لأنه قال حدثنا أحمد بن يونس يعني اليربوعي حدثنا زهير حدثنا عمارة بن غزية عن يحيى بن راشد يعني الدمشقي الطويل وهو ثقة قال جلسنا لعبد اللّه بن عمر فذكره والإسناد الثاني قال حدثنا علي بن الحسين بن إبراهيم يعني العامري وثقه النسائي حدثنا عمر بن يونس يعني اليمامي وهو ثقة حدثنا عاصم بن محمد بن زيد العمري يعني ابن عبد اللّه بن عمر حدثنا المثنى بن يزيد قال المنذري‏:‏ هو مجهول انتهى‏.‏ وقد أخرج له النسائي في عمل اليوم والليلة عن مطر يعني ابن طمهان الخراساني الوراق قال المنذري ضعفه غير واحد انتهى‏.‏ وقد أخرج له مسلم في مواضع عن نافع عن ابن عمر فذكره بمعناه‏.‏ قوله‏:‏ ‏"‏من خاصم‏"‏ قال الغزالي‏:‏ الخصومة لجاج في الكلام ليستوفي بها مال أو حق مقصود وتارة تكون ابتداء وتارة تكون اعتراضًا والمراء لا يكون إلا اعتراضًا على كلام سابق قال بعضهم إياك والخصومة فإنها تمحق الدين ويقال ما خاصم قط ورع‏.‏
قوله‏:‏ ‏"‏لم يزل في سخط اللّه‏"‏ هذا ذم شديد له شرطان أحدهما أن تكون المخاصمة في باطل والثاني أن يعلم أنه باطل فإن اختل أحد الشرطين فلا وعيد وإن كان الأولى ترك المخاصمة ما وجد إليه سبيلا‏.‏
قوله‏:‏ ‏"‏من أعان على خصومة بظلم‏"‏ في معنى ذلك ما أخرجه الطبراني في الكبير من حديث أوس ين شرحبيل‏:‏ ‏"‏أنه سمع رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ من مشى مع ظالم ليعينه وهو يعلم أنه ظالم فقد خرج من الإسلام‏"‏ وأما ما ورد في الحديث الصحيح بلفظ‏:‏ ‏"‏انصر أخاك ظالمًا أو مظلومًا‏"‏ فقد ورد تفسيره في آخر الحديث ‏"‏أن نصر الظالم كفه عن الظلم‏"‏‏.‏ قوله‏:‏ ‏"‏فقد باء بغضب من اللّه‏"‏ أي انقلب ورجع بغضب لازم له‏.‏ ومعنى الغضب في صفات اللّه إرادة العقوبة‏.‏
ـ وفي الحديث ـ دليل على أنه ينبغي للحاكم إذا رأى مخاصمًا أو معينًا على خصومة بتلك الصفة أن يزجره ويردعه لينتهي عن غيه‏.‏ قوله‏:‏ ‏"‏أن قبس بن سعد‏"‏ يعني ابن عبادة الأنصاري الخزرجي‏.‏ قوله‏:‏ ‏"‏كان يكون‏"‏

ص -272- قال الكرماني‏:‏ فائدة تكرار لفظ الكون إرادة بيان الدوام والاستمرار‏.‏ وقد وقع في رواية الترمذي وابن حبان والإسماعيلي وأبي نعيم وغيرهم بلفظ‏:‏ ‏"‏كان قيس بن سعد‏"‏ الخ‏.‏ قوله‏:‏ ‏"‏بمنزلة صاحب الشرط‏"‏ زاد الترمذي‏:‏ ‏"‏لما يلي من أموره‏"‏ وقد ترجم ابن حبان لهذا الحديث فقال‏:‏ ‏"‏احتراز المصطفى من المشركين في مجلسه إذا دخلوا‏"‏ وقد روى الإسماعيلي‏:‏ ‏"‏أن سعدًا سأل النبي صلى اللّه عليه وآله وسلم في قيس أن يصرفه عن الموضع الذي وضعه فيه مخافة أن يقدم على شيء فصرفه عن ذلك‏"‏ والشرط بضم المعجمة والراء والنسبة إليها شرطي بضمتين وقد يفتح الراء فيهما أعوان الأمير‏.‏ والمراد بصاحب الشرط كبيرهم فقيل سموا بذلك لأنهم رذالة الجند‏.‏ ومنه في حديث الزكاة المتقدم‏:‏ ‏"‏ولا الشرط اللئيمة‏"‏ أي رديء المال وقيل لأنهم الأشداء الأقوياء من الجند‏.‏ ومنه في حديث الملاحم‏:‏ ‏"‏ويتشرط شرطة للموت‏"‏ أي يتعاقدون على أن لا يفروا ولو ماتوا‏.‏
قال الأزهري‏:‏ شرطة كل شيء خياره ومنه الشرط لأنهم نجبة الجند وقيل هم أول طائفة تتقدم الجيش‏.‏ وقيل سموا شرطًا لأن لهم علامات يعرفون بها في اللباس والهيئة وهو اختيار الأصمعي‏.‏ وقيل لأنهم أعدوا أنفسهم لذلك يقال أشرط فلان نفسه لأمر كذا إذا أعدها قاله أبو عبيد‏.‏ وقيل مأخوذ من الشريط وهو الحبل المبروم لما فيهم من الشدة‏.‏ وفي الحديث جواز اتخاذ الأعوان لدفع ما يرد على الإمام والحاكم‏.‏

باب النهي عن الحكم في حال الغضب إلا أن يكون يسيرًا لا يشغل
1 - عن أبي بكرة قال‏:‏ ‏"‏سمعت النبي صلى اللّه عليه وآله وسلم يقول‏:‏ لا يقضين حاكم بين اثنين وهو غضبان‏"‏‏.‏ رواه الجماعة‏.‏
2 - وعن عبد اللّه بن الزبير عن أبيه‏:‏ ‏"‏أن رجلا من الأنصار خاصم الزبير عند رسول اللّه صلى اللّه عليه وآله وسلم في شراج الحرة التي يسقون بها النخل فقال الأنصاري سرح الماء يمر فأبى عليه فاختصما عند رسول اللّه صلى اللّه عليه وآله وسلم فقال رسول اللّه صلى اللّه عليه وآله وسلم للزبير‏:‏ اسق يا زبير ثم أرسل إلى جارك فغضب الأنصاري ثم قال يا رسول اللّه أن كان ابن عمتك فتلون وجه رسول اللّه صلى اللّه عليه وآله وسلم ثم قال للزبير‏:‏ اسق يا زبير ثم احبس الماء حتى يرجع إلى الجدر فقال الزبير‏:‏ واللّه إني لا أحسب أن هذه الآية نزلت إلا في ذلك ‏{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}‏ الآية‏"‏‏.‏ رواه الجماعة لكنه للخمسة إلا النسائي من رواية عبد اللّه بن الزبير لم يذكر فيه عن أبيه‏.‏ وللبخاري في رواية قال‏:‏ ‏"‏خاصم

ص -273- الزبير رجلا وذكر نحوه وزاد فيه فاستوعى رسول اللّه صلى اللّه عليه وآله وسلم حينئذ للزبير حقه وكان قبل ذلك قد أشار على الزبير برأي فيه سعة له وللأنصاري فلما أحفظ الأنصاري رسول اللّه صلى اللّه عليه وآله وسلم استوعى للزبير حقه في صريح الحكم‏"‏ قال عروة قال الزبير‏:‏ ‏"‏فواللّه ما أحسب هذه الآية نزلت إلا في ذلك ‏{فَلا وَرَبِّكَ}‏ الآية‏"‏ رواه أحمد كذلك لكن قال عن عروة بن الزبير‏:‏ ‏"‏أن الزبير كان يحدث أنه خاصم رجلا وذكره‏"‏ جعله من مسنده‏.‏ وزاد البخاري في رواية‏:‏ ‏"‏قال ابن شهاب‏:‏ فقدرت الأنصار والناس قول رسول اللّه صلى اللّه عليه وآله وسلم اسق يا زبير ثم احبس الماء حتى يرجع إلى الجدر‏"‏ فكان ذلك إلى الكعبين‏.‏ وفي الخبر من الفقه جواز الشفاعة للخصم والعفو عن التعزير‏.‏ قوله‏:‏ ‏"‏لا يقضين‏"‏ الخ قال المهلب‏:‏ سبب هذا النهي أن الحكم حالة الغضب قد يتجاوز بالحاكم إلى غير الحق فمنع وبذلك قال فقهاء الأمصار‏.‏
وقال ابن دقيق العيد‏:‏ النهي عن الحكم حالة الغضب لما يحصل بسببه من التغير الذي يختل به النظر فلا يحصل استيفاء الحكم على الوجه قال وعداه الفقهاء بهذا المعنى إلى كل ما يحصل به تغير الفكر كالجوع والعطش المفرطين وغلبة النعاس وسائر ما يتعلق به القلب تعلقًا يشغله عن استيفاء النظر وهو قياس مظنة على مظنة وكأن الحكمة في الاقتصار على ذكر الغضب لاستيلائه على النفس وصعوبة مقاومته بخلاف غيره وقد أخرج البيهقي بسند ضعيف عن أبي سعيد رفعه‏:‏ ‏"‏لا يقضي القاضي إلا وهو شبعان ريان‏"‏ انتهى‏.‏ وسبب ضعفه أن في إسناده القاسم العمري وهو متهم بالوضع‏.‏
وظاهر النهي التحريم ولا موجب لصرفه عن معناه الحقيقي إلى الكراهة فلو خالف الحاكم فحكم في حال الغضب فذهب الجمهور إلى أنه يصح إن صادف الحق لأنه صلى اللّه عليه وآله وسلم قضى للزبير بعد أن أغضبه كما في حديث الباب فكأنهم جعلوا ذلك قرينة صارفة للنهي إلى الكراهة ولا يخفى أنه لا يصح إلحاق غيره صلى اللّه عليه وآله وسلم به في مثل ذلك لأنه معصوم عن الحكم بالباطل في رضائه وغضبه بخلاف غيره فلا عصمة تمنعه عن الخطأ ولهذا ذهب بعض الحنابلة إلى أنه لا ينفذ الحكم في حال الغضب لثبوت النهي عنه والنهي يقتضي الفساد وفصل بعضهم بين أن يكون الغضب طرأ عليه بعد أن استبان له الحكم فلا يؤثر وإلا فهو محل الخلاف‏.‏
قال الحافظ ابن حجر‏:‏ وهو تفصيل معتبر وقيد إمام الحرمين والبغوي الكراهة بما إذا كان الغضب لغير اللّه واستغرب الروياني هذا واستبعده غيره لمخالفته لظاهر الحديث وللمعنى الذي لأجله نهي عن الحكم حال الغضب وذكر ابن المنير أن الجمع بين حديثي الباب بأن يجعل الجواز

ص -274- خاصًا بالنبي صلى اللّه عليه وآله وسلم لوجود العصمة في حقه والأمن من التعدي أو أن غضبه إنما كان للحق فمن كان في مثل حاله جاز وإلا منع وقد تعقب القول بالتحريم وعدم انعقاد الحكم بأن النهي الذي يفيد فساد المنهي عنه هو ما كان لذات المنهي عنه أو لجزئه أو لوصفه الملازم له لا المفارق كما هنا وكما في النهي عن البيع حال النداء للجمعة وهذه قاعدة مقررة في الأصول مع اضطراب فيها وطول نزاع وعدم اطراد‏.‏
قوله‏:‏ ‏"‏أن رجلا من الأنصار‏"‏ اسمه ثعلبة بن حاطب وقيل حميد وقيل حاطب ابن أبي بلتعة ولا يصح لأنه ليس بأنصاري وقيل إنه ثابت بن قيس بن شماس وإنما ترك صلى اللّه عليه وآله وسلم قتله بعد أن جاء في مقاله بما يدل على أنه صلى اللّه عليه وآله وسلم جار في الحكم لأجل القرابة لأن ذلك كان في أوائل الإسلام وقد كان صلى اللّه عليه وآله وسلم يتألف الناس إذ ذاك كما ترك قتل عبد اللّه بن أبي بعد أن جاء بما يسوغ به قتله وقال القرطبي‏:‏ يحتمل أنه لم يكن منافقًا بل صدر منه ذلك عن غير قصد كما اتفق لحاطب بن أبي بلتعة ومسطح وحمنة وغيرهم ممن بدره لسانه بدرة شيطانية‏.‏ قوله‏:‏ ‏"‏في شراج‏"‏ بكسر الشين المعجمة وراء مهملة بعد الألف جيم وهي مسايل النخل والشجر واحدتها شرجة وإضافتها إلى الحرة لكونها فيها والحرة بفتح الحاء المهملة هي أرض ذات حجارة سود‏.‏ قوله‏:‏ ‏"‏سرح الماء‏"‏ بفتح السين المهملة وتشديد الراء المكسورة ثم حاء مهملة أي أرسله‏.‏
قوله‏:‏ ‏"‏ثم أرسل إلى جارك‏"‏ كان هذا على سبيل الصلح‏.‏ قوله‏:‏ ‏"‏أن كان ابن عمتك‏"‏ بفتح الهمزة لأنه استفهام للاستكثار أي حكمت بهذا لكونه ابن عمتك‏.‏ قوله‏:‏ ‏"‏حتى يرجع الماء إلى الجدر‏"‏ بفتح الجيم وسكون الدال المهملة وهو الجدار والمراد به أصل الحائط وقيل أصول الشجر والصحيح الأول وفي الفتح أن المراد به هنا المسناة وهي ما وضع بين شريات النخل كالجدار ويروى الجدر بضم الجيم والدال جمع جدار‏.‏ وحكى الخطابي الجذر بسكون الذال المعجمة وهو جذر الحساب والمعنى حتى يبلغ تمام الشرب‏.‏ وفي بعض طرق الحديث‏:‏ ‏"‏حتى يبلغ الماء الكعبين‏"‏ رواه أبو داود‏.‏ قوله‏:‏ ‏"‏فلما أحفظ الأنصاري رسول اللّه صلى اللّه عليه وآله وسلم‏"‏ بالحاء المهملة أي أثار حفيظته‏.‏ قال في الفتح‏:‏ أحفظه بالمهملة والظاء المشالة أي أغضبه‏.‏ قوله‏:‏ ‏"‏فاستوعى‏"‏ أي استوفى وهو من الوعاء كأنه جمعه له في وعائه‏.‏ قوله‏:‏ ‏"‏فقدرت الأنصار والناس‏"‏ هو من عطف العام على الخاص‏.‏ قوله‏:‏ ‏"‏فكان ذلك إلى الكعبين‏"‏ يعني أنهم لما رأوا أن الجدر يختلف بالطول والقصر قاسوا ما وقعت فيه القصة فوجدوه يبلغ الكعبين فجعلوا ذلك معيار الاستحقاق الأول فالأول والمراد بالأول هنا من يكون مبدأ الماء من ناحيته وقد تقدم الكلام على ذلك في باب الناس شركاء في ثلاث من كتاب إحياء الموات‏.‏

باب جلوس الخصمين بين يدي الحاكم والتسوية بينهما
1 - عن عبد اللّه بن الزبير قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم أن الخصمين يقعدان بين يدي الحاكم‏"‏‏.‏ رواه أحمد وأبو داود‏.‏
2 - وعن علي عليه السلام‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ يا علي إذا

ص -275- جلس إليك الخصمان فلا تقض بينهما حتى تسمع من الآخر كما سمعت من الأول فإنك إذا فعلت ذلك تبين لك القضاء‏"‏‏.‏ رواه أحمد وأبو داود والترمذي‏.‏
حديث عبد اللّه بن الزبير أخرجه أيضًا البيهقي والحاكم وفي إسناده مصعب بن ثابت بن عبد اللّه بن الزبير وهو ضعيف كما قال ابن معين وابن حبان وبين الذهبي ذلك الضعف فقال‏:‏ فيه لين لغلطه وقال أبو حاتم‏:‏ صدوق كثير الغلط وقال النسائي‏:‏ ليس بالقوي وقال المنذري‏:‏ لا يحتج بحديثه وقد صحح الحديث الحاكم كما حكاه الحافظ في بلوغ المرام‏.‏
وحديث أمير المؤمنين علي عليه السلام أخرجه أيضًا ابن حبان وصححه وحسنه الترمذي وله طرق منها عند البزار وفيها عمرو بن أبي المقدام وفيها أيضًا اختلاف على عمرو بن مرة ففي رواية أبي يعلى أنه رواه عنه شعبة عن أبي البختري قال حدثني من سمع أمير المؤمنين عليًا ومنهم من أخرجه عن أبي البختري عن أمير المؤمنين علي عليه السلام‏.‏ ومنهم من رواه عن حارثة بن مضرب عن أمير المؤمنين علي‏.‏ ومنهم من رواه عن سماك بن حرب عن حنش بن المعتمر عن أمير المؤمنين علي‏.‏ ومنهم من رواه من طريق سماك عن عكرمة عن ابن عباس عن أمير المؤمنين علي عليه السلام‏.‏ ورواه أبو يعلى والدارقطني والطبراني في الكبير من حديث أم سلمة بلفظ‏:‏ ‏"‏من ابتلي بالقضاء بين المسلمين فليعدل بينهم في لحظه وإشارته ومقعده ومجلسه ولا يرفع صوته على أحد الخصمين ما لا يرفع على الآخر‏"‏ وفي إسناده عبادة بن كثير وهو ضعيف‏.‏
وفي الباب عن أمير المؤمنين علي عليه السلام أنه جلس بجنب شريح في خصومة له مع يهودي فقال لو كان خصمي مسلمًا جلست معه بين يديك ولكني سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "لا تساووهم في المجالس"‏.‏ أخرجه أبو أحمد الحاكم في الكنى في ترجمة أبي سمية عن الأعمش عن إبراهيم التيمي قال عرف علي درعًا مع يهودي فذكره مطولا وقال منكر‏.‏ وأورده ابن الجوزي في العلل من هذا الوجه وقال لا يصح تفرد به أبو سمية ورواه البيهقي من وجه آخر من طريق جابر عن الشعبي قال خرج أمير المؤمنين على السوق فإذا هو بنصراني يبيع درعًا فعرف أمير المؤمنين علي عليه السلام الدرع وذكر الحديث وفي إسناده عمرو بن سمرة عن جابر الجعفي وهما ضعيفان‏.‏ قال ابن الصلاح في كلامه على الوسيط‏:‏ لم أجد له إسنادًا يثبت‏.‏
قوله‏:‏ ‏"‏إن الخصمين يقعدان‏"‏ الخ هذا فيه دليل لمشروعية قعود الخصمين بين يدي الحاكم ولعل هذه الهيئة مشروعة لذاتها لا لمجرد التسوية بين الخصمين فإنها ممكنة بدون القعود بين يدي الحاكم بأن يقعد أحدهما عن يمينه والآخر عن شماله أو أحدهما في جانب المجلس والآخر في جانب يقابله ويساويه أو نحو ذلك والوجه في مشروعية هذه الهيئة أن ذلك هو مقعد الإهانة والإصغار وموقف من لا يعتد بشأنه من الخدم ونحوهم لقصد الإعزاز للشريعة المطهرة والرفع من منارها وتواضع المتكبرين لها وكثيرًا ما ترى من كان متمسكًا بأذيال الكبر يعظم

ص -276- عليه قعوده في ذلك المقعد فلعل هذه هي الحكمة واللّه أعلم ‏"‏ويؤخذ‏"‏ من الحديث أيضًا مشروعية التسوية بين الخصمين لأنهما لما أمرا بالقعود جميعًا على تلك الصفة كان الاستواء في الموقف لازمًا لها وأوضح من ذلك حديث أم سلمة وقصة أمير المؤمنين علي عليه السلام مع خصمه عند شريح كما تقدم وفيها تخصيص المسلم إذا كان خصمه كافرًا فلا يساويه في الموقف بل يرفع موقف المؤمن على موقف الكافر لأن الإسلام يعلو ويستفاد من الحديث أن الخصمين لا يتنازعان قائمين أو مضطجعين أو أحدهما‏.‏
قوله‏:‏ ‏"‏حتى تسمع من الآخر كما سمعت من الأول‏"‏ فيه دليل على أنه يحرم على الحاكم أن يحكم قبل سماع حجة كل واحد من الخصمين واستفصال ما لديه والإحاطة بجميعه والنهي يدل على قبح المنهي عنه والقبح يستلزم الفساد فإذا قضى قبل السماع من أحد الخصمين كان حكمه باطلا فلا يلزم قبوله بل يتوجه عليه نقضه ويعيده على وجه الصحة أو يعيده حاكم آخر فإن امتنع أحد الخصمين من الإجابة لخصمه جاز القضاء عليه لتمرده ولكن بعد التثبت المسوغ للحكم كما في الغائب على خلاف فيه معروف‏.‏

باب ملازمة الغريم إذا ثبت عليه الحق وإعداء الذمي على المسلم
1 - عن هرماس بن حبيب رجل من أهل البادية عن أبيه قال‏:‏ ‏"‏أتيت النبي صلى اللّه عليه وآله وسلم بغريم لي فقال لي‏:‏ الزمه ثم قال لي‏:‏ يا أخا بني تميم ما تريد أن تفعل بأسيرك‏"‏‏.‏ رواه أبو داود وابن ماجه وقال فيه‏:‏ ‏"‏ثم مر بي آخر النهار فقال ما فعل أسيرك يا أخا بني تميم‏"‏ وقال في مسنده عن أبيه عن جده وعن ابن أبي حدرد الأسلمي‏:‏ ‏"‏أنه كان ليهودي عليه أربعة دراهم فاستعدى عليه رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ يا محمد إن لي على هذا أربع دراهم وقد غلبني عليها فقال‏:‏ أعطه حقه قال‏:‏ والذي بعثك بالحق ما أقدر عليها قال‏:‏ أعطه حقه قال‏:‏ والذي بعثك بالحق ما أقدر عليها قد أخبرته أنك تبعثنا إلى خيبر فأرجو أن تغنمنا شيئًا فأرجع فأقضيه قال‏:‏ أعطه حقه قال‏:‏ وكان النبي صلى اللّه عليه وآله وسلم إذا قال ثلاثًا لم يراجع فخرج به ابن أبي حدرد إلى السوق وعلى رأسه عصابة وهو متزر ببردة فنزع العمامة عن رأسه فاتزر بها ونزع البردة ثم قال اشتر مني هذه البردة فباعها منه بأربعة دراهم فمرت عجوز فقالت‏:‏ ما لك يا صاحب رسول اللّه صلى اللّه عليه وآله وسلم فأخبرها فقالت‏:‏ ها دونك هذا البرد عليها طرحته عليه‏"‏‏.‏ رواه أحمد‏.‏ وفيه أن الحاكم يكرر على الناكل وغيره ثلاثًا‏.‏

ص -277- 2 - ومثله ما روى أنس قال‏:‏ ‏"‏كان رسول اللّه صلى اللّه عليه وآله وسلم إذا سلم سلم ثلاثًا وإذا تكلم بكلمة أعادها ثلاثًا‏"‏‏.‏ رواه أحمد والبخاري والترمذي وصححه‏.‏ حديث هرماس أخرجه البخاري في تاريخه الكبير عن أبيه عن جده وقال ابن أبي حاتم هرماس ابن حبيب العنبري روى عن أبيه عن جده ولجده صحبة وذكر أنه سأل أحمد بن حنبل ويحيى بن معين عن الهرماس بن حبيب العنبري فقالا‏:‏ لا نعرفه‏.‏ وقال‏:‏ سألت أبي عن هرماس بن حبيب فقال‏:‏ هو شيخ أعرابي لم يرو عنه غير النضر بن شميل ولا يعرف أبوه ولا جده‏.‏ وحديث ابن أبي حدرد قال في مجمع الزوائد‏:‏ رواه أحمد والطبراني في الصغير والأوسط ورجاله ثقات إلا أن محمد بن أبي يحيى لم أجد له رواية عن الصحابة فيكون مرسلا صحيحًا انتهى‏.‏ قوله‏:‏ ‏"‏الزمه‏"‏ بفتح الزاي فيه دليل على جواز ملازمة من له الدين لمن هو عليه بعد تقرره بحكم الشرع وقد حكاه في البحر عن أبي حنيفة وأحد وجهي أصحاب الشافعي فقالوا إنه يسير حيث سار ويجلس حيث جلس غير مانع له من الاكتساب ويدخل معه داره وذهب أحمد إلى أن الغريم إذا طلب ملازمة غريمه حتى يحضر ببينته القريبة أجيب إلى ذلك لأنه لو لم يمكن من ملازمته ذهب من مجلس الحاكم وهذا بخلاف البينة البعيدة وذهب الجمهور إلى أن الملازمة غير معمول بها بل إذا قال لي بينة غائبة قال الحاكم لك يمينه أو أخره حتى تحضر بينتك وحملوا الحديث على أن المراد الزم غريمك بمراقبتك له بالنظر من بعد ولعل الاعتذار عن الحديث بما فيه من المقال أولى من هذا التأويل المتعسف وأما حديث ابن أبي حدرد فليس فيه دليل على الملازمة بل فيه التشديد على المديون بإيجاب القضاء وعدم قبول دعواه الإعسار لمجردها من دون بينة وعدم الاعتداد بيمينه من غير فرق بين أن يكون صاحب المال مسلمًا أو كافرًا‏.‏ قوله‏:‏ ‏"‏ما تريد أن تفعل بأسيرك‏"‏ سماه أسيرًا باعتبار ما يحصل له من المذلة بالملازمة له وكثرة تذلله عند المطالبة وكأنه صلى اللّه عليه وآله وسلم يعرض بالشفاعة وقد زاد رزين بعد قوله ما تريد أن تفعل بأسيرك فأطلقه‏.‏ قوله‏:‏ ‏"‏وإذا تكلم بكلمة أعادها ثلاثًا‏"‏ لعل هذا في الأمور التي يريد صلى اللّه عليه وآله وسلم أن تحفظ عنه وتنقلها الناس إلى بعضهم بعضًا بخلاف الكلام في المحاورات التي تجري من دون قصد إلى حفظها لكونها ليست من الأمور الشرعية فلعل التكرار فيها لم يقع منه صلى اللّه عليه وآله وسلم لعدم الفائدة في ذلك مثلًا لو أنه صلى اللّه عليه وآله وسلم أراد أن يخبر رجلا بأنه خرج إلى المسجد وصلى ورجع إلى بيته فكرر كل كلمة من هذا الخبر ثلاث مرات لم يكن ذلك بمكان من الحسن والقبول‏.‏
وأما تكرير التسليم فلعله التسليم المراد به الاستئذان وقد ثبتت مشروعية تكريره لإيقاظ رب المنزل الذي وقع الاستئذان عليه لا أنه كان يكرر السلام الواقع لمحض التحية مثلًا لا يلقى رجلًا في طريق فيقوم بين يديه ويسلم عليه ثلاث مرات‏.‏

ص -278- باب الحاكم يشفع للخصم ويستوضع له
1 - عن كعب بن مالك‏:‏ ‏"‏أنه تقاضى ابن أبي حدرد دينًا كان له عليه في المسجد فارتفعت أصواتهما حتى سمعهما رسول اللّه صلى اللّه عليه وآله وسلم وهو في بيته فخرج إليهما حتى كشف سجف حجرته فنادى يا كعب فقال لبيك يا رسول اللّه قال‏:‏ ضع من دينك هذا وأومأ إليه أي الشطر قال‏:‏ قد فعلت يا رسول اللّه قال‏:‏ قم فاقضه‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏ وفيه من الفقه جواز الحكم في المسجد وأن من قيل له بع أو هب أو أبر فقال قد فعلت صح ذلك منه وأن الإيماء المفهوم يقوم مقام النطق‏.‏ قوله‏:‏ ‏"‏سجف حجرته‏"‏ بكسر السين المهملة وفتحها وسكون الجيم وهو الستر وقيل الرقيق منه يكون في مقدم البيت ولا يسمى سجفًا إلا أن يكون مشقوق الوسط كالمصراعين والحجرة ما يجعل عليه الرجل حاجرًا في بيته‏.‏ قوله‏:‏ ‏"‏ضع من دينك هذا وأومأ إليه‏"‏ فيه دليل على أن الإشارة المفهمة بمنزلة الكلام لأنها تدل كما تدل عليه الحروف والأصوات فيصح بيع الأخرس وشراؤه وإجارته وسائر عقوده إذا فهم ذلك عنه‏.‏ قوله‏:‏ ‏"‏أي الشطر‏"‏ هو النصف على المشهور ووقع في حديث الإسراء ما يدل على أن الشطر يطلق على الجزء والمراد بهذا الأمر الواقع منه صلى اللّه عليه وآله وسلم الإرشاد إلى الصلح والشفاعة في ترك بعض الدين وفيه فضيلة الصلح وحسن التوسط بين المتخاصمين‏.‏ قوله‏:‏ ‏"‏قد فعلت‏"‏ الخ يحتمل أن يكون نزاعهما في مقدار الدين كأن يدعى صاحب الدين مقدارًا زائدًا على ما يقر به المديون فأمره صلى اللّه عليه وآله وسلم أن يضع الشطر من المقدار الذي ادعاه فيكون الصلح حينئذ عن إنكار ويدل الحديث على جوازه‏.‏ ويحتمل أن يكون النزاع بينهما في التقاضي باعتبار حلول الأجل وعدمه مع الاتفاق على مقدار أصل الدين فلا يكون في الحديث دليل على جواز الصلح عن إنكار وقد ذهب إلى بطلان الصلح عن إنكار الشافعي ومالك وأبو حنيفة والهادوية‏.‏ قوله‏:‏ ‏"‏قم فاقضه‏"‏ قيل هذا أمر على جهة الوجوب لأن رب الدين لما طاوع بوضع الشطر تعين على المديون أن يعجل إليه دينه لئلا يجمع على رب المال بين الوضيعة والمطل‏.‏

باب أن حكم الحاكم ظاهرًا لا باطنًا
1 - عن أم سلمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي بنحو مما أسمع فمن قضيت له من حق أخيه شيئًا فلا يأخذه فإنما أقطع له قطعة من النار‏"‏‏.‏ رواه الجماعة وقد احتج به من لم ير أن يحكم الحاكم بعلمه‏.‏
قوله‏:‏ ‏"‏إنما أنا بشر‏"‏ البشر يطلق على الجماعة والواحد بمعنى أنه منهم والمراد أنه مشارك للبشر

ص -279- في أصل الخلقة ولو زاد عليهم بالمزايا التي اختص بها في ذاته وصفاته والحصر هنا مجازي لأنه يختص بالعلم الباطن ويسمى قصر قلب لأنه أتى به ردًا على من زعم أن من كان رسولًا فإنه يعلم كل غيب حتى لا يخفى عليه المظلوم من الظالم وقد أطال الكلام على بيان معنى هذا الحصر علماء المعاني والبيان فليرجع إلى ذلك‏.‏
قوله‏:‏ ‏"‏ألحن‏"‏ بالنصب على أنه خبر كان أي أفطن بها ويجوز أن يكون معناه أفصح تعبيرًا عنها وأظهر احتجاجًا حتى يخيل أنه محق وهو في الحقيقة مبطل‏.‏ والأظهر أن معناه أبلغ كما وقع في رواية في الصحيحين أي أحسن إيرادًا للكلام ولا بد في هذا التركيب من تقدير محذوف لتصحيح معناه أي وهو كاذب ويسمى هذا عند الأصوليين دلالة اقتضاء لأن هذا المحذوف اقتضاه اللفظ الظاهر المذكور بعده‏.‏ وقال في النهاية‏:‏ اللحن الميل عن جهة الاستقامة يقال لحن فلان في كلامه إذا مال عن صحيح المنطق وأراد أن بعضهم يكون أعرف بالحجة وأفطن لها من غيره ويقال لحنت لفلان إذا قلت له قولًا يفهمه ويخفى على غيره لأنك تميله بالتورية عن الواضح المفهوم انتهى‏.‏
قوله‏:‏ ‏"‏فإنما أقطع له قطعة من النار‏"‏ أي الذي قضيت له بحسب الظاهر إذا كان في الباطن لا يستحقه فهو عليه حرام يؤل به إلى النار وهو تمثيل يفهم منه شدة التعذيب على ما يتعاطاه فهو من مجاز التشبيه كقوله تعالى ‏{إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً}‏ وقد قدمنا الكلام على بعض ألفاظ الحديث في كتاب الصلح فوقع تكرار البعض هنا لتكرار الفائدة ـ وفي الحديث ـ دليل على إثم من خاصم في باطل حتى استحق به في الظاهر شيئًا هو في الباطن حرام عليه وأن من احتال لأمر باطل بوجه من وجوه الحيل حتى يصير حقًا في الظاهر ويحكم له به أنه لا يحل له تناوله في الباطن ولا يرتفع عنه الإثم بالحكم وفيه أن المجتهد إذا أخطأ لا يلحقه إثم بل يؤجر كما في الحديث الصحيح وإن اجتهد فأخطأ فله أجر وفيه أنه صلى اللّه عليه وآله وسلم كان يقضي بالاجتهاد فيما لم ينزل عليه فيه شيء وخالف في ذلك قوم وهذا الحديث من أصرح ما يحتج به عليهم وفيه أنه ربما أداه اجتهاده إلى أمر فيحكم به ويكون في الباطن بخلاف ذلك‏.‏
قال الحافظ‏:‏ لكن مثل ذلك لو وقع لم يقر عليه صلى اللّه عليه وآله وسلم لثبوت عصمته واحتج من منع مطلقًا بأنه لو جاز وقوع الخطأ في حكمه للزم أمر المكلفين بالخطأ لثبوت الأمر بإتباعه في جميع أحكامه حتى قال تعالى ‏{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}‏ الآية وبأن الإجماع معصوم من الخطأ فالرسول أولى بذلك وأجيب عن الأول بأن الأمر إذا استلزم الخطأ لا محذور فيه لأنه موجود في حق المقلدين فإنهم مأمورون بإتباع المفتي والحاكم ولو جاز عليه الخطأ وأجيب عن الثاني برد الملازمة فإن الإجماع إذا فرض وجوده دل على أن مستندهم ما جاء عن الرسول صلى اللّه عليه وآله وسلم فرجع الإتباع إلى الرسول لا إلى نفس الإجماع‏.‏
قال الحافظ‏:‏ وفي الحديث أيضًا أن من ادعى مالًا ولم يكن له بينة فحلف المدعى عليه وحكم الحاكم ببراءة الحالف أنه لا يبرأ في الباطن ولا يرتفع عنه الإثم بالحكم والحديث حجة لمن أثبت أنه قد يحكم صلى اللّه عليه وآله وسلم بالشيء في الظاهر ويكون الأمر في الباطن بخلافه ولا مانع من ذلك إذ لا يلزم

ص -280- منه محال عقلا ولا نقلا وأجاب من منع بأن الحديث يتعلق بالحكومات الواقعة في فصل الخصومات المبنية على الإقرار أو البينة ولا مانع من وقوع ذلك فيها ومع ذلك لا يقر على الخطأ وإنما الذي يمتنع وقوع الخطأ فيه أن يخبر عن أمر بأن الحكم الشرعي فيه كذا ويكون ذلك ناشئًا عن اجتهاده فإنه لا يكون إلا حقًا لقوله تعالى ‏{وَمَا يَنْطِقُ عَنِ الْهَوَى‏}‏ وأجيب أن ذلك يستلم الحكم الشرعي فيعود الإشكال كما كان والمقام يحتاج إلى بسط طويل ومحله الأصول فليرجع إليها قال الطحاوي‏:‏ ذهب قوم إلى أن الحكم بتمليك مال أو إزالة ملك أو إثبات نكاح أو فرقة أو نحو ذلك إن كان في الباطن كما هو في الظاهر نفذ على ما حكم به وإن كان في الباطن على خلاف ما استند إليه الحاكم من الشهادة أو غيرها لم يكن الحكم موجبًا للتمليك ولا الإزالة ولا النكاح ولا الطلاق ولا غيرها وهو قول الجمهور ومعهم أبو يوسف‏.‏
وذهب آخرون إلى أن الحكم إن كان في مال وكان الأمر في الباطن بخلاف ما استند إليه الحاكم من الظاهر لم يكن ذلك موجبًا لحله للمحكوم له وإن كان في نكاح أو طلاق فإنه ينفذ ظاهرًا وباطنًا وحملوا حديث الباب على ما ورد فيه وهو المال واحتجوا لما عداه بقصة المتلاعنين فإنه صلى اللّه عليه وآله وسلم فرق بين المتلاعنين مع احتمال أن يكون الرجل قد صدق فيما رماها به قالوا فيؤخذ من هذا أن كان قضاء ليس فيه تمليك مال أنه على الظاهر ولو كان الباطن بخلافه وأن حكم الحاكم يحدث في ذلك التحريم والتحليل بخلاف الأموال وتعقب بأن الفرقة في اللعان إنما وقعت عقوبة للعلم بأن أحدهما كاذب وهو أصل برأسه فلا يقاس عليه‏.‏
وقال بعض الحنفية مجيبًا على من استدل بالحديث لما تقدم بأن ظاهر الحديث يدل على أن ذلك مخصوص بما يتعلق بسماع كلام الخصم حيث لا بينة هناك ولا يمين وليس النزاع فيه وإنما النزاع في الحكم المرتب على الشهادة وبأن من في قوله‏:‏ ‏"‏فمن قضيت له‏"‏ شرطية وهي لا تستلزم الوقوع فيكون من فرض ما لم يقع وهو جائز فيما يتعلق به غرض وهو هنا محتمل لأن يكون للتهديد والزجر عن الإقدام على أخذ أموال الناس بالمبالغة في الخصومة وهو وإن كان جاز أن يستلزم عدم نفوذ الحكم باطنًا في العقود والفسوخ لكنه لم يسق لذلك فلا يكون فيه حجة لمن منع وبأن الاحتجاج به يستلزم أنه صلى اللّه عليه وآله وسلم يقر على الخطأ لأنه لا يكون ما قضى به قطعة من النار إلا إذا استمر الخطأ وإلا فمتى فرض أنه يطلع عليه فإنه يجب أن يبطل ذلك الحكم ويرد الحق لمستحقه‏.‏
وظاهر الحديث يخالف ذلك فإما أن يسقط الاحتجاج به ويؤول على ما تقدم وإما أن يستلزم استمرار التقرير على الخطأ وهو باطل والجواب عن الأول أنه خلاف الظاهر بل من التحريف الذي لا يفعله منصف وكذا الثاني والجواب عن الثالث أن الخطأ الذي لا يقر عليه هو الحكم الذي صدر عن اجتهاده فيما لم يوح إليه فليس النزاع فيه وإنما النزاع في الحكم الصادر منه عن شهادة زور أو يمين فاجرة فلا يسمى خطأ للاتفاق على العمل بالشهادة وبالأيمان وإلا لكان الكثير من الأحكام يسمى خطأ وليس كذلك لما في حديث‏:‏ ‏"‏أمرت أن أقاتل الناس حتى يقولوا

ص -281- لا إله إلا اللّه فإذا قالوها عصموا مني دماءهم‏"‏ فيحكم بإسلام من تلفظ بالشهادتين ولو كان في نفس الأمر يعتقد خلاف ذلك ولما في حديث المتلاعنين حيث قال‏:‏ ‏"‏لولا الأيمان لكان لي ولها شأن‏"‏ فإنه لو كان خطأ لم يترك استدراكه والعمل بما عرفه‏.‏ وكذلك حديث إني لم أؤمر بالتنقيب عن قلوب الناس فالحجة من حديث الباب شاملة للأموال والعقود والفسوخ وقد حكى الشافعي الإجماع على أن حكم الحاكم لا يحلل الحرام‏.‏
قال النووي‏:‏ والقول بأن حكم الحاكم يحلل ظاهرًا وباطنًا مخالف لهذا الحديث الصحيح وللإجماع المذكور ولقاعدة أجمع عليها العلماء ووافقهم القائل المذكور وهي أن الأبضاع أولى بالاحتياط من الأموال وفي المقام مقاولات ومطاولات ومع وضوح الصواب لا فائدة في الإطناب‏.‏
وقد استدل المصنف رحمه اللّه تعالى بالحديث على أن الحاكم لا يحكم بعلمه وسيأتي الكلام على ذلك في باب مستقل إن شاء اللّه تعالى وفيه الرد على من حكم بما يقع في خاطره من غير استناد إلى أمر خارجي من بينة ونحوها ووجه الرد عليه أنه صلى اللّه عليه وآله وسلم أعلى في ذلك من غيره مطلقًا ومع ذلك فقد دل حديثه هذا على أنه إنما يحكم بالظاهر في الأمور العامة فلو كان المدعى صحيحًا لكان الرسول أحق بذلك فإنه أعلم أنه تجري الأحكام على ظاهرها مع أنه يمكن أن اللّه يطلعه على غيب كل قضية وسبب ذلك أن تشريع الأحكام واقع على يده فكأنه أراد تعليم غيره من الحكام أن يعتمدوا ذلك نعم لو شهدت البينة مثلًا بخلاف ما يعلمه مشاهدة أو سماعًا أو ظنًا راجحًا لم يجز له أن يحكم بما قامت به البينة‏.‏
قال الحافظ‏:‏ ونقل بعضهم فيه الاتفاق وإن وقع الاختلاف فيه في القضاء بالعلم كما سيأتي‏.‏

باب ما يذكر في ترجمة الواحد
1 - في حديث زيد بن ثابت‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم أمره فتعلم كتاب اليهود وقال حتى كتبت للنبي صلى اللّه عليه وآله وسلم كتبه وأقرأته كتبهم إذا كتبوا إليه‏"‏‏.‏ رواه أحمد والبخاري‏.‏
قال البخاري‏:‏ قال عمر بن الخطاب وعنده أمير المؤمنين علي وعثمان وعبد الرحمن بن عوف ماذا تقول هذه فقال عبد الرحمن بن حاطب فقلت تخبرك بالذي صنع بها قال وقال أبو جمرة كنت أترجم بين ابن عباس وبين الناس‏.‏
قوله‏:‏ ‏"‏حتى كتبت للنبي صلى اللّه عليه وآله وسلم كتبه‏"‏ يعني إليهم هذا الحديث من الأحاديث المعلقة في البخاري وقد وصله في تاريخه بلفظ‏:‏ ‏"‏إن زيد بن ثابت قال أتى بي النبي صلى اللّه عليه وآله وسلم مقدمه المدينة فأعجب بي فقيل له هذا غلام من بني النجار قد قرأ مما أنزل اللّه عليك بضع عشرة سورة فاستقرأني فقرأت ‏{ق}‏ فقال لي‏:‏ تعلم كتاب يهود فإني ما آمن يهود على كتابي فتعلمه في نصف شهر حتى كتبت له إلى يهود وأقرأ له إذا كتبوا إليه‏"‏ وأخرجه أيضًا موصولًا

ص -282- أبو داود والترمذي وصححه وأخرجه أحمد وإسحاق وأخرجه أيضًا أبو يعلى بلفظ‏:‏ ‏"‏إني أكتب إلى قوم فأخاف أن يزيدوا علي وينقصوا فتعلم السريانية‏"‏ وظاهره أن اللغة السريانية كانت معروفة يومئذ وهي غير العبرانية فكأنه صلى اللّه عليه وآله وسلم أمره أن يتعلم اللغتين‏.‏ قوله‏:‏ ‏"‏ماذا تقول هذه‏"‏ أي المرأة التي وجدت حبلى‏.‏ قوله‏:‏ ‏"‏وقال أبو جمرة‏"‏ بالجيم المفتوحة والميم الساكنة والراء المهملة‏.‏
ـ وفي الحديث ـ جواز ترجمة واحد قال ابن بطال‏:‏ أجاز الأكثر ترجمة واحد‏.‏ وقال محمد بن الحسن‏:‏ لا بد من رجلين أو رجل وامرأتين وقال الشافعي‏:‏ هو كالبينة وعن مالك روايتان ونقل الكرابيسي عن مالك والشافعي الاكتفاء بترجمان واحد‏.‏ وعن أبي حنيفة الاكتفاء بواحد وعن أبي يوسف باثنين وعن زفر لا يجوز أقل من اثنين، وقال الكرماني‏:‏ لا نزاع لأحد أنه يكفي ترجمان واحد عند الإخبار وأنه لا بد من اثنين عند الشهادة فيرجع الخلاف إلى أنها إخبار أو شهادة فلو سلم الشافعي أنها إخبار لم يشترط العدد ولو سلم الحنفي أنها شهادة لقال بالعدد‏.‏
وقال ابن المنذر‏:‏ القياس يقتضي اشتراط العدد في الأحكام لأن كل شيء غاب عن الحاكم لا تقبل فيه إلا البينة الكاملة والواحد ليس بينة كاملة حتى يضم إليه كمال النصاب غير أن الحديث إذا صح سقط النظر‏.‏ وفي الاكتفاء بزيد بن ثابت وحده حجة ظاهرة لا يجوز خلافها انتهى‏.‏
وتعقبه الحافظ فقال‏:‏ يمكن أن يجاب بأنه ليس غير النبي صلى اللّه عليه وآله وسلم من الحكام في ذلك مثله لإمكان إطلاعه على ما غاب عنه بالوحي بخلاف غيره بل لا بد له من أكثر من واحد فمهما كان طريقه الإخبار يكتفى فيه بالواحد ومهما كان طريقه الشهادة لا بد فيه من استيفاء النصاب وقد نقل الكرابيسي أن الخلفاء الراشدين والملوك بعدهم لم يكن لهم إلا ترجمان واحد‏.‏
وقد نقل ابن التين من رواية ابن عبد الحكم لا يترجم إلا حر عدل وإذا أقر المترجم بشيء وجب أن يسمع ذلك منه شاهدان ويرفعان ذلك إلى الحاكم‏.‏

باب الحكم بالشاهد واليمين
1 - عن ابن عباس‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قضى بيمين وشاهد‏"‏‏.‏ رواه أحمد ومسلم وأبو داود وابن ماجه‏.‏ وفي رواية لأحمد إنما كان ذلك في الأموال‏.‏
2 - وعن جابر‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى باليمين مع الشاهد‏"‏‏.‏ رواه أحمد وابن ماجه والترمذي ولأحمد من حديث عمارة بن حزم وحديث سعد بن عبادة مثله‏.‏
3 - وعن جعفر بن محمد عن أبيه عن أمير المؤمنين علي‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى بشهادة شاهد واحد ويمين صاحب الحق وقضى به أمير المؤمنين علي بالعراق‏"‏‏.‏ رواه أحمد والدارقطني وذكره الترمذي‏.‏

ص -283- 4 - وعن ربيعة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال‏:‏ ‏"‏قضى رسول اللّه صلى اللّه عليه وآله وسلم باليمين مع الشاهد الواحد‏"‏‏.‏ رواه ابن ماجه والترمذي وأبو داود وزاد قال عبد العزيز الداروردي فذكرت ذلك لسهيل فقال‏:‏ أخبرني ربيعة وهو عندي ثقة أني حدثته إياه ولا أحفظه قال عبد العزيز‏:‏ وقد كان أصاب سهيلا علة أذهبت بعض عقله ونسي بعض حديثه فكان سهيل بعد يحدثه عن ربيعة عنه عن أبيه‏.‏
5 - وعن سرق‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم أجاز شهادة الرجل ويمين الطالب‏"‏‏.‏ رواه ابن ماجه‏.‏
حديث ابن عباس قال في التلخيص‏:‏ قال فيه الشافعي وهذا الحديث ثابت لا يرده أحد من أهل العلم لو لم يكن فيه غيره مع أن معه غيره مما يشده وقال النسائي‏:‏ إسناده جيد‏.‏ وقال البزار‏:‏ في الباب أحاديث حسان أصحها حديث ابن عباس وقال ابن عبد البر لا مطعن لأحد في إسناده‏.‏
وقال عباس الدوي في تاريخ يحيى بن معين ليس بمحفوظ‏.‏
وقال البيهقي‏:‏ أعله الطحاوي بأنه لا يعلم قيسًا يحدث عن عمرو بن دينار بشيء قال‏:‏ وليس ما لا يعلمه الطحاوي لا يعلمه غيره ثم روى بإسناد جيد حديثًا من طريق وهب بن جرير عن أبيه عن قيس بن سعد عن عمرو بن دينار حديث الذي وقصته ناقته وهو محرم ثم قال وليس من شرط قبول رواية الأخبار كثرة رواية الراوي عمن روى عنه ثم إذا روى الثقة عمن لا ينكر سماعه منه حديثًا واحدًا وجب قبوله وإن لم يكن يروى عنه غيره على أن قيسًا قد توبع عليه رواه عبد الرزاق عن محمد بن مسلم الطائفي عن عمرو بن دينار أخرجه أبو داود وتابع عبد الرزاق أبو حذيفة وقال الترمذي في العلل سألت محمدًا يعني البخاري عن هذا الحديث فقال لم يسمعه عندي عمرو من ابن عباس‏.‏ قال الحاكم قد سمع عمرو من ابن عباس عدة أحاديث وسمع من جماعة من أصحابه فلا ينكر أن يكون سمع منه حديثًا وسمعه من بعض أصحابه عنه وأما رواية عصام البلخي وغيره ممن زاد بين عمرو وابن عباس طاوسًا فهم ضعفاء‏.‏
قال البيهقي‏:‏ ورواية الثقات لا تعلل برواية الضعفاء انتهى ما في التلخيص على الحديث‏.‏
وحديث جابر أخرجه أيضًا البيهقي وهو من حديث جعفر بن محمد عن أبيه عن جابر قال الترمذي‏:‏ رواه الثوري وغيره عن جعفر عن أبيه مرسلا وهو أصح وقيل عن أبيه عن أمير المؤمنين علي انتهى‏.‏
وقد ذكر المصنف رحمه اللّه الطريقين كما ترى‏.‏
وقال ابن أبي حاتم في العلل عن أبيه وأبي زرعة‏:‏ هو مرسل وقال الدارقطني‏:‏ كان جعفر ربما أرسله وربما وصله وقال الشافعي والبيهقي‏:‏ عبد الوهاب وصله وهو ثقة قال البيهقي‏:‏ روى إبراهيم بن أبي هند عن جعفر عن أبيه عن جابر رفعه‏:‏ أتاني جبريل وأمرني أن أقضي باليمين مع الشاهد‏.‏ وإبراهيم ضعيف جدًا رواه ابن عدي

ص -284- وابن حبان في ترجمته وقد صحح حديث جابر أبو عوانة وابن خزيمة وحديث عمارة قال في مجمع الزوائد‏:‏ رجاله ثقات ولفظه‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى باليمين والشاهد‏"‏‏.‏
وحديث سعد بن عبادة لفظه في مسند أحمد عن إسماعيل بن عمرو بن قيس بن سعد بن عبادة عن أبيه‏:‏ ‏"‏أنهم وجدوا في كتاب سعد بن عبادة أن رسول اللّه صلى اللّه عليه وآله وسلم قضى باليمين والشاهد‏"‏ انتهى وإسماعيل بن عمرو قال الحافظ الحسيني شيخ محله الصدق وأبوه لم يذكر بشيء وسائر الإسناد رجاله رجال الصحيح وأخرجه البيهقي وأبو عوانة في صحيحه من حديثه بسند آخر‏.‏
وحديث أبي هريرة قال الحافظ في الفتح‏:‏ رجاله مدينون ثقات ولا يضره أن سهيل بن أبي صالح نسيه بعد أن حدث به ربيعة لأنه كان بعد ذلك يرويه عن ربيعة عن نفسه انتهى‏.‏ وأخرجه أيضًا الشافعي وروى ابن أبي حاتم في العلل عن أبيه أنه صحيح ورواه البيهقي من حديث مغيرة بن عبد الرحمن عن أبي الزناد عن الأعرج عن أبي هريرة وقال الترمذي بعد إخراج الطريق الأولى حسن غريب‏.‏
قال ابن رسلان في شرح السنن‏:‏ إنه صحح حديث الشاهد واليمين الحافظان أبو زرعة وأبو حاتم من حديث أبي هريرة وزيد بن ثابت وحديث سرق في إسناده رجل مجهول وهو الراوي له عنه فإنه قال ابن ماجه حدثنا أبو بكر ابن أبي شيبة حدثنا يزيد بن هارون حدثنا جويرة بن أسماء حدثنا عبد اللّه بن يزيد مولى المنبعث عن رجل من أهل مصر عن سرق فذكره ورجال إسناده رجال الصحيح لولا الرجل المجهول وقد أخرجه أيضًا أحمد‏.‏
قال في التلخيص‏:‏ فائدة ذكر ابن الجوزي في التحقيق عدد من رواه فزاد على عشرين صحابيًا وأصح طرقه حديث ابن عباس ثم حديث أبي هريرة‏.‏
وأخرج الدارقطني من حديث أبي هريرة مرفوعًا قال "استشرت جبريل في القضاء باليمين والشاهد فأشار علي بالأموال لا نعد ذلك" وإسناده ضعيف‏.‏ وفي الباب عن الزبيب بضم الزاي وفتح الموحدة وسكون المثناة وهو ابن ثعلبة فذكر قصة وفيها أنه قال له صلى اللّه عليه وآله وسلم هل لك بينة على أنكم أسلمتم قبل أن تؤخذوا في هذه الأيام قلت‏:‏ نعم قال‏:‏ من بينتك قلت‏:‏ سمرة رجل من بني العنبر ورجل آخر سماه له فشهد الرجل وأبى سمرة أن يشهد فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قد أبى أن يشهد لك فتحلف مع شاهدك الآخر قلت‏:‏ نعم فاستحلفني فحلفت باللّه لقد أسلمنا يوم كذا وكذا ثم ذكر تمام القصة وفيها أن النبي صلى اللّه عليه وآله وسلم عمل بالشاهد واليمين أخرجه أبو داود مطولًا‏.‏
قال الخطابي‏:‏ إسناده ليس بذاك‏.‏ وقال أبو عمر النمري‏:‏ إنه حديث حسن قال المنذري‏:‏ وقد روي القضاء بالشاهد واليمين عن رسول اللّه صلى اللّه عليه وآله وسلم من رواية عمر بن الخطاب وأمير المؤمنين علي بن أبي طالب عليه السلام وسعد بن عبادة والمغيرة بن شعبة وجماعة من الصحابة انتهى فجملة عدد من ذكره المصنف رحمه اللّه سبعة وزينب وعمر بن الخطاب والمغيرة وزيد بن ثابت وعبد اللّه بن عمرو بن العاص وعبد اللّه بن عمر بن الخطاب وأبو سعيد الخدري وبلال بن الحارث ومسلمة بن قيس وعامر بن ربيعة وسهل بن سعد وتميم الداري وأم سلمة وأنس هؤلاء أحد وعشرون رجلا من الصحابة وهو المشار إليهم بقول ابن الجوزي فزاد عددهم على عشرين‏.‏ وقد استدل

ص -285- بأحاديث الباب جماعة من الصحابة والتابعين ومن بعدهم فقالوا يجوز الحكم بشاهد ويمين المدعي وقد حكى ذلك صاحب البحر عن أمير المؤمنين علي وأبي بكر وعمر وعثمان وأبي وابن عباس وعمر بن عبد العزيز وشريح والشعبي وربيعة وفقهاء المدينة والناصر والهادوية ومالك والشافعي وحكي أيضًا عن زيد بن علي والزهري والنخعي وابن شبرمة والإمام يحيى وأبي حنيفة وأصحابه أنه لا يجوز الحكم بشاهد ويمين‏.‏
وقد حكى البخاري وقوع المراجعة في ذلك ما بين أبي الزناد وابن شبرمة فاحتج أبو الزناد على جواز القضاء بشاهد ويمين بالخبر الوارد في ذلك فأجاب عليه ابن شبرمة بقوله تعالى ‏{وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ‏}‏ قال الحافظ‏:‏ وإنما تتم له الحجة بذلك على أصل مختلف فيه بين الفريقين يعني الكوفيين والحجازيين وهو أن الخبر إذا ورد متضمنًا لزيادة على ما في القرآن هل يكون نسخًا والسنة لا تنسخ القرآن أو لا يكون نسخًا بل زيادة مستقلة بحكم مستقل إذا ثبت سنده وجب القول به والأول مذهب الكوفيين والثاني مذهب الحجازيين ومع قطع النظر عن ذلك لا تنهض حجة ابن شبرمة لأنها تصير معارضة للنص بالرأي وهو غير معتد به وقد أجاب عنه الإسماعيلي فقال‏:‏ الحجة إلى إذكار إحداهما الأخرى إنما هو فيما إذا شهدتا فإن لم تشهدا قامت مقامهما يمين الطالب ببيان السنة الثابتة واليمين ممن هي عليه لو انفردت لحلت محل البينة في الأداء والإبراء فلذلك حلت اليمين هنا محل المرأتين في الاستحقاق بها مضافة إلى الشاهد الواحد قال‏:‏ ولو لزم إسقاط القول بالشاهد واليمين لأنه ليس في القرآن للزم إسقاط الشاهد والمرأتين لأنهما ليستا في السنة لأنه صلى اللّه عليه وآله وسلم قال شاهداك أو يمينه وحاصله أنه لا يلزم من التنصيص على الشيء نفيه عما عداه لكن مقتضى ما بحثه أنه لا يقضى باليمين مع الشاهد الواحد إلا عند فقد الشاهدين أو ما قام مقامهما من الشاهد والمرأتين وهو وجه للشافعية وصححه الحنابلة ويؤيده ما روى الدارقطني من حديث عمرو بن شعيب عن أبيه عن جده مرفوعًا قضى اللّه ورسوله في الحق بشاهدين فإن جاء بشاهدين أخذ حقه وإن جاء بشاهد واحد حلف مع شاهده وأجاب بعض الحنفية بأن الزيادة على القرآن نسخ وأخبار الآحاد لا تنسخ المتواتر ولا تقبل الزيادة من الأحاديث إلا إذا كان الخبر بها مشهورًا وأجيب بأن النسخ رفع الحكم ولا رفع هنا وأيضًا فالناسخ والمنسوخ لا بد أن يتواردا على محل واحد وهذا غير متحقق في الزيادة على النص‏.‏
وغاية ما فيه أن تسمية الزيادة كالتخصيص نسخا اصطلاح ولا يلزم منه نسخ الكتاب بالسنة لكن تخصيص الكتاب بالسنة جائز وكذلك الزيادة عليه كما في قوله تعالى ‏{وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}‏ وأجمعوا على تحريم نكاح العمة مع بنت أخيها وسند الإجماع في ذلك السنة الثابتة وكذلك قطع رجل السارق في المرة الثانية ونحو ذلك وقد أخذ من رد الحكم بالشاهد واليمين لكونه زيادة على ما في القرآن ترك العمل بأحاديث كثيرة في أحكام كثيرة كلها زائدة على ما في القرآن كالوضوء بالنبيذ والوضوء من القهقهة ومن القيء واستبراء المسبية وترك قطع من سرق ما يسرع إليه الفساد وشهادة المرأة الواحدة في الولادة ولا قود إلا

ص -286- بالسيف ولا جمعة إلا في مصر جامع ولا تقطع الأيدي في الغزو ولا يرث الكافر المسلم ولا يؤكل الطافي من السمك ويحرم كل ذي ناب من السباع ومخلب من الطير ولا يقتل الوالد بالولد ولا يرث القاتل من القتيل وغير ذلك من الأمثلة التي تتضمن الزيادة على عموم الكتاب وأجابوا بأن الأحاديث الواردة في هذه المواضع المذكورة أحاديث شهيرة فوجب العمل بها لشهرتها فيقال لهم وأحاديث القضاء بالشاهد واليمين رواها عن رسول اللّه صلى اللّه عليه وآله وسلم نيف وعشرون نفسًا كما قدمنا وفيها ما هو صحيح كما سلف فأي شهرة تزيد على هذه الشهرة‏.‏
قال الشافعي‏:‏ القضاء بشاهد ويمين لا يخالف ظاهر القرآن لأنه لا يمنع أن يجوز أقل مما نص عليه يعني والمخالف لذلك لا يقول بالمفهوم أصلًا فضلًا عن مفهوم العدد‏.‏
قال ابن العربي‏:‏ أظرف ما وجدت لهم في رد الحكم بالشاهد واليمين أمران أحدهما أن المراد قضى بيمين المنكر مع شاهد الطالب والمراد أن الشاهد الواحد لا يكفي في ثبوت الحق فتجب اليمين على المدعى عليه فهذا المراد بقوله قضى بالشاهد واليمين‏.‏ وتعقبه ابن العربي بأنه جهل باللغة لأن المعية تقتضي أن تكون من شيئين في جهة واحدة لا في المتضادين ثانيهما حمله على صورة مخصوصة وهي أن رجلًا اشترى من آخر عبدًا مثلا فادعى المشتري أن به عيبًا وأقام شاهدًا واحدًا فقال البائع بعته بالبراءة فيحلف المشتري أنه ما اشتراه بالبراءة ويرد العبد وتعقبه بنحو ما تقدم وبندور ذلك فلا يحمل الخبر على النادر وأقول جميع ما أورده المانعون من الحكم بشاهد ويمين غير نافق في سوق المناظرة عند من له أدنى إلمام بالمعارف العلمية وأقل نصيب من إنصاف فالحق أن أحاديث العمل بشاهد ويمين زيادة على ما دل عليه قوله تعالى ‏{وَاسْتَشْهِدُوا شَهِيدَيْنِ}‏ الآية وعلى ما دل عليه قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏شاهداك أو يمينه‏"‏ غير منافية للأصل فقبولها متحتم وغاية ما يقال على فرض التعارض وإن كان فرضًا فاسدًا أن الآية والحديث المذكورين يدلان بمفهوم العدد على عدم قبول الشاهد واليمين والحكم بمجردهما وهذا المفهوم المردود عند أكثر أهل الأصول لا يعارض المنطوق وهو ما ورد في العمل بشاهد ويمين على أنه يقال العمل بشهادة المرأتين مع الرجل مخالف لمفهوم حديث‏:‏ ‏"‏شاهداك أو يمينه‏"‏‏.‏
ـ فإن قالوا ـ قدمنا على هذا المفهوم منطوق الآية الكريمة قلنا ونحن قدمنا على ذلك المفهوم منطوق أحاديث الباب هذا على فرض أن الخصم يعمل بمفهوم العدد فإن كان لا يعمل به أصلًا فالحجة عليه أوضح وأتم‏.‏
قوله‏:‏ ‏"‏وعن سرق‏"‏ بضم السين المهملة وتشديد الراء بعدها قاف وهو ابن أسد صحابي مصري لم يرو عنه إلا رجل واحد‏.‏

باب ما جاء في امتناع الحاكم من الحكم بعلمه
1 - عن عائشة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم بعث أبا جهم بن حذيفة مصدقًا فلاحه رجل في صدقته فضربه أبو جهم فشجه فأتوا النبي صلى اللّه عليه وآله وسلم فقالوا‏:‏ القود يا رسول اللّه فقال‏:‏ لكم كذا وكذا فلم يرضوا فقال‏:‏ لكم كذا

ص -287- وكذا فرضوا فقال‏:‏ إني خاطب على الناس ومخبرهم برضاكم قالوا‏:‏ نعم فخطب فقال إن هؤلاء الذين أتوني يريدون القود فعرضت عليهم كذا وكذا فرضوا أفرضيتم قالوا‏:‏ لا فهم المهاجرون بهم فأمرهم رسول اللّه صلى اللّه عليه وآله وسلم أن يكفوا عنهم فكفوا ثم دعاهم فزادهم فقال‏:‏ أفرضيتم قالوا‏:‏ نعم قال‏:‏ إني خاطب على الناس ومخبرهم برضاكم قالوا‏:‏ نعم فخطب فقال‏:‏ أرضيتم فقالوا‏:‏ نعم‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
2 - وعن جابر قال‏:‏ ‏"‏أتى رجل بالجعرانة منصرفه من حنين وفي ثوب بلال فضة والنبي صلى اللّه عليه وآله وسلم يقبض منها يعطي الناس فقال‏:‏ يا محمد اعدل فقال‏:‏ ويلك ومن يعدل إذا لم أعدل لقد خبت وخسرت إن لم أكن أعدل فقال عمر‏:‏ دعني يا رسول اللّه أقتل هذا المنافق فقال‏:‏ معاذ اللّه أن يتحدث الناس أني أقتل أصحابي إن هذا وأصحابه يقرؤون القرآن لا يجاوز حناجرهم يمرقون منه كما يمرق السهم من الرمية‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قال أبو بكر الصديق‏:‏ لو رأيت رجلًا على حد من حدود اللّه ما أخذته ولا دعوت له أحدًا حتى يكون معي غيري‏.‏ حكاه أحمد‏.‏ حديث عائشة سكت عنه أبو داود والمنذري قال المنذري‏:‏ ورواه يونس بن يزيد عن الزهري منقطعًا‏.‏ قال البيهقي‏:‏ ومعمر بن راشد حافظ قد أقام إسناده فقامت به الحجة‏.‏
وأثر أبي بكر قال الحافظ في الفتح‏:‏ رواه ابن شهاب عن زيد بن الصلت أن أبا بكر فذكره وصحح إسناده‏.‏
ـ وقد اختلف ـ أهل العلم في جواز القضاء من الحاكم بعلمه فروى البخاري عن عبد الرحمن بن عوف مثل ما ذكره المصنف عن أبي بكر واستدل البخاري أيضًا على أنه لا يحكم الحاكم بعلمه بما قاله عمر لولا أن يقول الناس زاد عمر آية في كتاب اللّه لكتبت آية الرجم‏.‏
قال المهلب‏:‏ وأفصح بالعلة في ذلك بقوله لولا أن يقول الناس الخ فأشار إلى أن ذلك من قطع الذرائع لئلا يجد حكام السوء السبيل إلى أن يدعوا العلم لمن أحبوا له الحكم بشيء قال البخاري‏:‏ وقال أهل الحجاز‏:‏ الحاكم لا يقضي بعلمه سواء علم بذلك في ولايته أو قبلها‏.‏
قال الكرابيسي‏:‏ لا يقضي القاضي بما علم لوجود التهمة إذ لا يؤمن على التقي أن تتطرق إليه التهمة قال‏:‏ ويلزم من أجاز للقاضي أن يقضي بعلمه مطلقًا أنه لو عمد إلى رجل مستور لم يعهد منه فجور قط أن يرجمه ويدعي أنه رآه يزني أو يفرق بينه وبين زوجته ويزعم أنه سمعه يطلقها أو بينه وبين أمته ويزعم أنه

ص -288- سمعه يعتقها فإن هذا الباب لو فتح لوجد كل قاض السبيل إلى قتل عدوه وتفسيقه والتفريق بينه وبين من يحب ومن ثم قال الشافعي لولا قضاة السوء لقلت إن للحاكم أن يحكم بعلمه‏.‏
قال ابن التين‏:‏ ما ذكره البخاري عن عمر وعبد الرحمن هو قول مالك وأكثر أصحابه‏.‏ وقال بعض أصحابه‏:‏ يحكم بما علمه فيما أقر به أحد الخصمين عنده في مجلس الحكم‏.‏
وقال ابن القاسم وأشهب‏:‏ لا يقضي بما يقع عنده في مجلس الحكم إلا إذا شهد له عنده‏.‏
وقال ابن المنير‏:‏ مذهب مالك أن من حكم بعلمه نقض على المشهور إلا إن كان علمه حادثًا بعد الشروع بعد المحاكمة فقولان وأما ما أقر به عنده في مجلس الحكم فيحكم ما لم ينكر الخصم بعد إقراره وقبل الحكم عليه فإن ابن القاسم قال‏:‏ لا يحكم عليه حينئذ ويكون شاهدًا وقال ابن الماجشون‏:‏ يحكم بعلمه قال البخاري‏:‏ وقال بعض أهل العراق‏:‏ ما سمع أو رآه في مجلس القضاء قضى به وما كان في غيره لم يقض إلا بشاهدين يحضرهما إقراره قال في الفتح‏:‏ وهذا قول أبي حنيفة ومن تبعه ووافقهم مطرف وابن الماجشون وأصبغ وسحنون من المالكية‏.‏
قال ابن التين‏:‏ وجرى به العمل وروى عبد الرزاق نحوه من شريح‏.‏
قال البخاري‏:‏ وقال آخرون منهم يعني أهل العراق بل يقضي به لأنه مؤتمن قال في الفتح‏:‏ وهو قول أبي يوسف ومن تبعه ووافقهم الشافعي فيما بلغني عنه أنه قال‏:‏ إن كان القاضي عدلا لا يحكم بعلمه في حد ولا قصاص إلا ما أقر به بين يديه ويحكم بعلمه في كل الحقوق مما علمه قبل أن يلي القضاء أو بعد ما ولي فقيد ذلك بكون القاضي عدلا إشارة إلى أنه ربما ولي القضاء من ليس بعدل قال البخاري‏:‏ وقال بعضهم يعني أهل العراق يقضي بعلمه في الأموال ولا يقضي في غيرها‏.‏
قال في الفتح‏:‏ هو قول أبي حنيفة وأبي يوسف فيما نقله الكرابيسي عنه وهي رواية لأحمد‏.‏ قال أبو حنيفة‏:‏ القياس أنه يحكم في ذلك بعلمه ولكن أدع القياس وأستحسن أن لا يقضي في ذلك بعلمه وحكي مثل ذلك في الفتح عن بعض المالكية فقالوا إنه يقضي بعلمه في كل شيء إلا في الحدود قال وهذا هو الراجح عند الشافعية وقال ابن العربي‏:‏ لا يقضي بعلمه والأصل فيه عندنا الإجماع على أنه لا يحكم بعلمه في الحدود قال ثم أحدث بعض الشافعية قولا أنه يجوز فيها أيضًا حين رأوا أنها لازمة لهم‏.‏
قال الحافظ‏:‏ كذا قال فجرى على عادته في التهويل والإقدام على نقل الإجماع مع شهرة الاختلاف وقد حكى في البحر القول بأن الحاكم يحكم بعلمه عن العترة والشافعي وأبي حنيفة وأحمد وحكى المنع عن شريح والشعبي والأوزاعي ومالك وإسحاق وأحد قولي الشافعي والأقوال في المسألة فيها طول قد ذكر البخاري وشراح كتابه بعضًا منها في باب الشهادة تكون عند الحاكم وبعضًا في باب من رأى للقاضي أن يحكم بعلمه‏.‏ وذكر البخاري في البابين أحاديث يستدل بها على الجواز وعدمه وهي في غاية البعد عن الدلالة على المقصود وكذلك ما ذكره المصنف في هذا الباب فإن حديث عائشة ليس فيه إلا مجرد وقوع الإخبار منه صلى اللّه عليه وآله وسلم بما وقع به الرضا من الطالبين للقود وإن كان الاحتجاج بعدم القضاء منه صلى اللّه عليه وآله وسلم عليهم بما رضوا به المرة الأولى فلم يكن هناك مطالب له بالحكم عليهم‏.‏ وكذلك حديث

ص -289- جابر المذكور لا يدل على المطلوب بوجه وغاية ما فيه الامتناع عن القتل لمن كان في الظاهر من الصحابة لئلا يقول الناس تلك المقالة والأخبار للحاضرين بما يكون من أمر الخوارج وترك أخذهم بذلك لتلك العلة ومن جملة ما استدل به البخاري على الجواز حديث هند زوجة أبي سفيان لما أذن لها النبي صلى اللّه عليه وآله وسلم أن تأخذ من ماله ما يكفيها وولدها‏.‏ قال ابن بطال‏:‏ احتج من أجاز للقاضي أن يحكم بعلمه بهذا الحديث لأنه إنما قضى لها ولولدها بوجوب النفقة لعلمه بأنها زوجة أبي سفيان ولم يلتمس على ذلك بينة وتعقبه ابن المنير بأنه لا دليل فيه لأنه خرج مخرج الفتيا وكلام المفتي يتنزل على تقدير صحة كلام المستفتي اهـ‏.‏ فإن قيل إن محل الدليل إنما هو عمله بعلمه أنها زوجة أبي سفيان فكيف صح هذا التعقب فيجاب بأن الذي يحتاج إلى معرفة المحكوم له هو الحكم لا الإفتاء فإنه يصح للمجهول فإذا ثبت أن ذلك من قبيل الإفتاء بطلت دعوى أنه حكم بعلمه أنها زوجة وقد تعقب الحافظ كلام ابن المنير فقال‏:‏ وما ادعى نفيه بعيد فإنه لو لم يعلم صدقها لم يأمرها بالأخذ وإطلاعه على صدقها ممكن بالوحي دون من سواه فلا بد من سبق علم ويجاب عن هذا بأن الأمر لا يستلزم الحكم لأن المفتي يأمر المستفتي بما هو الحق لديه وليس ذلك من الحكم في شيء ومن جملة ما استدل به على المنع الحديث المتقدم عن أم سلمة ‏"‏فأقضي بنحو ما أسمع‏"‏ ولم يقل بما أعلم‏.‏
ويجاب بأن التنصيص على السماع لا ينفي كون غيره طريقًا للحكم على أنه يمكن أن يقال إن الاحتجاج بهذا الحديث للمجوزين أظهر فإن العلم أقوى من السماع لأنه يمكن بطلان ما سمعه الإنسان ولا يمكن بطلان ما يعلمه ففحوى الخطاب تقتضي جواز القضاء بالعلم ومن جملة ما استدل به المانعون حديث شاهداك أو يمينه وفي لفظ وليس لك إلا ذلك ويجاب بما تقدم من أن التنصيص على ما ذكر لا ينفي ما عداه‏.‏ وأما قوله‏:‏ ‏"‏وليس لك إلا ذلك‏"‏ فلم يقله النبي صلى اللّه عليه وآله وسلم وقد علم بالمحق منهما من المبطل حتى يكون دليلًا على عدم حكم الحاكم بعلمه بل المراد أنه ليس للمدعي من المنكر إلا اليمين وإن كان فاجرًا حيث لم يكن للمدعي برهان‏.‏
والحق الذي لا ينبغي العدول عنه أن يقال إن كانت الأمور التي جعلها الشارع أسبابًا للحكم كالبينة واليمين ونحوهما أمورًا تعبدنا اللّه بها لا يسوغ لنا الحكم إلا بها وإن حصل لنا ما هو أقوى منها بيقين فالواجب علينا الوقوف عندها والتقيد بها وعدم العمل بغيرها في القضاء كائنًا ما كان وإن كانت أسبابًا يتوصل الحاكم بها إلى معرفة المحق من المبطل والمصيب من المخطئ غير مقصودة لذاتها بل لأمر آخر وهو حصول ما يحصل للحاكم بها من علم أو ظن وأنها أقل ما يحصل له ذلك في الواقع فكان الذكر لها لكونها طرائق لتحصيل ما هو المعتبر فلا شك ولا ريب أنه يجوز للحاكم أن يحكم بعلمه لأن شهادة الشاهدين والشهود لا تبلغ إلى مرتبة العلم الحاصل عن المشاهدة أو ما يجري مجراها فإن الحاكم بعلمه غير الحاكم الذي يستند إلى شاهدين أو يمين‏.‏ ولهذا يقول المصطفى صلى اللّه عليه وآله وسلم‏:‏ ‏"‏فمن قضيت له بشيء من مال أخيه فلا يأخذه إنما أقطع له قطعة

ص -290- من نار‏"‏ فإذا جاز الحكم مع تجويز كون الحكم صوابًا وتجويز كونه خطأ فكيف لا يجوز مع القطع بأنه صواب لاستناده إلى العلم اليقين ولا يخفى رجحان هذا وقوته لأن الحاكم به قد حكم بالعدل والقسط والحق كما أمر اللّه تعالى‏.‏
ويؤيد هذا ما سيأتي في باب استحلاف المنكر حيث قال صلى اللّه عليه وآله وسلم للكندي ألك بينة فإن البينة في الأصل ما به يتبين الأمر ويتضح ولا يرد على هذا أنه يستلزم قبول شهادة الواحد والحكم بها لأنا نقول إذا كان القضاء بأحد الأسباب المشروعة فيجب التوقف فيه على ما ورد‏.‏
وقد قال تعالى ‏{وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ}‏ وقال صلى اللّه عليه وآله وسلم ‏"‏شاهداك‏"‏ وإنما النزاع إذا جاء بسبب آخر من غير جنسها هو أولى بالقبول منها كعلم الحاكم‏.‏ واستدل المستثني للحدود بما تقدم من قوله صلى اللّه عليه وآله وسلم‏:‏ ‏"‏لولا الأيمان لكان لي ولها شأن‏"‏ وفي لفظ‏:‏ ‏"‏لو كنت راجمًا أحدًا من غير بينة لرجمتها‏"‏ أخرجه مسلم وغيره من حديث ابن عباس في قصة الملاعنة‏.‏ وظاهره أنه صلى اللّه عليه وآله وسلم قد علم وقوع الزنا منها ولم يحكم بعلمه‏.‏ ومن ذلك قول أبي بكر وعبد الرحمن المتقدمان‏.‏ ويمكن أن يجاب عن الحديث بأن النبي صلى اللّه عليه وآله وسلم إنما لم يعمل بعلمه لكونه قد حصل التلاعن وهو أحد الأسباب الشرعية الموجبة للحكم بعدم الرجم والنزاع إنما هو في الحكم بالعلم من دون أن يتقدم سبب شرعي ينافيه وقد تقدم في اللعان ما يزيد هذا وضوحًا‏.‏ ومن الأدلة الدالة على جواز الحكم بالعلم ما أخرجه أحمد والنسائي والحاكم من حديث عطاء بن السائب عن أبي يحيى عن الأعرج عن أبي هريرة قال‏:‏ ‏"‏جاء رجلان يختصمان إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال للمدعي‏:‏ أقم البينة فلم يقمها فقال للآخر‏:‏ احلف فحلف باللّه الذي لا إله إلا هو ما له عنده شيء فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ قد فعلت ولكن غفر لك بإخلاص لا إله إلا اللّه‏"‏ وفي رواية للحاكم‏:‏ ‏"‏بل هو عندك ادفع إليه حقه ثم قال شهادتك أن لا إله إلا اللّه كفارة يمينك‏"‏ وفي رواية لأحمد‏:‏ ‏"‏فنزل جبريل عليه السلام على النبي صلى اللّه عليه وآله وسلم فقال‏:‏ إنه كاذب إن له عنده حقه فأمره أن يعطيه وكفارة يمينه معرفة لا إله إلا اللّه‏"‏ وأعله ابن حزم بأبي يحيى وهو مصدع المعرقب كذا قال ابن عساكر وتعقبه المزي بأنه وهم بل اسمه زياد كذا اسمه عند أحمد والبخاري وأبي داود في هذا الحديث وأعله أبو حاتم برواية شعبة عن عطاء بن السائب عن البختري بن عبيد عن أبي الزبير مختصرًا‏:‏ ‏"‏أن رجلا حلف باللّه وغفر له‏"‏ قال‏:‏ وشعبة أقدم سماعًا من غيره‏.‏
وفي الباب عن أنس من طريق الحارث بن عبيد عن ثابت وعن ابن عمر‏.‏
قال الحافظ‏:‏ أخرجهما البيهقي والحارث بن عبيد هو أبو قدامة‏.‏ فهذا الحديث فيه أنه صلى اللّه عليه وآله وسلم قضى بعلمه بعد وقوع السبب الشرعي وهو اليمين فبالأولى جواز القضاء بالعلم قبل وقوعه‏.‏
وقد حكي في البحر عن الإمام يحيى وأحد قولي المؤيد باللّه وأحد قولي الشافعي أنه يجوز للحاكم أن يحكم بعلمه في الحدود وغيرها واستدل لهم بأنه لم يفصل الدليل‏.‏ وحكى عن أبي حنيفة ومحمد أنه إن علم الحد قبل ولايته أو في غير بلد ولايته لم يحكم به إذ ذلك شبهة وإن علم به في بلد ولايته أو بعد ولايته حكم بعلمه‏.‏

ص -291- باب من لا يجوز الحكم بشهادته
1 - عن عمرو بن شعيب عن أبيه عن جده قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لا تجوز شهادة خائن ولا خائنة ولا ذي غمر على أخيه ولا تجوز شهادة القانع لأهل البيت والقانع الذي ينفق عليه أهل البيت‏"‏‏.‏ رواه أحمد وأبو داود‏.‏ وقال شهادة الخائن والخائنة إلى آخره ولم يذكر تفسير القانع‏.‏ ولأبي داود في رواية‏:‏ ‏"‏لا تجوز شهادة خائن ولا خائنة ولا زان ولا زانية ولا ذي غمر على أخيه‏"‏‏.‏
2 - وعن أبي هريرة‏:‏ ‏"‏أنه سمع رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ لا تجوز شهادة بدوي على صاحب قرية‏"‏‏.‏ رواه أبو داود وابن ماجه‏.‏
حديث عمرو بن شعيب أخرجه البيهقي وابن دقيق العيد قال في التلخيص‏:‏ وسنده قوي اهـ وقد ساقه أبو داود بإسنادين‏.‏ الإسناد الأول قال حدثنا حفص بن عمر حدثنا محمد بن راشد يعني المكحولي الدمشقي نزيل البصرة وثقه أحمد وابن معين حدثنا سليمان بن موسى يعني القرشي الأموي فقيه أهل الشام وكان أوثق أصحاب مكحول وأعلاهم عن عمرو بن شعيب عن أبيه عن جده وهذا إسناد لا مطعن فيه‏.‏ ورواية عمرو بن شعيب عن أبيه عن جده لا يخرج بها الحديث عن الحسن والصلاحية للاحتجاج‏.‏ والسند الثاني قال حدثنا محمد بن خلف بن طارق الرازي حدثنا زيد بن يحيى بن عبيد يعني الدمشقي الخزاعي وهو ثقة حدثنا سعيد بن عبد العزيز يعني ابن يحيى التنوخي الدمشقي روى له البخاري في الأدب وسائر الجماعة عن سليمان بن موسى المتقدم عن عمرو بن شعيب بالإسناد المتقدم وهذا كالإسناد الأول‏.‏
وفي الباب من حديث عائشة مرفوعًا بلفظ‏:‏ ‏"‏لا تجوز شهادة خائن ولا خائنة ولا ذي غمر لأخيه ولا ظنين ولا قرابة‏"‏ أخرجه الترمذي والدارقطني والبيهقي وفيه يزيد بن زياد الشامي وهو ضعيف‏.‏ قال الترمذي‏:‏ لا يعرف هذا من حديث الزهري إلا من هذا الوجه ولا يصح عندنا إسناده‏.‏
وقال أبو زرعة في العلل‏:‏ منكر وضعفه عبد الحق وابن حزم وابن الجوزي وفي الباب أيضًا من حديث عبد اللّه ابن عمر بن الخطاب نحوه أخرجه الدارقطني والبيهقي وفي إسناده عبد الأعلى وهو ضعيف وشيخه يحيى بن سعيد الفارسي وهو أيضًا ضعيف قال البيهقي‏:‏ لا يصح من هذا شيء عن النبي صلى اللّه عليه وآله وسلم وفي الباب أيضًا عن عمر‏:‏ ‏"‏لا تقبل شهادة ظنين ولا خصم‏"‏ أخرجه مالك في الموطأ موقوفًا وهو منقطع قال الإمام في النهاية‏:‏ واعتمد الشافعي خبرًا صحيحًا وهو أنه صلى اللّه عليه وآله وسلم قال‏:‏ لا تقبل شهادة خصم على خصم قال الحافظ‏:‏ ليس له إسناد صحيح لكن له طرق يتقوى بعضها ببعض فروى أبو داود في المراسيل من حديث طلحة بن عبد اللّه بن عوف أن رسول اللّه صلى اللّه عليه وآله وسلم بعث مناديًا أنها لا تجوز شهادة خصم ولا ظنين ورواه أيضًا البيهقي من طريق الأعرج مرسلا أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا تجوز شهادة ذي الظنة والحنة يعني الذي بينك وبينه عداوة

ص -292- ورواه الحاكم من حديث العلاء عن أبيه عن أبي هريرة يرفعه مثله وفي إسناده نظر‏.‏
وحديث الباب عن أبي هريرة أخرجه البيهقي وقال هذا الحديث مما تفرد به محمد بن عمر وابن عطاء عن عطاء بن يسار وقال المنذري‏:‏ رجال إسناده احتج بهم مسلم في صحيحه اهـ وسياقه في سنن أبي داود قال حدثنا أحمد بن سعيد الهمداني أخبرنا ابن وهب أخبرني يحيى بن أيوب ونافع بن يزيد يعني الكلاعي عن أبي الهاد يعني يزيد بن عبد اللّه بن الهاد الليثي عن محمد بن عمرو بن عطاء يعني القرشي العامري عن عطاء بن يسار عن أبي هريرة‏.‏
قوله‏:‏ ‏"‏لا تجوز شهادة خائن ولا خائنة‏"‏ صرح أبو عبيد بأن الخيانة تكون في حقوق اللّه كما تكون في حقوق الناس من دون اختصاص‏.‏
قوله‏:‏ ‏"‏ولا ذي غمر‏"‏ قال ابن رسلان‏:‏ بكسر الغين المعجمة وسكون الميم بعدها راء مهملة قال أبو داود‏:‏ الغمر الحنة والشحناء والحنة بكسر الحاء المهملة وتخفيف النون المفتوحة لغة في إحنة وهي الحقد قال الجوهري‏:‏ يقال في صدره على إحنة ولا يقال حنة والمواحنة المعاداة والصحيح أنها لغة كما ذكره أبو داود وجمعها حنات‏.‏
قال ابن الأثير‏:‏ وهي لغة قليلة في الإحنة وقال الهروي‏:‏ هي لغة رديئة والشحناء بالمد العداوة وهذا يدل على أن العداوة تمنع من قبول الشهادة لأنها تورث التهمة وتخالف الصداقة فإن في شهادة الصديق لصديقه بالزور نفع غيره بمضرة نفسه وبيع آخرته بدنيا غيره وشهادة العدو على عدوه يقصد بها نفع نفسه بالتشفي من عدوه فافترقا فإن قيل لم قبلتم شهادة المسلمين على الكفار مع العداوة قال ابن رسلان‏:‏ قلنا العداوة ههنا دينية والدين لا يقتضي شهادة الزور بخلاف العداوة الدنيوية قال‏:‏ وهذا مذهب الشافعي ومالك وأحمد والجمهور وقال أبو حنيفة‏:‏ لا تمنع العداوة الشهادة لأنها لا تخل العدالة فلا تمنع الشهادة كالصداقة اهـ‏.‏ وإلى الأول ذهبت الهادوية وإلى الثاني ذهب المؤيد باللّه أيضًا والحق عدم قبول شهادة العدو على عدوه لقيام الدليل على ذلك والأدلة لا تعارض بمحض الآراء وليس للقائل بالقبول دليل مقبول قال في البحر‏:‏ مسألة العداوة لأجل الدين لا تمنع كالعدلي على القدري والعكس ولأجل الدنيا تمنع‏.‏
قوله‏:‏ ‏"‏ولا تجوز شهادة القانع لأهل البيت‏"‏ هو الخادم المنقطع إلى الخدمة فلا تقبل شهادته للتهمة بجلب النفع إلى نفسه وذلك كالأجير الخاص وقد ذهب إلى عدم قبول شهادته للمؤجر له الهادي والقاسم والناصر والشافعي قالوا لأن منافعه قد صارت مستغرقة فأشبه العبد وقد حكى في البحر الإجماع على عدم قبول شهادة العبد لسيده‏.‏
قوله‏:‏ ‏"‏ولا زان ولا زانية‏"‏ المانع من قبول شهادتهما الفسق الصريح‏.‏ وقد حكى في البحر الإجماع على أنها لا تصح الشهادة من فاسق لصريح قوله تعالى ‏{وَأَشْهِدُوا ذَوَيْ عَدْلٍ‏}‏ وقوله ‏{إِنْ جَاءَكُمْ فَاسِقٌ}‏ اهـ واختلف في شهادة الولد لوالده والعكس فمنع من ذلك الحسن البصري والشعبي وزيد بن علي والمؤيد باللّه والإمام يحيى والثوري ومالك والشافعية والحنفية وعللوا بالتهمة فكان كالقانع‏.‏
وقال عمر بن الخطاب وشريح وعمر بن عبد العزيز والعترة وأبو ثور وابن المنذر والشافعي في قول له أنها تقبل لعموم قوله تعالى ‏{ذَوَيْ عَدْلٍ‏}‏ وهكذا وقع الخلاف في

ص -293- شهادة أحد الزوجين للآخر لتلك العلة ولا ريب أن القرابة والزوجية مظنة للتهمة لأن الغالب فيهما المحاباة‏.‏ وحديث ولا ظنين المتقدم يمنع من قبول شهادة المتهم فمن كان معروفًا من القرابة ونحوهم بمتانة الدين البالغة إلى حد لا يؤثر معها محبة القرابة فقد زالت حينئذ مظنة التهمة ومن لم يكن كذلك فالواجب عدم القبول لشهادته لأنه مظنة للتهمة‏.‏
قوله‏:‏ ‏"‏لا تجوز شهادة بدوي على صاحب قرية‏"‏ البدوي هو الذي يسكن البادية في المضارب والخيام ولا يقيم في موضع خاص بل يرتحل من مكان إلى مكان وصاحب القرية هو الذي يسكن القرى وهي المصر الجامع‏.‏
قال في النهاية‏:‏ إنما كره شهادة البدوي لما فيه من الجفاء في الدين والجهالة بأحكام الشرع ولأنهم في الغالب لا يضبطون الشهادة على وجهها‏.‏
قال الخطابي‏:‏ يشبه أن يكون إنما كره شهادة أهل البدو لما فيهم من عدم العلم بإتيان الشهادة على وجهها ولا يقيمونها على حقها لقصور علمهم عما يغيرها عن وجهها وكذلك قال أحمد وذهب إلى العمل بالحديث جماعة من أصحاب أحمد وبه قال مالك وأبو عبيد وذهب الأكثر إلى القبول قال ابن رسلان‏:‏ وحملوا هذا الحديث على من لم تعرف عدالته من أهل البدو والغالب أنهم لا تعرف عدالتهم اهـ‏.‏ وهذا حمل مناسب لأن البدوي إذا كان معروف العدالة كان رد شهادته لعلة كونه بدويًا غير مناسب لقواعد الشريعة لأن المساكن لا تأثير لها في الرد والقبول لعدم صحة جعل ذلك مناطًا شرعيًا ولعدم انضباطه فالمناط هو العدالة الشرعية إن وجد للشرع اصطلاح في العدالة وإلا توجه الحمل على العدالة اللغوية فعند وجود العدالة يوجد القبول وعند عدمها يعدم ولم يذكر صلى اللّه عليه وآله وسلم المنع من شهادة البدوي إلا لكونه مظنة لعدم القيام بما تحتاج إليه العدالة وإلا فقد قبل صلى اللّه عليه وآله وسلم في الهلال شهادة بدوي‏.‏

باب ما جاء في شهادة أهل الذمة بالوصية في السفر
1 - عن الشعبي‏:‏ ‏"‏أن رجلا من المسلمين حضرته الوفاة بدقوقا هذه ولم يجد أحدًا من المسلمين يشهده على وصيته فأشهد رجلين من أهل الكتاب فقدما الكوفة فأتيا الأشعري يعني أبا موسى فأخبراه وقدما بتركته ووصيته فقال الأشعري‏:‏ هذا أمر لم يكن بعد الذي كان في عهد رسول اللّه صلى اللَّه عليه وآله وسلم فأحلفهما بعد العصر ما خانا ولا كذبا ولا بدلا ولا كتما ولا غيرا وإنها لوصية الرجل وتركته فأمضى شهادتهما‏"‏‏.‏ رواه أبو داود والدارقطني بمعناه‏.‏
2 - وعن جبير بن نفير قال‏:‏ ‏"‏دخلت على عائشة فقالت‏:‏ هل تقرأ سورة المائدة قلت‏:‏ نعم قالت‏:‏ فإنها آخر سورة أنزلت فما وجدتم فيها من حلال فأحلوه وما وجدتم فيها من حرام فحرموه‏"‏‏.‏ رواه أحمد‏.‏

ص -294- 3 - وعن ابن عباس قال‏:‏ ‏"‏خرج رجل من بني سهم مع تميم الداري وعدي ابن بداء فمات السهمي بأرض ليس بها مسلم فلما قدموا بتركته فقدوا جامًا من فضة مخوصًا بذهب فأحلفهما رسول اللّه صلى اللّه عليه وآله وسلم ثم وجد الجام بمكة فقالوا ابتعناه من تميم وعدي بن بداء فقام رجلان من أوليائه فحلفا لشهادتنا أحق من شهادتهما وأن الجام لصاحبهم قال وفيهم نزلت هذه الآية ‏{يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ}‏‏"‏‏.‏ رواه البخاري وأبو داود‏.‏
حديث أبي موسى سكت عنه أبو داود والمنذري قال الحافظ في الفتح‏:‏ إن رجال إسناده ثقات اهـ وسياقه عند أبي داود قال حدثنا زياد بن أيوب يعني الطوسي شيخ البخاري حدثنا هشيم أخبرنا زكريا يعني ابن أبي زائدة عن الشعبي‏.‏ وأثر عائشة رجاله في المسند رجال الصحيح وأخرجه أيضًا الحاكم قال في الفتح‏:‏ صح عن عائشة وابن عباس وعمرو بن شرحبيل وجمع من السلف أن سورة المائدة محكمة‏.‏
وحديث ابن عباس قال البخاري في صحيحه وقال لي علي بن المديني فذكره قال المنذري‏:‏ وهذه عادته فيما لم يكن على شرطه وقد تكلم علي بن المديني على هذا الحديث وقال لا أعرف ابن أبي القاسم وقال وهو حديث حسن اهـ وابن أبي القاسم هذا هو محمد بن أبي القاسم قال يحيى بن معين ثقة قد كتبت عنه وكذلك وثقه أبو حاتم وتوقف فيه البخاري وأخرج هذا الحديث الترمذي وقال حسن غريب‏.‏ وقد أشار في الفتح إلى مثل كلام المنذري فقال على قول البخاري وقال لي علي بن المديني وهذا مما يقوي مما قررته غير مرة أنه يعبر بقوله وقال لي في الأحاديث التي سمعها لكن حيث يكون في إسنادها عنده نظر أو حيث تكون موقوفة‏.‏
وأما من زعم أنه يعبر بها فيما أخذه في المذاكرة أو بالمناولة فليس عليه دليل‏.‏
قوله‏:‏ ‏"‏بدقوقا‏"‏ بفتح الدال المهملة وضم القاف وسكون الواو بعدها قاف مقصورة وقد مدها بعضهم وهي بلد بين بغداد وأربل‏.‏ قوله‏:‏ ‏"‏من أهل الكتاب‏"‏ يعني نصرانيين كما بين ذلك البيهقي وبين أن الرجل من خثعم ولفظه عن الشعبي توفي رجل من خثعم فلم يشهد موته إلا رجلان نصرانيان‏.‏ قوله‏:‏ ‏"‏فأحلفهما‏"‏ يقال في المتعدي أحلفته إحلافا وحلفته بالتشديد تحليفًا واستحلفته‏.‏ قوله‏:‏ ‏"‏بعد العصر‏"‏ هذا يدل على جواز التغليظ بزمان من الأزمنة‏.‏
قوله‏:‏ ‏"‏ولا بدلا‏"‏ بتشديد الدال‏.‏ قوله‏:‏ ‏"‏من بني سهم‏"‏ هو بديل بضم الموحدة وفتح الدال مصغرًا وقيل بريل بالراء المهملة‏.‏ قوله‏:‏ ‏"‏وعدي بن بداء‏"‏ بفتح الموحدة وتشديد المهملة مع المد‏.‏
قوله‏:‏ ‏"‏فقدوا جامًا‏"‏ بالجيم وتخفيف الميم أي إناء‏.‏ قوله‏:‏ ‏"‏مخوصًا‏"‏ بخاء معجمة وواو ثقيلة بعدها مهملة أي منقوشًا فيه صفة الخوص‏.‏ ووقع في رواية مخوضًا بالضاد المعجمة أي مموها والأول أشهر‏.‏
قوله‏:‏ ‏"‏فقام رجلان‏"‏ الخ وقع في رواية الكلبي فقام عمرو بن العاص ورجل آخر منهم قال مقاتل بن سليمان هو المطلب بن أبي وداعة وهو سهمي ولكنه سمى الأول

ص -295- عبد اللّه بن عمرو بن العاص واستدل بهذا الحديث على جواز رد اليمين على المدعي فيحلف ويستحق واستدل به ابن سريج الشافعي على الحكم بالشاهد واليمين وتكلف في انتزاعه فقال قوله تعالى ‏{فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً}‏ لا يخلو إما أن يقرا أو يشهد عليهما شاهدان أو شاهد وامرأتان أو شاهد واحد قال‏:‏ وقد أجمعوا على أن الإقرار بعد الإنكار لا يوجب يمينًا على الطالب وكذلك مع الشاهدين ومع الشاهد والمرأتين فلم يبق إلا شاهد واحد فلذلك استحقه الطالبان بيمينيهما مع الشاهد الواحد وتعقبه الحافظ بأن القصة وردت من طرق متعددة في سبب النزول وليس في شيء منها أنه كان هناك من يشهد بل في رواية الكلبي فسألهم البينة فلم يجدوا فأمرهم أن يستحلفوه أي عديا بما يعظم على أهل دينه واستدل بهذا الحديث على جواز شهادة الكفار بناء على أن المراد بالغير في الآية الكريمة الكفار‏.‏
والمعنى منكم أي من أهل دينكم أو آخران من غيركم أي من غير أهل دينكم وبذلك قال أبو حنيفة ومن تبعه وتعقب بأنه لا يقول بظاهرها فلا يجيز شهادة الكفار على المسلمين وإنما يجيز شهادة بعض الكفار على بعض وأجيب بأن الآية دلت بمنطوقها على قبول شهادة الكافر على المسلم وبإيمائها على قبول شهادة الكافر بطريق الأولى ثم دل الدليل على أن شهادة الكافر على المسلم غير مقبولة فبقيت شهادة الكافر على الكافر على حالها وهذا الجواب على التعقب في غير محله لأن التعقب هو باعتبار ما يقوله أبو حنيفة لا باعتبار استدلاله وخص جماعة القبول بأهل الكتاب وبالوصية وبفقد المسلم حينئذ ومنهم ابن عباس وأبو موسى الأشعري وسعيد بن المسيب وشريح وابن سيرين والأوزاعي والثوري وأبو عبيد وأحمد وأخذوا بظاهر الآية‏.‏ وحديث الباب فإن سياقه مطابق لظاهر الآية وقيل المراد بالغير غير العشيرة والمعنى منكم أي من عشيرتكم أو آخران من غيركم أي من غير عشيرتكم وهو قول الحسن البصري واستدل له النحاس بأن لفظ آخر لا بد أن يشارك الذي قبله في الصفة حتى لا يسوغ أن يقول مررت برجل كريم ولئيم آخر فعلى هذا فقد وصف الاثنان بالعدالة فتعين أن يكون الآخران كذلك وتعقب بأن هذا وإن ساغ في الآية لكن الحديث دل على خلاف ذلك والصحابي إذا حكى سبب النزول كان ذلك في حكم الحديث المرفوع‏.‏ قال في الفتح‏:‏ اتفاقًا وأيضًا ففيما قال رد المختلف فيه بالمختلف فيه لأن اتصاف الكافر بالعدالة مختلف فيه وهو فرع قبول شهادته فمن قبلها وصفه بها ومن لا فلا‏.‏ واعترض أبو حيان على المثال الذي ذكره النحاس بأنه غير مطابق فلو قلت جاءني رجل مسلم وآخر كافر صح بخلاف ما لو قلت جاءني رجل مسلم وكافر آخر والآية من قبيل الأول لا الثاني لأن قوله آخران من جنس قوله اثنان لأن كلًا منهما صفة رجلان فكأنه قال فرجلان اثنان ورجلان آخران‏.‏ وذهب جماعة من الأئمة إلى أن هذه الآية منسوخة بقوله تعالى ‏{مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ‏}‏ واحتجوا بالإجماع على رد شهادة الفاسق والكافر شر من الفاسق‏.‏ وأجاب الأولون أن النسخ لا يثبت بالاحتمال وأن الجمع بين الدليلين أولى من إلغاء أحدهما وبأن

ص -296- سورة المائدة من آخر ما نزل من القرآن وأنها محكمة كما تقدم وأخرج الطبري عن ابن عباس بإسناد رجاله ثقات أن الآية نزلت فيمن مات مسافرًا وليس عنده أحد من المسلمين وأنكر أحمد على من قال أن هذه الآية منسوخة وقد صح عن أبي موسى الأشعري أنه عمل بذلك كما في حديث الباب وذهب الكرابيسي والطبري وآخرون إلى أن المراد بالشهادة في الآية اليمين قالوا وقد سمى اللّه اليمين شهادة في آية اللعان وأيدوا ذلك بالإجماع على أن الشاهد لا يلزمه أن يقول أشهد باللّه وأن الشاهد لا يمين عليه أنه شهد بالحق قالوا فالمراد بالشهادة اليمين لقوله ‏{فيقسمان باللّه‏}‏ أي يحلفان فإن عرف أنهما حلفا على الإثم رجعت اليمين على الأولياء وتعقب بأن اليمين لا يشترط فيها عدد ولا عدالة بخلاف الشهادة‏.‏ وقد اشترط في القصة فقوى حملها على أنها شهادة وأما اعتلال من اعتل في ردها بأن الآية تخالف القياس والأصول لما فيها من قبول شهادة الكافر وحبس الشاهد وتحليفه وشهادة المدعي لنفسه واستحقاقه بمجرد اليمين فقد أجاب من قال به بأنه حكم بنفسه مستغن عن نظيره وقد قبلت شهادة الكافر في بعض المواضع كما في الطب وليس المراد بالحبس السجن وإنما المراد الإمساك لليمين ليحلف بعد الصلاة وأما تحليف الشاهد فهو مخصوص بهذه السورة عند قيام الريبة وأما شهادة المدعي لنفسه واستحقاقه بمجرد اليمين فإن الآية تضمنت نقل الأيمان إليهم عند ظهور اللوث بخيانة الوصيين فيشرع لهما أن يحلفا ويستحقا كما يشرع لمدعي القسامة أن يحلف ويستحق فليس هو من شهادة المدعي لنفسه بل من باب الحكم له بيمينه القائمة مقام الشهادة لقوة جانبه وأي فرق بين ظهور اللوث في صحة الدعوى بالدم وظهوره في صحة الدعوى بالمال وحكى الطبري أن بعضهم قال المراد بقوله ‏{اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ}‏ الوصيان قال والمراد بقوله ‏{شَهَادَةُ بَيْنِكُمْ}‏ معنى الحضور بما يوصيهما به الوصي ثم زيف ذلك وهذا الحكم يختص بالكافر الذمي وأما الكافر الذي ليس بذمي فقد حكى في البحر الإجماع على عدم قبول شهادته على المسلم مطلقًا‏.‏

باب الثناء على من أعلم صاحب الحق بشهادة له عنده وذم من أدى شهادة من غير مسألة
1 - عن زيد بن خالد الجهني‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ ألا أخبركم بخير الشهداء الذي يأتي بشهادته قبل أن يسئلها‏"‏‏.‏ رواه أحمد ومسلم وأبو داود وابن ماجه‏.‏ وفي لفظ‏:‏ ‏"‏الذين يبدؤون بشهادتهم من غير أن يسئلوا عنها‏"‏ رواه أحمد‏.‏
2 - وعن عمران بن حصين‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم قال عمران‏:‏ فلا أدري أذكر بعد قرنه قرنين أو ثلاثة ثم إن من بعدهم قومًا يشهدون

ص -297- ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السمن‏"‏‏.‏ متفق عليه‏.‏
3 - وعن أبي هريرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ خير أمتي القرن الذي بعثت فيه ثم الذين يلونهم واللّه أعلم أذكر الثالث أم لا قال‏:‏ ثم يحلف بقوم يشهدون قبل أن يستشهدوا‏"‏‏.‏ رواه أحمد ومسلم‏.‏
قوله‏:‏ ‏"‏ألا أخبركم بخير الشهداء‏"‏ جمع شهيد كظرفاء جمع ظريف ويجمع أيضًا على شهود‏.‏ والمراد بخير الشهداء أكملهم في رتبة الشهادة وأكثرهم ثوابًا عند اللّه‏.‏ قوله‏:‏ ‏"‏قبل أن يسئلها‏"‏ في رواية قبل أن يستشهد وهذه هي شهادة الحسبة فشاهدها خير الشهداء لأنه لو لم يظهرها لضاع حكم من أحكام الدين وقاعدة من قواعد الشرع‏.‏ وقيل إن ذلك في الأمانة والوديعة ليتيم لا يعلم مكانها غيره فيخبر بما يعلم من ذلك‏.‏ وقيل هذا مثل في سرعة إجابة الشاهد إذا استشهد فلا يمنعها ولا يؤخرها كما يقال الجواد يعطي قبل سؤاله عبارة عن حسن عطائه وتعجيله‏.‏ قوله‏:‏ ‏"‏خير أمتي قرني‏"‏ قال في القاموس‏:‏ القرن يطلق من عشرة إلى مائة وعشرين سنة ورجح الإطلاق على المائة‏.‏ وقال صاحب المطالع‏:‏ القرن أمة هلكت فلم يبق منهم أحد‏.‏ قال في النهاية‏:‏ القرن أهل كل زمان وهو مقدار المتوسط في أعمار أهل كل زمان مأخوذ من الاقتران فكأنه المقدار الذي يقترن فيه أهل ذلك الزمان في أعمارهم وأحوالهم‏.‏ قيل القرن أربعون سنة وقيل ثمانون وقيل مائة وقيل هو مطلق من الزمان وهو مصدر قرن يقرن اهـ‏.‏
قال الحافظ‏:‏ لم نر من صرح بالتسعين ولا بمائة وعشرة وما عدا ذلك فقد قال به قائل‏.‏ والمراد بقرنه صلى اللّه عليه وآله وسلم في هذا الحديث هم الصحابة كما في حديث أبي هريرة المذكور بلفظ‏:‏ ‏"‏الذي بعثت فيه‏"‏ والمراد بالذين يلونهم التابعون والذين يلونهم تابعوا التابعين‏.‏
وفيه دليل على أن الصحابة أفضل الأمة والتابعين أفضل من الذين بعدهم وتابعي التابعين أفضل ممن بعدهم‏.‏ وثم أحاديث معارضة في الظاهر لهذا الحديث وسيأتي الكلام على ذلك إن شاء اللّه في باب ذكر من حلف قبل أن يستحلف وهو آخر أبواب الكتاب‏.‏ قوله‏:‏ ‏"‏يخونون‏"‏ بالخاء المعجمة مشتق من الخيانة‏.‏ وزعم ابن حزم أنه وقع في نسخة‏:‏ ‏"‏يحربون‏"‏ بسكون المهملة وكسر الراء بعدها موحدة قال فإن كان محفوظًا فهو من قولهم حربه يحربه إذا أخذ ماله وتركه بلا شيء ورجل محروب أي مسلوب المال‏.‏ قوله‏:‏ ‏"‏ولا يؤتمنون‏"‏ من الأمانة أي لا يثق الناس بهم لخيانتهم‏.‏ وقال النووي‏:‏ وقع في نسخ مسلم‏:‏ ‏"‏ولا يتمنون‏"‏ بتشديد الفوقية‏.‏ قال غيره‏:‏ هو نظير قوله‏:‏ ‏"‏يتزر‏"‏ بالتشديد موضع يأتزر‏.‏ قوله‏:‏ ‏"‏ويظهر فيهم السمن‏"‏ بكسر المهملة وفتح الميم بعدها نون أي يحبون التوسع في المآكل والمشارب وهي أسباب السمن‏.‏ وقال ابن التين‏:‏ المراد ذم محبته وتعاطيه لا من يخلق كذلك‏.‏ وقيل المراد يظهر فيهم كثرة المال‏.‏ وقيل المراد أنهم يتسمنون أي يتكثرون بما ليس فيهم ويدعون ما ليس لهم من الشرف‏.‏ قال في الفتح‏:‏

ص -298- ويحتمل أن يكون جميع ذلك مرادًا‏.‏
وقد ورد في لفظ من حديث عمران عند الترمذي بلفظ‏:‏ ‏"‏ثم يجيء قوم متسمنون ويحبون السمن‏"‏ قال الحافظ‏:‏ وهو ظاهر في تعاطي السمن على حقيقته فهو أولى ما حمل عليه خبر الباب وإنما كان ذلك مذمومًا لأن السمين غالبًا يكون بليد الفهم ثقيلًا عن العبادة كما هو مشهور‏.‏ قوله‏:‏ ‏"‏ويشهدون ولا يستشهدون‏"‏ يحتمل أن يكون التحمل بدون تحميل أو الأداء بدون طلب‏.‏ قال الحافظ‏:‏ والثاني أقرب وأحاديث الباب متعارضة فحديث زيد بن خالد الجهني يدل على استحباب شهادة الشاهد قبل أن يستشهد‏.‏ وحديث عمران وأبي هريرة يدلان على كراهة ذلك‏.‏
وقد اختلف أهل العلم في ذلك فبعضهم جنح إلى الترجيح فرجح ابن عبد البر حديث زيد بن خالد لكونه من رواية أهل المدينة فقدمه على حديث عمران لكونه من رواية أهل العراق وبالغ فزعم أن حديث عمران المذكور لا أصل له وجنح غيره إلى ترجيح حديث عمران لاتفاق صاحبي الصحيح عليه وانفراد مسلم بإخراج حديث زيد وذهب آخرون إلى الجمع فمنهم من قال أن المراد بحديث زيد من عنده شهادة لإنسان بحق لا يعلم بها صاحبها فيأتي إليه فيخبره بها أو يموت صاحبها العالم بها ويخلف ورثة فيأتي الشاهد إلى ورثته فيعلمهم بذلك قال الحافظ‏:‏ وهذا أحسن الأجوبة وبه أجاب يحيى بن سعيد شيخ مالك ومالك وغيرهما ثانيها أن المراد بحديث زيد شهادة الحسبة وهي ما لا يتعلق بحقوق الآدميين المختصة بهم محضًا ويدخل في الحسبة مما يتعلق بحق اللّه أو فيه شائبة منه العتاق والوقف والوصية العامة والعدة والطلاق والحدود ونحو ذلك ـ وحاصله ـ أن المراد بحديث زيد الشهادة في حقوق اللّه وبحديث عمران وأبي هريرة الشهادة في حقوق الآدميين ثالثها أنه محمول على المبالغة في الإجابة إلى الأداء فيكون لشدة استعداده لها كالذي أداها قبل أن يسئلها وهذه الأجوبة مبنية على أن الأصل في أداء الشهادة عند الحاكم أنه لا يكون إلا بعد الطلب من صاحب الحق فيخص ذم من يشهد قبل أن يستشهد بمن ذكر ممن يخبر بشهادته ولا يعلم بها صاحبها وذهب بعضهم إلى جواز أداء الشهادة قبل السؤال على ظاهر عموم حديث زيد وتأولوا حديث عمران بتأويلات‏:‏ أحدها أنه محمول على شهادة الزور أي يؤدون شهادة لم يسبق لهم تحملها وهذا حكاه الترمذي عن بعض أهل العلم‏.‏ ثانيها المراد بها الشهادة في الحلف يدل عليه ما في البخاري من حديث ابن مسعود بلفظ‏:‏ ‏"‏كانوا يضربوننا على الشهادة‏"‏ أي قول الرجل أشهد باللّه ما كان إلا كذا على معنى الحلف فكره ذلك كما كره الإكثار من الحلف واليمين قد تسمى شهادة كما تقدم وهذا جواب الطحاوي‏.‏ ثالثها المراد بها الشهادة على المغيب من أمر الناس فيشهد على قوم أنهم في النار وعلى قوم أنهم في الجنة بغير دليل كما يصنع ذلك أهل الأهواء حكاه الخطابي‏.‏ رابعها المراد به من ينتصب شاهدًا وليس من أهل الشهادة‏.‏ خامسها المراد به التسارع إلى الشهادة وصاحبها بها عالم من قبل أن يسأله ـ والحاصل ـ أن الجمع مهما أمكن فهو مقدم على الترجيح فلا يصار إلى الترجيح في أحاديث الباب وقد أمكن الجمع بهذه الأمور‏.‏

ص -299- باب التشديد في شهادة الزور
1 - عن أنس قال‏:‏ ‏"‏ذكر رسول اللّه صلى اللّه عليه وآله وسلم الكبائر أو سئل عن الكبائر فقال‏:‏ الشرك باللّه وقتل النفس وعقوق الوالدين وقال‏:‏ ألا أنبئكم بأكبر الكبائر قول الزور أو قال شهادة الزور‏"‏‏.‏
2 - وعن أبي بكرة قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ألا أنبئكم بأكبر الكبائر قلنا‏:‏ بلى يا رسول اللّه قال‏:‏ الإشراك باللّه وعقوق الوالدين وكان متكئًا فجلس وقال‏:‏ ألا وقول الزور وشهادة الزور فما زال يكررها حتى قلنا ليته سكت‏"‏‏.‏ متفق عليهما‏.‏
3 - وعن ابن عمر قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ لن تزول قدم شاهد الزور حتى يوجب اللّه له النار‏"‏‏.‏ رواه ابن ماجه‏.‏
حديث ابن عمر انفرد ابن ماجه بإخراجه كما في الجامع وغيره وسياق إسناده في سنن ابن ماجه هكذا حدثنا سويد بن سعيد حدثنا محمد بن الفرات عن محارب بن دثار عن ابن عمر فذكره ومحمد بن الفرات هو كوفي كذبه أحمد وقال في التقريب كذبوه‏.‏ قوله‏:‏ ‏"‏ذكر الكبائر أو سئل عنها‏"‏ هذه رواية محمد بن جعفر ورواية في البخاري سئل عن الكبائر‏.‏ ورواية أحمد أو ذكرها قال في الفتح‏:‏ وكأن المراد بالكبائر أكبرها لما في حديث أبي بكرة المذكور وليس القصد حصر الكبائر فيما ذكر وقد ذكر اللّه الثلاث المذكورة في الحديث في آيتين الأولى ‏{وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}‏ والثانية ‏{فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ‏}‏‏.‏
قوله‏:‏ ‏"‏وكان متكئًا فجلس‏"‏ هذا يشعر باهتمامه صلى اللّه عليه وآله وسلم بذلك حتى جلس بعد أن كان متكئًا ويفيد ذلك تأكيد تحريمه وعظيم قبحه وسبب الاهتمام بشهادة الزور كونها أسهل وقوعًا على الناس والتهاون بها أكثر فإن الإشراك ينبو عنه قلب المسلم والعقوق يصرف عنه الطبع وأما الزور فالحوامل عليه كثيرة كالعداوة والحسد وغيرهما فاحتيج إلى الاهتمام به وليس ذلك لعظمه بالنسبة إلى ما ذكر معه من الإشراك قطعًا بل لكون مفسدته متعدية إلى الغير بخلاف الإشراك فإن مفسدته مقصورة عليه غالبًا وقول الزور أعم من شهادة الزور لأنه يشمل كل زور من شهادة أو غيبة أو بهت أو كذب ولذا قال ابن دقيق العيد يحتمل أن يكون من الخاص بعد العام لكن ينبغي أن يحمل على التوكيد فإنا لو حملنا القول على الإطلاق لزم أن تكون الكذبة الواحدة كبيرة وليس كذلك قال‏:‏ ولا شك في عظم الكذب ومراتبه متفاوتة بحسب تفاوت مفاسده ومنه قوله تعالى ‏{وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً

ص -300- وَإِثْماً مُبِيناً}‏‏.‏ قوله‏:‏ ‏"‏حتى قلنا ليته سكت‏"‏ أي شفقة عليه وكراهية لما يزعجه وفيه ما كانوا عليه من كثرة الأدب معه صلى اللّه عليه وآله وسلم والمحبة له والشفقة عليه‏.‏
ـ وفي الحديث ـ انقسام الذنوب إلى كبير وأكبر وليس هذا موضع بسط الكلام على الكبائر وستأتي إشارة إلى طرف من ذلك في باب التشديد في اليمين الكاذبة ويؤخذ من الحديث ثبوت الصغائر لأن الكبائر بالنسبة إليها أكبر منها والاختلاف في ثبوت الصغائر مشهور وأكثر ما تمسك به من قال ليس في الذنوب صغيرة كونه نظر إلى عظم المخالفة لأمر اللّه ونهيه فالمخالفة بالنسبة إلى جلال اللّه كبيرة لكن لمن أثبت الصغائر أن يقول وهي بالنسبة إلى ما فوقها صغيرة كما دل عليه حديث الباب وقد فهم الفرق بين الصغيرة والكبيرة من مدارك الشرع ويدل على ثبوت الصغائر قوله تعالى ‏{إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ}‏ فلا ريب أن السيئات المكفرة ههنا هي غير الكبائر المجتنبة لأنه لا يكفر إلا ذنب قد فعله المذنب لا ما كان مجتنبًا من الذنوب فإنه لا معنى لتكفيره والكبائر المرادة في الآية مجتنبة فالسيئات المكفرة غيرها وليست إلا الصغائر لأنها المقابلة لها وكذلك يؤيد ثبوت الصغائر حديث تكفير الذنوب الوارد في الصلاة والوضوء مقيدًا باجتناب الكبائر فثبت أن من الذنوب ما يكفر بالطاعات ومنها ما لا يكفر وذلك عين المدعى‏.‏ ولهذا قال الغزالي إنكار الفرق بين الكبيرة والصغيرة لا يليق بالفقيه‏.‏ ثم إن مراتب الصغائر والكبائر تختلف بحسب تفاوت مفاسدها‏.‏ قوله‏:‏ ‏"‏حتى يوجب اللّه له النار‏"‏ في هذا وعيد شديد لشاهد الزور حيث أوجب اللّه له النار قبل أن ينتقل من مكانه‏.‏ ولعل ذلك مع عدم التوبة‏.‏ أما لو تاب وأكذب نفسه قبل العمل بشهادته فاللّه يقبل التوبة عن عباده‏.‏

باب تعارض البينتين والدعوتين
1 - عن أبي موسى‏:‏ ‏"‏أن رجلين ادعيا بعيرًا على عهد رسول اللّه صلى اللّه عليه وآله وسلم فبعث كل واحد منهما بشاهدين فقسمه النبي صلى اللّه عليه وآله وسلم بينهما نصفين‏"‏‏.‏ رواه أبو داود‏.‏
2 - وعن أبي موسى‏:‏ ‏"‏أن رجلين اختصما إلى رسول اللّه صلى اللّه عليه وآله وسلم في دابة ليست لواحد منهما بينة فجعلها بينهما نصفين‏"‏‏.‏ رواه الخمسة إلا الترمذي‏.‏
3 - وعن أبي هريرة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم عرض على قوم اليمين فأسرعوا فأمر أن يسهم بينهم في اليمين أيهم يحلف‏"‏‏.‏ رواه البخاري‏.‏ وفي رواية‏:‏ ‏"‏أن رجلين تدارآ في دابة ليست لواحد منهما بينة فأمرهما رسول اللّه صلى اللّه عليه وآله وسلم أن يستهما على اليمين أحبا أو كرها‏"‏ رواه أحمد وأبو داود وابن ماجه‏.‏ وفي رواية‏:‏ ‏"‏تدارآ في بيع‏"‏‏.‏ وفي رواية‏:‏ ‏"‏أن

ص -301- النبي صلى اللّه عليه وآله وسلم قال‏:‏ إذا كره الاثنان اليمين أو استحباها فليستهما عليها‏"‏ رواه أحمد وأبو داود‏.‏
حديث أبي موسى أخرجه أيضًا الحاكم والبيهقي وذكر الاختلاف فيه على قتادة وقال هو معلول فقد رواه حماد بن سلمة عن قتادة عن النضر بن أنس عن بشير بن نهيك عن أبي هريرة‏.‏ ومن هذا الوجه أخرجه ابن حبان في صحيحه واختلف فيه على سعيد بن أبي عروبة فقيل عنه عن قتادة عن سعيد بن أبي بردة عن أبيه عن أبي موسى‏.‏ وقيل عنه عن سماك بن حرب عن تميم بن طرفة قال‏:‏ ‏"‏أنبئت أن رجلين‏"‏ قال البخاري‏:‏ قال سماك بن حرب أنا حدثت بردة بهذا الحديث‏.‏ فعلى هذا لم يسمع أبو بردة هذا الحديث من أبيه ورواه أبو كامل عن أبيه‏.‏ ورواه أبو كامل مطهر بن مدرك عن حماد عن قتادة عن النضر بن أنس عن أبي بردة مرسلًا‏.‏
قال حماد‏:‏ فحدثت به سماك بن حرب فقال أنا حدثت به أبا بردة‏.‏
وقال الدارقطني والبيهقي والخطيب‏:‏ الصحيح أنه عن سماك مرسلًا‏.‏ ورواه ابن أبي شيبة عن أبي الأحوص عن سماك عن تميم بن طرفة‏:‏ ‏"‏أن رجلين ادعيا بعيرًا فأقام كل واحد منهما بينة أنه له فقضى به صلى اللّه عليه وآله وسلم بينهما‏"‏ ووصله الطبراني بذكر جابر بن سمرة فيه بإسنادين في أحدهما حجاج بن أرطأة والراوي عنه سويد بن عبد العزيز‏.‏ وفي الآخر ياسين الزيات والثلاثة ضعفاء كذا قال الحافظ قال المنذري في مختصر السنن حاكيًا عن النسائي أنه قال هذا خطأ‏.‏ ومحمد بن كثير المصيصي هو صدوق إلا أنه كثير الخطأ‏.‏ وذكر أنه خولف في إسناده ومتنه‏.‏
قال المنذري‏:‏ ولم يخرجه أبو داود من حديث محمد بن كثير وإنما أخرجه بإسناد كلهم ثقات انتهى‏.‏ وقد ذكر أبو داود لحديث أبي موسى ثلاثة أسانيد ليس في واحد منها محمد بن كثير‏.‏ وحديث أبي هريرة أخرج الرواية الثانية عنه النسائي أيضًا‏.‏ والرواية الثالثة عزاها المنذري إلى البخاري‏.‏ قوله‏:‏ ‏"‏فقسمه النبي صلى اللّه عليه وآله وسلم بينهما نصفين‏"‏ فيه أنه لو تنازع رجلان في عين دابة أو غيرها فادعى كل واحد منهما أنها ملكه دون صاحبه ولم يكن بينهما بينة وكانت العين في يديهما فكل واحد مدع في نصف ومدعى عليه في نصف أو أقاما البينة كل واحد على دعواه تساقطتا وصارتا كالعدم وحكم به الحاكم نصفين بينهما لاستوائهما في اليد‏.‏ وكذا إذا لم يقيما بينة كما في الرواية الثانية‏.‏ وكذا إذا حلفا أو نكلا‏.‏
قال ابن رسلان‏:‏ يحتمل أن تكون القصة في حديث أبي موسى الأول والثاني واحدة إلا أن البينتين لما تعارضتا تساقطتا وصارتا كالعدم‏.‏ ويحتمل أن يكون أحدهما في عين كانت في يديهما‏.‏ والآخر كانت العين في يد ثالث لا يدعيها بدليل ما وقع في رواية للنسائي‏:‏ ‏"‏ادعيا دابة وجداها عند رجل فأقام كل منهما شاهدين فلما أقام كل واحد منهما شاهدين نزعت من يد الثالث ودفعت إليهما‏"‏ قال‏:‏ وهذا أظهر لأن حمل الإسنادين على معنيين متعددين أرجح من حملهما على معنى واحد لأن القاعدة ترجيح ما فيه زيادة علم على غيره‏.‏
قوله‏:‏ ‏"‏أحبا أو كرها‏"‏ قال الخطابي‏:‏ الإكراه هنا

ص -302- لا يراد به حقيقته لأن الإنسان لا يكره على اليمين وإنما المعنى إذا توجهت اليمين على اثنين وأرادا الحلف سواء كانا كارهين لذلك بقلبهما وهو معنى الإكراه أو مختارين لذلك بقلبهما وهو معنى المحبة وتنازعا أيهما يبدأ فلا يقدم أحدهما على الآخر بالتشهي بل بالقرعة وهو المراد بقوله فليستهما أي فليقترعا وقيل صورة الاشتراك في اليمين أن يتنازع اثنان عينًا ليست في يد أحدهما ولا بينة لواحد منهما فيقرع بينهما فمن خرجت له القرعة حلف واستحقها ويدل على ذلك الرواية الثانية من حديث أبي هريرة ويحتمل أن تكون قصة أخرى فيكون القوم المذكورون مدعى عليهم بعين في أيديهم مثلًا وأنكروا ولا بينة للمدعى عليهم فتوجهت عليهم اليمين فسارعوا إلى الحلف والحلف لا يقع معتبرًا إلا بتلقين المحلف فقطع النزاع بينهم بالقرعة فمن خرجت له بدئ به‏.‏ وقال البيهقي في بيان معنى الحديث‏:‏ إن القرعة في أيهما تقدم عند إرادة تحليف القاضي لهما وذلك أنه يحلف واحد ثم يحلف الآخر فإن لم يحلف الثاني بعد حلف الأول قضى بالعين كلها للحالف أولًا وإن حلف الثاني فقد استويا في اليمين فتكون العين بينهما كما كانت قبل أن يحلفا وهذا يشهد له الرواية الثالثة في حديث أبي هريرة المذكورة في الباب وقد حمل ابن الأثير في جامع الأصول الحديث على الاقتراع في المقسوم بعد القسمة وهو بعيد ويرده الرواية الثالثة فإنها بلفظ فليستهما عليها أي على اليمين‏.‏
قوله‏:‏ ‏"‏فليستهما عليها‏"‏ وجه القرعة أنه إذا تساوى الخصمان فترجيح أحدهما بدون مرجح لا يسوغ فلم يبق إلا المصير إلى ما فيه التسوية بين الخصمين وهو القرعة وهذا نوع من التسوية المأمور بها بين الخصوم وقد طول أئمة الفقه الكلام على قسمة الشيء المتنازع فيه بين متنازعيه إذا كان في يد كل واحد منهم أو في يد غيرهم مقر به لهم وأما إذا كان في يد أحدهما فالقول قوله واليمين عليه والبينة على خصمه وأما القرعة في تقديم أحدهما في الحلف فالذي في فروع الشافعية أن الحاكم يعين لليمين منهما من شاء على ما يراه‏.‏ قال البرماوي‏:‏ لكن الذي ينبغي العمل به هو القرعة للحديث وقد قدمنا في كتاب الصلح في العمل بالقرعة كلامًا مفيدًا‏.‏

باب استحلاف المنكر إذا لم تكن بينة وأنه ليس للمدعي الجمع بينهما
1 - عن الأشعث بن قيس قال‏:‏ ‏"‏كان بيني وبين رجل خصومة في بئر فاختصمنا إلى رسول اللّه صلى اللّه عليه وآله وسلم فقال‏:‏ شاهداك أو يمينه فقلت‏:‏ إنه إذًا يحلف ولا يبالي فقال‏:‏ من حلف على يمين يقتطع بها مال امرئ مسلم هو فيها فاجر لقي اللّه وهو عليه غضبان‏"‏‏.‏ متفق عليه‏.‏ واحتج به من لم ير الشاهد واليمين ومن رأى العهد يمينًا‏.‏ وفي لفظ‏:‏ ‏"‏خاصمت ابن عم لي إلى رسول اللّه صلى اللّه عليه وآله وسلم في بئر كانت لي في يده فجحدني

ص -303- فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ بينتك أنها بئرك وإلا فيمينه قلت‏:‏ ما لي بينة وإن يجعلها يمينه تذهب بئري إن خصمي امرؤ فاجر فقال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ من اقتطع مال امرئ مسلم بغير حق لقي اللّه وهو عليه غضبان‏"‏ رواه أحمد‏.‏
2 - وعن وائل بن حجر قال‏:‏ ‏"‏جاء رجل من حضرموت ورجل من كندة إلى النبي صلى اللّه عليه وآله وسلم فقال الحضرمي‏:‏ يا رسول اللّه إن هذا قد غلبني على أرض كانت لأبي قال الكندي‏:‏ هي أرضي في يدي أزرعها ليس له فيها حق فقال النبي صلى اللّه عليه وآله وسلم للحضرمي‏:‏ ألك بينة قال‏:‏ لا قال‏:‏ فلك يمينه فقال‏:‏ يا رسول اللّه الرجل فاجر لا يبالي على ما حلف عليه وليس يتورع من شيء قال‏:‏ ليس لك منه إلا ذلك فانطلق ليحلف فقال رسول اللّه صلى اللّه عليه وآله وسلم لما أدبر الرجل‏:‏ أما لئن حلف على ماله ليأكله ظلمًا ليلقين اللّه وهو عنه معرض‏"‏‏.‏ رواه مسلم والترمذي وصححه وهو حجة على عدم الملازمة والتكفيل وعدم رد اليمين‏.‏
قوله‏:‏ ‏"‏كان بيني وبين رجل خصومة‏"‏ قد تقدم في كتاب الغصب أن الأشعث بن قيس قال إن رجلا من كندة ورجلا من حضرموت اختصما إلى النبي صلى اللّه عليه وآله وسلم وهكذا وقع في رواية أبي داود وذلك يقتضي أن الخصومة بين رجلين غيره ورواية حديث الباب تقتضي أنه أحد الخصمين ويمكن الجمع بالحمل على تعدد الواقعة فإن في رواية لأبي داود في حديث الأشعث هذا بلفظ‏:‏ ‏"‏كان بيني وبين رجل من اليهود أرض فجحدني فيها‏"‏ ففي هذا تصريح بأن خصمه كان يهوديًا بخلاف ما تقدم في الغصب فإنه قال إن رجلا من كندة ورجلا من حضرموت والكندي هو امرؤ القيس بن عابس الصحابي الشاعر والحضرمي هو ربيعة بن عبدان بكسر العين وكذلك حديث وائل المذكور ههنا بأن الخصومة فيه بين الكندي والحضرمي وهما المذكوران في حديث الأشعث المتقدم فلعل الرواية لقصة الكندي والحضرمي من طريق الأشعث ومن طريق وائل‏.‏ وأما المخاصمة بين الأشعث وغريمه فقصة أخرى رواها الأشعث واللّه أعلم‏.‏ قوله‏:‏ ‏"‏في بئر‏"‏ في رواية أبي داود في أرض ولا امتناع أن يكون المجموع صحيحًا فتارة ذكرت الأرض لأن البئر داخلة فيها وتارة ذكرت البئر لأنها المقصودة‏.‏ قوله‏:‏ ‏"‏يقتطع بها مال امرئ مسلم‏"‏ التقييد بالمسلم ليس لإخراج غير المسلم بل كأن تخصيص المسلمين بالذكر لكون الخطاب معهم ويحتمل أن تكون العقوبة العظيمة مختصة بالمسلمين وإن كان أصل العقوبة لازمًا في حق الكفار‏.‏ قوله‏:‏ ‏"‏لقي اللّه وهو عليه غضبان‏"‏ هذا وعيد شديد لأن غضب اللّه سبب لانتقامه وانتقامه بالنار فالغضب منه عز وجل

ص -304- يستلزم دخول المغضوب عليه النار ولهذا وقع عليه في رواية لمسلم‏:‏ ‏"‏من اقتطع حق امرئ مسلم بيمينه فقد أوجب اللّه له النار‏"‏ ولا بد من تقييد ذلك بعدم التوبة وسيأتي بقية الكلام على هذا في باب التشديد في اليمين الكاذبة‏.‏ قوله‏:‏ ‏"‏ليس يتورع من شيء‏"‏ أصل الورع الكف عن الحرام والمضارع بمعنى النكرة في سياق النفي فيعم ويكون التقدير ليس له ورع عن شيء‏.‏ قوله‏:‏ ‏"‏ليس لك منه إلا ذلك‏"‏ في هذا دليل على أنه لا يجب للغريم على غريمه اليمين المردودة ولا يلزمه التكفيل ولا يحل الحكم عليه بالملازمة ولا بالحبس ولكنه قد ورد ما يخصص هذه الأمور من عموم هذا النفي وقد تقدم بعض ذلك ولنذكر ههنا ما ورد في جواز الحبس لمن استحقه فأخرج أبو داود والترمذي والنسائي من حديث بهز بن حكيم عن أبيه عن جده أن النبي صلى اللّه عليه وآله وسلم حبس رجلا في تهمة قال الترمذي حسن وزاد هو والنسائي ثم خلى عنه وقد تقدم الكلام على حديث بهز بن حكيم عن أبيه عن جده ولكنه قد روى هذا الحديث الحاكم وقال صحيح الإسناد وله شاهد من حديث أبي هريرة ثم أخرجه ولعله ما رواه ابن القاص بسنده عن عراك بن مالك عن أبيه عن جده عن أبي هريرة أن النبي صلى اللّه عليه وآله وسلم حبس في تهمة يومًا وليلة استظهارًا وطلبًا لإظهار الحق بالاعتراف‏.‏
وأخرج أبو داود من حديث بهز بن حكيم عن أبيه عن جده أنه قام إلى النبي صلى اللّه عليه وآله وسلم فقال جيراني بما أخذوا فأعرض عنه مرتين لكونه كلمه في حال الخطبة ثم ذكر شيئًا فقال النبي صلى اللّه عليه وآله وسلم‏:‏ "خلوا له عن جيرانه" فهذا يدل على أنهم كانوا محبوسين ويدل أيضًا على جواز الحبس ما تقدم في باب ملازمة الغريم فإن تسليط ذي الحق عليه وملازمته له نوع من الحبس وكذلك يدل على الجواز حديث‏:‏ ‏"‏مطل الغني ظلم يحل عرضه وعقوبته‏"‏ لأن العقوبة مطلقة والحبس من جملة ما يصدق عليه المطلق وقد تقدم الحديث في كتاب التفليس وحكى أبو داود عن ابن المبارك أنه قال في تفسير الحديث يحل عرضه أي يغلظ عليه وعقوبته يحبس له‏.‏
وروى البيهقي أن عبدًا كان بين رجلين فأعتق أحدهما نصيبه فحبسه النبي صلى اللّه عليه وآله وسلم حتى باع غنيمة له وفيه انقطاع وقد روي من طريق أخرى عن عبد اللّه بن مسعود مرفوعًا وقد بوب البخاري على ذلك في صحيحه فقال في الأبواب التي قبل كتاب اللقطة ما لفظه باب الربط والحبس في الحرم قال في الفتح‏:‏ كأنه أشار بهذا التبويب إلى رد ما نقل عن طاوس أنه كان يكره السجن بمكة ويقول لا ينبغي لبيت عذاب أن يكون في بيت رحمة‏.‏ وأورد البخاري في الرد عليه أن نافع بن عبد الحارث اشترى دارًا للسجن بمكة وكان نافع عاملًا لعمر على مكة‏.‏ وأخرج عمر بن شبة في كتاب مكة عن محمد بن يحيى بن غسان الكناني عن هشام بن سليمان عن ابن جريج أن نافع بن عبد الحارث الخزاعي كان عاملًا لعمر على مكة فابتاع دار السجن من صفوان فذكر نحو ما ذكره البخاري وزاد في آخره وهو الذي يقال له سجن عارم بمهملتين قال البخاري وسجن ابن الزبير بمكة انتهى‏.‏
ـ والحاصل ـ أن الحبس وقع في زمن النبوة وفي أيام الصحابة والتابعين فمن بعدهم إلى الآن في جميع الأعصار والأمصار من دون إنكار وفيه من المصالح ما لا يخفى لو لم يكن منها إلا حفظ أهل الجرائم المنتهكين للمحارم الذين

ص -305- يسعون في الإضرار بالمسلمين ويعتادون ذلك ويعرف من أخلاقهم ولم يرتكبوا ما يوجب حدًا ولا قصاصًا حتى يقام ذلك عليهم فيراح منهم العباد والبلاد فهؤلاء إن تركوا وخلى بينهم وبين المسلمين بلغوا من الإضرار بهم إلى كل غاية وإن قتلوا كان سفك دمائهم بدون حقها فلم يبق إلا حفظهم في السجن والحيلولة بينهم وبين الناس بذلك حتى تصح منهم التوبة أو يقضي اللّه في شأنهم ما يختاره وقد أمرنا اللّه تعالى بالأمر بالمعروف والنهي عن المنكر والقيام بهما في حق من كان كذلك لا يمكن بدون الحيلولة بينه وبين الناس بالحبس كما يعرف ذلك من عرف أحوال كثير من هذا الجنس‏.‏
وقد استدل البخاري على جواز الربط بما وقع منه صلى اللّه عليه وآله وسلم من ربط ثمامة بن أثال بسارية من سواري مسجده الشريف كما في القصة المشهورة في الصحيح‏.‏

باب استحلاف المدعى عليه في الأموال والدماء وغيرهما
1 - عن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قضى باليمين على المدعى عليه‏"‏‏.‏ متفق عليه‏.‏
وفي رواية‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم ولكن اليمين على المدعى عليه‏"‏ رواه أحمد ومسلم‏.‏ قوله‏:‏ ‏"‏قضى باليمين على المدعى عليه‏"‏ اختلف الفقهاء في تعريف المدعي والمدعى عليه‏.‏ قال في الفتح‏:‏ والمشهور فيه تعريفان الأول أن المدعي من تخالف دعواه الظاهر والمدعى عليه بخلافه والثاني من إذا سكت ترك وسكوته والمدعى عليه من لا يخلى إذا سكت‏.‏ والأول أشهر والثاني أسلم وقد أورد على الأول بأن المودع إذا ادعى الردأ والتلف فإن دعواه تخالف الظاهر ومع ذلك فالقول قوله‏.‏
ـ واستدل بالحديث ـ على أن اليمين على المدعى عليه وقد ذهب إلى ذلك الجمهور وحملوه على عمومه في حق كل أحد سواء كان بين المدعي والمدعى عليه اختلاط أم لا‏.‏ وعن مالك لا تتوجه اليمين إلا على من بينه وبين المدعي اختلاط لئلا يبتذل أهل السفه أهل الفضل بتحليفهم مرارًا وقريب من مذهب مالك قول الأصطخري من الشافعية أن قرائن الحال إذا شهدت بكذب المدعي لم يلتفت إلى دعواه‏.‏ قوله‏:‏ ‏"‏لو يعطى الناس‏"‏ الخ هذا هو وجه الحكمة في جعل اليمين على المدعى عليه وقال جماعة من أهل العلم الحكمة في ذلك جانب المدعي ضعيف لأنه يقول بخلاف الظاهر فكلف الحجة القوية وهي البينة لأنها لا تجلب لنفسها نفعًا ولا تدفع عنها ضررًا فيقوى بها ضعف المدعي وأما جانب المدعى عليه فهو قوي لأن الأصل فراغ ذمته فاكتفى فيه باليمين وهي حجة ضعيفة لأن الحالف يجلب لنفسه النفع ويدفع عنها الضرر فكان ذلك في غاية الحكمة‏.‏ وقد أخرج الحديث البيهقي بإسناد صحيح كما قال الحافظ بلفظ البينة على المدعي واليمين على من أنكر‏.‏ وزعم الأصيلي أن قوله البينة

ص -306- الخ إدراج في الحديث‏.‏ وأخرج ابن حبان عن ابن عمر نحوه‏.‏ وأخرج الترمذي عن عمرو بن شعيب عن أبيه عن جده نحوه‏.‏ وأخرجه أيضًا الدارقطني بإسناد فيه مسلم بن خالد الزنجي وهو ضعيف‏.‏
وظاهر أحاديث الباب أن اليمين على المنكر والبينة على المدعي ومن كانت اليمين عليه فالقول قوله مع يمينه ولكنه ورد ما يدل على أنه إذا اختلف البيعان فالقول قول البائع فأخرج أبو داود والنسائي من حديث الأشعث سمعت رسول اللّه صلى اللّه عليه وآله وسلم يقول‏:‏ "إذا اختلف البيعان ليس بينهما بينة فهو ما يقول رب السلعة أو يتتاركان"‏.‏ وأخرجه أيضًا الترمذي وابن ماجه من حديث عون بن عبد اللّه بن عتبة بن مسعود عن ابن مسعود قال الترمذي هذا مرسل عون بن عبد اللّه لم يدرك ابن مسعود انتهى‏.‏
قال المنذري‏:‏ في إسناده محمد بن عبد الرحمن بن أبي ليلى ولا يحتج به وعبد الرحمن لم يسمع من أبيه فهو منقطع وقد روي هذا الحديث من طرق عن عبد اللّه بن مسعود كلها لا تصح قال البيهقي‏:‏ وأصح إسناد روي في هذا الباب رواية أبي العميس عن عبد الرحمن بن قيس بن محمد بن الأشعث عن أبيه عن جده وقد تقدم الكلام على هذا الحديث في كتاب البيوع في باب ما جاء في اختلاف المتبايعين بما هو أبسط من هذا وبين أحاديث الباب وهذه الأحاديث عموم وخصوص من وجه فظاهر أحاديث الباب أن اليمين على المدعى عليه فيكون القول قوله من غير فرق بين كونه بائعًا أم لا ما لم يكن مدعيًا فإن كان كذلك فعليه البينة فلا يكون القول قوله‏.‏
وظاهر الأحاديث المتقدمة في كتاب البيع أن القول قول البائع وذلك يستلزم أنه لا بينة عليه بل عليه اليمين فقط سواء كان مدعيًا أو مدعى عليه وقد وقع التصريح باستحلاف البائع كما تقدم في رواية في البيع فمادة التعارض حيث كان البائع مدعيًا والواجب في مثل ذلك الرجوع إلى الترجيح وأحاديث الباب أرجح فيكون القول ما يقوله البائع ما لم يكن مدعيًا ـ فإن قيل ـ الجمع ممكن يجعل الأحاديث الواردة في المتبايعين مخصصة لعموم أحاديث الباب فيبنى العام على الخاص ويكون القول قول البائع مطلقًا سواء كان مدعيًا أو مدعى عليه إذا كان التنازع بينه وبين المشتري وما عدا البائع فإن كان مدعيًا فعليه البينة وإن كان مدعى عليه فالقول قوله مع يمينه قلت‏:‏ هذا متوقف على أمرين أحدهما أن أحاديث الباب أعم مطلقًا من أحاديث اختلاف المتبايعين والثاني أن أحاديث اختلاف البيعين صالحة للاحتجاج بها منتهضة لتخصيص أحاديث الباب وفي كلا الأمرين نظر أما الأول فلأن التخصيص إنما يكون بإخراج فرد من العام عن الأمر المحكوم به عليه والعام ههنا هو المدعى عليه والمحكوم به عليه هو وجوب اليمين عليه‏.‏ وحديث اختلاف البيعين له صورتان إحداهما أن يكون البائع مدعى عليه والثانية أن يكون مدعيًا والأولى موافقة للعام داخلة تحت حكمه غير مستثناة منه والثانية مخالفة للعام لأن العام هو باعتبار المدعى عليه وهذا مدع لا مدعى عليه فهو مخالف له فلا يصح أن يقال بأنه مخصص له وإن كان التخصيص بالنسبة إلى عموم الأحاديث الدالة على وجوب البينة على المدعي‏.‏ ووجه التخصيص أن يقال هذا مدع ولم تجب عليه البينة فهذا مستقيم وإن لم يدعه

ص -307- القائل بالتخصيص ولكن حديث فالقول ما يقول البائع مع قوله في بعض ألفاظ الحديث كما تقدم في البيع أن النبي صلى اللّه عليه وآله وسلم أمر بالبائع أن يستحلف هو أعم من الأحاديث القاضية بوجوب البينة على المدعي من وجه لشموله لصورة أخرى وهي حيث كان البائع مدعى عليه فالأظهر العموم والخصوص من وجه لا مطلقًا وأما الثاني فقد عرفت عدم انتهاض الأحاديث المذكورة للتخصيص لما فيها من المقال‏.‏

باب التشديد في اليمين الكاذبة
1 - عن أبي أمامة الحارثي‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ من اقتطع حق امرئ مسلم بيمينه فقد أوجب اللّه له النار وحرم عليه الجنة فقال رجل‏:‏ وإن كان شيئًا يسيرًا قال‏:‏ وإن كان قضيبًا من أراك‏"‏‏.‏ رواه أحمد ومسلم وابن ماجه والنسائي‏.‏
2 - وعن عبد اللّه بن عمرو‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ الكبائر الإشراك باللّه وعقوق الوالدين وقتل النفس واليمين الغموس‏"‏‏.‏ رواه أحمد والبخاري والنسائي‏.‏
3 - وعن عبد اللّه بن أنيس الجهني قال‏:‏ ‏"‏قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ إن من الكبائر الشرك باللّه وعقوق الوالدين واليمين الغموس وما حلف حالف باللّه يمين صبر فأدخل فيها مثل جناح بعوضة إلا جعله اللّه نكتة في قلبه إلى يوم القيامة‏"‏‏.‏ رواه أحمد والترمذي‏.‏ حديث عبد اللّه بن أنيس أخرجه أيضًا الحاكم وابن حبان وحسن الحافظ في الفتح إسناده وقال له شاهد من حديث عبد اللّه بن عمر‏.‏ وأخرجه ابن أبي حاتم بإسناد حسن‏.‏
قوله‏:‏ ‏"‏وإن كان قضيبًا من أراك‏"‏ هذا مبالغة في القلة وإن استحقاق النار يكون بمجرد اليمين في اقتطاع الحق وإن كان شيئًا يسيرًا لا قيمة له‏.‏ قوله‏:‏ ‏"‏الكبائر‏"‏ الخ قد اختلف السلف في انقسام الذنوب إلى صغيرة وكبيرة فذهب إلى ذلك الجمهور ومنعه جماعة منهم الإسفرايني ونقله ابن عباس وحكاه القاضي عياض عن المحققين ونسبه ابن بطال إلى الأشعرية وقد تقدم قريبًا وجه القولين وبيان الراجح منهما‏.‏
قال الطيبي‏:‏ الكبيرة والصغيرة أمران نسبيان فلا بد من أمر يضافان إليه وهو أحد ثلاثة أشياء الطاعة والمعصية والثواب‏.‏ فأما الطاعة فكل ما تكفره الصلاة مثلًا فهو من الصغائر‏.‏ وأما المعصية فكل معصية يستحق فاعلها بسببها وعيدًا أو عقابًا أزيد من الوعيد أو العقاب المستحق بسبب معصية أخرى فهي كبيرة‏.‏ وأما الثواب ففاعل المعصية إن كان من المقربين فالصغيرة بالنسبة إليه كبيرة فقد وقعت المعاتبة في حق بعض الأنبياء على أمور لم تعد من غيرهم

ص -308- معصية انتهى‏.‏
قال الحافظ‏:‏ وكلامه فيما يتعلق بالوعيد والعقاب تخصيص عموم من أطلق أن علامة الكبيرة ورود الوعيد أو العقاب في حق فاعلها لكن يلزم منه أن مطلق قتل النفس مثلًا ليس كبيرة وإن ورد الوعيد فيه والعقاب لكن ورد الوعيد والعقاب في حق قاتل ولده أشد‏.‏ فالصواب ما قاله الجمهور وأن المثال المذكور وما أشبهه ينقسم إلى كبير وأكبر‏.‏
قال النووي‏:‏ واختلفوا في ضبط الكبيرة اختلافًا كثيرًا منتشرًا فروي عن ابن عباس أنها كل ذنب ختمه اللّه بنار أو غضب أو لعنة أو عذاب‏.‏ قال‏:‏ وجاء نحو هذا عن الحسن البصري‏.‏ وقال آخرون‏:‏ هي ما أوعد اللّه عليه بنار في الآخرة أو أوجب فيه جزاء في الدنيا ـ قلت ـ وممن نص على هذا الأخير الإمام أحمد فيما نقله القاضي أبو يعلى‏.‏ ومن الشافعية الماوردي ولفظه الكبيرة ما أوجبت فيها الحدود أو توجه إليها الوعيد‏.‏ والمنقول عن ابن عباس أخرجه ابن أبي حاتم بسند لا بأس به إلا أن فيه انقطاعًا‏.‏ وأخرج من وجه آخر متصل لا بأس برجاله أيضًا عن ابن عباس قال ما توعد اللّه عليه بالنار كبيرة‏.‏
وقد ضبط كثير من الشافعية الكبائر بضوابط أخر منها قول إمام الحرمين‏:‏ كل جريمة تؤذن بقلة اكتراث مرتكبها بالدين ورقة الديانة‏.‏ وقال الحليمي‏:‏ كل محرم لعينه منهي عنه لمعنى في نفسه‏.‏ وقال الرافعي‏:‏ هي ما أوجب الحد‏.‏ وقيل ما يلحق الوعيد بصاحبه بنص كتاب أو سنة هذا أكثر ما يوجد للأصحاب وهم إلى ترجيح الأول أميل لكن الثاني أوفق لما ذكروه عند تفصيل الكبائر انتهى‏.‏ وقد استشكل بأن كثيرًا مما وردت النصوص بكونه كبيرة لا حد فيه كالعقوق‏.‏ وأجيب بأن مراد قائله ضبط ما لم يرد فيه نص بكونه كبيرة‏.‏
وقال ابن عبد السلام في القواعد‏:‏ لم أقف لأحد من العلماء على ضابط للكبيرة لا يسلم من الاعتراض والأولى ضبطها بما يشعر بتهاون مرتكبها بذنبه إشعارًا دون الكبائر المنصوص عليها‏.‏ قال الحافظ‏:‏ وهو ضابط جيد‏.‏
وقال القرطبي في المفهم‏:‏ الراجح أن كل ذنب نص على كبره أو عظمه أو توعد عليه بالعقاب أو علق عليه حد أو اشتد النكير عليه فهو كبيرة‏.‏ وكلام ابن الصلاح يوافق ما نقل أولًا عن ابن عباس وزاد إيجاب الحد وعلى هذا يكثر عدد الكبائر‏.‏ وهذا الكلام في غير ما قد ورد النص الصريح فيه أنه كبيرة أو من الكبائر أو أكبر الكبائر‏.‏ وقال الواحدي‏:‏ ما لم ينص الشارع على كونه كبيرة فالحكمة في إخفائه أن يمتنع العبد من الوقوع فيه خشية أن يكون كبيرة كإخفاء ليلة القدر وساعة الجمعة والاسم الأعظم‏.‏ قوله‏:‏ ‏"‏يمين صبر‏"‏ أي ألزم بها وحبس عليها وكانت لازمة لصاحبها من جهة الحكم وإنما أطلق الصبر عليها وإن كان صاحبها هو المصبور لأنه إنما صبر من أجلها أي حبس فوصفت بالصبر وأضيفت إليه مجازًا كذا في النهاية والنكتة الأثر‏.‏

ص -309- باب الاكتفاء في اليمين بالحلف باللّه وجواز تغليظها باللفظ والمكان والزمان
1 - عن ابن عمر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ من حلف باللّه فليصدق ومن حلف له باللّه فليرض ومن لم يرض فليس من اللّه‏"‏‏.‏ رواه ابن ماجه‏.‏
2 - وعن ابن عباس‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال لرجل حلفه‏:‏ احلف باللّه الذي لا إله إلا هو ما له عندي شيء يعني المدعي‏"‏‏.‏ رواه أبو داود‏.‏
3 - وعن عكرمة‏:‏ ‏"‏أن النبي صلى اللّه عليه وآله وسلم قال له يعني ابن صوريا أذكركم باللّه الذي نجاكم من آل فرعون وأقطعكم البحر وظلل عليكم الغمام وأنزل عليكم المن والسلوى وأنزل التوراة على موسى أتجدون في كتابكم الرجم قال ذكرتني بعظيم ولا يسعني أن أكذبك وساق الحديث‏"‏‏.‏ رواه أبو داود‏.‏
4 - وعن أبي هريرة‏:‏ ‏"‏أن رسول اللّه صلى اللّه عليه وآله وسلم قال‏:‏ لا يحلف عند هذا المنبر عبد ولا أمة على يمين آثمة ولو على سواك رطب إلا أوجب اللّه له النار‏"‏‏.‏
5 - وعن جابر‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ لا يحلف أحد على منبري كاذبًا إلا تبوأ مقعده من النار‏"‏‏.‏ رواهما أحمد وابن ماجه‏.‏
6 - وعن أبي هريرة‏:‏ ‏"‏عن النبي صلى اللّه عليه وآله وسلم قال‏:‏ ثلاثة لا يكلمهم اللّه ولا ينظر إليهم يوم القيامة ولا بزكيهم ولهم عذاب أليم رجل على فضل ماء بالفلاة يمنعه من ابن السبيل ورجل بايع الإمام لا يبايعه إلا للدنيا فإن أعطاه منها وفى له وإن لم يعطه لم يف له ورجل باع سلعة بعد العصر فحلف باللّه لأخذها بكذا وكذا فصدقه وهو على غير ذلك‏"‏‏.‏ رواه الجماعة إلا الترمذي‏.‏ وفي رواية‏:‏ ‏"‏ثلاثة لا يكلمهم اللّه ولا ينظر إليهم رجل حلف على سلعة لقد أعطي بها أكثر مما أعطى وهو كاذب ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال امرئ مسلم ورجل منع فضل ماء فيقول اللّه له اليوم أمنعك فضلي كما منعت فضل ما لم تعمل يداك‏"‏ رواه أحمد والبخاري‏.‏
حديث ابن عمر قال ابن ماجه في سننه حدثنا محمد بن إسماعيل بن سمرة حدثنا أسباط بن محمد

ص -310- عن محمد بن عجلان عن نافع عن ابن عمر فذكره ومحمد بن إسماعيل المذكور ثقة وبقية إسناده رجال الصحيح‏.‏
وحديث ابن عباس أخرجه أيضًا النسائي وفي إسناده عطاء بن السائب وفيه مقال وقد أخرج له البخاري مقرونًا بآخر وحديث عكرمة هو مرسل وقد سكت عنه أبو داود والمنذري ورجال إسناده رجال الصحيح ويؤيده ما أخرجه أبو داود من حديث أبي هريرة قال‏:‏ قال النبي صلى اللّه عليه وآله وسلم يعني لليهود "أنشدكم باللّه الذي أنزل التوراة على موسى ما تجدون في التوراة على من زنى" وفي إسناده مجهول لأن الزهري قال أخبرنا رجل من مزينة ونحن عند سعيد بن المسيب عن أبي هريرة‏.‏ وحديث أبي هريرة الأول المذكور في الباب أخرجه أيضًا الحاكم في المستدرك‏.‏ وحديث جابر أخرجه أيضًا مالك وأبو داود والنسائي وصححه ابن خزيمة وابن حبان والحاكم وغيرهم كذا في الفتح ورجال إسناده عند ابن ماجه كلهم ثقات‏.‏
وفي الباب عن أبي أمامة بن ثعلبة عند النسائي بإسناد رجاله ثقات رفعه "من حلف عند منبري هذا بيمين كاذبة يستحل بها مال امرئ مسلم فعليه لعنة اللّه والملائكة والناس أجمعين لا يقبل اللّه منه صرفًا ولا عدلا"‏.‏
قوله‏:‏ ‏"‏من حلف باللّه‏"‏ فيه دليل على أنه يكفي مجرد الحلف باللّه تعالى من دون أن ينضم إليه وصف من أوصافه ومن دون تغليظ بزمان أو مكان‏.‏ قوله‏:‏ ‏"‏قال له‏"‏ يعني ابن صوريا بضم الصاد المهملة وسكون الواو وكسر الراء المهملة ممدودًا‏.‏ أصل القصة أن جماعة من اليهود أتوا النبي صلى اللّه عليه وآله وسلم وهو جالس في المسجد فقالوا يا أبا القاسم ما ترى في رجل وامرأة زنيا فقال ائتوني بأعلم رجل منكم فأتوه بابن صوريا‏.‏ قوله‏:‏ ‏"‏وأنزل عليكم المن والسلوى‏"‏ أكثر المفسرين على أن المن هو الترنجبين وهو شيء أبيض كالثلج والسلوى طير يقال السماني فيه دليل على جواز تغليظ اليمين على أهل الذمة فيقال لليهودي بمثل ما قال له النبي صلى اللّه عليه وآله وسلم ومن أراد الاختصار قال قل واللّه الذي أنزل التوراة على موسى وإن كان نصرانيًا قال له قل واللّه الذي أنزل الإنجيل على عيسى‏.‏
قوله‏:‏ ‏"‏ذكرتني‏"‏ بتشديد الكاف المفتوحة‏.‏
قوله‏:‏ ‏"‏أن أكذبك‏"‏ بفتح الهمزة وكسر الذال المعجمة يعني فيما ذكرته لي‏.‏
قوله‏:‏ ‏"‏عبد ولا أمة‏"‏ أي ذكر ولا أنثى‏.‏
قوله‏:‏ ‏"‏ولو على سواك رطب‏"‏ إنما خص الرطب لأنه كثير الوجود لا يباع بالثمن وهو لا يكون كذلك إلا في مواطن نباته بخلاف اليابس فإنه قد يحمل من بلد إلى بلد فيباع‏.‏
قوله‏:‏ ‏"‏ثلاثة لا يكلمهم اللّه‏"‏ الخ فيه دليل على أن حالهم يوم القيامة حال المغضوب عليهم لأن هذه الأمور لا تكون إلا عند الغضب فهي كناية عن حلول العذاب بهم‏.‏
قوله‏:‏ ‏"‏رجل على فضل ماء بالفلاة‏"‏ قد تقدم الكلام على منع فضل الماء وحكم مانعه‏.‏
قوله‏:‏ ‏"‏بعد العصر‏"‏ خصه لشرفه بسبب اجتماع ملائكة الليل والنهار‏.‏
قوله‏:‏ ‏"‏لقد أعطي بها‏"‏ الخ قال في الفتح‏:‏ وقع مضبوطًا بضم الهمزة وفتح الطاء على البناء للمجهول وفي بعضها بفتح الهمزة والطاء على البناء للفاعل والضمير للحالف وهي أرجح ومعنى لأخذها بكذا أي لقد أخذها وقد استدل بأحاديث الباب على جواز التغليظ على الحالف بمكان معين كالحرم والمسجد ومنبره صلى اللّه عليه وآله وسلم وبالزمان كبعد العصر ويوم الجمعة ونحو ذلك وقد ذهب إلى هذا الجمهور كما حكاه صاحب

ص -311- الفتح‏.‏ وذهبت الحنفية إلى عدم جواز التغليظ بذلك‏.‏ وعليه دلت ترجمة البخاري فإنه قال في الصحيح ـ باب يحلف المدعي عليه حيثما وجبت عليه اليمين ـ وذهبت العترة إلى مثل ما ذهبت إليه الحنفية كما حكى ذلك عنهم صاحب البحر‏.‏ وذهب بعض أهل العلم إلى أن ذلك موضع اجتهاد للحاكم‏.‏
وقد ورد عن جماعة من الصحابة طلب التغليظ على خصومهم في الأيمان بالحلف بين الركن والمقام وعلى منبره صلى اللّه عليه وآله وسلم‏.‏ وورد عن بعضهم الامتناع من الإجابة إلى ذلك‏.‏ وروي عن بعض الصحابة التحليف على المصحف‏.‏
والحاصل أنه لم يكن في أحاديث الباب ما يدل على مطلوب القائل بجواز التغليظ لأن الأحاديث الواردة في تعظيم ذنب الحالف على منبره صلى اللّه عليه وآله وسلم‏.‏ وكذلك الأحاديث الواردة في تعظيم ذنب الحالف بعد العصر لا تدل على أنها تجب إجابة الطالب للحلف في ذلك المكان أو ذلك الزمان‏.‏
وقد علمنا صلى اللّه عليه وآله وسلم كيف اليمين فقال للرجل الذي حلفه ‏"‏احلف باللّه الذي لا إله إلا هو‏"‏ كما في حديث ابن عباس‏.‏
وقال في حديث ابن عمر المذكور في الباب ‏"‏ومن حلف له باللّه فليرض ومن لم يرض فليس من اللّه‏"‏ وهذا أمر منه صلى اللّه عليه وآله وسلم بالرضا لمن حلف له باللّه ووعيد لمن لم يرض بأنه ليس من اللّه ففيه أعظم دلالة على عدم وجوب الإجابة إلى التغليظ بما ذكر وعدم جواز طلب ذلك ممن لا يساعد عليه‏.‏
وقد كان الغالب من تحليفه صلى اللّه عليه وآله وسلم لغيره وحلفه هو الاقتصار على اسم اللّه مجردًا عن الوصف كما في قوله ‏"‏واللّه لا أحلف على شيء فأرى غيره خيرًا منه إلا أتيت الذي هو خير وكفرت عن يميني‏"‏ وكما في تحليفه صلى اللّه عليه وآله وسلم لركانة فإنه اقتصر على اسم اللّه‏.‏ وتارة كان يحلف صلى اللّه عليه وآله وسلم فيقول‏:‏ ‏"‏لا والذي نفسي بيده‏.‏ لا ومقلب القلوب‏"‏ وقال تعالى ‏{فَيُقْسِمَانِ بِاللَّهِ‏}‏ ومن جملة ما استدل به البخاري على عدم وجوب التغليظ حديث‏:‏ ‏"‏شاهداك أو يمينه‏"‏ ووجه ذلك أن الذي أوجبه النبي صلى اللّه عليه وآله وسلم هو مطلق اليمين وهي تصدق على من حلف في أي زمان وأي مكان فمن بذل لخصمه أن يحلف له حنث هو ولم يجبه إلى مكان مخصوص ولا إلى زمان مخصوص فقد بذل ما أوجبه عليه الشارع ولا يلزمه الزيادة على ذلك لأن الذي تعبد به هو اليمين على أي صفة كانت ولم يتعبد بأشد الأيمان جرمًا وأعظمها ذنبًا‏.‏ على أنه قد ورد في اليمين التي يقتطع بها حق امرئ مسلم من الوعيد ما ليس عليه من مزيد كما في الباب الذي قبل هذا أنها من الكبائر ومن موجبات النار وليس في الحلف على منبره صلى اللّه عليه وآله وسلم وبعد العصر زيادة على هذا فالحق عدم وجوب إجابة الحالف لمن أراد تحليفه في زمان مخصوص أو مكان مخصوص أو بألفاظ مخصوصة‏.‏
وقد روى ابن رسلان أنهم لم يختلفوا في جواز التغليظ على الذمي فإن صح الإجماع فذاك عند من يقول بحجيته وإن لم يصح فغاية ما يجوز التغليظ به هو ما ورد في حديث الباب وما يشابهه من التغليظ باللفظ وأما التغليظ بزمان معين أو مكان معين على أهل الذمة مثل أن يطلب منه أن يحلف في الكنائس أو نحوها فلا دليل على ذلك‏.‏

ص -312- باب ذم من حلف قبل أن يستحلف
1 - عن ابن عمر قال‏:‏ ‏"‏خطبنا عمر بالجابية فقال يا أيها الناس إني قمت فيكم كقيام رسول اللّه صلى اللّه عليه وآله وسلم فينا أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يفشو الكذب حتى يحلف الرجل ولا يستحلف ويشهد الشاهد ولا يستشهد ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان عليكم بالجماعة وإياكم والفرقة فإن الشيطان مع الواحد وهو من الاثنين أبعد‏.‏ من أراد بحبوحة الجنة فليلزم الجماعة‏.‏ من سرته حسنته وساءته سيئته فذلك المؤمن‏"‏‏.‏ رواه أحمد والترمذي‏.‏
قال الترمذي بعد إخراج هذا الحديث هذا حديث حسن صحيح غريب من هذا الوجه‏.‏ وقد روي هذا الحديث من غير وجه عن عمر عن النبي صلى اللّه عليه وآله وسلم انتهى‏.‏ وأخرجه أيضًا ابن حبان وصححه‏.‏
قوله‏:‏ ‏"‏أوصيكم بأصحابي‏"‏ قد وقع الاختلاف فيمن يستحق إطلاق اسم الصحابي عليه وهو مبسوط في مواطنه من علم الاصطلاح‏.‏ قوله‏:‏ ‏"‏الجابية‏"‏ بالجيم قال في القاموس‏:‏ هو حوض ضخم والجماعة وقرية بدمشق وباب الجابية من أبوابها انتهى‏.‏ والمراد هنا القرية‏.‏ قوله‏:‏ ‏"‏ثم يفشو الكذب‏"‏ رتب صلى اللّه عليه وآله وسلم فشو الكذب على انقراض الثالث‏.‏ فالقرن الذي بعده ثم من بعده إلى القيامة قد فشا فيهم الكذب بهذا النص‏.‏ فعلى المتيقظ من حاكم أو عالم أن يبالغ في تعرف أحوال الشهادة والمخبرين وأن لا يجعل الأصل في ذلك الصدق لأن كل شهادة وكل خبر قد دخله الاحتمال ومع دخول الاحتمال يمتنع القبول إلا بعد معرفة صدق المخبر والشاهد بأي دليل‏.‏ وأقل الأحوال أنه ليس ممن يتجارأ على الكذب ويجازف في أقواله‏.‏ ومن هذه الحيثية لم يقبل المجهول عند علماء المنقول لأن العدالة ملكة والملكات مسبوقة بالعدم فمن لا تعرف عدالته لا تقبل روايته لأن الفسق مانع فلا بد من تحقق عدمه‏.‏ وكذلك الكذب مانع فلا بد من تحقق عدمه كما تقرر في الأصول‏.‏ وفي الحديث التوصية بخير القرون وهم الصحابة ثم الذين يلونهم ثم الذين يلونهم‏.‏ وقد وعدنا أن نذكر ههنا طرفًا من الكلام على ما ورد من معارضة الأحاديث القاضية بأفضلية الصحابة فنقول قد تقدم في باب من أعلم صاحب الحق بشهادة له عنده وذم من أدى شهادة من غير مسألة حديث عمران ابن حصين وحديث أبي هريرة أن خير القرون قرنه صلى اللّه عليه وآله وسلم وفي ذلك دليل على أنهم الخيار من هذه الأمة وأنه لا أكثر خيرًا منهم وقد ذهب الجمهور إلى أن ذلك باعتبار كل فرد فرد وقال ابن عبد البر‏:‏ إن التفضيل إنما هو بالنسبة إلى مجموع الصحابة فإنهم أفضل ممن بعدهم لا كل فرد منهم‏.‏
وقد أخرج الترمذي بإسناد قوي من

ص -313- حديث أنس مرفوعًا‏:‏ ‏"‏مثل أمتي مثل المطر لا يدرى أوله خير أم آخره‏"‏ وأخرجه أبو يعلى في مسنده بإسناد ضعيف وصححه ابن حبان من حديث عمار وأخرج ابن أبي شيبة من حديث عبد الرحمن بن جبير بن نفير بإسناد حسن قال‏:‏ قال رسول اللّه صلى اللّه عليه وآله وسلم‏:‏ ليدركن المسيح أقوامًا إنهم لمثلكم أو خير ثلاثًا ولن يخزي اللّه أمة أنا أولها والمسيح آخرها" ولكنه مرسل لأن عبد الرحمن تابعي وأخرج الطيالسي بإسناد ضعيف عن عمر رفعه أفضل الخلق إيمانًا قوم في أصلاب الرجال يؤمنون بي ولا يروني‏.‏ وأخرج أحمد والدارمي والطبراني بإسناد حسن من حديث أبي جمعة قال‏:‏ قال أبو عبيدة‏:‏ يا رسول اللّه أحد خير منا أسلمنا معك وجاهدنا معك قال‏:‏ قوم يكونون من بعدكم يؤمنون بي ولم يروني" وقد صححه الحاكم وأخرج مسلم من حديث أبي هريرة رفعه "بدأ الإسلام غريبًا وسيعود غريبًا كما بدأ فطوبى للغرباء‏".‏ وأخرج أبو داود والترمذي من حديث ثعلبة رفعه تأتي أيام للعامل فيهن أجر خمسين قيل منهم أو منا يا رسول اللّه قال‏:‏ بل منكم وجمع الجمهور بأن الصحبة لها فضيلة ومزية لا يوازيها شيء من الأعمال فلمن صحب النبي صلى اللّه عليه وآله وسلم فضيلة الصحبة وإن قصر في الأعمال وفضيلة من بعد الصحابة باعتبار كثرة الأعمال المستلزمة لكثرة الأجور فحاصل هذا الجمع أن التنصيص على فضيلة الصحابة باعتبار فضيلة الصحبة وأما باعتبار أعمال الخير فهم كغيرهم قد يوجد فيمن بعدهم من هو أكثر أعمالا منهم أو من بعضهم فيكون أجره باعتبار ذلك أكثر فكان أفضل من هذه الحيثية وقد يوجد فيمن بعدهم ممن هو أقل عملًا منهم أو من بعضهم فيكون مفضولًا من هذه الحيثية ويشكل على هذا الجمع ما ثبت في الأحاديث الصحيحة في الصحابة بلفظ‏:‏ ‏"‏لو أنفق أحدكم مثل أحد ذهبًا ما بلغ مد أحدهم ولا نصيفه‏"‏ فإن هذا التفضيل باعتبار خصوص أجور الأعمال لا باعتبار فضيلة الصحبة ويشكل عليه أيضًا حديث ثعلبة المذكور فإنه قال للعامل فيهن أجر خمسين رجلًا ثم بين أن الخمسين من الصحابة وهذا صريح في أن التفضيل باعتبار الأعمال فاقتضى الأول أفضلية الصحابة في الأعمال إلى حد يفضل نصف مدهم مثل أحد ذهبًا واقتضى الثاني تفضيل من بعدهم إلى حد يكون أجر العامل أجر خمسين رجلا من الصحابة وفي بعض ألفاظ حديث ثعلبة "فإن من ورائكم أيامًا الصبر فيهن كالقبض على الجمر أجر العامل فيهن أجر خمسين رجلا" فقال بعض الصحابة منا يا رسول اللّه أو منهم فقال بل منكم فتقرر بما ذكرناه عدم صحة ما جمع به الجمهور وقال النووي في حديث ‏"‏أمتي كالمطر‏"‏ أنه يشتبه على الذين يرون عيسى ويدركون زمانه وما فيه من الخير أي الزمانين أفضل قال وهذا الاشتباه مندفع بصريح قوله صلى اللّه عليه وآله وسلم خير القرون قرني ولا يخفى ما في هذا من التعسف الظاهر والذي أوقعه فيه عدم ذكر فاعل يدرى فحمله على هذا وغفل عن التشبيه بالمطر المفيد لوقوع التردد في الخيرية من كل أحد والذي يستفاد من مجموع الأحاديث أن للصحابة مزية لا يشاركهم فيها من بعدهم وهي صحبته صلى اللّه عليه وآله وسلم ومشاهدته والجهاد بين يديه وإنفاذ أوامره ونواهيه ولمن بعدهم مزية لا يشاركهم الصحابة

ص -314- فيها وهي إيمانهم بالغيب في زمان لا يرون فيه الذات الشريفة التي جمعت من المحاسن ما يقود بزمام كل مشاهد إلى الإيمان إلا من حقت عليه الشقاوة وأما باعتبار الأعمال فأعمال الصحابة فاضلة مطلقًا من غير تقييد بحالة مخصوصة كما يدل عليه "لو أنفق أحدكم مثل أحد" الحديث‏.‏ إلا أن هذه المزية هي للسابقين منهم فإن النبي صلى اللّه عليه وآله وسلم خاطب بهذه المقالة جماعة من الصحابة الذين تأخر إسلامهم كما يشعر بذلك السبب وفيه قصة مذكورة في كتب الحديث فالذين قال لهم النبي صلى اللّه عليه وآله وسلم "لو أنفق أحدكم مثل أحد ذهبًا" هم جماعة من الصحابة الذين تأخرت صحبتهم فكان بين منزلة أول الصحابة وآخرهم أن إنفاق مثل أحد ذهبًا من متأخريهم لا يبلغ مثل إنفاق نصف مد من متقدميهم وأما أعمال من بعد الصحابة فلم يرد ما يدل على كونها أفضل على الإطلاق إنما ورد ذلك مقيدًا بأيام الفتنة وغربة الدين حتى كان أجر الواحد يعدل أجر خمسين رجلا من الصحابة فيكون هذا مخصصًا لعموم ما ورد في أعمال الصحابة فأعمال الصحابة فاضلة وأعمال من بعدهم مفضولة إلا في مثل تلك الحالة ومثل حالة من أدرك المسيح إن صح ذلك المرسل وبانضمام أفضلية الأعمال إلى مزية الصحبة يكونون خير القرون ويكون قوله لا يدرى خير أوله أم آخره باعتبار أن في المتأخرين من يكون بتلك المثابة من كون أجر خمسين هذا باعتبار أجور الأعمال وأما باعتبار غيرها فلكل طائفة مزية كما تقدم ذكره لكن مزية الصحابة فاضلة مطلقًا باعتبار مجموع القرن لحديث خير القرون قرني فإذا اعتبرت كل قرن قرن ووازنت بين مجموع القرن الأول مثلا ثم الثاني ثم كذلك إلى انقراض العالم فالصحابة خير القرون ولا ينافي هذا تفضيل الواحد من أهل قرن أو الجماعة على الواحد أو الجماعة من أهل قرن آخر فإن قلت ظاهر الحديث المتقدم أن أبي عبيدة قال يا رسول اللّه أحد خير منا أسلمنا معك وجاهدنا معك فقال قوم يكونون من بعدكم يؤمنون بي ولا يروني يقتضي تفضيل مجموع قرن هؤلاء على مجموع قرن الصحابة قلت ليس في هذا الحديث ما يفيد تفضيل المجموع على المجموع وإن سلم ذلك وجب المصير إلى الترجيح لتعذر الجمع ولا شك أن حديث خير القرون قرني أرجح من هذا الحديث بمسافات لو لم يكن إلا كونه في الصحيحين وكونه ثابتًا من طرق وكونه متلقى بالقبول فظهر بهذا وجه الفرق بين المزيتين من غير نظر إلى الأعمال كما ظهر وجه الجمع باعتبار الأعمال على ما تقدم تقريره فلم يبق ههنا إشكال واللّه أعلم‏.‏ قوله‏:‏ ‏"‏لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان‏"‏ سبب ذلك أن الرجل يرغب إلى المرأة لما جبل عليه من الميل إليها لما ركب فيه من شهوة النكاح وكذلك المرأة ترغب إلى الرجل لذلك فمع ذلك يجد الشيطان السبيل إلى إثارة شهوة كل واحد منهما إلى الآخر فتقع المعصية‏.‏ قوله‏:‏ ‏"‏بحبوحة الجنة‏"‏ قال في النهاية‏:‏ بحبوحة الدار وسطها يقال بحبح إذا تمكن وتوسط المنزل والمقام والبحبوحة بمهملتين وموحدتين والمراد أن لزوم الجماعة سبب الكون في بحبوحة الجنة لأن يد اللّه مع الجماعة ومن شذ

ص -315- شذ إلى النار كما ثبت في الحديث‏.‏ قوله‏:‏ ‏"‏من سره حسنته‏"‏ الخ فيه دليل على أن السرور لأجل الحسنة والحزن لأجل السيئة من خصال الإيمان لأن من ليس من أهل الإيمان لا يبالي أحسن أم أساء وأما من كان صحيح الإيمان خالص الدين فإنه لا يزال من سيئته في غم لعلمه بأنه مأخوذ بها محاسب عليها ولا يزال من حسنته في سرور لأنه يعلم أنها مدخرة له في صحائفه فلا يزال حريصًا على ذلك حتى يوفقه اللّه عز وجل لحسن الخاتمة‏.‏
وإلى هنا انتهى الشرح الموسوم بنيل الأوطار من أسرار منتقى الأخبار بعناية مؤلفه ـ محمد بن علي بن محمد الشوكاني ـ غفر اللّه له ذنوبه وستر عيوبه وتقبل أعماله وأصلح أقواله وأفعاله وختم له بخير ودفع عنه كل بؤس وضير‏.‏ وصلى اللّه على سيدنا محمد وعلى آله وسلم‏.‏


البحث المسفر عن تحريم كل مسكر ومفتر

عنوان الكتاب:

البحث المسفر عن تحريم كل مسكر ومفتر

تأليف:

محمد بن علي بن محمد الشوكاني

دراسة وتحقيق:

عبد الكريم بن صنيتان العمري

الناشر:

دار البخاري، المدينة المنورة، المملكة العربية السعودية

الأولى، 1415هـ


البحث المسفر عن تحريم كل مسكر ومفتر

عنوان الكتاب:

البحث المسفر عن تحريم كل مسكر ومفتر

تأليف:

محمد بن علي بن محمد الشوكاني

دراسة وتحقيق:

عبد الكريم بن صنيتان العمري

الناشر:

دار البخاري، المدينة المنورة، المملكة العربية السعودية

الأولى، 1415هـ

ص -5- البحث المسفر عن تحريم كل مسكر ومفتر
تأليف: محمد بن علي الشوكاني
تحقيق: عبد الكريم بن صنيتان العمري
 الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، والصلاة والسلام الأتمَّان الأكملان على خاتم الأنبياء والمرسلين، وسيِّد الأولين والآخرين، وقائد الغر المحجلين، نبينا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فإن الله تعالى خلق الإنسان ليعبده وحده لا شريك له، كما قال جل شأنه: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}1.
وعبادة الله - تعالى- تتمثل في تنفيذ أوامره، وامتثالها، واجتناب نواهيه، والبعد عن محارمه، والتأدب بالآداب الإسلامية الفاضلة، والتحلي بالأخلاق الحميدة النبيلة، وقد جاء كل ذلك موجها إلى المؤمن، ومخاطبا به، في آيات القرآن الكريم، وأحاديث رسول الله صلى الله عليه وسلم، فقد تضمن هذان الأصلان (الكتاب والسنة) التكاليف الشرعية التي-أُمِر بها المسلم، وألزم بتنفيذها.
وضمانًا لامتثال ذلك كله أرسل الله الرسل، وأنزل الكتب؛ لتبليغ شرع الله إلى خلقه، ومن أجل أن يقوم الإنسان بالمهمة الجليلة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية (56) من سورة الذاريات.

ص -6- التي خلق. من أجلها، ميَّزه الله- تعالى- عن سائر المخلوقات، فوهبه العقل الذي يميز به بين الحق والباطل، والخير والشر، والنافع والضار، والحسن والقبيح.
فالعقل هو آلة التمييز والتفريق، ووسيلة الفهم والإدراك، أحاطه الشارع بسياج متينة، فجعله مناط التكليف في العبادات كلها يدور معه التكليف! وجودا وعدما، وذلك أمر ثابت في الشرع، ومعلوم من الدين بالضرورة.
فقد أشارت الكثير من الآيات القرآنية- التي خوطب بها المكلفون- إلى نعمة العقل {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ}1 {وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ}2 {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ}3
وذمَّ الله تعالى أولئك المعرضين عن التفكر بمخلوقات الله، الذين استخدموا عقولهم في غير ما كلفوا به {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ}4.
لذلك كله فإن الشريعة الإسلامية حرصت أشدَّ الحرص على حفظ العقل، وصيانته، وحمايته من كل ما يخل به، أو يتسبب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية (242) من سورة البقرة.
2 من الآية (109) من سورة يوسف.
3 الآية (10) من سورة الأنبياء.
4 الآية (58) من سورة المائدة.

ص -7- إزالته، كما أكدتْ على وجوب حفظ الضرورات الأربع الأخرى: الدين، النفس، العرض، المال.
وإذا حفظ المرء عقله وحافظ عليه، وصانه عن كل ما يخدشه، أو يغيره، سهل عليه القيام بما كلف به، وفهم الخطاب الموجه إليه، وقام به على أكمل وجه، فيحفظ دينه، ويحافظ على نفسه، ويستبسل في الدفاع عن عرضه، ويحرص على إنفاق ماله في الوجوه المشروعة. أما إذا أهمل العقل وضيعه، واستعمله فيما لا ينفعه، فإن انحرافه عن جادة الصواب قريب، ووقوعه في مزالق الرذيلة وشيك.
إن العبث بالعقل، وإفساده، جريمة كبيرة تعد من أفظع الجرائم، وإن من أعظم الوسائل التي تفسد العقل، وتغيره، تعاطي المسكرات أو المخدرات، إذ إن تناولها يؤدي إلى تغطية العقل، وحجبه عن أداء واجبه الذي خلق من أجله، فلا يعرف ماهيته في هذه الحياة، ولا يدرك وظيفته فيها، فيكون بذلك قد فرط في المحافظة على إحدى الضرورات التي أمر بصيانتها، والعناية بها، وعدم الاعتداء عليها.
إن ذلك الفرد الذي اعتدى على عقله، وغيَّره عن صورته الحقيقية التي خلق عليها، يعد واحدًا من أفراد المجتمع، ولبنة من لبناته، يمثل مع غيره المجتمع بأسره، الذين باستقامتهم يستقيم المجتمع، وبصلاحهم تسعد الأمة الإسلامية، وتكون قوة ضاربة تقف في وجه أعدائها المتربصين بها من كل جانب.
لقد حرص أعداء الأمة الإسلامية شرقا وغربا، وفي كل مكان، على إفساد هذه الأمة، وهدم كيانها، وشلِّ حركتها، والقضاء عليها،

ص -11- فبعد أن فشلوا في القضاء عليها بالقوة العسكرية، ابتكروا طرقا أخرى؛ لضربها من حيث لا تشعر، فجندوا كافة إمكانياتهم، وسخروا كل مبتكراتهم الحديثة، لتسهيل مهامهم الخبيثة، وتنفيذ مخططاتهم الماكرة، من خلال شنِّهم لغاراتهم المتلاحقة؛ لإفساد شباب هذه الأمة، ونخر أجسامهم وعقولهم؛ حتى يصبحوا لقمة سائغة لهم.
وقد تمثلت محاولة إفسادهم لشباب المجتمع المسلم، بضرب كل ميدان ومرفق من مرافق المسلمين، بغزوٍ نشط ومكثف من جميع الاتجاهات، ومن كل النواحي: الثقافية، والأخلاقية، والفكرية. ولعل سلاح المسكرات والمخدرات الذي صدَّروه إلى كافة المجتمعات الإسلامية، وتفنَّنوا في إرساله بشتى الصور، ومختلف المسمَّيات، هو من أكبر الأخطار المحدقة بالأمة، والتي تواجهها الشعوب الإسلامية، محاولة من أعدائها للقضاء على دينها، وأخلاقها، ومواردها.
ولقد هبَّ المخلصون والناصحون من أبناء هذه الأمة - كل في زمنه - لمواجهة هذا الداء الوبيل، وذلك الخطر المستشري، الذي بدأ يفتك بشبابها، فسخروا كل إمكانياتهم، وأمضوا أوقاتهم في بث الوعي الإسلامي بين الشباب، وبيان ذلك الخطر القادم إليهم، الهادف إلى استئصالهم والقضاء عليهم.
وكتب العلماء المتقدمون والمعاصرون الكثير من الرسائل والمؤلفات، بيَّنوا فيها الأضرار الدينية، والاجتماعية، والاقتصادية، الناتجة عن استعمال المسكرات والمخدرات، وأوضحوا الأدلة الشرعية

ص -12- لمحرمة لها، كل منهم بحسب ما كان موجود في عصره منها.
ومن أولئك العلماء الأخيار الذين أسهموا في الكتابة عن هذا الموضوع، العلامة محمد بن علي الشوكاني، المتوفى سنة (1250 هـ)، حيث صنف كتابه هذا: [البحث المسفِرُ عن تحريم كل مُسْكر ومفتِّرٍ].
وهو كتاب قيِّم ومفيد، أورد فيه المصنف - رحمه الله- الأدلة من الكتاب والسنة على تحريم المسكرات والمخدرات، ونقل فيه أقوال المتقدمين، وأدلتهم في تحريم أنواع أخرى من المخدرات، كما ذكر فيه حكم البيع والاتجار في ذلك.
وقد عثرت على هذا الكتاب في إحدى زياراتي لمكتبة الحرم المكي الشريف، فأحببت أن أسهم في إخراجه إلى الإخوة القراء، وتزويد المكتبة الإسلامية بواحدٍ من أهم المصادر التي تحتاجها في هذه الحقبة من الزمن، ولاسيما أنه لواحد من العلماء المبرزين، والجهابذة المشهورين في مجال التأليف والتصنيف. أسأل الله تعالى أن يجنِّب هذه الأمة وشبابها كيد الكائدين، ومكر الماكرين، ويعيد لها عزّتها وكرامتها وسؤددها.
كما أسأله تعالى أن يحفظ على هذا البلد دينه، وأمنه، واستقراره، ويصدَّ عنه كل سوء ومكروه، وأن يجعل عملي خالصًا لوجهه الكريم، إنه على كل شيء قدير، وبالإجابة جدير، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

وكتبه: أفقر العباد إلى الملك الجواد
عبد الكريم بن صنيتان بن خليوي العمري الحربي
غرة شهر رجب الفرد عام (1414هـ).
في: الحناكية - المدينة المنورة

ص -15- تمهيد: (مصادرة ترجمة الإمام الشوكاني)
 يعتبر العلامة الشوكاني - رحمه الله تعالى - واحدا من أبرز العلماء الذين ظهروا في أواخر القرن الثاني عشر الهجري، وبدأ مرحلة العلم والتعلم، ونشر العلوم الإسلامية، حتى أصبح علمًا من الأعلام الذين ذاع صيتهم، وانتشرت علومهم، حتى احتل منزلة مرموقة، ومكانة عالية في الإفتاء، والتدريس، والتصنيف، واستمر حتى منتصف القرن الثالث عشر، لذلك استحق تقدير معاصريه ومن بعدهم بشخصيته الفذة، فاهتم به المؤرخون والباحثون، ودرسوا حياته، وترجموا له في كتبهم، مع غيره من مشاهير العلماء، بل أفرد بعضهم دراسة خاصة، ومؤلفا مستقلا للحديث عن شخصيته، وحياته العلمية.
ومن خلال تتبعي للمصادر التي ترجمت له، وجدت أن الكتابة عنه جاءت على ثلاثة أقسام:
القسم الأول:
أفرد بعض الكتَّاب والباحثين، مصنَّفا خاصَّا، تناولوا فيه سيرته، وحياته العلمية من جميع الجوانب، ومن هذه المصنفات:
أولا: (التِّقصار، في جيد زمن علاَّمة الأقاليم والأمصار، ومشايخه

ص -16- وتلاميذه ذوي الافتخار).1
تأليف: القاضي محمد بن حسن الشجني، الذماري، المتوفى سنة (1286هـ). ولا يزال الكتاب مخطوطا، ومنه نسخة في المكتبة الغربية بالجامع الكبير بصنعاء.
ثانيا: (شيخ الإسلام، المجتهد، محمد بن عن الشوكاني اليماني).
تأليف: قاسم غالب، طبع بالقاهرة، سنة (1388هـ).
ثالثا: (الشوكاني المفسِّر).
تأليف: د. إبراهيم توفيق الدِّيب، رسالة دكتوراه، جامعة الأزهر، (1396 هـ).
رابعا: (الإمام محمد بن علي الشوكاني، أديبا، شاعرا).
تأليف: د. أحمد بن حافظ الحكمي. الرياض.
خامسا: (الإمام الشوكاني مفسِّرا).
تأليف: د. محمد بن حسن الغماري. (1401هـ)، جدة.
سادسا: (الإمام الشوكاني، حياته وفكره).
تأليف: د. عبد الغنى الشرجي (1408هـ). مؤسسة الرسالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نيل الوَطَر 2/ 257، 298، إيضاح المكنون 1/ 315، أبجد العلوم 3/ 207، الأعلام 6/ 93.
2 المصادر السابقة. وستأتي ترجمته في مبحث (تلاميذ الشوكاني) إن شاء الله تعالى. انظر: ص 38.
3 فهرس مخطوطات المكتبة الغربية؛ الجامع الكبير بصنعاء ص 657 وعدد أوراقه (88 ورقة)، تاريخ النسخ 15 / 3/ 1330هـ.

ص -17- سابعا. (منهج الإمام الشوكاني في العقيدة). رسالة في الجامعة الإسلامية بالمدينة المنورة.
للطالب: عبد الله توموك، مطبوعة بالآلة الكاتبة.
القسم الثاني:
هذا النوع من الترجمة يأتي مصدَّرًا في بداية كل مصنَّف من مصنفاته المطبوعة، فكلما أخرج أحد الباحثين مؤلفا من مؤلفات الشوكاني المخطوطة، كتب في مقدمته دراسة عن حياة الشوكاني، وتختلف هذه الكتابة من محقق لآخر، من حيث القوة، والجودة في الأسلوب.
ولعل أحسن من كتب- عن حياة الإمام الشوكاني - من هذا القسم، الدكتور. إبراهيم هلال، محقق كتاب (قطر الولي)، وقد استفاد منه بعض أولئك الذين أفردوا دراسته بمؤلف مستقل. غير أن بعضهم لم يشر إلى ذلك.
القسم الثالث:
كُتُب ومصادر التراجم العامة، والتي تشمل التعريف بالأعلام والعلماء المشهورين، دون الإطناب أو الاسترسال - في الغالب - في ذكر كل ما يتصل بالشخص المترجم له، ومن هذه المصادر التي ترجمت له1:
* البدر الطالع: 2 / 214- 225، حيث ترجم الشوكاني لنفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رتبتها حسب أسبقية الوَفيات.

ص -18- * النَّفس اليماني: 176- 178.
* أبجد العلوم: 3/ 201- 211.
* التاج المكلَّل: 443- 458.
* إيضاح المكنون: 1/ 11، 15، 20، 58، وغيرها.
* هدية العارفين: 2/ 365- 367.
* الرسالة المستطرفة: 114.
* زعماء الإصلاح في العصر الحديث: 23- 25.
* المجددون في الإسلام: 472- 475.
* نيل الوطر: 2/ 297- 302.
* الأعلام: 6/ 298.
* فهرس الفهارس: 2/ 1082- 1088.
* معجم المؤلفين: 11/ 53- 54.
* المدارس الإسلامية في اليمن: 265- 266.
* تاريخ اليمن الثقافي: 2/ 275- 276.
* مصادر تاريخ اليمن في العصر الإسلامي: 294- 295.
* مصادر الفكر الإسلامي في اليمن: 242- 243.

ص -19- المبحث الأول: (اسمه ونسبه)
 هو العلامة، محمد بن علي بن محمد بن عبد الله، الشوكاني، ثم الصنعاني.
فـ: محمد: اسمه.
و: علي: اسم والده، علي بن محمد بن عبد الله، وكانت ولادة أبيه سنة (1130هـ)، بهجرة (شوكان) في اليمن، ثم ارتحل إلى (صنعاء)؛ لطلب العلم، فقرأ على جماعة من علمائها، حتى برع في علم الفقه، والفرائض، على مذهب الزيدية، ثم تولى القضاء ب (صنعاء)، إضافة إلى الإفتاء، والتدريس، واستمر بها إلى أن مات ليلة الاثنين 4/ 11/1211هـ، وكان قد ترك القضاء قبل موته بسنتين1.
الشوكاني: نسبة إلى (شوكان)، مكان ولادته2، وهى قرية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 478- 485.
2 ذكر المصنف الشوكاني رحمه الله في ترجمة والده، في (البدر الطالع 1 / 481): أن نسبته إلى (شوكان)، ليست حقيقة؛ لأن وطنه، ووطن سلفه، وقرابته هو مكان (عدني شوكان)، بينه وبينها جبل كبير مستطيل يقال له: (الهجرة)، وبعضهم يقول له: (هجرة شوكان)، فمن هذه الحيثية كان انتساب أهله إلى (شوكان).

ص -20- من قرى اليمن1، بالقرب من (ذمار) الواقعة في وسط اليمن إلى الجنوب من (صنعاء)، على بعد مائة وعشرة كيلو مترات2.
و (شوكان) في الوقت الحاضر عبارة عن خراب وأنقاض، وفيها مآثر حميرية3.
الصنعاني: نسبة إلى (صنعاء) عاصمة اليمن، حيث استوطنها والده قبل ولادة ابنه (المصنِّف)، لكنه خرج إلى وطنه القديم (هجرة شوكان) في أيام الخريف، فولد له صاحب الترجمة هنالك4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تطلق (شوكان) على عدة مواضع هي: موضع بالبحرين، وحصن باليمن، وبلدة بين (سرخس) و (أبِيوَرْد)، من أرض خراسان. وانظر: معجم البلدان: 1/ 86، 3/ 208، 373، القاموس المحيط 3/ 320 (شوك)..
2 نشر العَرْف: 1/5
3 حاشية: صفة جزيرة العرب 202.
4 البدر الطالع 2/ 215.

ص -21- المبحث الثاني: (مولده)
اختلف المترجمون له في تحديد تاريخ ولادته:
فقد جزم أكثرهم بأنها كانت في عام (1173هـ)1.
وذكر بعضهم أن ولادته كانت سنة (1172هـ)2.
وقال صاحب كتاب (أبجد العلوم)3: وجدت على ظهر كتابه (الدراري المضيّة)، أن مولده، كان عام سبع وسبعين ومائة وألف.
ولا شك أن القول الأول أرجح الأقوال، وأصحها، فقد ذكر العلامة الشوكاني، تاريخ ولادته في كتابه (البدر الطالع)4 عند ترجمته لنفسه، فقال: ولد- حسبما وجد بخط والده- قي وسط نهار

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هدية العارفين 2/365، نيل الوطر 2/ 297، الأعلام 6/ 298، معجم المؤلفين 11/ 53، تاريخ اليمن الثقافي 2/ 275، مصادر تاريخ اليمن 294.
2 زعماء الإصلاح في العصر الحديث 23، المجددون في الاسلام 472، فهرس الفهارس 2/ 1083.
3 أبجد العلوم 3/ 205.
4 البدر الطالع 2/ 214- 215.

ص -22- يوم الاثنين الثامن والعشرين من شهر ذي القعدة سنة (1173هـ)، فلا مجال -إذًا- للاختلاف في تاريخ مولده، بعد أن أثبت هو ذلك، ونصَّ عليه1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأعلام 6 /298.

ص -23- المبحث الثالث: (نشأته وحياته العلمية)
لو أمعنا النظر في نشأة العلامة الشوكاني، لوجدنا أنه نبغ وترعرع في بيت عريق في العلم والصلاح، فهو من أسرة عرفت بالنجابة، وكان لها في ابن منزلة كبيرة، فمنها علماء، ودعاة، وأدباء، وللكثير من أبنائها أياد طولى في الإصلاح والإفتاء والتدريس، ويأتي في مقدمتهم والده، الذي تولى قضاء (صنعاء)، وكان كبير رجال الإفتاء والتدريس فيها1.
فبعد أن حفظ - المصنف الشوكاني - القرآن، وجوَّده على جماعة من معلميه، ومشايخه في مدينة (صنعاء)، وهو في طفولته، وحفظ عددا من المختصرات في الفقه، واللغة وغيرهما، وحرص على مطالعة كتب التواريخ، ومجاميع الأدب2، شرع في طلب العلم، حيث وجد بيئة علمية مناسبة، تعلمه العلوم المختلفة، فكان يختلف إلى حلقات كبار المشايخ، والعلماء في (صنعاء)، ولم يرحل إلى غيرها من المدن الأخرى طلبًا للعلم؛ وذلك لأعذارٍ لم تسمح له بالخروج منها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإمام محمد بن علي الشوكاني، أدبيًا، شاعرًا، للحكمي: 314.
2 البدر الطالع 2/ 215.

ص -24- أحد تلك الأعذار، عدم الإذن من الأبوين، كما ذكر ذلك1
وقد أشار الشوكاني - رحمه الله - إلى سبب آخر، ثناه عن الرحلة في طلب العلم، حيث قال في كتابه (فتح القدير)2:
ولا شك أن وجوب الخروج لطلب العلم، إثما يكون إذا لم يجد الطالب من يتعلم منه، في الحضر من غير سفر.
وقد استنبط هذا السبب من مفهـومه لقوله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}3.
وقد طبَّق -رحمه الله- هذا الفهم لحيثيات الرحلة، وبعد تردده في القيام بها، أو الإحجام عنها، استقر رأيه على البقاء داخل اليمن 4.
وهكذا نجد أنه آثر ملازمة كبار العلماء، والمشايخ في مدينته، فبدأ بقراءة كتب الفقه على والده، ثم على علماء عصره البارزين، وكانت (صنعاء) إذ ذاك زاخرة بالعلماء والأدباء، الذين أثروا علمه وثقافته 5.
وقد ذكر الشوكاني أسماء أساتذته الذين لازمهم، وأنواع العلوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 218.
2 فتح القدير 2/ 416..
3 الآية (122) من سورة التوبة.
4 الشوكاني، حياته وفكره 166.
5 المصدر السابق 157

ص -25- التي تلقَّاها عنهم، وقرأها عليهم في التفسير، والحديث، والفقه، واللغة، والأدب، والمنطق وغيرها.
يقول الشوكاني - رحمه الله بعد أن ذكر مشايخه والعلوم التي أخذها عنهم -:
هذا ما أمكن سرده من مسموعات صاحب الترجمة، ومقروءاته، وله غير ذلك من المسموعات، والمقروءات، وأما ما يجوز له روايته، بما معه من الإجازات فلا يدخل تحت الحصر1.
وبذلك يتضح لنا أنَّه قد درس دراسة واسعة، واطَّلع اطلاعا يندر أن يحيط به غيره، وقد أعانته الثقافة الواسعة والعميقة، وذكاؤه الخارق، إلى جانب إتقانه للحديث الشريف وعلومه، على الاتجاه وجهة اجتهادية، وخلع ربقة التقليد، وهو دون الثلاثين، وكان قبل ذلك على المذهب الزيدي، وصار علمًا من أعلام الاجتهاد، ومن أكبر الدعاة إلى ترك التقليد، وأخذ الأحكام اجتهادًا من الكتاب والسنة، وقد أحسَّ بوطأة الجمود، وجناية التقليد الذي ران على الأمة الإسلامية من بعد القرن الرابع الهجري، وأثر ذلك كله في زعزعة العقيدة الإسلامية في نفوس بعض الناس، واعتناق البدع والاعتقاد في الخرافات، وشيوعها، وتحلل بعض الناس من التعاليم الدينية، وانكبابهم على الموبقات والمنكرات، مما جعله يشرع قلمه ولسانه في وجه الجمود، والتقليد، فيعمل جاهدا على محاولة تغيير هذه الأوضاع، وتطهير تلك العقائد2، فكتب عدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/218.
2 مقدمة كتاب (قطر الولي): 17.

ص -26- رسائل في ذلك، ضمَّنَها دعوته إلى عقيدة السلف، وتطهيرها وتنقيتها من مظاهر الشرك والبدع، ونبذ التقليد، ومن تلك الرسائل1:
1- شرح الصدور في تحريم رفع القبور.
2- التحف في الإرشاد إلى مذاهب السلف.
3- الدر النَّضيد في إخلاص كلمة التوحيد.
4- القول المفيد في أدلة الاجتهاد والتقليد.
وبالجملة فإن الشوكاني- رحمه الله- يُعدُّ من أبرز العلماء المجدِّدين، والمجتهدين في العصر الحديث، وأحد كبار الأئمة الذين شاركوا في إيقاظ الأمة الإسلامية في هذا العصر2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جميع هذه الرسائل مطبوعة ضمن مجموع بعنوان: الرسائل السلفية.
2 مقدمة كتاب (قطر الولي): 17

ص -27- المبحث الرابع (شيوخه):
ذكرت فيما سبق أن الإمام الشوكاني- رحمه الله- نشأ في مدينة (صنعاء)، وتلقى على أيدي علمائها البارزين مختلف أنواع العلوم، وقد كانت إذ ذاك، مكتظة بالعشرات من جهابذ العلماء، وكانت المساجد تغص بالحلقات الدراسية المتنوعة، التي تُعقد في رحابها.
لقد حرص على ملازمة أولئك العلماء، وزاحم أقرانه من طلبة العلم على الحضور إلى الصفوف الأُوَل من تلك الحِلَق، لينهل من مناهلها العذبة، وليستقى من معينها الذي لا ينضب، فكان لذلك كله أثر في نضوج فكره، وتكوينه العلمي والثقافي.
ومن أبرز مشايخه الذين تلقى عنهم:
1- أحمد بن عامر، الحدائي، الصنعاني، ولد سنة (1127هـ)، قرأ عليه الشوكاني (الأزهار)، وشرحه، والفرائض، كان زاهدا، متقللا من الدنيا، مواظبا على الطاعات، يغضب إذا بلغه ما يخالف الشرع، مات سنة (1197هـ)1.
2- أحمد بن محمد بن أحمد بن مطهر، القابلي، الحرازي، ولد سنة (1158هـ)، قرأ عليه في الفقه، والفرائض، ووصفه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 62، 2/ 215، نشر العرف 1/ 146.

ص -28- الشوكاني بأن له قدرة على حسن التعبير، وجودة التصوير، مع فصاحة لسان، ورجاحة عقل، وجمال صورة، مات سنة (1227 هـ)1.
3- إسماعيل بن حسن بن أحمد الصنعاني، ولد سنة (1125هـ) تقريبا، وقرأ عليه (مُلْحة الإعراب)، وشرحها، وكانت له مشاركة قوية في علم الصرف والمعاني، والبيان، والأصول. مات سنة (1206هـ)2.
4- الحسن بن إسماعيل بن الحسين المغربي، ولد سنة (1141هـ) تقريبا، قرأ عليه (تنقيح الأنظار) في علوم الحديث، وبعض (صحيح مسلم)، وبعض شرحه للنووي، و (سنن أبي داود) وغير ذلك، وكان زاهدا، ورعًا،. عفيفًا، متواضعًا، مات سنة (1208 هـ)3
5- عبد الرحمن بن حسن الأكوع، ولد سنة (1135هـ)، قرأ عليه أحد كتب الحديث، وقال عنه الشوكاني: كان شيخ الفروع، ومحققها، وكان يحضر درسه جماعة نحو الثلاثين والأربعين، مات سنة (1206 هـ)4.
6- عبد الرحمن بن قاسم المداني، ولد سنة (1121هـ)، أخذ عنه في (شرح الأزهار)، وكان زاهدا، حسن الأخلاق، عفيفا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 96، 2/ 215، نيل الوطر 1/ 197.
2 البدر الطالع 1/ 145، 2/ 215، نيل الوطر 1/ 266.
3 البدر الطالع 1/ 195، 2/ 216, نيل الوطر 1/319.
4 البدر الطالع 1/ 335، 2/ 217، نيل الوطر 2/26.

ص -29- جميل المحاضرة، راغبا في الفوائد العلمية، مات سنة (1211هـ)1.
7- عبد القادر بن أحمد بن عبد القادر، ولد سنة (1135هـ)، قرأ عليه بعض (جمع الجوامع) وشرحه، وبعض (الصحاح)، وبعض (القاموس)، وبعض (منظومة الزين العراقي)، في المصطلح، وغير ذلك، وقد بالغ الشوكاني في الثناء عليه، من مصنفاته: (شرح نزهة الطرف)، (فلك القاموس)، مات بصنعاء سنة (1257هـ)2.
8- عبد الله بن إسماعيل بن حسن النَّهمي، ولد بعد سنة (1150هـ)، قرأ عليه (شرح كافية ابن الحاجب)، و (قواعد الإعراب)، وشرحها للأزهري، وغير ذلك وتبادل معه الشعر، وكان بارعًا في علوم العربية، مات سنة (1228 هـ)3.
9- عبد الله بن الحسن بن علي الصنعاني، ولد سنة (1165هـ)، قرأ عليه (شرح الجامي) وكان نابغة في التفسير، والحديث والفقه وغير ذلك، مات سنة (1210هـ)4.
10- علي بن إبراهيم بن علي الصنعاني، ولد سنة (1145هـ)، سمع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/336,2/215, نيل الوطر 2/35
2 البدر الطالع 1/ 360، 2/ 217، النَّفَس اليماني 169، 176، الأعلام 4/ 37.
3 البدر الطالع 1/ 379، 2/ 216، نيل الوطر 2/ 69.
4 البدر الطالع 1/ 380، نيل الوطر 2/ 74.

ص -30- منه (صحيح البخاري) كاملاً، وأخذ عنه الطلبة في فنون متعددة، وله شعر جيد، مات سنة (1257هـ)1.
11- علي بن محمد الشوكاني، والده، تقدم2.
12- علي بن هادي بن عرهب الصنعاني، ولد سنة (1164هـ)، قرأ عليه في (شرح التلخيص)، وفي حواشيه، كان بارعا في النحو، والصَّرف، والأصول، والحديث، والتفسير، مات سنة (1236هـ)3.
13- القاسم بن يحيى الخولاني، ولد سنة (1126هـ)، قرأ عليه (الكافية) في النحو، وشرحها،، وحواشيها، و (الشافية) في الصرف، وشرحها، و (التهذيب) في المنطق، وشرحه، و (تلخيص المفتاح)، وشرحه، وغير ذلك، قال عنه: لم تر عيناي مثله في التواضع،، وعدم التلفت إلى مناصب الدنيا مع قلة ذات يده، وكثرة مكارمه، مات سنة (1209 هـ)4.
14- هادي بن حسن القارني، ولد سنة (1164هـ)، قرأ عليه (شرح الجزرية)، وفي (المُلحة)، وشرحها، وسمع من الشوكاني (نيل الأوطار)، وبعض (صحيح البخاري)، فهو أستاذ الشوكاني، وتلميذه في آن واحد، وقد برع في علم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 416، 2/ 217، نيل الوطر 2/ 106.
2 تقدمت ترجمة والده: ص 19.
3 البدر الطالع 1/ 499، 2/ 216، نيل الوطر 2/ 184.
4 البدر الطالع 2/ 53، 216، نيام الوطر 2/ 184.

ص -31- القراءات، والفقه، مات سنة (1238هـ)1.
15- يحيى بن محمد بن علي الحوثي، ولد سنة (1160هـ)، قرأ عليه في الفرائض، والوصايا، والمساحة وغيرها، مات سنة (1247 هـ)2.
16- يوسف بن محمد بن علاء الدين، المزجاجي، ولد سنة (1145 هـ) تقريبا، قال الشوكاني: سعت منه، وأجازني لفظا بجميع ما يجوز له روايته، ثم كتب لي إجازة، مات سنة (1213 هـ)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 217, 319 نيل الوطر 2/ 373.
2 البدر الطالع 2/ 218، 344، نيل الوطر 2/ 404.
3 البدر الطالع 2/ 357، النفس اليماني 109، نيل الوطر 2/ 425.

ص -33- المبحث الخامس (تلاميذه)
 لم تمنع ملازمة الشوكاني أساتذته، وتردده على حلقاتهم الدراسية، أن يقوم بعد انتهاء دروسهم، بعقد حلقات دراسية أخرى، يكون فيها هو المدرِّس، فيلقي أثناءها أنواعًا من العلوم والمعارف، فيكون في اليوم ذاته، متعلمًا ومعلِّما، وربما درَّس بعض الكتب، وشرحها لتلاميذه، قبل أن يكمل هو قراءة ذلك الكتاب، وإكمال مادته العلمية على أستاذه.
يقول الشوكاني في ترجمة شيخه (إسماعيل بن الحسن)1:
فقرأت عليه (مُلحة الإعراب)، وشرحها.... وقد تصدَّرت للتدريس في (الملحة)، وشرحها قبل الفراغ من قراءتها عليه2.
ويؤكد هذا بقوله - أيضا عند ترجمته لنفسه -: وكان يبلغ دروسه في اليوم والليلة، إلى نحو ثلاثة عشر درسًا، منها ما يأخذه عن مشايخه، ومنها ما يأخذه عنه تلامذته3.
وهذا يدل على عبقريته، ونبوغه الفكري المبكر، حيث كانت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ترجمته: ص 28.
2 البدر الطالع 1/ 145.
3 المصدر السابق 2/ 218.

ص -34- لديه القابلية الكاملة للتعلم والتعليم في وقت واحد، الأمر الذي جعله مقصدا لكثير من طلبة العلم، الذين توافدوا عليه في (صنعاء)؛ للإفادة من علمه الغزير، فقد كان يعقد ثلاث، عشرة حلقة دراسية لتلاميذه في اليوم والليلة، يلقي عليهم فيها مختلف المواد، خلاف ما كان يرد إليه من الفتاوى والأسئلة التي يحرر أجوبتها، وغير ما يصنفه من الكتب والرسائل الأخرى، فضلا عن عمله اليومي كقاض يفصل بين الناس في خصوماتهم.
يقول رحمه الله1: وكنت أدَرِّس الطلبة في اليوم الواحد نحو ثلاثة عشر درسا، منها ما هو في التفسير...، ومنها ما هو في الأصول...، ومنها ما هو في المعاني والبيان....، ومنها ما هو في النحو....، ومنها ما هو في الفقه...، ومنها ما هو في الحديث....، مع ما يعرض من تحرير الفتاوى، ويمكن من التصنيف.
إن اهتمام الشوكاني - رحمه الله-. بالعلم لم يكن مقتصرا على طلبه وتحصيله فقط؛ بل كان حريصا على نشره بين الطلبة، دؤوبًا على إيصاله إليهم، ولذلك كان محَطَّ رحال طلاب العلم الذين قصدوه من كل مكان، فجلسوا بين يديه، ولازموه ملازمة الظل لصاحبه، حتى ارتووا من علومه، ومن ثم أوصلوها إلى من بعدهم.
وقد أوصل بعضهم عدد تلاميذه إلى اثنين وتسعين تلميذا2،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 464.
2 الشوكاني، حياته وفكره: 238. وما بعدها.

ص -35- وقد أشار الشوكاني - رحمه الله - عند ترجمته لبعضهم إلى المواد التي أقرأها إياهم، والتي سمعوها منه.
وفيما يلي ذكر أبرز تلاميذه، مع ذكر شيء من المواد التي أخذوها عنه:
1- أحمد بن حسين الوزَّان، ولد سنة (1186هـ)، قرأ على الشوكاني (الصحيحين)، و (سنن أبي داود)، وكثيرا من مؤلفاته، وكان قويَّ الحفظ، جيد الفهم، مات في طريق عودته من الحج سنة (1238هـ)1.
2- أحمد بن محمد بن علي بن محمد الشوكاني، وَلَده، تولى قضاء صنعاء، قرأ عليه بعض المختصرات، من مصنفاته (كشف الريبة في الزجر عن الغيبة)، مات سنة (1281هـ)2.
3- حسن بن أحمد بن يوسف الرباعي، ولد سنة (1250هـ)، تقريبا، أخذ عنه في علم التفسير، والسنَّة، والبيان، وكثير من مؤلفاته، من مصنفاته (فتح الغفار، المشتمل على أحكام سنة نبينا المختار). مات سنة (1276هـ)3.
4- حسين بن علي بن صالح العماري، ولد سنة (1175هـ)، قرأ عليه (شرح الرضي على الكافية)، و (مغني اللبيب)، وقرأ عليه في أصول الفقه، وله نظم جيِّد، مات سنة (1225هـ)4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 53، نيل الوطر 1/ 99.
2 نيل الوطر 1/ 215، الأعلام 01/ 247.
3 البدر الطالع 1/ 194، نيل !الوطر 1/ 318، الأعلام 2/ 183.
4 البدر الطالع 1/ 223، نيل الوطر 1/ 383.

ص -36- 5- عبد الحق بن محمد فضل الله المحمدي الهندي، الشيخ المعمَّر، أجاز له الشوكاني مشافهة ومكاتبة، وهو الذي نشر تراث الشوكاني في الهند، مات في سفره للحج سنة (1288هـ)1.
6- عبد الرحمن بن يحيى بن أحمد الآنسي، ولد سنة (1168هـ)، كتب إلى الشوكاني رسالة فيها عدة أسئلة، فأجاب عليه برسالة سماها، (طيب النشر في جواب المسائل العشر)2، قال عنه الشوكاني: استفاد بصافي ذهنه الوقاد، ووافي فكره النقاد علوما جمة، فهو أحد أعيان العصر، وقد تبادلا الشعر والنظم، مات سنة (1250هـ)3.
7- عبد الله بن علي بن عبد الله الجلال، ولد في أوائل القرن الثالث عشر الهجري، قرأ على الشوكاني كثيرا من كتب الحديث وشروحها، وهو حادُّ الذهن, جيد الفهم، حسن الإدراك، وله شعر بديع، مات سنة (1242هـ)4.
8- عبد الله بن عيسى بن محمد الكوكباني، ولد سنة (1175هـ)، مؤرخ، أديب، قرأ عليه في الحديث، واللغة، وغيرهما، من مصنفاته (الحدائق) في التراجم. مات سنة (1224 هـ)5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبجد العلوم 3/ 193، التاج المكلل 381.
2 البدر الطالع 2/ 220، هدية العارفين 1/ 366.
3 البدر الطالع 1/ 340، نيل الوطر 2/ 43، الأعلام 3/ 341.
4 البدر الطالع 1/ 387، نيل الوطر 2/ 86.
5 البدر الطالع 1/ 391، هدية/ العارفين 1/ 488، الأعلام 4/ 112.

ص -37- 9- عبد الوهاب بن حسين بن يحيى الديلمي، ولد سنة (1201)، قال عنه الشوكاني: سمع عليَّ أوائل كتب لا أحصي عددها، ولا أذكر أسماءها لكثرتها، وقد امتدح الشوكاني براعته في الفهم والحفظ، لكن ذبح نفسه بسكين، سنة (1235 هـ)1.
10- علي بن محمد بن علي الشوكاني، وَلَدُه, ولد سنة (1217)، قرأ على أبيه في كتب الحديث، و (شرح المنتقى)، و (فتح القدير)، وغيرهما، من مصنفاته (القول الشافي السديد في نصح المقلد وإرشاد المستفيد)، مات سنة (1250هـ)، قبل موت أبيه بشهرين وقيل بأشهر2.
11- لطف الله بن أحمد جحاف، ولد سنة (1189هـ)، مؤرخ، أديب، قرأ على الشوكاني في النحو، والصرف، و المنطق، و المعاني، و البيان، و الأصول، و الحديث، من مصنفاته (درر نحور الحور العين) في التراجم، و (قرة العين بالرحلة إلى الحرمين)، مات سنة (1243هـ)3.
12- محسن بن عبد الكريم بن أحمد الصنعاني، ولد سنة (1191هـ)، قرأ على الشوكاني (شرح الرضى على الكافية)، و (مغني اللبيب)، و (الكشاف) وحواشيه، وكان نابغة في الشعر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 406، نيل الوطر 2/101.
2 نيل الوطر 2/ 162،- هدية العارفين 1/ 775، الأعلام 5/ 17.
3 البدر الطالع 2/ 60، نيل الوطر 2/ 189، الأعلام 5/ 242.

ص -38- فنظم الباب الأول من (مغني اللبيب) ثم شرَحَه، مات سنة (1266 هـ)1.
13- محمد بن أحمد بن سعد السودي، ولد سنة (1178هـ)، قرأ عليه في (مُلحة الإعراب) وشرحها، و (الكافية) وشرحها، و (مغني اللبيب)، و (الشافية) وشرحها، و (جامع الأصول)، وغير ذلك. مات سنة (1236هـ)2.
14- محمد بن أحمد بن محمد الشاطبي، ولد سنة (1210هـ)، قرأ عليه (صحيح البخاري)، و (الكشاف)، و (شرح الرضى)، و (السيل الجرار)، وله كتاب في الطب، وآخر في الفرائض، مات بالحديدة سنة (1255هـ)3.
15- محمد بن حسن السماوي، ولد بعد سنة 1170هـ)، قرأ على الشوكاني في الصرف، والنحو، والمنطق، والمعاني، والبيان، والأصول، والحديث، والفقه4.
16- محمد بن حسن بن علي الشجني الذماري، ولد سنة (1200هـ)، أجازه الشوكاني إجازة عامة، وقد صنف كتاب (التقصار)، المتقدم ذكره5، ذكر فيه حياة وسيرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 78، نيل الوطر 2/ 201.
2 البدر الطالع 2/ 103، نيل الوطر 2/ 221.
3 التاج المكلل 282، نيل الوطر 2/ 237، الأعلام 6/ 18.
4 البدر الطالع 2/ 155، نيل الوطر 2/ 255.
5 انظر ص 15.

ص -39- أستاذه الشوكاني، مات سنة (1286هـ)1.
17- محمد عابد بن أحمد بن علي السندي، فقيه حنفي، عالم بالحديث، قرأ على الشوكاني، واستفاد منه ولازمه، من مصنفاته (المواهب اللطيفة على مسند أبي حنيفة)، (ترتيب مسند الإمام الشافعي)، (منحة الباري بمكررات البخاري)، مات بالمدينة المنورة سنة (1257 هـ)2.
18- محمد بن علي بن حسين العمراني، من علماء الحديث، ولد سنة (1194هـ)، قرأ عليه في التفسير، والنَّحو، والصَّرف، وغيرهما، وسمع منه أكثر مؤلفاته، من مصنفاته (عجالة ذوي الحاجة) شرح لسنن ابن ماجة، و (التعريف بما في التهذيب من قوي وضعيف)، قتله أحد القرامطة في داره بمدينة (زبيد) سنة (1264هـ)3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نيل الوطر 2/ 257، الأعلام 6/ 93.
2 أبجد العلوم 3/ 171، هدية العارفين 2/370، الأعلام 6/ 179.
3 البدر الطالع 2/ 210، التاج المكلل 442، الأعلام 6/298.

ص -41- المبحث السادس: (تَوَلِّيه القضاء وموقفه منه)
 في شهر رجب سنة (1209هـ)، اختار والي اليمن - إذ ذاك - علي بن عباس بن حسين (ت 1224هـ) 1- الإمام الشوكاني لشغل منصب قاضي اليمن، وكان عمره- إذ ذاك- ستا وثلاثين سنة. وقد ذكر الشوكاني كيفية تولِّيه القضاء، وَوَصَف ذلك بأنه ابتلاء، يقول:
لما كان شهر رجب سنة (1259هـ)، مات القاضي يحيى بن صالح الشجري السحولي2، وبعد موته بأسبوع لم أشعر إلا بطلاب من الخليفة، فذهبتُ إليه، فذكر لي أنه قد رجَّح قيامي مقام القاضي المذكور، فاعتذرت له بما كنت فيه من الاشتغال بالعلم، فقال: القيام بالأمرين ممكن، وليس المراد إلا القيام بفصل ما يصل من الخصومات إلي في يومين فقط، فقلت: سيقع مني الاستخارة لله، والاستشارة لأهل الفضل، وما اختاره الله ففيه الخير، فلما فارقته، مازلت مترددا نحو أسبوع، ولكنه وفد إليَّ غالبُ من ينتسب إلى العلم في مدينة (صنعاء)، وأجمعوا على أن الإجابة واجبة، وأنهم يخشون أن يدخل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 459، الأعلام 4/ 298.
2 البدر الطالع 2/ 333.

ص -42- في هذا المنصب- الذي إليه مرجع الأحكام الشرعية ني جميع الأقطار اليمنية- من لا يوثق بدينه وعلمه، وأكثروا من هذا، وأرسلوا إليَّ الرسائل المطوَّلة، فقبلت مستعينا بالله تعالى، ومتكلا عليه1.
لقد كان الشوكاني يعتقد أن الاشتغال بالقضاء سيحول بينه وبين ما كان يقوم به من التعليم، والتدريس، والتصنيف، ويرى أن عملا كالقضاء يحتاج إلى خبرة بمجالس القضاء وأعمالهم، وهو لا يملك تلك الخبرة ابتداءً، ولكن استخارته لله عز وجل، ثم إلحاح جُلِّ ذوي العلم، والرأي، والمعرفة، قد دفع به إلى قبول ذلك العمل، الذي لو انصرف عنه أهل الدين والعلم، لأصبح في أيدي الجهلة، والظلمة والمقلدين، والمتعصبين2.
ولم يقتصر عمله في القضاء، وفضِّ المنازعات بين الخصوم على يومين فقط كما حدَّد له الأمير عند عرض هذا المنصب عليه، بل شَغَل هذا العمل الجديد جل وقته.
يقول الشوكاني: ولم يقع التوقف على مباشرة الخصومات في اليومين فقط، بل انثال3 الناس من كل محل، فاستغرقتُ في ذلك جميع الأوقات إلا لحظات يسيرة، قد أفرغتها للنظر في شيء من كتب العلم، أو لشيء من التحصيل، وتتميم ما قد كنت شرعت فيه، واشتغل الذهن شُغْلَةً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 464- 465.
2 الشوكاني، حياته وفكره 187- 188.
3 أي: توافدوا وكثروا.

ص -43- كبيرة، وتكدّر الخاطر تكدرا زائدا، لاسيما وأنا لا أعرف الأمور الاصطلاحية في هذا الشأن، و لم أحضر عند قاض في خصومة ولا في غيرها، بل كنت لا أحضر في مجالس الخصومة عند والدي- رحمه الله- من أيام الصغر فما بعدها، ولكن شرح الله الصدر، وأعان على القيام بذلك الشأن1.
وقد حلَّل الشوكاني- رحمه الله- شخصية القاضي العادل، فحدد له مواصفات وضوابط معينة، فرأى أن على القاضي أن لا يسعى بنفسه ولا بالواسطة، لشغل هذا المنصب، وأن يكون على دراية بالكتاب والسنة، وكيفية استنباط الأحكام منهما، وأن يكون مجتهدا وأن لا يهدف من وراء ذلك جمع المال، أو الحصول على الشرف أو السمعة2.
وقد وصف الشوكاني تهافت قُضاة زمانه على مناصبهم دون توفر المواصفات السابقة، بأنهم إنما أقدموا على شغلها حبًّا للثواب الأخروي.
يقول: إن الحامل للمقصِّرين على التهافت على القضاء، والتوثب على أحكام الله بدون ما شرطه، ليس إلا الدنيا لا الدين، فإياك والاغترار بأقوال قوم يقولون بألسنتهم ما ليس في قلوبهم، فإذا لبسوا لك أثواب الرياء والتصنع، وأظهروا شعار التغرير والتدليس- والتلبيس، وقالوا: مالهم بغير الحق حاجة، ولا أرادوا إلا تحصيل الثواب الأخروي، فقل لهم: دعوا الكذب على أنفسكم يا قضاة النار، بنص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 1/ 465.
2 نيل الأوطار 8/ 262، الشوكاني حياته وفكره 189.

ص -44- المختار صلى الله عليه وسلم، فلو كنتم تخشون الله وتتقونه حق تقاته، لما أقدمتم على المخاطرة بادئ ذي بدء، بدون إيجاب من الله، ولا إكراه من السلطان، ولا حاجة من المسلمين1.
ولأن الشوكاني قد وجد حاجة المسلمين إليه قائمة، وإلحاح الحاكم والعلماء عليه بقبول المنصب، وانشراح قلبه لذلك بعد صلاة الاستخارة، ودعائها، فقد قبل ذلك العمل، ومع ذلك فقد سلك مسلك العدل القائم على الورع الشديد، ويوضح ذلك تطبيقه الشديد لمبدأ عدم قبول الهدايا بعد توليه للقضاء، حتى وإن كانت الهدية من أقاربه الذين تعودوا تقديمها له قبل شغله لذلك المنصب، مفسرا موقفه هذا بأن الإنسان مجبول على حب من أحسن إليه2.
يقول رحمه الله: فليحذر الحاكم المتحفظ لدينه، المستعد للوقوف بين يدي ربه، من قبول هدايا من أهدى، إليه، بعد توليه للقضاء، فإن للإحسان تأثيرا في طبع الإنسان، والقلوب مجبولة على حب من أحسن إليها، فربما مالت نفسه إلى المهدي إليه ميلا يؤثر الميل عن الحق عند عروض المخاصمة بين المُهْدِي وبين غيره. والقاضي لا يشعر بذلك، ويظن أنه لم يخرج عن الصواب بسبب ما قد زرعه الإحسان في قلبه، والرشوة لا تفعل زيادة على هذا، ومن هذه الحيثية امتنعتُ عن قبول الهدايا بعد دخولي في القضاء ممن كان يهدي إليَّ قبل الدخول فيه، بل من الأقارب، فضلا عن سائر الناس، فكان في ذلك من المنافع ما لا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نيل الأوطار 8/ 263.
2 الشوكاني حياته وفكره 190.

ص -45- يتسع المقام لبسطه، أسأل الله أن يجعله خالصا لوجهه1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نيل الأوطار 8/ 269

ص -47- المبحث السابع: (مصنفاته وآثاره العلمية)
على الرغم من أن العلامة الشوكاني- رحمه الله- قد كان يشغل نهاره ومعظم ليله في الإفتاء، والتدريس، وفض المنازعات، وفصل الخصومات بين الناس في مجلس القضاء، فإن ذلك كلَّه لم يحل بينه وبين الانخراط في ميدان التأليف، والخوض في غمار التصنيف، فقدَّم للمكتبة الإسلامية العشرات من مؤلفاته القيِّمة، ومصنفاته النيِّرة، في شتى الفنون، فكتب في التفسير، والحديث، والعقيدة، والفقه، واللغة مصنفاتٍ تدل على سعة إطلاعه، وغزارة معلوماته، وطول باعه في هذا الميدان الفسيح، وقد ذكر كثيرا من تآليفه في كتابه (البدر الطالع)1، وترك ذكر الكثير منها. وسأورد فيما يلي عناوين مؤلفاته المطبوعة أولا، ثم أردفها بذكر المخطوط منها، ومكان وجوده، ورقمه، إن شاء الله تعالى:

أولا: المؤلفات المطبوعة2:
أ- إبطال دعوى الإجماع على تحريم مطلق السماع.
2- إتحاف الأكابر بإسناد الدفاتر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 219- 223.
2 أثناء تصحيحى للكتاب اطَّلعت على رسائل أخرى حُقِّقَتْ أثناء طباعة هذا الكتاب، وقد ذكرتها في القسم المخطوط، تحت الأرقام (29، 33،58, 59).

ص -48- 3- أدب الطلب ومنتهى الأرب.
4- إرشاد الثقات إلى اتفاق الشرائع على التوحيد والمعاد والنبوات.
5- إرشاد السائل إلى دليل المسائل.
6- إرشاد الفحول إلى تحقيق علم الأصول.
7- إشكال السائل إلى تفسير {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ}.1
8- أطفال المسلمين في الجنَّة.
9- الإعلام بالمشايخ الأعلام والتلامذة الكرام.
15- أمناء الشريعة.
11- الإيضاح لمعنى التوبة والإصلاح.
12- بحث في الاستدلال على كرامات الأولياء.
13- بحث في الإضرار بالجار.
14- بحث في أن إجابة الدعاء لا ينافي سبق القضاء.
15- بحث في وجوب محبة الله تعالى.
16- البحث المسفر عن تحريم. كل مسكر ومفتِّر. وهو هذا الكتاب، وسيأتي الكلام عليه إن شاء الباري جل وعلا2
17- البدر الطالع بمحاسن من بعد القرن السابع.
18- بلوغ السائل أمانيه بالتكلم على أطراف الثمانية.
19- التحف في الإرشاد إلى مذاهب السلف.
20- تحفة الذاكرين بعدة الحصن الحصين من كلام سيد المرسلين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية (39) من سورة ياسين.
2 انظر ص (69) من هذا الكتاب.

ص -49- 21- تنبيه الأفاضل على ما ورد في زيادة العمر ونقصانه من الدلائل.
22- جواب على معنى حديث1 "أنا مدينة العلم وعليُّ بابها"2.
23- جواب سؤال عن الصبر والحلم، هل هما متلازمان أم لا؟.
24- جواب سؤال عن نكتة التكرار في قوله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ)3.
25- جواب سؤال كيف أن الفاء في قوله تعالى: {فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ}4، واقعة في موقع الدليل.
26- جواب سؤال يتعلق بما ورد في الخضر عليه السلام.
27- الدَّراري المضيَّة شرح الدرر البهيَّة.
28- الدُّرر البهيَّة في المسائل الفقهيَّة.
29- درُّ السَّحابة في مناقب القرابة والصحابة.
30- الدر النَّضيد في إخلاص كلمة التوحيد.
31- الدواء العاجل في دفع العدو الصائل.
32- رفع الريبة عما يجوز ومالا يجوز من الغيبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو حديث موضوع، أورده ابن الجوزي في (الموضوعات) 1/ 350، والسيوطي في (اللآلى المصنوعة) 1/ 330، والمصنف في (الفوائد المجموعة في الأحاديث الموضوعة) 349.
2 طبع بمطابع دار الهجرة. صنعاء.
3 الآيتان (11)، (12) من سورة الزمر.
4 من الآية (259) من سورة البقرة.

ص -50- 33- السيل الجرار المتدفق على حدائق الأزهار.
34- شرح الصدور في تحريم رفع القبور.
35- العِقْد الثمين في إثبات وصاية أمير المؤمنين.
36- فتح القدير الجامع بين فنِّي الرواية والدراية من علم التفسير.
37- فتح القدير في الفرق بين المعذرة والتعذير.
38- الفوائد المجموعة في الأحاديث الموضوعة.
39- قطر الولي على حديث الولي.
45- القول المفيد في أدلة الاجتهاد والتقليد.
41- كشف الشبهات عن المشتبهات.
42- اللُّمعَة في الاعتداد بإدراك الركعة من الجمعة.
43- المباحث الوفيَّة في الشركة العرفيَّة.
44- المسك الفائح في حطِّ الجوائح.
45- نُزُل من اتقى بكشف أحوال المنتقى.
46 نيل الأوطار شرح منتقى الأخبار من أحاديث سيد الأخيار.

ثانيا: المؤلفات المخطوطة:
ا- الأبحاث البديعة في وجوب الإجابة إلى أحكام الشريعة1. منه نسخة ضمن مجموع رقم (150) من (ص 246-270)2.
2- الأبحاث الحسان المتعلقة بالعاريَّة والتأجير والشركة والرهان3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 222.
2 فهرس مخطوطات المكتبة الغربية بالجامع الكبير بصنعاء 782.
3 البدر الطالع 2/ 222.

ص -51- ضمن مجموع رقم (150) من (ص 106- 109)1.
3- الأبحاث الوضيَّة في الكلام على حديث: "حب الدنيا رأس كل خطيئة"2 ضمن مجموع من (ص 147-162)، في مكتبة يحيى كوكبان3.
4- إتحاف المهرة بالكلام على حديث: "لا عدوى ولا طيرة"4. ضمن مجموع رقم (137) من (ص 6- 12)5، وفي مكتبتي مصورة منه.
5- الإثبات لالتقاء أرواح الأحياء والأموات6.مجموع رقم (1) من (ص 114- 120)7.
6- إرشاد الأعيان إلى تصحيح ما في عقود الجمان8.
مجموع رقم (121) من (ص4- 10)، ومجموع رقم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فهرس مخطوطات المكتبة الغربية 781.
2 البدر الطالع 2/ 222.
3 الشوكاني، حياته وفكره 208.
4 البدر الطالع 2/ 222.
5 فهرس المكتبة الغربية بالجامع الكبير 45.
6 الشوكاني، حياته وفكره 212.
7 المصدر السابق.
8 هدية العارفين 2/ 365.

ص -52- (150) من (ص162-173)1.
7- إرشاد الغبي إلى مذهب أهل البيت في صحب النبي2. ضمن مجموع رقم (58) من (ص 159- 167)، ورقم (83) من (ص 80- 91)3.
8- إرشاد المستفيد إلى دفع كلام ابن دقيق العيد في الإطلاق والتقييد4.
ضمن مجموع في مكتبة يحيى كوكبان5.
9- إشراق النيِّرين في بيان الحكم إذا تخلف عن الوعد أحد الخصمين6.
ضمن مجموع رقم (150) من (ص 222- 230)7.
10- إفادة السائل في العشر المسائل8. ضمن مجموع رقم (59)9.
11- إقناع الباحث بدفع ما ظنَّه دليلا على جواز الوصية للوارث10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فهرس المكتبة الغربية 782.
2 البدر الطالع 2/ 221.
3 فهرس المكتبة الغربية 131.
4 البدر الطالع 2/ 222.
5 الشوكاني، حياته وفكره 207.
6 البدر الطالع. الصفحة السابقة.
7 فهرس المكتبة الغربية 782.
8 الشوكاني حياته وفكره 204.
9 المصدر السابق.
10 فهة الغربية 782.

ص -53- ضمن مجموع رقم (150) من (114- 119)1.
12- أمنية المتشوِّق في تحقيق علم المنطق2. مجموع رقم (43)3.
13- إيضاح الدلائل على ما يجوز بين الإمام والمأموم من الحائل4 ضمن مجموع رقم (150) من (ص 13- 20)5.
14- إيضاح الدلالات على أحكام الخيارات6. ضمن مجموع رقم (150) من (ص 81- 88)7.
15- إيضاح القول في إثبات العول8. ضمن مجموع رقم (150) من (ص 343- 358)9
16- بدر شعبان، الطالع في سماء العرفان10. ضمن مجموع رقم (150) من (صـ 129- 136)11

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق.
2 البدر الطالع 2/ 222.
3 الشوكاني حياته وفكره 209.
4 البدر الطالع 2/ 222.
5 فهرس المكتبة الغربية 781.
6 البدر الطالع. الصفحة السابقة.
7 فهرس المكتبة الغربية، الصفحة السابقة.
8 البدر الطالع- الصفحة السابقة.
9 فهرس المكتبة الغربية 782.
10 فهرس المكتبة الغربية. الصفحة السابقة.
11 المصدر السابق. نفس الصفحة.

ص -54- 17- البُغْيَة في مسألة الرؤية1. ضمن مجموع في مكتبة يحيى كوكبان2.
18- بُغْيَة المستفيد في الرد على من أنكر العمل بالاجتهاد من أهل التقليد3 ضمن مجموع رقم (1) من (صـ 18- 23)4
19- بلوغ المنى في حكم الاستمناء5. ضمن مجموع-. رقم (150) من (صح2- 9)6.
20- التَّعريف بتزييف ما في التَّعريف7. ضمن مجموع من (ص 237- 252) بمكتبة يحيى كوكبان بصنعاء8.
21- التوضيح، في تواتر ما جاء في المهدي المنتظر والدجال والمسيح9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع. الصفحة السابقة.
2 الشوكاني حياته وفكره 209.
3 هدية العارفين 1/ 365.
4 فهرس المكتبة الغربية 2030.
5 فهرس المكتبة الغربية 781.
6 المصدر السابق.
7 الشوكاني، حياته وفكره 207.
8 المصدر السابق.
9 هدية العارفين 2/ 365.

ص -55- ضمن مكتبة مشرف عبد الكريم بصنعاء1.
22- الجوابات المنيعة على الأبحاث البديعة2. ضمن مجموع رقم (150)3.
23- جيد النَّقد لعبارة الكشَّاف والسَّعد4. ضمن مجموع من (صـ 640-646)، بمكتبة يحيى كوكبان بصنعاء5.
24- دفع الاعتراضات على إيضاح الدلالات6. ضمن مجموع رقم (150) من (ص 89- 96)7.
24- الدمغة في وجه ضرب القُرعة8. مجموع رقم (150) من (ص 36- 41)9.
26- الذريعة إلى دفع الأجوبة المنيعة على الأبحاث البديعة10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشوكاني، حياته وفكره 203.
2 المصدر السابق 205.
3 فهرس المكتبة الغربية 782.
4 هدية العارفين 1/ 365.
5 الشركاني، حياته وفكره 219- 220.
6 البدر الطالع 2/ 222.
7 فهرس المكتبة الغربية 781.
8 المصدر السابق. الصفحة السابقة.
9 المصدر السابق. الصفحة السابقة.
10 فهرس المكتبة الغربية 782.

ص -56- ضمن مجموع رقم (150) من (صـ 279- 286)1
27- الرسالة المكمِلَة في أدلَّة البسملة2. ضمن مجموع رقم (59) من (صـ 8- 9)3.
28- رفع الأساس لفوائد حديث ابن عباس4. ضمن مجموع رقم (150) من (صـ 10- 12)5.
29- رفع الأساطين في حكم الاتصال بالسلاطين6. ضمن مجموع رقم (1) من (صـ 28- 35)7.
30- رفع الباس عن حديث النَّفس والهم والوسواس8. ضمن مجموع رقم (59) من (صـ 146- 153)9
31- رفع الخصام في الحكم بالعلم من الأحكام10. ضمن مجموع رقم (155) من (ص 231-237)11

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق.
2 هدية العارفين 2/ 366.
3 الشوكاني، حياته وفكره 254.
4 فهرس المكتبة الغربية 781.
5 المصدر السابق.
6 فهرس المكتبة الغربية 257.
7 المصدر السابق.
8 الشوكاني، حياته وفكره 223.
9 المصدر السابق. وفي أثناء التصحيح طبعت هذه الرسالة، بتحقيق: د حسن محمد.
10 هدية العارفين 2/ 366.
11 فهرس المكتبة الغربية 782.

ص -57- 32- الصادح اللطيف على الطَّوْد المَنيف1. ضمن مجموع من (صـ 428- 443) بمكتبة يحيى كوكبان بصنعاء2.
33- الصوارم الحِداد القاطعة لعلائق مقالات أرباب الالحاد3. ضمن مجموع رقم (109)، من (صـ 1- 22)4.
34- الطود المنيف في ترجيح ما قاله السَّعد على ما قاله الشريف5. ضمن مجموع من (صـ 460-485). بمكتبة يحيى كوكبان بصنعاء6.
35- طيب الكلام في الصلاة على خير الأنام7. ضمن مجموع رقم (1) من (صـ 25- 27)8.
36- العرف النَّدى في جواز إطلاق لفظ: سيِّدي9. ضمن مجموع برقم (250) من (صـ 45- 48)10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الشوكاني، حياته وفكره 207- 208.
2 المصدر السابق.
3 البدر الطالع 2/ 222.
4 فهرس المكتبة الغربية 186، ثم رأيت هذه الرسالة مطبوعة فيما بعد.
5 هدية العارفين 2/ 366.
6 الشوكاني، حياته وفكره 207.
7 فهرس المكتبة الغربية 120.
8 المصدر نفسه.
9 المصدر السابق 816.
10 المصدر السابق.

ص -58- 37- عقود الجمان في بيان حدود البلدان وما يتعلق بها من الضمان1. ضمن مجموع برقم (150) من (صـ 148- 155)2.
38- العمل بقول المفتي: صح عندي3. ضمن مجموع رقم (59)4.
39- فائق الكسا في جواب عالم الحسا5. ضمن مجموع من (صـ 131- 146) بمكتبة يحيى كوكبان بصنعاء6.
40- فتح الخلاَّق في جواب مسائل عبد الرزاق7. ضمن مجموع رقم (1)، من (صـ 136- 151)8.
41- الفتح الرباني في فتاوى الشوكاني9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 221.
2 فهرس المكتبة الغربية 217.
3 الشوكاني، حياته وفكره 217.
4 المصدر السابق.
5 المصدر السابق 226.
6 المصدر السابق 226.
7 هدية العارفين 2/ 366.
8 فهرس المكتبة الغربية 419.
9 البدر الطالع 2/ 223.

ص -59- عدة رسائل في مجاميع متفرقة1.
42- القول الجليّ قي حِلِّ لبس النساء للحلّي2. ضمن مجموع رقم (150) من (صـ 189- 196)3.
43- القول الحسن في فضائل أهل اليمن4. ضمن مجموع رقم (59)5.
44- القول المقبول في رد خبر المجهول من غير صحابة الرسول6. صلى الله عليه وسلم. ضمن مجموع رقم (250) من (صـ 21- 28)7.
45- القول المقبول في فيضان الغيول والسيول8. ضمن مجموع رقم (150) من (صـ 174- 181)9.
46- القول الواضح في صلاة المستحاضة ونحوها من أهل العلل و الجرائح10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فهرس المكتبة الغربية 781.
2 البدر الطالع 2 1 222.
3 فهرس المكتبة الغربية 782.
4 الشوكاني، حياته وفكره 204.
5 المصدر السابق.
6 البدر الطالع 2/ 221.
7 فهرس المكتبة الغربية 782، 816
8 فهرس المكتبة الغربية 782.
9 المصدر السابق.
10 الشوكاني، حياته وفكره: 208.

ص -60- ضمن مجموع رقم (59) من (صـ 43- 58)1.
47- كشف الأستار عن حكم الشفعة بالجوار2. ضمن مجموع رقم (250) من (ص 17- 20)3.
48- كشف الأستار في إبطال من قال بفناء النَّار4. علم الكلام، رقم (134)5.
49- كشف الرَّين عن حديث ذي اليدين6. ضمن مجموع رقم (150) من (42- 49)7.
50- المباحث الدريّة في المسألة الحِمارية8. ضمن مجموع رقم (59) من (صـ 142- 145)9.
51- المقالة الفاخرة في اتفاق الشرائع على إثبات الدار الآخرة10 ضمن مجموع من (صـ 443- 457) بمكتبة يحيى كوكبان بصنعاء11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المصدر السابق.
2 هدية العارفين 2/ 366.
3 فهرس المكتبة الغربية 816.
4 فهرس المكتبة الغربية 199.
5 المصدر السابق.
6 البدر الطالع 2/ 222.
7 فهرس المكتبة الغربية 781.
8 الشوكاني، حياته وفكره 204.
9 المصدر السابق.
10 هدية العارفين 2/ 366.
11 الشوكاني حياته وفكره 207.

ص -61- 52- مِنْحة المنَّان في أجرة القاضي والسجَّان والأعوان1. ضمن مجموع رقم (150) من (صـ 287- 294)2
53- نثر الجوهر في شرح حديث أبي ذر3. دار الكتب المصرية، رقم (33473) ب4.
54- نزهة الأبصار في التفاضل بين الأذكار5. ضمن مجموع رقم (1) من (صـ 99- 104)6.
55- نزهة الأحداق في علم الاشتقاق7. ضمن مجموع رقم (1) من (صـ 1- 12)8.
56- النَّشر لفوائد سورة العصر9. ضمن مجموع رقم (1) من (ص 59- 74)10. وفي مكتبتي مصورة منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هدية العارفين 2/ 366- 367.
2 فهرس المكتبة الغربية 782.
3 هدية العارفين 36712.
4 فهرس دارالكتب.
5 فهرس المكتبة الغربية/ 383.
6 المصدر السابق.
7 هدية العارفين 2/ 367.
8 فهرس المكتبة الغربية 519.
9 المصدر السابق ص 34.
10 المصدر السابق.

ص -62- 57- هداية القاضي إلى حكم تخوم الأراضي1. ضمن مجموع رقم (150) من (صـ 214- 221)2.
58- وَبْل الغمام على شِفاء الأوَام3. فقه رقم (343) (4).
59- وبْل الغمامة4 في تفسير قوله تعالى: {وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَة}5 ضمن مجموع بمكتبة يحيى كوكبان بصنعاء، من (ص 646-660)6.
60- الوشي المرقوم في تحريم التحلّي بالذهب على العموم7. ضمن مجموع رقم (150) من (صـ 182- 188)8.
هذا ما أمكن سرده من مؤلفات الشوكاني المخطوطة، والتي لا تزال محبوسة في خزائن المخطوطات اليمنية.
وهناك الكثير من الرسائل والفتاوى الأخرى في الفقه وغيره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 222.
2 فهرس المكتبة الغربية 782.
3 هدية العارفين 2/ 367. ثم رأيتُ هذه الرسالة، والتي بعدها قد طبعتا في صنعاء.
4 البدر الطالع 2/ 222.
5 من الآية (55) من سورة آل عمران.
6 الشوكاني وفكره 228.
7 البدر الطالع 2/ 222.
8 فهرس المكتبة الغربية 782.

ص -63- لم نأت على ذكرها، وبإمكان من أراد الإطلاع على أسمائها النظر في الفهارس المذكورة أدناه1.
كما أن للشوكاني مؤلفاتٍ أخرى ذكر بعضها في كتابه (البدر الطالع)، وذكر بعضها المترجمون له، لكن لم ترد في فهارس المكتبات اليمنية ولا غيرها التي صدرت حتى الآن.
ولعلها محفوظة في مكتبات الجامع الكبير التي لم تفهرس، بالإضافة إلى أن هناك العشرات من المكتبات الأهلية الخاصة المليئة بالمخطوطات، والتي يتحفظ أصحابها في الغالب حتى على مجرد إطلاع الباحثين عليها.
ومن تلك المؤلفات المنسوبة للشوكاني:
1- الإبطال لدعوى الاختلال في حل الإشكال2.
2- البحث الملم، المتعلق3 بقوله تعالى {إِلاَّ مَنْ ظُلِمَ}4
3- بغية الأريب من مغني اللبيب5.
4- التشكيك على التفكيك6.
5- تفويق النبال إلى إرسال المقال7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مصادر الفكر الإسلامى في اليمن 242- 243، فهرس مخطوطات المكتبة الغربية بالجامع الكبير بصنعاء صـ 982- 983 (الفهرس العام).
2 هدية العارفين 2/ 365.
3 البدر 2/ 222.
4 من الآية (148) من سورة النساء.
5 البدر الطالع 2/ 220.
6 البدر الطالع 2/ 221.
7 البدر الطالع 2/ 221.

ص -64- 6- رفع الجناح عن نافي المباح1.
7- زهر النِّسرين، الفائح بفضائل العمرين2.
8- شفاء العلل في حكم زيادة الثمن لمجرد الأجل3.
9- الصوارم الهندية المسلولة على الرياض النَّديَّة4.
10- طيب النَّشر في المسائل العشر5.
11- القول المحَرَّر في حكم لبس المُعَصْفَر وسائر أنواع الأحمر6.
12- المختصر البديع في الخلق الوسيع7.
13- المختصر الكافي من الجواب الشافي8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 221.
2 البدر الطالع 2/ 221.
3 البدر 2/ 221.
4 البدر الطالع 2/ 225.
5 البدر 2/ 225.
6 البدر الطالع 2/ 221.
7 البدر الطالع 2/ 220.
8 المصدر السابق. نفس الصفحة.

ص -65- المبحث الثامن: (وفاته)
في شهر جمادى الآخرة، سنة خمسين ومائتين وألف للهجرة، توفي العلامة، محمد بن علي الشوكاني، قاضيا بمدينة (صنعاء)، وصُلِّيَ عليه في الجامع الكبير، ثم دفن بمقبرة (خزيمة) المشهورة بها، وكان عمره عند موته ستة وسبعين عامًا، وستة أشهر1، أمضاها في طلب العلم وتحصيله، ثم لما ارتوى منه، نشره بين تلاميذه، وفي أوساط مجتمعه.
وكانت سنِّيُّ عمره حافلة بالإفتاء، والقضاء بين الناس، ثم لم يرحل حتى ترك وراءه العشراتِ من التآليف المفيدة، والتحريرات السديدة، والتصانيف المليئة بالعلوم المجيدة، الدالة على غزارة علمه، وتبحره في شتى الفنون والمعارف، فاستحق بذلك ثناء تلاميذه عليه، وإعجاب معاصريه بشخصيته، وإشادة من بعده بسيرته، فسجلوا مناقبه، وخصاله الحميدة، وسطروها في كتبهم.
يقول عنه عصريُّه المؤرخ عبد الرحمن الأهدل2:
ولقد منحه الله- تعالى- من بحر فضل كرمه الواسع، ثلاثة أمور لا أعلم أنها في هذا الزمان الأخير جمعت لغيره:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع 2/ 214- 215، نيل الوطر 2/ 297، 352.
2 النفس اليماني: 177.

ص -66- الأول: سعة التبحر في العلوم على اختلاف أجناسها وأنواعها وأصنافها.
الثاني: سعة التلاميذ المحققين، والنبلاء المدققين، أولي الأفهام الخارقة، والفضائل الفائقة.
الثالث: سعة التأليفات المحررة، والرسائل والجوابات المحبَّرة، التي سَامَى في كثرتها الجهابذة الفحول، وبلغ من تنقيحها وتحقيقها كل غاية وسول.
فرحمه الله رحمة واسعة، وأجزل مثوبته، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

ص -69- المبحث الأول: (تحقيق نسبة الكتاب إلى المؤلف)
 عدَّد العلاَّمة الشوكاني- رحمه الله- معظم مصنفاته في كتابه: (البدر الطالع)1، عند ترجمته لنفسه.
فذكر مؤلفاته المتعددة والمتنوعة، في العقيدة، والتفسير، والحديث، والفقه وغير ذلك.
وذكر ضمن مؤلفاته، هذا الكتاب الذي بين أيدينا، ونسبه لنفسه، فقال: وصنَّف!- أي هو- مصنفاتٍ، مطولات ومختصرات، فمنها....،....، و (البحث المسفر عن تحريم كل مسكر ومفتِّر)2.
كما أنَّ عنوان الكتاب، واسم مؤلفه – الشوكاني - قد أُثبِت على جميع النسخ الثلاث المعتمد عليها في التحقيق.
كما عزا هذا الكتاب، ونسبه للشوكاني، كلٌّ من: محمد صدِّيق خان، في كتابه: أبجد العلوم3، وإسماعيل باشا، في كتابه: إيضاح المكنون4 وهدية العارفين5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البدر الطالع: 2/ 214، 219، 221.
2 البدر الطالع: 2/ 214، 219، 221.
3 أبجد العلوم 3/ 210.
4 إيضاح المكنون 1/ 163.
5 هدية العارفين 2/ 365

ص -70- كما أشار إليه صاحب كتاب (عون المعبود، شرح سنن. أبي داود)1.
فنسبة كتاب (البحث المسفر عن تحريم كل مسكر ومفتر، للعلامة الشوكاني ثابتة وأكيدة، و لم يُنسب هذا الكتاب لأحد غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عون المعبود: 10/ 147.

ص -71- المبحث الثاني: (موضوع الكتاب)
صنَّف الشوكاني- رحمه الله- كتابه هذا، جوابًا على سؤال ورد إليه تضمَّن طلب السائل بيان الحكم الشرعي في الزعفران، والجوز الهندي، ونوع من القات، هل هى محرمة كحرمة الحشيش والخمر؟ وهل يحكم على القليل منها، بما يحكم به على الكثير؟، ثم بيان حكم بيع ذلك كله.
وقد ذكر المصنف الجواب عن سؤال السائل، فذكر في البداية تحريم كل ما صدق عليه اسم المسكر، وبيّن شمول النص القرآني، لكل المسكرات، وأورد الأحاديث الصحيحة الدالة على التحريم، وأورد في كتابه هذا مفهوم الخمر والسكر عند علماء اللغة، ثم أورد الخلاف بين الجمهور والحنفية، في حقيقة ما يشمله اسم المسكر، ومقدار السكر، وذكر أدلة جمهور العلماء القائلين بأن كل، مسكر يسمى خمرا من أي شيء عرف واشتهر، وأنه يحرم القليل مما يسكر كثيره، ونصر أدلتهم، وبيَّن أن ما ذهب إليه الجمهور هو ما نصت عليه الأدلة الشرعية، وهو الموافق لها.
وذكر الحشيشة، وتاريخ ظهورها، ونقل الإجماع على تحريمها، وأنها داخلة في النصوص المُحَرِّمة، وبيَّن الحكم في الزعفران، والجوز الهندي، والقات.

ص -72- ثم ختم كتابه هذا ببيان حكم بيع ذلك، وذكر ثلاث صور, دلت النصوص على أن كل ما كان داخلا فيها، أو على صورتها كان بيعه محرَّمًا، وما كان خارجا عنها كان بيعه حلالا.
وقد بين المصنف- رحمه الله- في كتابه هذا الأحكام الشرعية، في كل ما أشرت إليه آنفا بشيء من التفصيل، حيث أورد الأدلة الشرعية، وذكر النقول عن العلماء السابقين عليه، وما ذكره بعضهم في حكم المسألة، وبيَّن ما ترجَّح عنده في ذلك.

ص -73- المبحث الثالث: (المؤلفات في المسكرات والمخدرات)
لقد تناول علماؤنا الأخيار، المتقدمون، والمتأخرون، موضوع المسكرات والمخدرات في كتبهم.
فنصَّ المتقدمون منهم في مصنفاتهم على (أحكام المسكر)، وذكروا ما يتعلق به، إذ كان المسكر هو المعروف عندهم في ذلك الوقت، فتطرقوا في (كتاب الأشربة)، أو (باب حد المسكر) من كتب الفقه، إلى تحريم الخمر، وفصَّلوا الكلام فيها، وأوردوا ما دار بين الفقهاء من اتفاق، أو اختلاف في جميع الأحكام الشرعية المتصلة بذلك.
كما أن العلماء من المفسرين يتكلمون عند تفسيرهم لآيات الخمر في القرآن الكريم على أحكامها، وذكر ما يتعلق بها.
ثم لما ظهرت أنواع المخدرات كالحشيشة، والجوزة، والقات وغيرها، أفرد بعضهم مصنفات كثيرة في بيان أحكامها.
وفي عصرنا هذا الذي فشت فيه المخدرات، وتنوعت، واستفحل أمرها، واستشرى خطرها، أفردت العشرات من المؤلفات للكلام عن المسكرات والمخدرات، وبيان أضرارها الدينية، والصحية، والاجتماعية، والاقتصادية، وذكر أسباب انتشارها، وخطرها على الفرد

ص -74- والمجتمع، واقتراح الوسائل والسبل اللازم اتباعها، والكفيلة- بإذن الله تعالى- بالقضاء عليها، واستئصالها من المجتمع المسلم.
وفيما يلي أذكر بعض المؤلفات القديمة والحديثة في ذلك:
ا- الأشربة1. للإمام أحمد بن محمد بن حنبل الشيباني (ت 241 هـ).
2- الأشربة2. لأبي محمد بن عبد الله بن مسلم بن قتيبة (ت 276 هـ).
3- كتاب ذَمِّ المسكِر3. للحافظ أبي بكر عبد الله بن محمد بن أبي الدنيا القرشي (ت 281 هـ).
4- وهج الجمر في تحريم الخمر4. تأليف: عمر بن الحسين بن دحية الكلبي، (ت 633 هـ).
5- تكريم المعيشة في تحريم الحشيشة5. تأليف: محمد بن أحمد القسطلاني، (ت 686 هـ).
6- تتميم التكريم لما في الحشيشة من التحريم6. للمؤلف السابق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مطبوع بتحقيق: صبحي السامرَّائي.
2 مطبوع بتحقيق: محمد كرد علي.
3 مطبوع بتحقيق: د. نجم خلف.
4 رسالة في جامعة الإمام بالرياض.
5 ذكر لي الدكتور ياسين الخطيب أنه انتهى من تحقيقه.
6 مطبوع بتحقيق الدكتور ياسين الخطيب.

ص -75- 7- زهر العريش في تحريم الحشيش1. تأليف: بدر الدين الزركشي. (ت 794 هـ).
8- رسالة في تحريم القات2. تأليف: أبى بكر بن إبراهيم المقري الحرازي اليمني (ت 965 هـ).
9- رسالة في البنج والحشيش وتحريمهما3. تأليف: إبراهيم بن بخشي، المعروف بدده خليفة (ت 973 هـ).
10- ظل العريش في منع حل البنج والحشيش4، شرح للرسالة السابقة.
تأليف: رضي الدين محمد بن إبراهيم الحلبى. (ت بعد 971 هـ).
11- زواجر الرحمن في تحريم حشيش الشيطان5.
12- تحذير الثقات عن استعمال القات6. تأليف: أحمد بن محمد بن علي بن حجر الهيتمي (ت 974هـ).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مطبوع بتحقيق: أحمد فرج.
2 مخطوط، انظر: مصادر الفكر الإسلامي في اليمن 211.
3 كشف الظنون: 2/1120
4 المصدر السابق: نفس الصفحة.
5 المصدر السابق. نفس الصفحة.
6 مطبوع ضمن فتاوى ابن حجر الهيتمي 4/ 223.

ص -76- 13- الجواب المحرر في أحكام المسكر والمخدر1. تأليف: عبد الرحمن بن عبد الكريم الزبيدي, (ت 975هـ).
14- رسالة في تحريم الحشيشة2. تأليف: محمد بن عبد الله التمرتاشي الحنفي، (ت 1004هـ).
15- السِّهام المريشة لمنع تعاطي الحشيشة3. تأليف: عبد الكريم بن عبد الله الخليفتي الحنفي، (ت 1133هـ).
16- كشف النقاب عن أنواع الشراب4. تأليف: رشيد بن غازي الصيرفي (ت 1313هـ).
17- إعلام الباحث بقبح أم الخبائث5. تأليف: أحمد بن أحمد الحسيني الشافعي، (ت 1332هـ).
18- واضح البرهان علي تحريم الخمر والحشيش في القرآن6. تأليف: عبد الله بن محمد الحسيني.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مخطوط، مصادر الفكر الإسلامي في اليمن 213.
2 ذكرها صاحب كتاب (واضح البرهان)- الآتي- ص 63.
3 مطبوع، بتحقيق، الدكتور ياسين الخطيب.
4 مطبوع 10لأعلام 3/ 25.
5 مطبوع. الأعلام 1/ 94.
6 مطبوع بالقاهرة.

ص -77- 19- نصيحة الإخوان عن تعاطي القات والشمَّة والدخان1. تأليف: الشيخ حافظ الحكمي، (ت 1377هـ).
20- فتوى في حكم أكل القات2. تأليف: سماحة الشيخ محمد بن إبراهيم آل الشيخ، مفتى المملكة العربية السعودية (ت 1389 هـ).
21- الدلائل الواضحات على تحريم المسكرات والمفترات3. تأليف: الشيخ حمود التويجري.
22- ظاهرة تعاطي الحشيش. تأليف: سعد المغربي.
23- وقاية المجتمع من تعاطي المسكرات والمخدرات. تأليف: د عبد الله بن أحمد قادري الأهدل.
24- حكم الشريعة الإسلامية في المسكرات وطرق مكافحتها. تأليف: د محمد بن حمود الوائلي.
25- جحيم المخدرات. تأليف: الأستاذ يوسف العريني.
26- المسكرات في الشريعة الإسلامية وما يترتب عليها من آثار. تأليف: د. أحمد طه ريان.
27- المخدرات في الفقه الإسلامي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من مطبوعات رئاسة البحوث العلمية بالمملكة.
2 من مطبوعات رئاسة البحوث العلمية بالمملكة.
3 مطبوع، وكذا جميع ما سيرد بعد هذا من المؤلفات التي كتبت حديثا.

ص -78- تأليف: د عبد الله بن محمد الطيار.
28- المخدرات والمؤثرات العقلية. تأليف: د سيف الدين حسين، شاهين.
29- المخدرات وآثارها السلبية وسبل مواجهتها. تأليف: محمد شوكت.
30- فقه الأشربة وحدها. تأليف: عبد الوهاب طويلة.
31- الأشربة وأحكامها في الشريعة. تأليف: د ماجد أبو رخية.
32- المخدرات والإدمان. تأليف: محمد عباس.
بالإضافة إلى عشرات الرسائل، والبحوث الأخرى المطبوعة، وبالأخص منها الأبحاث التي قدمت للمؤتمر الإسلامي العالمي لمكافحة المسكرات والمخدرات، الذي عقد في الجامعة الإسلامية بالمدينة المنورة (1402) هـ, والأبحاث الصادرة عن الرئاسة العامة لرعاية الشباب بالمملكة العربية السعودية، وعن الإدارة العامة لمكافحة المخدرات. والله الموفق.

ص -79- المبحث الرابع:(وصف النسخ المخطوطة)
وقع نظري بادئ ذي بدء على كتاب [البحث المسفر عن تحريم كل مسكر ومفتر] - الذي بين يديك عزيزي القارئ- في إحدى زياراتي لقسم المخطوطات، في مكتبة الحرم المكي الشريف، ضمن مصورات المكتبة الصديقية بها.
ولما قرأت الكتاب، وجدت -حسب علمي القاصر- أن المصنف -رحمه الله- قد استوفى الموضوع –تقريبا- من جميع جوانبه، وأتى فيه بأشياء جديدة لم يتطرق إليها من سبقه، فعقدت العزم على تحقيقه، وسألت المعين - جل وعلا - أن يعينني على جمع نسخه، وأن ييسر لي أسباب جمعها والحصول عليها.
وبعد استعراضي لفهارس مخطوطات المكتبات المختلفة، ومراجعة أقسام المخطوطات، تمكنتُ -بفضل الله تعالى- من تصوير ثلاث نسخ خطية.
وفيما يلي وصف تفصيلي للنسخ الثلاث المصورة:
النسخة الأولى: نسخة مكتبة الحرم المكي الشريف
أول مصورة لهذا الكتاب حصلت عليها، ولم أجد- ولله

ص -80- الحمد- صعوبة في تصويرها.
تقع النسخة المصورة، ضمن مجموع للشوكاني، يحتوي على خمس رسائل، محفوظة، بالمكتبة الصديقية، وهي إحدى المكتبات التي تضمها مكتبة الحرم المكي الشريف، ورقم المجموع فيها (1137). وليست هذه النسخة أصلا للمخطوط، ولكنها مصورة كما ذكرت، ولم يتسن لي معرفة مكان وجود أصلها.
وترتيب الرسالة- في المجموع المذكور- الرابعة، وعدد أوراقها عشر ورقات ذات وجهين، وعدد أسطر كل وجه تسعة عشر سطرا، بمعدل أربع عشرة كلمة في كل سطر
وقد نسخت بخط عادي، وكثرت فيها الأخطاء الإملائية، والنحوية، كما أنها كثيرة السقط.
وفي نهاية المجموع، ذكر الناسخ تاريخ نسخه، حيث قال: [تمت مقابلة هذا الكتاب المستطاب في يوم السبت لعله ثالث عشر من صفر الخير عام ألف وثلاثمائة وأربعة وعشرين من هجرة خاتم النبيين، وأشرف المرسلين، صلى الله عليه وآله وصحبه أجمعين].
وقد رمزت لهذه النسخة بالحرف (ج).
النسختان الأخريان:
عندما عثرت على رقم النسختين،، في فهرس مخطوطات المكتبة الغربية بالجامع الكبير بصنعاء، أرسلتُ إلى المكتبة المذكورة طالبًا تصوير النسختين، وقد ظننتُ - في البداية - أن ذلك سيتحقق بسهولة كما تعودت عند مراسلتي للمكتبات الأخرى.

ص -81- غير أن مدة ليست بالقصيرة قد مرت ولم يصلني أي رد إيجابي ولا سلبي، فكررت المحاولة مرة ثانية، فكانت كسابقتها، لكني لم أيأس، فكررت المحاولة مرة ثالثة عن طريق أحد الزملاء، الذي تفضل مشكورا بتصوير النسختين بطريقته الخاصة، ثم أحضرهما إلي، فجزاه الله خير الجزاء. وهذا وصف شامل للنسختين اليمنيتين:
النسخة الثانية: ( أ )
أولى النسختين اليمنيتين، وهي من محفوظات المكتبة الغربية بالجامع الكبير بصنعاء، محفوظة تحت رقم (31- مجاميع)، ويحتوي هذا المجموع على ثلاث وأربعين رسالة، أكثرها من تأليف العلامة محمد بن إسماعيل الصنعاني، المتوفى سنة (1182هـ)، وعدد أوراق هذا المجموع (331) ورقة.
وترتيب كتابنا هذا السابع عشر من سلسلة رسائل المجموع، وأوراقه من الحجم الكبير، وقد كتبت على غير العادة في نسخ المخطوطات، حيث نسخت كل ورقة مستقلة بذاتها، ذات وجه واحد، وصفحة واحدة فقط، وعددها ثماني صفحات، في كل صفحة أربعة وثلاثون سطرا، بمعدل خمس عشرة كلمة في كل سطر، مكتوبة بخط نسخ واضح، وأخطاؤها قليلة، كما أن السقط فيها قليل، ولذلك جعلت هذه النسخة أصلا في النَّسخ، وقد نُسِختْ في شهر ذي القعدة سنة (1294 هـ).
ورمزت لها بالحرف (أ).
النسخة الثالثة: (ب)
وهي النسخة الثانية من نسختي اليمن، محفوظة بالمكتبة

ص -82- المذكورة بصنعاء، تحت رقم (150- مجاميع)، يحتوي هذا المجموع على تسع وأربعين رسالة معظمها من تأليف الشوكاني، وعدد أوراق هذا المجموع (366) ورقة.
وهذا الكتاب هو الثاني والأربعون من بين رسائل هذا المجموع.
وعدد صفحاته ثلاث عشرة صفحة، مختلفة الحجم، حيث يختلف، عدد الأسطر من صفحة لأخرى، ففي إحدى الصفحات نجد أن عدد الأسطر ثمانية وعشرون سطرًا، بمعدل ست عشرة كلمة في السطر الواحد. وفي صفحة أخرى نجد أن عدد الأسطر ثلاثة وعشرون سطرًا، بمعدل ثلاث عشرة كلمة في السطر الواحد.
وقد نسخت بخط عادي، كتب في مقدمتها [بسم الله الرحمن الرحيم، لفظ سؤال إلى القاضي العلاَّمة محمد بن علي الشوكاني، لفظه ....].
وتاريخ نسخها في جمادى الأولى سنة 1327هـ.
ورمزت لها بالحرف (ب).
ومما يجدر ذكره أن الإمام الشوكاني قد فرغ من تأليف هذا الكتاب في شهر ربيع الأول سنة (1209 هـ). والله أعلم بالصواب.

ص -83- المبحث الخامس: (منهج التحقيق)
لما تأكدت من أن الكتاب لم ينشر بعد، ولم يحقق، وبعد أن اجتمع عندي - ولله الحمد - ثلاث نسخ له، شرعت في نسخه، وتحقيقه، متبعا المنهج الآتي:
أولا: جعلت نسخة (أ) أصلا في النَّسخ؛ لأن هذه النسخة - كما ذكرت آنفا - قليلة السقط والأخطاء، وقد كتبت بخط نسخ واضح.
ثانيا: قابلت نسختي (ب)، (ج) على نسخة الأصل، وأثبتُ في الحاشية الفروق بينهما وبين الأصل، وأشرت إلى ما وقع فيهما من خطأ أو سقط، أو تحريف، أو تصحيف.
ثالثا: رقمتُ الآيات القرآنية الكريمة الواردة في نص الكتاب، وذكرتُ في الحاشية رقم الآية، واسم السورة.
رابعا: خَرَّجْتُ الأحاديث النبوية الشريفة التي ذكرها المصنِّف في كتابه،. وأود أن أشير هنا، إلى أن المصنف - رحمه الله - يذكر في الغالب مصدر الحديث من الكتب الستة، أو غيرها، فيقول مثلا: أخرجه أحمد، ومسلم، وأصحاب السنن، فأخَرِّجه من الكتب الستة كلها وأشير في الحاشية إلى ذلك، وكذا إن عزا الحديث إلى صحيح البخاري، فأكتفي بتثبيت الكتاب والباب من الصحيح، مع الإشارة

ص -84- إلى رقم الجزء والصفحة.
أما إن كان المصنف قد ذكر مصادر روايته من غير الصحيحين، فإنِّي أخرجه من الكتب التي ذكرها، مضيفًا إليها تخريجه من بقية كتب الحديث الأخرى ما أمكن، ثم أبيِّن درجة الحديث، وما ذكره العلماء عن حاله من الصحة أو الضعف ونحو ذلك.
خامسا: شرحت الألفاظ والكلمات الغريبة التي تحتاج إلى بيان وشرح، معتمدًا في ذلك على الكتب المتخصصة في ذلك.
سادسا: وثَّقت أقوال العلماء من الفقهاء وغيرهم، والنصوص التي ذكرها المصنف، من كتبهم الأصيلة، وإن كان النص لأحد العلماء في كتاب مطبوع، وثقته من كتابه، وإن كان النَّص من كتاب مخطوط أثبتُّه منه أيضا، وأضفت إليه مصادر أخرى متأخرة عنه، نَقَلْتُ نفس النص عن الكتاب المخطوط.
سابعا: ترجمت للأعلام غير المشهورين، الذين وردوا في الكتاب ترجمة موجزة، وأثبت مصادر الترجمة في نهايتها لمن أراد. التوسع و الزيادة.
ثامنا: وضعت فهارس عامة في نهاية الكتاب، تعين القارئ عند الرجوع إلى بغيته منه، فاشتملت هذا الفهارس على الآتي:
1- فهرس للآيات القرآنية الكريمة، مرتبة حسب ترتيب السور في المصحف الشريف.
2- فهرس للأحاديث النبوية الشريفة.
3- فهرس للأعلام الواردين في الكتاب، والذين وردوا في القسم

ص -85- الدراسي مع الإشارة إلى ذلك.
4- فهرس للكلمات الغريبة، والمصطلحات، والمواد اللغوية، والنباتات.
5- فهرسٌ للكتب الواردة في نص الكتاب.
6- فهرسٌ للمصادر والمراجع التي اعتمدت عليها في القسمين الدراسي والتحقيقي مرتبة على الحروف.
7- فهرس تفصيلي لموضوعات القسمين الدراسي والتحقيقي.

ص -91- قسم التحقيق

بسم الله الرحمن الرحيم
وبه الإعانة والتوفيق 1 2

ما يقول سيِّدنا3 وشيخنا، مجدد العصر، الحائز بعلمه الدليل كل الفخر، العالم النِّحرير4، البدر المنير، أمدَّه الله بالتوفيق، وسلك به أوضح الطريق، في الزعفران، والجوز الهندي، ونوع من القات، هل يحرمن قياسا5 على الحشيشة بجامع التفتير لنهي النبي - صلى الله عليه وآله وسلم - عن كل مسكر ومفتِّر6؟، وهل التفتير العلة الجامعة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (وبه الإعانة والتوفيق)، ليست في (ب)، (ج).
2 في بداية (ب) زيادة: لفظ سؤال إلى القاضي العلامة محمد بن علي الشوكاني، لفظه..).
3 ذكر العلماء أنه لا بأس بإطلاق (فلان سيِّد)، و (يا سيِّدي)، وشبه ذلك إذا كان المسوَّد فاضلا خيِّرا، إما بعلم، وإما بصلاح، وإما بغير ذلك. وانظر: الأذكار للنووي-559، بدائع الفوائد لابن القيم 1/ 160- 161، تيسير العزيز الحميد 665.
وللشوكاني- رحمه الله- رسالة بعنوان: (العرف النَّدي في جواز إطلاق لفظ سيِّدي)، انظر: مبحث مؤلفاته ص 57، من القسم الدراسي.
4 النحرير: الذكي الفطن.
5 (هل يحرمن قياسًا)، أسقطت من (ج)، وفي (أ): (هل يحرم). يشير إلى حديث أم سلمة- رضي الله عنها- الآتي- إن شاء الله تعالى - صـ 143.
6 يشير إلى حديث أم سلمة - رضي الله عنها – الآتي - إن شاء الله تعالى - ص 143.

ص -92- بين الحشيشة والخمر؟،. فإن حُكِم بتحريم1 ذلك، فهل يحرم2 القليل وإن لم يفتِّر، كما تحرم القطرة من الخمر وإن لم تسكر؟ وهل يجوز بيعه؟ والانتفاع به في غير مأكول؟، جزاكم الله خيرا، ونفع بعلومكم.
الحمد لله وحده، وصلاتُه وسلامه على رسوله وآله، ورضي الله عن الصحابة الراشدين، والتابعين لهم بإحسانٍ أجمعين.
كثَّر الله فوائدكم، ونفع بعلومكم.
الذي يقول3 الحقير: إنَّ الذي قامت عليه الأدلة، هو تحريم ما صَدَق عليه اسم المسكر4..
لما في حديث ابن عمر- رضي الله عنهما- أن النبي- صلى الله عليه وآله وسلم- قال: "كُلُّ مُسْكِر خَمْرٌ، وَكُلُّ مُسْكِرٍ حَرَام".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب): (بالتحريم).
2 (يحرم): أسقطت من (أ).
3 في نسختي (أ) و (ب): (يقوله).
4 الأشربة للإمام أحمد 25، الأشربة لابن قتيبة 22- 23، الإشراف لابن المنذر 2/ 379، شرح معاني الآثار للطحاوي 4/214، المحلى 7/ 478، التمهيد 3/ 229، المُعْلِمُ بفوائد مسلم 3/ 61، القبس في شرح موطأ مالك بن أنس 2/652، بدائع الصنائع 5/ 114- 115، بداية المجتهد 1/ 549، المغنى 12/ 495 شرح صحيح مسلم للنووي 13/ 148، فتح الباري 10/43، نيل الأوطار 8/ 172.

ص -93- أخرجه مسلم1، وأحمد2، وأهل السنن 3 إلا ابن ماجة4.
وفي لفظ: "كل مسْكِرٍ خَمْرٌ، وكُلُّ خَمْرٍ حَرَامٌ" أخرجه مسلم5، و الدارقطني6.
وأخرج الشيخان7، وأحمد8، عن أبي موسى - رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مسلم/ كتاب الأشربة/ باب بيان أن كل مسكر خمر: 3/ 1587،- رقم (73)، (2003).
2 كتاب الأشربة 33، رقم (7)، والمسند 2/29.
3 أبو داود/ كتاب الأشربة، باب النهي عن المسكر 4/85, رقم (3679)، والترمذي/ أبواب الأشربة/ باب ما جاء في شارب الخمر 2/ 192، رقم (1923)، والنسائي في كتاب الأشربة المحظورة باب إثبات اسم الخمر لكل مسكر من الأشربة 4/185، رقم (6811).
4 قلت: قد أخرجه ابن ماجة – أيضا - في كتاب الأشربة باب كل مسكر حرام 2/ 1124 رقم (3390)، بلفظ: "كُلُّ مُسْكِرٍ خمْر، وكُلُّ خمْر حَرَامٌ".
5 صحيح مسلم/ كتاب الأشربة/ باب بيان أن كل مسكر خمر: 3/ 1588،، رقم (75) (2003).
6 سنن الدارقطني كتاب الأشربة: 4/ 249، رقم (15)، (18).
7 صحيح البخاري/ كتاب المغازي/ باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع 3/ 72، وصحيح مسلم/ كتاب الأشربة/ باب بيان أن كل مسكر خمر: 3/ 1586، رقم (70)، (1733).
8 كتاب الأشربة 33، رقم (8)، والمسند 33.

ص -94- عنه - أن النبي صلى الله عليه وآله وسلم- قال: " كُلُّ مُسْكِر حَرَام".
وأخرج أحمد1، ومسلم2، والنَّسائي3، عن جابر- رضي الله عنه- أن النَّبي- صلى الله عليه وآله وسلم- قال: "كُلُّ مُسْكِرٍ حَرَامٌ"4. وأخرج أبو داود5، عن ابن عباس - رضي الله عنهما - عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند 3/ 361.
2 صحيح مسلم/ كتاب الأشربة/ باب بيان أن كل مسكر خمر: 3/ 1587، رقم (72)، (2002).
3 سنن النسائي/ كتاب الأشربة المحظورة/ باب تحريم كل شراب أسكر: 4/ 186، رقم (6818).
4 وسبب الحديث: ما رواه جابر - رضي الله عنه - أن رجلا قدم من جيشان - وجيشان من االيمن - فسأل النبي - صلى الله عليه وسلم- عن شراب يشربونه بأرضهم من الذرة، يقال له: المَرْزُ؟، فقال النبي- صلى الله عليه وسلم-: "أو مُسْكِرٌ هو؟". قال: نعم، قال رسول الله - صلى الله عليه وسلم -: "كُلُّ مُسْكِرٍ حَرَامٌ، إن على الله - عزَّ وجَلَّ - عَهْدًا لِمَن يَشْرَبُ المسْكِرَ؛ أن يسقية من طِينَةِ الخَبَال"، قالوا: يا رسول الله. وما طينة الخبال؟ قال: " عَرَق أهل النَّار، أو عُصَارة أهل النَّار". أخرجه أحمد، ومسلم، والنسائي. الأجزاء والصفحات السابقة.
5 أبو داود/ كتاب الأشربة/ باب النهى عن المسكر 4/ 86، رقم (3685). وأخرجه البيهقي في السنن الكبرى/ كتاب الأشربة/ باب التشديد على من سقى صبيًّا خمرا 8/ 288.
قلت: سكت عنه أبو داود، والمنذري - رحمهما الله - وصححه الألباني في صحيح الجامع.
انظر: سنن أبي داود، الصفحة السابقة، ومختصر سنن أبي داود للمنذري 5 / 266، نيل الأوطار 8 / 174، صحيح الجامع الصغير 2 / 835، رقم (4548).

ص -95- النبي - صلى الله عليه وسلم. " كل مخمِّر1 خَمْرٌ، وَكُلُّ مُسْكِرٍ حَرَامٌ"2.
وأخرج أحمد3، والترمذي4 وصححه5، والنَّسائي6، وابن ماجة7، من حديث أبي هريرة - رضي الله عنه - عن النبي -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو كل ما يغطي العقل، من التخمير، وهو التغطية.
2 تمام الحديث: "...ومن شرب مُسْكِرًا بُخِسَتْ صلاتُه أربعين صباحا، فإن تاب تابَ الله عليه، فإن عاد الرابعة كان حقا على الله أن يسقيه من طينة الخبال "، قيل: وما طينة الخبال يا رسول الله؟، قال: " صَديدُ أهل النَّار، ومن سقاه صغيرًا لا يعرف حَلاله من حَرَامه، كان حقا على الله أن يسقيه من طينة الخبال".
انظر: سنن أبى داود، والسنن الكبرى. الأجزاء والصفحات السابقة.
3 كتاب الأشربة 61، رقم (116)، المسند 2/ 429.
4 سنن الترمذي أبواب الأشربة/ باب ما جاء كل مسكر حرام 3/ 193، رقم (1926).
5 سنن الترمذي. الصفحة السابقة، وحسنه الحافظ ابن حجر. وانظر: فتح الباري 10/ 44، نيل الأوطار 8/ 174- 175، -- الجامع الصغير 836، رقم (4550).
6 سنن النسائى/ كتب الأشربة/ باب تحريم كل شراب أَسْكَر 8/ 297.
7 سنن ابن ماجة/ كتاب الأشربة/ باب النهى عن نبيذ الأوعية: 2/ 1127، رقم( 3401)، وقال محققه: قال في الزوائد: إسناده صحيح، رجاله ثقات.

ص -96- صلى الله عليه وآله وسلم - قال: "كُلُّ مُسْكِر حَرَام". وأخرجه ابن ماجة1 من حديث ابن مسعود رضي الله.
وأخرج أحمد2، وأبو داود3، والترمذي4 وحسنه5، عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن ابن ماجة/ كتاب الأشربة/ باب كل مسكر حرام 2/ 1123- 1124، رقم (3388)، وقال محققه: قال في الزوائد: إسناده صحيح، رجاله ثقات. وانظر: نيل الأوطار 8/ 174.
2 كتاب الأشربة رقم (26)، (43)، (97)، المسند 6/ 131.
3 سنن أبي داود/ كتاب الأشربة/ باب النهي عن المسكر 4/ 91، رقم (3687).
4 سنن الترمذي/ أبواب الأشربة/ باب ما أسكر كثيره فقليله حرام 3/ 194، رقم (1927).
وأخرجه بالاضافة إلى من ذكرهم المصنف: ابن قتيبة في كتابه الأشربة230، وابن أبي الدنيا في ذم المسكر 59، رقم (19)، والدارقطني/ كتاب الأشربة: 4/250، رقم (22)، وابن الجارود في المنتقى 219، رقم (861)، والطحاوي في شرح معاني الآثار كتاب الأشربة./ باب ما يحرم من النبيذ 4/ 216، والبيهقى في السنن الكبرى/ كتاب الأشربة/ باب ما أسكر كثيره فقليله حرام 8/ 296، وفي شعب الايمان ا باب المطاعم والمشارب 5/ 6، رقم (5575)، وفي معرفة السنن والآثار/ كتاب الأشربة 13/ 27، رقم (17349)، وابن حبان في صحيحه/ كتاب الأشربة 12/ 203، رقم (5383).
5 وأقره المنذري على تحسينه.
وانظر: سنن الترمذى. الصفحة السابقة، مختصر سنن أبي داود 5/ 275، فتح الباري 0 1/ 43، نيل الأوطار 8/ 180.

ص -97- عائشة - رضي الله عنها - قالت: قال رسول الله - صلى الله عليه وآله وسلم -: "كُلُّ مُسْكِر حَرَامٌ، ومَا أسْكَرَ الفَرَق1 مِنْهُ2، فَمِلْئُ الكَفِّ مِنْهُ حَرَامٌ".
وأخرج أحمد3، وأهل السنن4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (القرق): بفتح الراء وسكونها، والفتح أشهر، انظر: اللسان 10/ 306 مادة (فرق). ونيل الأوطار 8/ 181- 182.
2 جاء في نسخة (ج) بعد قوله (منه) مانصه: [مكيال بالمدينة يسع ثلاثة آصع، ويحرك أو هو أفصح، أو يسع ستة عشر رطلا.ا.هـ قاموس] القاموس المحيط 3/ 284، مادة (فرق).
فقوله (آصع): جمع صاع، وهو يساوي (2172) غراما، أو (2.748) لترا، فيكون مقدار الفرق (6.5) كيلو غراما، أو (8.25) لترا، تقريبا.
وأما الرطل: فالذي يوزن به، ويساوى (5, 407) غراما، فيكون مقدار الفَرَق على هذا (6.5) كيلو غراما.
وانظر: اللسان 8/ 215،11/ 285، المصباح المنير 230، 471، معجم لغة الفقهاء 223، 270.
3 في كتاب الأشربة 67، رقم (148)، والمسند 3/ 343.
4 أبو داود ا كتاب الأشربة/ باب النهي عن المسكر 4/87، رقم (3681)، والترمذي/ أبواب الأشربة/ باب ماأسكر كثيره فقليله حرام 3/ 194، رقم (1927)، وابن ماجة/ كتاب الأشربة باب ما أسكر كثيره فقليله حرام 2/ 1125، رقم (3393)، كلهم من طريق جابر - رضي الله عنه -.
وأخرجه النسائي/ كتاب الأشربة/ باب تحريم كل شراب أسكر كثيره 4/ 186، رقم (6820) من حديث عمرو بن شعيب عن أبيه عن جده، قال الحافظ في الفتح 10/ 43: وسنده إلى عمرو صحيح.
وأخرجه بالإضافة إلى من ذكرهم المصنف من حديت جابر: ابن أبي الدنيا في ذم المسكر 60، رقم (21)، وابن الجارود في المنتقى 218، رقم (865)، والبيهقي في السنن الكبرى/ كتاب الأشربة/ باب ما أسكر كثيره فقليله حرام 8/ 296، وفي شعب الإيمان/ باب المطاعم والمشارب 715، رقم (5576)، والبغوي في شرح السنة/ كتاب الأشربة/ باب تحريم الخمر 11/ 355، رقم (3010).

ص -98- وابن حبان1 في صحيحه2، أن النبي- صلى الله عليه وآله وسلم قال: "ما أسْكَرَ كثيرُه فقليلُه حَرَامٌ".
 وحسَّنه الترمذي3، ورجال إسناده ثقات4.
وأخرج النسائي5، والبزَّار6، وابن حبَّان7، والدارقطني8،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج): (وابن ماجة)، بدل: وابن حبان. وهو خطأ بيِّن.
2 صحيح ابن حبان/ كتاب الأشربة/ 12/ 202، رقم (5382).
3 سنن الترمذي 3/ 194.
4 وكذا قال الحافظ ابن حجر، والصنعاني، وغيرهما. وانظر. فتح الباري 10/ 43، التلخيص الحبير 4/ 73، سبل السلام 1321، نيل الأوطار 8/ 181.
5 سنن النَّسائي/ كتاب الأشربة باب تحريم كل شراب أسكر كثيره 8/301 (المجتبى).
6 مسند البزار 3/ 306، رقم (1098)، (1099).
7 صحيح ابن حبان/ كتاب الأشربة 12/ 192، رقم (5370).
8 سنن الدارقطني/ كتاب الأشربة 4/ 251، رقم (30)، (31). وأخرجه بالإضافة إلى من ذكرهم المصنف: ابن أبى شيبة/ كتاب الأشربة 5/ 68، رقم (23763)، وابن الجارود في المنتقى 219، رقم (862)، وابن المنذر في الإقناع/ كتاب الأشربة/ باب تحريم ما أسكر كثيره 2/ 664، رقم (226)، والطحاوي كتاب الأشربة/ باب ما يحرم من النبيذ 4/216، والبيهقى في السنن الكبرى كتاب الأشربة/ باب ما أسكر كثيره فقليله حرام 8/ 296، وفي المعرفة/ كتاب الأشربة 13/ 27، رقم (17348).
قال العلامة المنذري في مختصر سنن أبي داود 5/267: وحديث سعد بن أبي وقاص أجودها إسنادا.

ص -99- عن سعد بن أبي وقاص- رضي الله عنه- قال: نهى رسول الله- صلى الله تعالى عليه وآله وسلم - عن قليل ما أسكر كثيره.
وفي الباب عن علي - رضي الله عنه - عند الدارقطني1.
وعن ابن عمر - رضي الله عنهما - غير حديثه المتقدم2، عند الطبراني3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الدارقطنى/ كتاب الأشربة/ 4/ 250، رقم (21).قال الزيلعي في نصب الراية 4/ 304 وفيه عيسى بن عبد الله عن آبائه تركه الدارقطني.
وانظر: ميزان الاعتدال 3/ 315، التاريخ الكبير 6/390، كتاب المجروحين لابن حبان 2/ 121.
2 تقدم ص 92.
3 المعجم الكبير للطبراني 12/ 381، رقم (13411). وأخرجه أيضا: أحمد في الأشربة 44، رقم (74)، (75)، وفي المسند 2/ 91، وابن أبي الدنيا في ذم المسكر 59، رقم (18)، وابن ماجة/ كتاب الأشربة/ باب ما أسكر كثيره فقليله حرام 2/ 1124، رقم (3392)، والدارقطنى كتاب الأشربة 262، رقم (83)، وصححه، والبيهقي السنن الكبرى/ كتاب الأشربة باب ما أسكر كثيره فقليله حرام 8/ 296.

ص -100- وعن خوَّات1 بن جبير - رضي الله عنه - عند الدارقطني2، و الحاكم3، والطبراني4.
وعن زيد بن ثابت - رضي الله عنه - عند الطبراني5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصحابى الجليل: خوَّات بن جبير بن النعمان، الأنصاري، الأوسي، كان أحد فرسان النبى- صلى الله عليه وسلم. مات سنة (40 هـ). ترجمته في: طبقات ابن سعد 3/ 363، أسد الغابة 1/ 625، سير أعلام النبلاء2/329.
2 سنن الدارقطني كتاب الأشربة 4/ 254، رقم (44).
3 المستدرك/ كتاب معرفة الصحابة/ باب مناقب خوَّات بن جبير 3/413، وسكت عنه.
4 المعجم الكبير 4/ 244، رقم (4149)، والمعجم الأوسط 2/ 367، رقم (1639).
ورواه العقيلي في الضعفاء الكبير 2/ 233، في ترجمة عبد الله بن إسحاق، وقال عنه: له أحاديث لا يتابع منها على شي، ومنها هذا الحديث. ورواه الهيثمي في. مجمع البحرين في زوائد المعجمين 7/ 99، رقم (4111)، وأورده الذهبي في ميزان الاعتدال 2/ 392.
وانظر: مجمع الزوائد 5/ 57، فتح الباري 10/ 43، نصب الراية 4/ 305.
5 المعجم الكبير 5/ 154، رقم (4880)، والأوسط (مجمع البحرين في زوائد المعجمين) 7/ 98، رقم (4110). وهو ضعيف
وانظر: مجمع الزوائد 5/ 57، فتح الباري 10/ 43، نصب الراية 4/ 355.

ص -101- و.عن عبد الله بن عمرو1- رضي الله عنهما- عند الدارقطني2.
وكلها مصرحة بأن ما أسكر كثيره فقليله حرام3.
وقد تقرر بهذا أن الشارع لم يحرّم نوعًا خاصا من أنواع المسكر دون نوع، بل حرمها على العموم4 وسمّى كل ما يتصف بوصف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب): عمر.
2 سنن الدارقطني/ كتاب الأشربة 4/ 258، رقم (61).
وأخرجه أيضا: عبد الرزاق في مصنفه/ كتاب الأشربة 9/ 221، رقم (17007)، وأحمد في كتاب الأشربة 26، رقم (5)، وفي المسند 2/ 167، والنسائي/ كتاب الأشربة/ باب تحريم كل شراب أسكر كثيره 45/ 186 رقم (6820)، وابن ماجة/ كتاب الأشربة/ باب ما أسكر كثيره فقليله حرام 2/ 1124، رقم (3394).، والحديث في إسناده مقال.
وانظر: فتح الباري: 10/ 43، نصب الراية 4/ 351، التعليق المغنى 4/257، بلوغ الأماني 17/ 131.
3 انظر المصادر في الحاشية رقم (4) صفحة (92).
4 الأشربة لابن قتيبـة 98، الإقناع لابن المنذر 2/ 667، المغني 12/ 495، شرح الخرشي 1/ 84، فتح الباري 10/ 42، 66، طرح التثريب 8/ 41، 42، 46، المحلى، 7/ 478، نهاية المحتاج 8/ 12.

ص -102- الإسكار خمرا1.
فيتناول النص القرآني- أعني 2 قوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ3 وَالأَنْصَابُ4 وَالأَزْلامُ5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الإمام النَّسائي في سننه 8/301 بعد أن ذكر الأحاديث التي نصَّت على أن ما أسكر كثيره فقليله حرام: وفي هذا دليل على تحريم السُّكْر قليله وكثيره، وليس كما يقول المخادعون لأنفسهم بتحريمهم آخر الشربة، وتحليلهم ما تقدمها الذي يُشربُ في الفَرَق قبلها، ولا خلاف بين أهل العلم أن السُّكر بكليته لا يحدث على الشَّربة الآخرة دون الأولى والثانية بعدها، وبالله التوفيق. انتهى كلامه زحمه الله تعالى.
2 في (جـ): (عن).
3الميسر: القمار، وهو: كل لعب يشترط فيه أن يأخذ الغالب من المغلوب شيئا، إلا ما أبيح من الرهان في الخيل، والقرعة في إفراز الحقوق. وانظر: الجامع لأحكام القرآن للقرطبي 5213، فتح القدير للمصنف 1/ 220.
4 الأنصاب: جمع نُصُب، وهو الصنم المنصوب للعبادة، هذا قول الجمهور.
وقال مقاتل: أحجار حول. الكعبة يذبحون لها، النكت والعيون للماوردي 2/ 64، فتح القدير 2/ 73.
5 الأزلام: جمع ز لم، وهي قداح الميسر، والأزلام عند العرب ثلاثة أنواع:"
الأول: مكتوب فيه: (افعل).
والثاني: مكتوب فيه: (لا تفعل).
والثالث: لا شيء عليه. فيجعلها الشخص في كيس معه، فإذا أراد فعل شيء أدخل يدَه في الكيس، فأخرج واحدًا منها، فإن خرج الأول فعل ما عزم عليه، وإن خرج الثاني تركه، وإن خرج الثالث أعاد يده حتى يخرج واحد من الأوَّلين، وقيل في تفسيرها غير ذلك.
وانظر: معا لم التنزيل للبغوي 3/ 11- 12، زاد المسير لابن الجوزي 2/ 284، فتح القدير 2/ 10.

ص -103- رِجْسٌ1 مِنْ عَمَلِ الشَّيْطَانِ2 فَاجْتَنِبُوهُ}3 كل ما صدق عليه أنَّه مسكر4 فيكون تحريمه ثابتا بنص الكتاب5، وبما تواتر من السنَّة6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رجس: يعنى حرامًا، وأصل الرجس: المستقذر الممنوع منه، فعبر به عن الحرام؛ لكونه ممنوعا منه. النكت والعيون للماوردي 2/ 65، زاد المسير 2/ 417.
2 أي من تزيين الشيطان، كما فسره ابن عباس - رضي الله عنهما -. قال ابن الجوزي في زاد المسير 2/ 418: فإن قيل: كيف نُسِب إليه، وليس من فعله؛ فالجواب: أن نسبته إليه مجاز، وإنما نُسِب إليه، لأنه هو الداعي إليه، المزين له.
3من الآية (90) من سورة المائدة، وتمام الآية: {لَعَلَّكُمْ تُفْلِحُونَ}
 4 أحكام القرآن لابن العربي 2/ 656- 657، الجامع للقرطبي ه/ 288، معالم التنزيل للبغوي 3/ 94، فتح القدير 2/ 74.
5 المصادر السابقة.
6 شرح السنَّة 11/ 352- 353، المغني 8/ 305، معالم السنن 4/ 264- 266، القَبَس 2/ 652، المحلى 7/ 478، التمهيد 1/ 249، عارضة الأحوذي 8/ 55 فتح الباري 10/ 42- 43.

ص -104- ويؤيد هذا أن جماعة من أئمة اللغة جزموا بأن الخمر إنما سميت خمرا؛ لمخامرتها العقل1 وسترها له2، منهم الدِّينَوْرِي3، والجوهري4، وابن الأعرابي5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب) و (ج): للعقل).
2 قولهم في: تاج العروس 3/ 186- 187، الصحاح 2/ 649، اللسان 4/ 255.
3 أحمد بن داود الدِّينَوْرِي، أبو حنيفة النحوي، أحد علماء النحو، واللغة، والهندسة، والتاريخ وغير ذلك، من مصنفاته: (الأخبار الطوال) في التاريخ، (النبات)، (الفصاحة)، (ما تلحن فيه العامة)، وغيرها. مات سنة (282 هـ).
ترجمته في: انباه الرواة 1/ 41، هدية العارفين 1/ 51، الأعلام 11/ 123.
4 إسماعيل بن حمَّاد، أبو نصر الجوهري من مشاهير علماء اللغة، كان يحب الأسفار والتغرب وهو أول من حاول الطيران فمات في محاولته تلك. من مصنفاته: (الصحاح) من أشهر كتب اللغة، وأكثرها تداولا، وله كتاب في العروض، ومقدمة في النحو. مات سنة (393 هـ) بنيسابور.
ترجمته في:إنباء الرواة 1/ 194، شذرات الذهب 3/ 142، الأعلام 1/ 313.
5 محمد بن زياد، أبو عبد الله، الشَّهير بابن الأعرابي، إمام أهل اللغة، من أهل الكوفة، كان صاحب سنة واتباع، صالحا، زاهدًا، ورعًا صدوقًا، وله معرفة كبيرة بأنساب العرب وأيامهم. من مصنفاته الكثيرة: (النوادر)، (تفسير الأمثال)، (أبيات المعاني)، (أسماء الخيل وفرسانها). مات بسامراء سنة (231 هـ).
ترجمته في: إنباء الرواة 3/ 128، وفيات الأعيان 4/ 356ء، الأعلام 6/131.

ص -105- وصاحب1 القاموس2، والراغب3 في مفردات القرآن4 وغيرهم5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو: محمد بن يعقوب بن محمد، أبو طاهر الفيروز آبادي، واحد من أبرز أئمة اللغة، رحل في طلب العلم حتى أصبح عالم أهل زمانه في التفسير، والحديث، واللغة وغيرها، من مصنفاته: (القاموس المحيط)، (بصائر ذوي التمييز)، (المغانم المطابة في معالم طابة)، مات سنة (817 هـ) بزبيد من أرض اليمن.
ترجمته في: هدية العارفين 2/180، البدر الطالع 2/ 280، الأعلام 7/ 146.
2 القاموس المحيط 2/ 23.
3 الحسين بن محمد بن المفضل الأصبهاني، من أذكياء المتكلمين، والأدباء الحكماء، من مصنفاته: (المفردات) في غريب القرآن، وهو أشهرها، و (حل متشابهات القرآن)، و (محاضرات الأدباء) مات سنة (552 هـ).
ترجمته في: سير أعلام النبلاء 18/ 120، هدية العارفين 1/ 311، الأعلام 2/ 255.
4 مفردات القرآن 299.
5 انظر: المصادر اللغوية في الحاشية رقم (2) من الصفحة السابقة، والمصباح المنير 182.

ص -106- ولكنه وقع الخلاف: هل الخمر حقيقة في عصير العنب فقط؟ ومجاز فيما عداه؟/1 أو هي حقيقة في كل مسكر؟، أو في بعض المسكرات دون بعض؟.
قال الراغب في المفردات2: سُمِّي3 الخمر؛ لكونه خامرا للعقل؛ أي، ساترا له4. وهو عند5 بعض النَّاس/6 اسم لكل مسكر7.
وعند بعضهم: للمتَّخَذِ من العنب خاصة8.
وعند بعضهم: للمتَّخَذِ من العنب/9 والتمر10.
وعند بعضهم: لغير المطبوخ11.
ثم رجَّح أنَّ كلَّ شيء يستر العقل يُسَمَّى خمرا12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نهاية لوحة: (1) من (ب).
2 المفردات 299.
3 كذا في (أ)، (ج)، وفي (ب): (يسمى).
4 المصدر السابق، واللسان 4/ 255، تاج العروس 3/ 186.
5 في (ج): (وعند)، وما أثبته موافق لما في المفردات.
6 نهاية لوحة: (2) من (ج).
7 أسهل المدارك 1/ 46، مغني المحتاج 4/ 186، كشاف القناع 6/ 116، اللسان 4/ 255.
8 البحر الرائق 8/ 247، اللسان 4/ 255.
9 نهاية لوحة (1) من (أ).
10 المفردات، الصفحة السابقة.
11 المفردات، الصفحة السابقة.
12 المفردات 299.

ص -107- وبذلك جزم من قدَّمنا ذكره من أئمة اللغة1.
قال في القاموس2.
الخمر: ما أسكر من عصير العنب، أو عام كالخمرة.
قال: والعموم أصح؛ لأنَّها حرِّمت وما بالمدينة خمر عنب3، وما كان شرابهم إلا البسر4 والتمر. انتهى.
وجزم ابن سِيدَه5 في المحكم6 [بأن الخمر حقيقة إنما هي العنب7، وغيرها من المسكرات يسمى خمرا مجازا.
وحكى صاحب8 فتح الباري،]9

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الصحاح 2/ 649، اللسان 4/ 255، القاموس المحيط 2/ 23، تاج العروس 3/ 186- 187.
2 القاموس المجيط 2/ 23.
3 انظر حديث أنس- رضي الله عنه- الآتي 115.
4 البسر: جمع بُسْرة، التمر قبل أن يرطب لغضاضته. اللسان 4/85.
5 علي بن إسماعيل المرسي، أبو الحسن، الشهير بابن سيدَه، من أئمة اللغة والأدب، من مصنفاته (المحكم والمحيط الأعظم)، (المخصص)، مات سنة (458 هـ).
ترجمته في: إنباء الرواة 2/ 225، وفيات الأعيان 3/330، الأعلام 4/ 263.
6 المحكم 2/ 134 مادة (عنب)، و 5/ 114 مادة (خمر).
7 في (ب): (للعنب). وما أثبته موافق لما في المحكم.
8 هو الحافظ ابن حجر رحمه الله تعالى، انظر قوله في كتابه فتح الباري 10/ 48.
9 ما بين الحاصرتين أسقط من (ج).

ص -108- عن صاحب1 الهداية من الحنفية2، أن الخمر عندهم ما اختمر من ماء العنب إذا اشتد.
قال: وهو المعروف عند أهل اللغة3، وأهل العلم4.
قال: وقيل: اسمٌ لكل مسكر5؛ لقوله- صلى الله تعالى عليه وسلم-: "كُلُّ مُسْكِرٍ خمْرٌ"6، وقوله- صلى الله عليه وآله وسلم-: "الخَمْرُ مِنْ هَاتَيْنِ الشَّجَرَتَيْنِ"7، ولأنه من مخامرة العقل، وذلك موجود في كل مسكر8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صاحب الهداية: علي بن أبي بكر المرغيناني، من أبرز فقهاء الحنفية. مات سنة (593هـ).
ترجمته في: الفوائد البهيَّة 141، سير أعلام النبلاء21/ 232، الأعلام 4/ 266.
2 الهداية 4/ 158.
3 اللسان 4/ 255، مادة (خمر).
4 تبيين الحقائق 6/ 44، ملتقى الأبحر 2/ 261، البحر الرائق 8/ 247.
5 القوانين الفقهية 117، بداية المجتهد 1/ 549، مغني المحتاج 4/ 117، المبدع 9/ 100 -101.
6 ورد هذا من حديث ابن عمر- رضي الله عنهما- وسبق تخريجه ص 92-93.
7 ورد هذا من حديث أبى هريرة- رضي الله عنه- رواه مسلم/ كتاب الأشربة/ باب بيان أن جميع ما ينبذ مما يتخذ من النخل والعنب يسمى خمرا 3/ 1573، رقم (1985).
8 انظر: المصادر الفقهية السابقة في الحاشيتين رقم (4)، (5).

ص -109- قال:1 ولنا: إطباق أهل اللغة على تخصيص الخمر بالعنب ولهذا اشتهر استعمالها فيه، ولأن تحريم الخمر قطعي، وتحريم2 ماعدا المتخذ من العنب ظني.
قال3: وإنَّما سمِّي الخمر خمرًا4 لتخمره لا لمخامرته العقل.
قال5: ولا ينافي ذلك كون الاسم خاصًا فيه، كما في النَّجم، فإنَّه مشتق من [النجوم وهو]6 الظهور7، ثم هو خاصٌ بالثريا. انتهى8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهداية 4/ 108.
2 في (أ) (وتحريمها مما عدا المتخذ من العنب ظني).
3 الهداية 4/ 108.
4 في (أ): (خمرة).
5 الهداية. الصفحة السابقة.
6 ما بين الحاصرتين زيادة من الهداية.
7 قال صاحب تكملة فتح القدير 9/ 25: [قال صاحب العناية: فإن النجم مشتق من نَجَم إذا ظهر، ثم هو خاصٌ بالثريا، انتهى، وتبعه العيني.
أقول: هذا شرح غير صحيح لا يطابق المشروح؛ لأن النجم إنما كان اسمًا خاصًا لجنس الكوكب، موضوعًا لظهوره، ثم صار علمًا للثريا بلا وضع واضع معيَّن، بل لأجل الغلبة، وكثرة استعماله في فرد من أفراد جنسه كما هو حال سائر الأعلام الغالبة 0000، انتهى كلامه.
انظر: تكملة فتح القدير. الصفحة السابقة، والعناية على الهداية بهامش التكملة 9/ 25.
8 الهداية 4/ 158، البحر الرائق 8/ 247، الاختيار 3/ 56.

ص -110- قال الحافظ1: والجواب عن الحجة الأولى: ثبوت النقل عن بعض أهل2 اللغة بأنَّ غير المتخذ من العنب يُسمَّى خمرا3.
وقال الخطابيُّ4: زعم قوم أنَّ العرب لا تعرف الخمر إلا من العنب.
فيقال لهم: إنَّ الصحابة الذين سمَّوا غير المتخذ من العنب خمرا فصحاء5، فلم لا يكون6 هذا الاسم صحيحا لما أطلقوه7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح الباري 10/ 48.
2 في (أ): (علماء اللغة).
3 اللسان 4/ 255. مادة: (خمر).
4 العلامة حمد بن محمد الخطابي، من كبار فقهاء الشافعية، وأحد علماء اللغة، والحديث، والأدب، من مصنفاته: (غريب الحديث)، (أعلام الحديث في شرح صحيح البخاري)، (معالم السنن في شرح سنن أبي داود). مات سنة (388 هـ).
ترجمته في: وفيات الأعيان 2/ 214، طبقات الشافعية للسبكي 3/ 282، سير أعلام النبلاء17/ 23.
5 في (ج): (فضيخا).
6 في الفتح: فلو لم يكن.
7 معالم السنن للخطابي 4/ 262. وانظر: فتح الباري 10/ 48، نيل الأوطار 8/ 177، تحفة الأحوذي 5/ 619.

ص -111- قال ابن عبد البر1: قال الكوفيون: الخمر من العنب، لقوله تعالى: {أَعْصِرُ خَمْراً}2.
قالوا: فدل على أن الخمر هو ما يُعْتَصر لا ما يُنبَذ3.
قال: ولا دليل فيه على الحصر4.
وقال أهل المدينة، وسائر أهل الحجاز، وأهل الحديث كلُّهم: كل مسكر خمر، وحكمه حكم ما اتُّخِذَ من العنب5.
ومن الحجة لهم6:
أن القرآن لما نزل بتحريم الخمر، فهم الصحابة - رضي الله عنهم، وهم أهل اللسان - أن كل شيء يسمى خمرا يدخل في النَّهي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التمهيد1/ 245.
2 من الآية (36) من سورة يوسف عليه السلام.
3 أحكام القرآن للجصاص 2/9، المبسوط 24/ 2، تحفة الأحوذي 5/ 619.
4 التمهيد 1/ 245، الكافي لابن عبد البر 1/ 381.
5 التمهيد، والكافي. الصفحات السابقة، وبداية المجتهد 1/ 549، المحلى 7/ 478. مقدمات ابن رشد1/ 442-443، شرح السنة 11/ 352، المهذب 2/ 286 0 المغني 12/ 495، شرح صحيح مسلم للنووي 13/ 148، فتح الباري 10/ 48، سبل السلام 4/ 1318، نيل الأوطار 8/ 177.
6 انظر: المصادر السابقة.

ص -112- فأراقوا المتخذ من التمر والرطب، ولم يخُصُّوا ذلك بالمتخذ من العنب. وعلى تقدير التسليم1، فإذا ثبت تسمية كل مسكر خمرا من الشرع2، كان حقيقة شرعية3، وهى مقدمة على الحقيقة اللغوية4، كما تقرر في الأصول5.
والجواب عن قوله: إن تحريم الخمر قطعي، وتحريم ماعدا المتخذ من العنب ظني6:
بأنَّ اختلاف7 مشتركين في الحكم في الغلظ8، لا يلزم منه افتراقهما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح الباري 10/ 48، نيل الأوطار 8/ 177.
2 في (أ): (الشارع).
3 الحقيقة الشرعية: اللفظ المستعمل فيما وضع له أولا في الشرع. انظر: البحر المحيط للزركشي 2/ 158، شرح الكوكب المنير 1/ 150، إرشاد الفحول 21.
4 الحقيقة اللغوية: اللفظ المستعمل في موضوعه الأصلي.
انظر: المصادر الأصولية السابقة.
5 هذا قول جمهور علماء الأصول، وفي المسألة خلاف بين الأصوليين يطول ذكره هنا.
ينظر قي هذه المسألة: البحر المحيط للزركشي 6/ 167، المستصفى 1/ 152، التمهيد للإسنوي 228 التمهيد لأبي الخطاب 2/263، شرح مختصر ابن الحاجب 1/ 215، إرشاد الفحول 21، نزهة الخاطر العاطر 2/ 12.
6 الهداية 4/ 108.
7 في (أ)، و (ج): (باختلاف مشتركين).
8 في (ج): (اللفظ).

ص -113- في التسمية، كالزنا مثلا: فإنه يصدق على مَنْ1 وطئ أجنبية، وعلى من وطئ امرأة جاره، والثاني أغلظ من الأول كما ثبت في الحديث الصحيح2، أن ذلك من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (مَنْ): أسقطت من (أ).
2 من ذلك:
(أ) ما روى عبد الله بن مسعود- رضي الله عنه- قال: سألت رسول الله- صلى الله عليه وسلم-: أيُّ الذنب أعظم عند الله تعالى؟. قال: "أنْ تجعلَ لله نِدًّا وهو خَلَقك"، قال: قلت له: إن ذلك لعظيم، قال: قلت: ثم أيُّ؟، قال: "أن تَقْتُل وَلَدَك مخافَةَ أن يطعَمَ مَعَك" قال: قلت: ثم أيُّ؟، قال: "أنْ تُزَانِيَ حَلِيلَة جَارِكَ".
أخرجه البخاري في كتاب التفسير/ باب تفسير سورة البقرة 3/ 98، ومسلم في كتاب الإيمان/ باب كون الشرك أقبح الذنوب، وبيان أعظمها بعده 1/ 90، رقم (141)، (86).
(ب) عن المقداد بن الأسود- رضي الله عنه- قال رسول الله- صلى الله عليه وسلم-: "لأنْ يَزْني الرجلُ بِعَشْرِ نِسْوَه، أيْسَر غليه من أن يزني بامرأة جاره".
رواه أحمد 6/ 8، والبخاري في الأدب المفرد 1/ 193، رقم (103)، والطبراني في المعجم الكبير 20/ 256، رقم (605)، والأوسط (مجمع البحرين في زوائد المعجمين ه/ 189- 190، رقم (2897).
وأورده المنذري في الترغيب والترهيب 3/ 279، وقال: رواته ثقات، وكذا قال الهيثمي في مجمع الزوائد 8/ 168.

ص -114- أكبر1 الكبائر2. وكذلك يصدق اسم الزنا على وطء المَحْرَم3، وهو أغلظ من وطء من ليست كذلك4.
وأيضا: فالأحكام الشرعية5 لا يشترط فيها الأدلة القطعية6، فلا يلزم من القطع بتحريم المتخذ من العنب، وعدم القطع بتحريم المتخذ من غيره، أن لا يكون حراما، بل يحكم بتحريمه إذا ثبت بطريق ظني، فكذلك يُحكم بتسميته إذا ثبت بمثل تلك الطريق، وقد تقرر أن اللغة تثبت بالآحاد7، وكذلك الأسماء الشرعية8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الإمام النووي قي شرح صحيح مسلم 2/ 81:
وهو- أي الزنا- مع امرأة الجار أشد قبحا، وأعظم جرمًا؛ لأن الجار يتوقع من جاره الذب عنه، وعن حريمه، ويأمن بوائقه، ويطمئن إليه، وقد أمر بإكرامه والإحسان إليه، فإذا قابل هذا كلَّه بالزنا بامرأته، وإفسادها عليه، مع تمكنه منها على وجه لا يتمكن غيره منه، كان في غاية من القبح. انتهى.
2 فتح الباري 8/ 494، الزواجر عن اقتراف الكبائر 2/ 219، 223، الكبائر للذهبي 55- 56. شرح الكوكب المنير 2/ 401.
3 شرح السنة 10 / 305، معا لم السنن 3/ 328، المغني 12/ 343، زاد المعاد 5/ 41، نيل الأوطار 7/ 116، 8/ 177.
4 المصادر السابقة، والزواجر 2/ 224، 226، الكبائر للذهبي 55.
5 في فتح الباري 10/ 48..، ونيل الأوطار 8/ 177: (الفرعية).
6 شرح مختصر ابن الحاجب 2/ 58، المستصفى 14711، شرح الكوكب المنير 2/ 361، إرشاد الفحول 49.
7 المزهر للسيوطي 1/ 138، شرح الكوكب المنير 1/ 290.
8 العدة 1/ 190، شرح مختصر الروضة 1/ 490.

ص -115- وأما قوله1:إنَّ الخمر إنَّما يسمَّى خمرا، لتخمره، لا لمخامرته2 العقل.
فهذا مع كونه مخالفا لأقوال أئمة اللغة كما تقدم، هو أيضا، مخالف لما أسلفناه عنه - صلى الله عليه وآله وسلم - من الحكم على كل مسكر بأنَّه خمر، ومخالفٌ لما أخرجه أحمد3، ومسلم4، وأهل السنن5، عن أبي هريرة - رضي الله عنه - قال: قال رسول الله- صلى الله تعالى عليه وآله وسلم-: "الخَمْرُ مِنْ هَاتَيْنِ الشَّجَرَتَيْنِ: النَّخْلَة، والعِنَبَةِ".
وما أخرجه الشيخان6 عن أنس- رضي الله عنه- قال: إنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهداية 4/ 108.
2 في (ب) و (ج): (لا لمخامرة العقل).
3 أحمد في كتاب الأشربة ص 58 رقم (137)، هـ 62 رقم (155)، وفي المسند 2/ 279، 0408، 409، 474، 517، 518، 526.
4 صحيح مسلم/ كتاب الأشربة/ باب بيان أن جميع ما ينبذ مما يتخذ من النخل والعنب يسمى خمرا 3/ 1573، رقم (1985)، وسبق أن ذكر المصنف هذا الحديث ص 108.
5 فأخرجه أبو داود في كتاب الأشربة 4/ 84، رقم (3678)، والترمذي/ أبواب الأشربة/ باب ما جاء في الحبوب التي يتخذ منها الخمر 3/ 198، رقم (1936)، والنَّسائي/ كتاب الأشربة المحظورة 4/ 181، رقم (6788/ 1)، وابن ماجة/ كتاب الأشربة/ باب ما يكون منه الخمر 2/ 1121، رقم (3378).
6 صحيح البخاري/ كتاب الأشربة 3/ 321، وصحيح مسلم/ كتاب الأشربة/ باب تحريم الخمر 3/ 1571- 1572، رقم (1980).

ص -116- الخمر حُرِّمت والخمر يومئذٍ البسر والتمر.
وفي لفظ، قال1: حرِّمت علينا حين حرِّمت، وما نجد خمر الأعناب إلا قليلا، وعامة2 خمرنا/3 البسر والتمر. رواه البخاري4.
وفي لفظ: لقد أنزل الله هذه الآية التي حرم فيها الخمر، وما في المدينة /5 شراب يُشرب6 إلا من تمر. أخرجه مسلم7.
وأخرج الشيخان8 عن أنس- رضي الله عنه- أيضا، قال:
كنت أسقي أبا عبيدة9،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال: أسقطت من (أ)، وفي (ج): (قالت).
2 في النسخ الثلاث (وغاية)، وما أثبته لفظ الصحيح.
3 نهاية لوحة (2) من (أ).
4 صحيح البخاري/ كتاب الأشربة/ باب الخمر من العنب 3/ 321.
5 نهاية لوحة (3) من (ج).
6 (يشرب) زيادة من صحيح مسلم ليست في النسخ.
7 صحيح مسلم/ كتاب الأشربة باب تحريم الخمر 3/ 1572، رقم(1982).
8 صحيح البخاري/ كتاب الأشربة/ باب نزول تحريم الخمر وهى من البسر والتمر 3/ 321، واللفظ له. وصحيح مسلم/ كتاب الأشربة، باب تحريم الخمر 3/1572، رقم (1980).
9 أبو عبيدة: عامر بن عبد الله بن الجراح القرشى، أحد السابقين الأولين، ومن العشرة المبشرين بالجنة، وأمين هذه الأمة. مات سنة 18هـ). ترجمته في: طبقات ابن سعد 3/ 312، أسد الغابة 3/ 24، سير أعلام النبلاء1/ 5.

ص -117- وأبا1 طلحة2، وأبيَّ بن كعب من فضيخ3 زهو4 وتمر، فجاءهم آت، فقال: إن الخمر قد5 حرِّمت، فقال أبو طلحة: قم6 ياأنس فأهرقها7 فأهرقتُها8
وأخرج البخاري9 عن ابن عمر - رضي الله عنهما - قال: نزل تحريم الخمر، وإن بالمدينة يومئذ لخمسة أشربة ما فيها شراب العنب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (وأبا طلحة): أسقطت من النسخ الثلاث.
2 أبو طلحة: زيد بن سهل بن الأسود الخزرجي، الصحابي الجليل، من الشجعان الرماة المعدودين في الجاهلية والإسلام، وكان جهير الصوت، مات سنة (34 هـ). طبقات ابن سعد 3/ 382، أسد الغابة 2/ 137، الأعلام 3/ 58.
3 الفضيخ: الشراب المتخذ من التمر المشقق - قبل أن يرطب - يصب عليه الماء ويترك حتى يتحلل فيه.
غريب الحديث لأبي عبيد 1/ 303، النهاية 3/ 453، فتح الباري 10/ 38، معجم لغة الفقهاء347.
4 الزهو: البلح إذا بدأ فيه الاحمرار أو الاصفرار.
5 (قد): أسقطت من جميع النسخ وهي في الصحيح.
6 (قم): أسقطت من (أ)، (ج).
7 أي: أرقها: صُبَّها وأتلفها.
8 (فأهرقتها) زيادة من الصحيح.
9 صحيح البخاري/ كتاب تفسير القرآن/ باب تفسير سورة المائدة 3/ 125.

ص -118- وأخرج الشيخان1 عن عمر2- رضي الله عنه - أنه قال على منبر النبي - صلى الله تعالى عليه وآله وسلم -: أما بعد: أيها النَّاس، إنَّه نزل تحريم الخمر، وهي من خمسة: من العنب، والتمر، والعسل، والحنطة، والشعير، والخمر ما خامر العقل3. وأخرج أحمد4، وأبو داود5، والترمذي6، وابن ماجة7،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري/ كتاب الأشربة باب الخمر من العنب 3/ 321، واللفظ له.
وصحيح مسلم كتاب التفسير/ باب نزول تحريم الخمر 4/ 2322، رقم (32) (3032).
2 في (أ)، (ابن عمر).
3 قال الحافظ في الفتح 10/ 47:
قوله: (والخمر ما خامر العقل): أي غطاه، أو خالطه فلم يتركه على حاله، وهو من مجاز التشبيه، والعقل هو آله التمييز، فلذلك حرم ما غطاه أو غيَّره؛ لأن بذلك يزول الإدراك الذي طلبه الله من عباده ليقوموا بحقوقه. انتهى.
4 في كتاب الأشربة 44، رقم (72)، وفي المسند 4/ 267، 273.
5 سنن أبي داود/ كتاب الأشربة/ باب الخمر مما هي؟ 4/ 83، رقم (3676).
6 سنن الترمذي/ أبواب الأشربة/ باب ما جاء في الحبوب التى يتخذ منها الخمر 3/ 197 رقم (1934)، واللفظ له، وقال: هذا حديث غريب.
7 سنن ابن ماجة/ كتاب الأشربة/ باب ما يكون منه الخمر 2/ 1121، رقم (3379).
وأخرجه أيضا: الحاكم في المستدرك/ كتاب الأشربة 4/ 148، وقال: هذا حديث صحيح الإسناد ولم يخرجاه، وابن حبان في صحيحه/ كتاب الأشربة 12/ 219-220، رقم (5398)، والدارقطني/ كتاب الأشربة 4/ 253، رقم (41)، والبيهقى في السنن الكبرى/ كتاب الأشربة 8/ 289، وفي معرفة السنن والآثار كتاب الأشربة/ 13/ 15، رقم (17306). قال الحافظ عن هذا الحديث: صححه، ابن حبان
وانظر: مختصر سنن أبي داود 5/ 262، فتح الباري 10/46، نيل ا لأوطا ر 8/ 174.

ص -119- عن النعمان بن بشير - رضي الله عنهما - قال: قال رسول الله - صلى الله تعالى عليه وآله وسلم -: "إِنَّ مِنَ الحِنْطَةِ خَمْرًا، وَمِنَ الشَّعِيرِ خمْرًا ، وَمِنَ الزّبِيبِ خَمْرًا، وَمِنَ التَّمْرِ خَمْرًا، وَمِنَ العَسَلِ خَمْرًا".
زاد أحمد1، وأبو داود2: "وأَنَا أَنْهَى عَنْ كُلِّ مُسْكِرٍ".
 فإن قيل: هذه الإطلاقات لا تنافي: أن يكون ما عدا عصير العنب من المسكرات خمرا مجازا.
فيقال: وأيُّ أمر سوَّغ المصير إلى المجاز مع ثبوت إطلاق اسم الخمر على كل مسكر، بنقل الجماهير من أئمة اللغة3، وثبوت ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسند أحمد 4/ 273.
2 سنن أبي داود 4/ 84، رقم (3677).
3 الصحاح 2/ 649، اللسان 4/ 255، المصباح 182، القاموس 2/ 23.

ص -120- عنه صلى الله تعالى عليه وآله وسلم1، وعن أصحابه- رضي الله عنهم2-، وجمهور أهل العلم3.
وقد تقرر أن الأصل في الإطلاق الحقيقة4، فما الذي نقل عن هذا الأصل؟، وأوجب المصير إلى المجاز؟.
ولو سلَّمنا أن ذلك الإطلاق مجاز عند أهل اللغة، فلا نسلم أنه مجاز عند الشارع وأهل الشرع، والحقائق الشرعية مقدمة5.
وبالجملة فالأدلة المتقدمة قد دلت على تحريم كل مسكر، وذلك هو المطلوب.
قال6 القرطبي7:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الأحاديث ص: 93، 94، 95.
2 أقوال الصحابة - رضي الله عنهم - في: مصنف ابن أبي شيبة 5/ 66- 67، مصنف عبد الرزاق 9/ 235، المعرفة للبيهقي 13/ 23، الإشراف لابن المنذر 2/ 377، المغني 12/ 495.
3 التفريع 1/ 409، المهذب 2/ 286، المقنع 3/ 476.
4 البحر المحيط للزركشى 6/ 166، ثرح الكوكب المنير 1/ 294، نزهة الخاطر 2/20.
5 انظر الحاشية رقم (5) ص 112.
6 قول القرطبي في كتابه: [المُفْهِم لما أشكل من تلخيص كتاب مسلم]، 3/ 3/ 278- 279. وقوله – أيضا - في: فتح الباري 10/49،، نيل الأوطار 8/ 178، تحفة الأحوذي 5/ 620.
7 أحمد بن عمر بن إبراهيم القرطبى، أبو العبَّاس الأندلسي، من أهل الحديث، ومن أعيان فقهاء المالكية، من مصنفاته: (المفهم لما أشكل من تلخيص كتاب مسلم)، و (مختصر صحيح مسلم)، (ومختصر صحيح البخاري)، و (كشف القناع عن حكم الوجد والسماع). مات سنة (656 هـ) بالإسكندرية.
ترجمته في: الديباج المذهب 68، هدية العارفين 1/96، الأعلام 1/ 186.

ص -121- الأحاديث الواردة عن أنس وغيره - على صحتها وكثرتها - تبطل مذهب الكوفيين القائلين بأنَّ الخمر لا يكون إلا من العنب، وما كان من غيره لا يُسمَّى1 خمرا، ولا يتناوله اسم الخمر، وهو قول مخالف للغة العرب، والسنة الصحيحة، وللصحابة؛ لأنَّهم لما نزل تحريم الخمر فهموا من الأمر باجتناب الخمر تحريم كل مسكر، ولم يفرقوا بين ما يتخذ من العنب2 وبين ما يتخذ من غيره، بل سوَّوا بينهما، وحرموا كل مسكر، ولم يتوقفوا، ولا استفصلوا، ولم يشكل عليهم شيء من ذلك، بل بادروا إلى إتلاف ما كان من غير عصير العنب3، وهم أهل اللسان، وبلغتهم نَزَل القرآن، فلو كان عندهم فيه تردد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في (أ): (فلايسمى).
2 نهاية لوحة (2) من (ب).
3 وقد ورد في إتلاف الصحابة - رضي الله، عنهم - الخمر، عدة أحاديث، منها:
أ- حديث أنس - رضي الله عنه - في الصحيحين، وقد ذكره المصنف ص116- 117.
2- حديث أبي سعيد الخدري - رضي الله عنه - قال: سمعت رسول الله- صلى الله عليه وسلم- يخطب بالمدينة قال: "يَأَيُّهَا النَّاسُ إِنَّ الله تعالى يعرِّضُ بِالخَمْرِ، ولعلَّ الله سيُنزلُ فيها أمْرًا، فَمَنْ كانَ عنده منْهَا شَيْء فَلْيَبِعْهُ وَلْيَنْتَفِعْ بِهِ".
قال: فما لبثنا إلا يسيرا حتى قال النبي - صلى الله عليه وسلم -: "إِنَّ الله تعالى حَرَّمَ الخَمْرَ، فَمَنْ أَدْركتْة هذه الآية وعِندَه مِنْهَا شيء فلا يشربْ ولا يبعْ"، قال: فاستقبل النَّاس بما كان عندهم منها، في طريق المدينة فسفكوها؛ أي أراقوها.
رواه مسلم في كتاب المساقاة باب تحريم بيع الخمر 3/ 1205، رقم (1578).

ص -122- لتوقفوا عن الإراقة حتى يستكشفوا، ويستفصلوا، ويتحققوا التحريم، لما كان تقرر عندهم من النَّهي عن إضاعة المال1، فلما لم يفعلوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وردت عدة أحاديث في النَّهى عن إضاعة المال، منها:
(أ) عن المغيرة بن شعبة - رضي الله عنه - قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: "...إن الله حَرَّم ثلاثا، ونَهى عن ثلاث حرَّم عُقُوق الوَالد، وَوَأْدَ البنات، ولا، وهات، ونهى عن ثلاث: قيل وقال، وكثرة السؤال، وإضاعة المال".
رواه البخاري / كتاب الاستقراض / باب ما ينهى عن إضاعة المال 2/59.
ومسلم/ كتاب الأقضية 3/ 1341، رقم (4 1) (593)، واللفظ له.
(ب) عن أبي هريرة- رضي الله عنه-. أن رسول الله- صلى الله عليه وسلم- قال: "إِنَّ الله يرضى لكم ثلاثا ويكره لكم ثلاثا، فيرضى لكم أن تعبدوه ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا، ويكره لكم قيل وقال، وكثرةَ السؤال، وإضاعة المال". رواه مسلم/ كتاب الأقضية 3/ 1340، رقم (10) (1715).

ص -123- ذلك بل بادروا إلى الإتلاف، علمنا: أنهم فهموا التحريم نَصًّا1، القائل بالتفريق سالكا مسلكا غير سليم، ثم انضاف إلى ذلك خطبة عمر - رضي الله عنه - بما يوافقه2، وهو من جعل الله على لسانه وقلبه3، وسَمِعَه الصحابة- رضي الله عنهم-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح الباري 10/93.
2 صنف بعض العلماء رسائل في موافقات، عمر - رضي الله عنه -، منها رسالة بعنوان (نفائس الدرر في موافقات عمر) رأيت نسخة منه في دار الكتب بالقاهرة، وقد كتبها: أبو بكر بن زيد الجراعي الحنبلي، المتوفى سنة (883 هـ).
وللسيوطي منظومة في موافقات عمر. مطبوعة ضمن كتاب الحاوي 2/ 113.
3 وردت أحاديث تنص على هذا، منها:
(أ) عن ابن عمر- رضي الله عنهما.- قال: قال رسول الله- صلى الله عليه وسلم: "إن الله جَعَلَ الحَقَّ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ". رواه أحمد في المسند 2/ 95، وفي فضائل الصحابة 1/ 250، رقم (313) وقال محققه: إسناده حسن، والبغوي في شرح السنة 14/ 85، رقم (3875) كتاب فضائل الصحابة، والترمذي/ أبواب المناقب 5/ 280، رقم (3765)، وقال: حسن صحيح غريب، وابن سعد في الطبقات الكبرى 2/255، والطبراني في الأوسط 1/ 252 رقم (291)، والهيثمي في مجمع البحرين في زوائد المعجمين 6/ 245، رقم (3662)، وابن حبان في صحيحه/ كتاب مناقب الصحابة 15/ 318، رقم (6895).
(ب) عن أبي هريرة- رضي الله عنه-- قال: قال رسول الله صلى الله عليه وسلم
"إن الله جعل الحق على لسان عمر وقلبه".
رواه أحمد في المسند 2/ 401، وفي فضائل الصحابة 1/251، رقم (315)، وقال محققه: إسناده حسن، وابن أيى عاصم في السنة 2/581، رقم (1247)، وابن حبان في صحيحه /كتاب مناقب الصحابة 15/312، رقم (6889)، والهيثمي قي مجمع البحرين 6/ 245، رقم (3661).
(ج) عن أبي ذر- رضي الله عنه- أن رسول الله- صلى الله عليه وسلم- قال: "إنَّ الله وضَعَ الحق على لسان عمر يَقُولُ بِهِ". رواه أحمد في المسند 5/ 145، وفي فضائل الصحابة 1/ 251، رقم (316)، وأبو داود/ كتاب الخراج/ باب تدوين العطاء3/ 365، رقم (2962)، وابن ماجة في المقدمة 1/ 40، رقم (108)، والبغوي في شرح السنة 14/ 85، رقم (3876)، والحاكم 3/ 86 وصححه، ووافقه الذهبى، وابن سعد في الطبقات 2/ 255، وصححه الألباني في صحيح الجامع 1/ 375، رقم (1834).

ص -124- وغيرهم، فلم يُنقَل عن أحد منهم إنكار ذلك1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 التمهيد 1/ 251. وقال ابن قدامة- رحمه الله- في المغنى 12/ 497: وذكر الأثرم أحاديثهم التي يحتجون بها عن النبي- صلى الله عليه وسلم- والصحابة- رضي الله عنهم- فضعفها كلَّها، وبيَّن عللها. ونقل الحافظ ابن حجر في فتح الباري 10/ 43: عن أبي المظفر السمعاني الشافعي (ت 489)، أنه قال: ثبتت الأخبار عن النبي- صلى الله عليه وسلم- في تحريم المسكر، ثم ساق كثيرا منها، ثم قال: والأخبار في ذلك كثيرة، ولا مساغ لأحد في العدول عنها والقول بخلافها، فإنها حجج قواطع.
قال: وقد زلَّ الكوفيون في هذا الباب، ورووا أخبارا معلولة لا تعارض هذه الأخبار بحال. انتهى.

ص -125- قال1: وإذا ثبت أن كل ذلك يُسمَّى خمرا لزم تحريم قليله وكثيره. وقد ثبتت الأحاديث الصحيحة في ذلك ثم ذكرها2.
قال3: وأمَّا الأحاديث التي تمسَّك بها المخالف عن الصحابة، فلا يصح منها شيء على ما قاله عبد الله بن المبارك4، وأحمد5،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المفهم 3/ 3/ 278. وانظر: فتح الباري 0 1/ 49.
2 المفهم 3 / 3/ 279. وفتح الباري. الصفحة السابقة.
3 المفهم. الورقة السابقة، والفتح، الصفحة السابقة.
4 قال عبد الله بن المبارك- رحمه الله-: لا يصح في حل النبيذ الذي يسكر كثيره عن الصحابة شيء، و لا عن التابعين، إلا عن إبراهيم النخعي، قال: وقد ثبت حديث عائشة: "كُلُّ شَرَابٍ أَسْكَرَ فهو حَرَام".
انظر قوله في: جامع العلوم والحكم 421، فتح الباري 10/ 43، 49. وانظر حديث عائشة ص 97من هذا الكتاب.
5 قال الإمام أحمد- رحمه الله-: ليس في الرخصة في المسكر حديث صحيح.
وقال ابن رجب: أنكر الإمام أحمد أن يكون فيه شيء يصح، وقد صنَّف كتاب الأشربة، و لم يذكر فيه شيئا من الرخصة، وصنَّف كتابا في المسح على الخفين، وذكر فيه عن بعض السلف إنكاره، فقيل له: كيف لم تجعل في كتاب الأشربة الرخصة كماجعلت في المسح؟، فقال: ليس في الرخصة في السكر حديث صحيح. وانظر: المغنى 12/ 496، جامع العلوم والحكم لابن رجب 421، المبدع 9/101.

ص -126- وغيرهما1.
وعلى تقدير ثبوت شيء منها فهو محمول على نقيع2 الزبيب والتمر، من قبل أن يدخل حد الإسكار جمعا بين الأحاديث3 0 انتهى.
قال ابن المنذر4:
قال: إنَّ الخمر من العنب ومن5 غير العنب: عمر، وعلي، وسعد، وابن عمر، وأبو موسى، وأبو هريرة، وابن عباس، وعائشة- رضى الله عنهم6-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 من ذلك ما قاله ابن المنذر- رحمه الله- في كتاب الاشراف 2/ 377: قال: وجاء أهل الكوفة بأخبار معلولة... إلى أن قال.... فأما ما احتج به من روى عن بعض التابعين أنه شرب الشراب الذي يسكر كثيره: فللقوم ذنوب يستغفرون الله منها، وليس يخلو ذلك من أحد معنيين، إما مخطئ أخطأ في تأويل على حديث سمعه، أو رجل أتى ذنبا لعله أن يكثر الاستغفار منه، والنبي- صلى الله عليه وسلم- حجة الله على الأولين والآخرين من هذه الأمة. انتهى.
2 في (ج): (نقع).
3 المفهم 3/ 3/ 279،. وفتح الباري 10/ 49، نيل الأوطار 8/ 178.
4 الإقناع لابن المنذر 2/ 665، الإشراف 2/ 377.
وقول ابن المنذر- أيضا- في: فتح الباري، ونيل الأوطار، الصفحات السابقة.
5 (من): أسقطت من (أ).
6 انظر أقوالهم في: المصادر السابقة، ومصنف عبد الرزاق 9/ 233-234، ومصنف ابن أبي شيبة 5/ 75- 76، السنن الكبرى للبيهقي 8/ 297- 298، معرفة السنن والآثار. له 13/ 22- 23، المغنى 12/ 495.

ص -127- ومن التابعين1: ابن المسيب، وعروة، والحسن، وسعيد بن جبير، وآخرون2.
قال: وهو قول مالك3، والأوزاعي4، والثوري5، وابن المبارك6، والشافعي،7 وأحمد8، وإسحاق9، و عامة10 أهل الحديث11.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر أقوال التابعين في المصادر السابقة.
2 منهم: الشعبي، وعطاء بن أبي رباح، وعكرمة، وطاووس، ومجاهد، والقاسم بن محمد، وقتادة، وعمر بن عبد العزيز رحمهم الله. أقوالهم في: مصنف ابن أبي شيبة 5/ 76، السنن الكبرى 8/ 298، المغني 12/ 495، نيل الأوطار 8/ 178.
3 المنتقى 3/ 142، الكافي لابن عبد البر 1/ 381، أسهل المدارك 3/ 175.
4 قول الأوزاعي في: فتح الباري 10/ 49، نيل الأوطار 8/ 178.
5 قول الثوري في المصدرين السابقين.
6 قول ابن المبارك في المصدرين السابقين، والتمهيد 1/ 255.
7 الأم 6/ 165، كفاية الأخيار 2/ 115.
8 المقنع 3/ 476، المذهب الأحمد 186.
9 المغني 12/ 495،، نيل الأوطار 8/ 178.
10 في (أ): (وعليه أهل الحديث).
11 التمهيد 1/ 246، المحلى 7/ 478، فتح الباري 10/ 49.

ص -128- قال الحافظ/1 في فتح الباري2: يمكن الجمع بأن من أطلق الخمر على غير المتخذ من العنب حقيقة، يكون أراد الحقيقة الشرعية، ومن نفى أراد الحقيقة اللغوية.
وقد أجاب بهذا ابن عبد البر3، وقال: إن الحكم إنَّما يتعلق4 بالاسم الشرعي دون اللغوي. انتهى5.
وأيضا يقال: ما وقع من مبادرة6 الصحابة إلى إراقة ما لديهم من غير عصير العنب من المسكرات، وعدم استفصالهم7/ 8 عن ذلك؛ إما لفهمهم أن الخمر حقيقة في الكل، أو يكون فعلهم - على تقدير أنه حقيقة في البعض مجاز في البعض- دليلا على جواز استعمال اللفظ في جميع معانيه الحقيقية9. والمجازية؛ لأن النبي- صلى الله عليه وسلم-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نهاية لوحة (3) من (أ).
2 فتح الباري 10/ 49.
3 التمهيد 1/ 245، ونقل قوله- أيضا- المصنف في: نيل الأوطار 8/ 178.
4 في (أ): (تعلق).
5 فتح الباري 10/ 49.
6 في (ج): (مبادة).
7 في (ج): (استفتائهم).
8 نهاية لوحة (4) من (ج).
9 في (ج): (بيان الحقيقية) كذا.

ص -129- قررهم على ذلك، ولم ينكر عليهم1، فجاز إطلاق الخمر على كل مسكر بذلك، وهو المطلوب، فيكون تحريم كل مسكر ثابتا بنص القرآن2، كما هو ثابت بنص السنة كما تقدم3.
وإذا تقرر لك هذا، وعرفت قيامَ الدَّليل على تحريم كل مسكر من غير تقييد، فاعلم أن كل نوع ثبتت،4 له خاصية الإسكار فهو محرم، من غير فرق بين المائع والجامد، وما كان بعلاج وما كان بأصل الخلقة5.
والمسكر هو ما حصل به السُّكر، والسُّكر نقيض الصحو6.
قال في القاموس7: سَكِرَ كفرِحَ سُكْرًا، وسُكُرًا، وسَكْرًا8، وسَكَرًا9،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر الأحاديث هـ 116- 117، 121.
2 انظر ص 102،103.
3 انظر ص 92. وما بعدها.
4 في (أ)، (ج): (ثبت).
5 المنتقى 3/ 147، مغني المحتاج 4/ 187، زاد المعاد 5/ 747.
6 الصحاح 2/ 687، اللسان 4/ 372، مادة (سكر).
7 القاموس 2/ 52.
8 (وسَكْرًا): أسقطت من (أ)، (ج).
9 (وسَكَرًا): أسقطت من جميع النسخ، وهي في القاموس.

ص -130- وسَكَرانًا: نقيض صحا. انتهى.
وقد حقَّق معنى السُّكر جماعة من أهل العلم.
* فمنهم من قال1: هو الطرب2 والنَّشأة.
* ومنهم من قال: هو زوال الهموم، وانكشاف السر المكتوم3.
* ومنهم من قال بغير ذلك مما هو في الحقيقة راجع إليه4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: بلغة السالك 1/ 47، الشرح الكبير للدردير 1/ 50، حاشية العدوي 2/ 303.
2 الطرب: الفرح والحزن، وقال بعضهم: خفَّة تعتري الإنسان عند شدة الفرح أو الحزن أو الهم، وقال بعضهم: هو الحركة والشَّوق. ينظر: الصحاح 1/ 171، اللسان 1/ 557، القاموس 1/ 151، مادة (طرب)، المصباح 37.
3 نُقِل هذا عن الشافعي- رحمه الله-، وهو قول بعض الحنابلة. وانظر: زهر العريش للزركشي 103، مغني المحتاج 3/ 279، فتح الوهاب 2/ 72 الإنصاف 8/ 436.
4 سيذكر المصنف- رحمه الله- بعد قليل تعريف السكر عند أبي حنيفة وصاحبيه، والشافعي نقلا عن كتاب التعريفات.
أما تعريف السكر عند المالكية:
فقال ابن العربي في كتابه أحكام القرآن 1/ 434:
السُّكْر: عبارة عن حبس العقل عر التصرف على القانون الذي خلق عليه في الأصل من النظام والاستقامة، ومنه قوله تعالى: {إِنَّمَا سُكِّرَتْ أَبْصَارُنَا} (الحجر: من الآية15)؛ أي حبست عن تصرفها المعتاد لها، ومنه سَكْر الأنهار، وهو محبس مائها، فكل ما حبس العقل عن التصرف فهو سكر.
وقال القرطبي في كتابه الجامع لأحكام القرآن 5/ 204:
وحُكِى عن مالك: إذا تغيَّر عقله عن حال الصحة، فهو سكران.
وأما الحنابلة فحد السكران عندهم، هو: من يخلط في كلامه وقراءته، ولا يعرف رداءه من رداء غيره، ولا نعله من نعل غيره، ويسقط تمييزه بين الأعيان؛ وذلك لأن الله تعالى قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } (النساء: من الآية43)، فجعل علامة زوال السُّكر علمَه ما يقول. ينظر: المغني 10/ 348، المبدع 7/ 253، المطلع 373.
وقال القاضي أبو يعلى في كتابه الأحكام السلطانية 270:
حد السُّكر: هو الذي يجمع بين اضطراب الكلام فهمًا وإفهامًا، وبين اضطراب الحركة مشيًا وقيامًا، فيتكلم بلسان منكسر، ومعنى غير منتظم، ويتصرف بحركة مختبط، ومشي متمايل.
وقال العلامة ابن القيم- رحمه الله تعالى- في كتابه مدارج السالكين 3/ 287:
السُّكر لذة ونشوة يغيب معها العقل الذي يحصل به التمييز، فلا يعلم صاحبه ما يقول، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}(النساء: من الآية43)، فجعل الغاية التي يزول بها حكم السُّكر: أن يعلم ما يقول، فإذا علم ما يقول خرج عن حد السُّكر، قال الإمام أحمد: السكران من لم يعرف ثوبَه من ثوب غيره، ونعله من نعل غيره.

ص -140- وهو ضعيف لايحتج به1.
ونحوه من حديث ابن عمر- رضي الله عنهما2- وفي إسناده عبد الملك بن نافع3، ابن أخي القعقاع4.
قال يحيى بن معين5: هم يضعفونه.
وقال البخاري6:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ضعفه جمع من أئمة الجرح والتعديل. فقال أبو حاتم: ليس بالقوي، وكذا قال ابن معين، وقال أيضا: لا يحتج بحديثه، وقال ابن حزم: ضعيف.
وانظر: كتاب المجروحين لابن حبان 3/ 99، ميزان الاعتدال 4/ 423، المحلى 7/ 484، تهذيب التهذيب 11/ 329.
2 السنن الكبرى 8/ 305، وأخرجه ابن أبي شيبة في كتاب الأشربة 5/ 110، رقم (24210)، وابن حزم في المحلى 7/ 483، والنسائي/ كتاب الأشربة (المجتبى) 8/ 324.
3 عبد الملك بن نافع الشيباني، الكوفي، روى عن ابن عمر- رضي الله عنهما-، وروى عنه إسماعيل بن أبي خالد، والعوام بن حوشب وغيرهما. ترجمته في: الجرح والتعديل 5/ 371، ميزان الاعتدال 2/ 662، تهذيب التهذيب 6/427.
4 هو القعقاع بن شور، ضعيف الحديث، من كبار الأمراء في دولة بني أمية. الجرح والتعديل 7/ 137، ميزان الاعتدال 3/ 392، لسان الميزان 4/474.
5 تهذيب التهذيب 6/ 427، الجرح والتعديل 5/ 372.
6 التاريخ الكبير للبخاري 5/ 434.

ص -141- لم يتابع عليه1.
وقال النَّسائي2: لا يحتج بحديثه.
وكل ما في هذا الباب لا3 يخلو من ضعف، حتى4 قال إسحاق بن راهويه: سمعت عبد الله/5 بن إدريس الكوفي6، يقول: قلت لأهل الكوفة: يا أهل الكوفة، إنما حديثكم الذي تحدثونه في النَّبيذ عن العميان والعوران7، أين أنتم من أبناء المهاجرين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المتابعة: موافقة الراوي لراو آخر برواية حديث عن شيخه أو عن شيخ شيخه.
2 سنن النسائي (المجتبى) 8/ 324.
3 في (أ): (فلايخلو).
4 (حتى) أسقطت من (أ).
5 نهاية لوحة 4 من (أ).
6 عبد الله بن إدريس بن يزيد الأودي، أبو محمد الكوفي، الحافظ، المقرئ، أحد أعلام المحدثين، أراد الرشيد توليته قضاء الكوفة فامتنع، قال عنه الإمام أحمد: كان نسيج وحده، وقال أبو حاتم: حديثه حجة، وهو إمام من أئمة المسلمين، مات سنة (192هـ).
وقد ذكر الذهبي له أبياتا في تحريم المسكر، يقول:

كُلُّ شراب مُسْكِرٍ كَثِيرُهُ فَإِنَّهُ محرمٌ يسيرُهُ

إني لكم من شَرِّهِ نَذِيرُهُ .........

وانظر ترجمته في: الجرح والتعديل 5/ 8، بحر الدم 231، سير أعلام النبلاء9/ 42.
7 في السنن 8/ 306، زيادة: (والعمشان)، والأعمش: الذي يسيل دمع عينه في معظم الأوقات مع ضعف بصره.

ص -142- و الأنصار1
وأيضا: هذه الأحاديث لا تدل على مطلوبهم، فإنَّ كسر2 النبيذ لا يتعيَّن أن يكون لأجل الشدة المستلزمة للسُّكر، فإنه قد يكون الكسر3 لاشتداد4 الحلاوة أو5 الحموضة، ومع الاحتمال لا ينتهض للاستدلال على فرض تجرده عن المعارض، فكيف إذا كان ذلك الضعيف6، معارضًا، بالأحاديث الصحيحة الكثيرة، القاضية بأن ما أسكر كثيره فقليله حرام كما تقدم7.
فإذا8 كان الكثير من الزَّعفران9، والجوز الهندي10، ونوع من القات11، يبلغ بمستعمله إلى السُّكر حرم عليه قليله كمايحرم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البيهقي في السنن الكبرى/ كتاب الأشربة والحدِّ فيها/ باب ما جاء في الكسر بالماء 8/ 306، وانظر: الأشربة لابن قتيبة 53.
2 في (ج): (كثير).
3 في (ج): (السكر)..
4 في (ج): الاستلذاذ).
5 في (ج): (و الحموضة).
6 في (أ): (الضَّعف).
7 انظر ص 97.
8 في (ج): (وإذا).
9 انظر ص 152.
10 انظر ص 159.
11 انظر ص 168، 170.

ص -143- عليه كثيره.
وإذا كان/1 يؤثر ذلك التأثير مع بعض المستعملين له دون البعض الآخر؛ كان التحريم مختصَّا بمن2 يحصل معه ذلك3 الأثر دون من، عداه.
فإن قيل: إن هذه الأمور المذكورة إنما يحصل بها التفتير دون السُّكر.
فيقال: إن بلغ هذا التفتير إلى حد. السُّكر كما يحصل من أكل الشيشة وشربها، فلا نزاع في أن ذلك من المحرمات. وإن لم يبلغ إلى ذلك الحد، بل مجرد التفتير، فقد ورد ما يدل على تحريم كل مُفَتِّر4.
فأخرج أبو داود5، عن أم سلمة - رضي الله عنها- قالت:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نهاية لوحة (5) من (ج).
2 (بمن): أسقطت من (ج).
3 (ذلك): أسقطت من (أ).
4 فيض القدير 6/ 338، سبل السلام 4/ 1321، عون المعبود 10/ 127، بلوغ الأماني 17/ 131- 132.
5 السنن/ كتاب الأشربة/ باب النَّهي عن المسكر 4/90، رقم (3686). وأخرجه أيضا ابن أبي شيبة/ كتاب الأشربة/ باب النهي عن المسكر 5/ 67، رقم (23746)، وأحمد في كتاب الأشربة 26، رقم (4)، وفي المسند 6/ 309، والطَّحاوي في شرح معاني الآثار/ كتاب الأشربة/ باب ما يحرم من النبيذ 4/ 216، والبيهقي في السنن الكبرى/ كتاب الأشربة/ باب ما أسكركثيره فقليله حرام 8/ 296 وصححه السيوطي في الجامع الصغير 2/ 193، وتبعه الألباني في: صحيح الجامع 2/1170، رقم (6977)، وسيتكلم المصنف عن درجة الحديث.

ص -144- نهى رسول الله- صلى الله عليه وسلم - عن كل مسكر/1 ومفتِّر.
وهذا حديث صالح للاحتجاج به لأن أبا داود2 سكت عنه3، وقد روي عنه أنَّه لا يسكت إلا عن ما هو. صالح للاحتجاج4.
وصرح بمثل ذلك جماعة من الحفاظ، كابن5 الصلاح 6،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نهاية ل (3) من (ب).
2 سنن أبي داود 4/ 90.
3 في (أ) (عليه).
4 ذكر ذلك أبو داود في رسالته إلى أهل مكة.
ونقل ذلك عنه جماعة من العلماء، انظر: رسالة أبي داود إلى أهل مكة 27.
5 قول ابن الصلاح في: مقدمته 18.
6 هو العلامة، عثمان بن عبد الرحمن صلاح الدين عثمان الشهرزوري، الموصلي، الشافعي، أحد كبار الحفاظ، ومن أبرز علماء التفسير، والفقه، وأسماء الرجال، من مصنفاته كتابه المشهور ب(مقدمة ابن الصلاح)، (شرح الوسيط) مات سنة (643 هـ).
ترجمته في: وفيات الأعيان 2/ 243، سير أعلام النبلاء23/ 145، ا لأعلام 4/ 207.

ص -145- وزين1 الدِّين2، والنووي3، وغيرهم4.
وإذا أردنا الكشف عن حقيقة رجال إسناده، فليس فيهم من هو متكلم عليه إلا شهر بن حوشب5. وقد اختلف في شأنه أئمة الجرح والتعديل، فوثقه الإمام6 أحمد،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قول زين الدين العراقي في كتابه: شرح ألفية العراقي، المعروف بالتبصرة والتذكرة 1/ 95.
2 هو الحافظ، عبد الرحيم بن الحسين بن عبد الرحمن، أبو الفضل، زين الدين العراقي، من أشهر علماء الحديث، وكان صالحا، خَيِّرا، ورعا، عفيفا، من المكثرين في التصنيف، من أشهر مصنفاته: (ألفية الحديث وشرحها)، (التحرير) في أصول الفقه، (التقييد والإيضاح). مات بالقاهرة سنة (806 هـ).
ترجمته في: طبقات الحفاظ للسيوطي 543، هدية العارفين 1/ 562، الأعلام 3/ 344.
3 قول الإمام النووي في كتابه: التقريب 1/ 167.
4 انظر: النكت على كتاب ابن الصلاح لابن حجر 1/ 436، تدريب الراوي 1/ 167، توضيح الأفكار للصنعاني1/ 197.
5 هو شهر بن حوشب، أبو سعيد الأشعري الشامي، مولى الصحابية أسماء بنت يزيد الأنصارية، من كبار علماء التابعين. مات سنة (100هـ). ترجمته في: طبقات ابن سعد 7/ 312، تهذيب التهذيب 4/ 369، الأعلام 3/ 178.
6 قال عنه الإمام أحمد - رحمه الله -: شهر ثقة، ما أحسن حديثه، وقال مرة: ليس به بأس، وقال الدارمي: بلغني أن أحمد بن حنبل كان يثني على شهر بن حوشب.
انظر أقوال الإمام أحمد في:
تهذيب الكمال 12/ 584، سير أعلام النبلاء4/ 374، ميزان الاعتدال 2/ 284، بحر الدم فيمن تكلم فيه الإمام أحمد بمدح أو ذم 257، تهذيب التهذيب 4/ 5 37- 1 37.

ص -146- ويحيى بن معين1، وهما إماما الجرح والتعديل2، ما اجتمعا على توثيق رجل إلا وكان ثقة، ولا على تضعيف رجل إلا وكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقال عنه يحيى بن معين: ثقة، وقال مرة: ثبت.
وانظر أقواله في: تهذيب الكمال 12/ 584، 585، سير أعلام النبلاء 4/ 374، ميزان الاعتدال 2 1 284، الجرح والتعديل 2/ 383، تهذيب التهذيب 4/ 371.
قلت: قال البخاري: حسن الحديث، وقال العجلي، ثقة، وقال أبو زرعة: لا بأس به، وقال يعقوب بن سفيان: ثقة، وقال يعقوب بن شيبة: ثقة، وقال الذهبي: الرجل غير مدفوع عن صدق وعلم، والاحتجاج به مترجح.
وقال النسائي: ليس بالقوي، وقال ابن عدي: لا يحتج به، وكذا قال أبو حاتم، وضعفه ابن سعد، والله أعلم بحاله.
وانظر: المصادر السابقة في الحاشيتين السابقتين، والضعفاء للنسائي 294، والكامل لابن عدي 4/ 1358 والمعرفة والتاريخ ليعقوب 2/ 97- 98.
2 مقدمة كتاب الجرح والتعديل 292، 314، سير أعلام النبلاء11/ 81- 82، 196- 197.
قال الذهبي: في سير أعلام النبلاء 11/ 82: ونحن لا نَدَّعي العصمة في أئمة الجرح والتعديل، لكن هو) أكثر النَّاس صوابا، وأندرهم خطأ، وأشدهم إنصافا، وأبعدهم عن التحامل، وإذا اتفقوا على تعديل أو جرح، فتمسَّك به، واعضض عليه بناجذيك، ولا تتجاوزه فتندم.

ص -147- ضعيفا1.
فأقل أحوال حديث شهر المذكور أن يكون حسنا2.
والترمذي يصحح حديثه؛ يعرف ذلك من له ممارسة لجامعه3.
قال ابن رَسلان4 في شرح السنن5:
والمفتر - بضم الميم، وفتح الفاء، وتشديد المثناة فوق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل هذا صاحب عون المعبود 10/ 147 عن المصنف.
2 وكذا ذكر العراقي، وابن حجر أن إسناد هذا الحديث صحيح، وصححه السيوطي.
وانظر: فيض القدير 6/ 388، فتح الباري 10/ 44، الجامع الصغير للسيوطي 2/ 193. بلوغ الأماني 17/ 132.
3 عون المعبود 10/ 147.
4 أحمد بن حسين بن حسن بن أرسلان- بالهمزة، وقد تحذف في الأكثر- أبو العباس، الرملي الشافعي، المشهور بابن رسلان، كان زاهدا، ورعا، من مصنفاته: منظومة في الفقه (الزُبَد)، (شرح سنن أبي داود- خ)، (طبقات الشافعية)، (تصحيح الحاوي) مات بالقدس سنة (844 هـ).
ترجمته: في البدر الطالع 1/ 49، هدية العارفين 1/ 126، الأعلام1/ 117.
5 قوله في: عون المعبود 0 1/ 128،، انظر: بذل المجهود 16/ 22.

ص -148- المكسورة، ويجوز فتحها، ويجوز تخفيف التاء مع الكسر- وهو كل شراب يورث الفتور والخدر في أطراف الأصابع، وهو مقدمة السكر1انتهى.
قال في النهاية2:
المفتر: الذي إذا شُرِب أحمى الجسد، وصار فيه فتور، وهو: ضعف وانكسار.
يقال: أفتر الرجل فهو مُفتَّر: إذا ضعفت جفونه، وانكسر طرفه، فإما أن يكون، أفتره بمعنى فَتَره أي جعله فاترا.
وإما أن يكون أفتر الشراب، إذا فتر صاحبه3، كأقطف الرجل، إذا قطفت4 دابته5.
ويقتضي هذا سكون الفاء، وكسر المثناة فوق مع التخفيف6.
وقال الخطابي7:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اللسان 5/ 43، مادة (فتر).
2 النهاية في غريب الحديث لابن الأثير 3/ 408 (فتر).
3 في النهاية: (شاربه)، وهو موافق لما في: اللسان 5/ 43 (فتر).
4 يقال: دابة قطوف أي: بطيئة السير، ضيِّقة الخطو. اللسان: 9/ 286، الصحاح 4/ 1417، مادة (قطف).
5 كلام ابن الأثير إلى هنا. الصفحة السابقة.
6 عود المعبود 10/ 127.
7 معالم السنن 4/ 267، وفيه (الأطراف)، بدل (الأعضاء)، وزاد بعدها: وهو مقدمة السكر.

ص -149- المفَتِّر: كل شراب يورث الفتور والخدر في الأعضاء.
قال في القاموس1:
فتر يفتُر ويَفْتِرُ2 فُتُورًا وفُتَارًا3: سكن بعد حِدَّه، ولان بعد شِدَّة، وفَتَّره4 تفتيرًا، وفتر الماء، سكن حَرُّه، فهو فاتر وفاتور، [والشيء كالَه بفِتْرِه]5، وجسمه فتورا لانت مفاصلُه وضَعُفَ. و الفَتَرُ- محرّكة- الضعف.
قال: والفُتَار كغُراب: ابتداء النَّشوة، وطَرْف فاتِر: ليس بحاد النَّظر.
قال: وأفتر؛ ضَعَفت جفونُه، وانكسر6 طَرْفه، والشراب فَتَر شاربه.انتهى.
وعطف المفتِّرِّ على المسكر يدل على أنه غيره7 لأن العطف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القاموس المحيط 2/ 110- 111، مادة (فتر).
2 (ويَفْتِر): زيادة من القاموس.
3 في (أ): (وإفتارا).
4 في (أ): (وفَتَّر).
5 ما بين الحاصرتين زيادة من القاموس (وكالَه): قدَّره، (بفتره): يقال شَبَره، إذا كاله وقدَّره بشبره، والشبر: مابين أعلى الإبهام وأعلى الخنصر. وانظر: تاج العروس 3/ 462- 463، مادة (فتر)، والقاموس 2/ 56، مادة (شبر).
6 في القاموس: فانكسر.
7 عون المعبود 10/ 128.
ذُكِرِ أنَّ رجلا من العجم قدم القاهرة، وطلب الدليل على تحريم الحشيشة، وعُقِدَ لذلك مجلس حضره علماء العصر، فاستدل الحافظ زين الدين العراقي بهذا الحديث فأعجب من حضر.
انظر هذا في: فيض القدير 6/ 338، عون المعبود 10/ 127، بلوغ الأماني 17/131.

ص -150- يقتضي المغايرة1.
قال ابن رسلان2: فيجوز حمل المسكر علي الذي فيه شدة مطربة، وهو محرم يجب فيه الحد، ويحمل المفَتِّر على النبات كالحشيش الذي يتعاطاه السفلة. وقد نقل الرافعي3، والنووي4 في باب الأطعمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر: مغنى اللبيب لابن هشام 463، شرح المفصل لابن يعيش 95/8.
2 قوله في: عون المعبود 10/ 128.
3 عبد الكريم بن محمد بن عبد الكريم، أبو القاسم الرافعي، القزويني، شيخ الشافعية في زمانه، كان بارعا في العلوم الدينية أصولها وفروعها، زاهدا، متواضعا.
من مصنفاته (فتح العزيز شرح الوجيز) لا يزال معظمه مخطوطا، (التدوين في ذكر أخبار قزوين) (المحرر)، مات سنة (623 هـ). ترجمته في: طبقات الشافعية لابن السُّبكى 8/281، تهذيب الأسماء 2/ 264، الأعلام 4/ 55.
4 في (أ)، (ب) (النواوي)، ويجوز كتابتها كما أثبتها، وقد كان يكتبها بغير الألف.
وانظر: الأعلام 8/ 155.

ص -151- عن الروياني1: أن النبات الذي يُسْكر وليس فيه/2 شدة مطربة يحرم أكله، ولا حدَّ فيه3.
قال ابن رسلان4: ويقال: إن الزعفران يسكر إذا استعمل مفردا، بخلاف ما إذا5 استهلك في الطعام.
وكذا البنج شرب القليل من مائه6 يزيل العقل، وهو حرام، إذا أزال العقل، لكن لا حدَّ فيه7 0 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الواحد بن إسماعيل بن أحمد الروياني، أبو المحاسن، الفقيه الشافعي، كان من كبار الفقهاء، وبلغ من تمكنه في الفقه الشافعي، أنه قال: لو احترقت كتب الشافعي لأمليتها من حفظي.
من مصنفاته: (بحر المذهب- خ)، (الكافي)، (حلية المؤمن)، قتل سنة (552 هـ).
ترجمته في: تهذيب الأسماء2/ 277، وفيات الأعيان 3/ 198، الأعلام 4/ 175.
2 نهاية لوحة (5) من (أ).
3 روضة الطالبين 3/ 282، المجموع 9/ 37، مغني المحتاج 4/ 187.
4 قوله في: عون المعبود 10/ 128.
5 (ما): أسقطت من (أ).
6 في (أ)، (ج): (القليل منه)، وما أثبتُّه من (ب)، وهو موافق لقول ابن رسلان.
7 أي إذا لم يصل إلى حد السكر، فإن أسكر ففيه الحد. قال شيخ الإسلام ابن تيمية: وأما تعاطي البنج الذي لم يسكر فهو حرام باتفاق المسلمين، وفيه التعزير، فإن أسكر ففيه الحد.
وانظر: حاشية ابن عابدين 6/ 486، مواهب الجليل 1/ 90، نهاية المحتاج 8/ 12، مجموع الفتاوى لابن تيمية 34/ 214، السياسة الشرعية لابن تيمية 128.
والبنج: بكسر الباء وفتحها، نبات يسمى (الشيكران) أو (السيكران)، مُخَبِّط للعقل، مجنِّن، مسكن لأوجاع الأورام. وانظر: القاموس المحيط 1/ 186) مادة (بنج)، و 2/ 65، مادة (سكر).

ص -152- وإذا ثبت أن الزعفران مسكر إذا استعمل مفردا كما ذكره، فيحرم استعماله مخلوطا1 بغيره من الأطعمة وغيرها، لما تقدم أن: "مَا أَسْكَرَ كَثِيرُه فَقَلِيلُه حَرَامٌ"2. سواء كان مفردا أو مختلطا بغيره، وسواء كان يقوى على الإسكار بعد الخلط أو لا يقوى.
وأما إذا لم يكن الزعفران ونحوه من جنس المسكرات3، بل من جنس المفتِّرات، فلا يحرم منه إلا ما وجد فيه ذلك المعنى، أعني: التفتير بالفعل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (مخلوطا): أسقطت من (ج).
2 نص حديث، سبق تخريجه ص 98.
3 الصواب: أن الزعفران لا يصح إدراجه في قائمة المسكرات أو المخدرات، إذ لا يحصل لمستعمله تغطية للعقل كلية ولا جزئية، بل ثبت- في الطب الحديث- أن المستخلص المائي لأزهار نبات الزعفران، يستخدم في طرد الديدان المعدية والمعوية، وأن الزعفران يحمل على تهدئة الجسم، وتنشيط الإدرار البولي، وإفراز العَرَق، وأنَّه يجلو البصر، ويقوي الأعصاب، وينشط القلب. غير أن بعض الأطباء المعاصرين، نصوا على أن كثرة استعماله يمكن أن يؤدي إلى تشنجات في المعدة أو إلى نزيف داخلي.
وانظر: عون المعبود 10/ 133، 134، مجلة البحوث الإسلامية ع 23، صح55، النباتات والأعشاب الطبية 437، معجم النباتات الطبية 58، النباتات السعودية المستعملة في الطب الشعبي 71 التداوي بالأعشاب والنباتات 103.

ص -153- ولا يحرم القليل منه كما يخلط بين بعض الأطعمة؛ وذلك لأن النبي صلى الله عليه وسلم حرم المفتر، و لم يقل: ما أفتر كثيره فقليله حرام.
اللهم إلا أن يقال: يحرم قليل المفَتِّر قياسا على قليل المسكر، بجامع تحريم الكثير من كل واحد منهما، ولكن هذا إنما يتم بعد تصحيح هذا القياس، وعدم وجود فارقٍ يقدح في صحته.
قال الإمام المهدي1 في البحر2 مالفظه:
وما أسكر بأصل الخِلْقة كالحشيشة، والبنج، والجوزة فطاهر3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن يحيى بن المرتضى الحسني، من أئمة الزيدية في اليمن، من مصنفاته: (البحر الزَّخَّار)، (الأزهار)، (رياضة الأفهام). مات سنة (840 هـ).
ترجمته في: البدر الطالع 1/ 122، هدية العارفين 1/ 125، الأعلام 1/ 269.
2 البحر الزخار الجامع لمذاهب علماء الأمصار: 2/ 11.
3 وهذا قول الحنفية، والمالكية، والشافعية، والحنابلة في كل ما ذكره المصنف، إلا الحشيشة فإن الصحيح عند الحنابلة أنها نجسة، وقيل: طاهرة، وقيل نجسة إن أميعت و إلا فلا، وقيل: رطبها نجس، ويابسها طاهر. وقد اختار شيخ الإسلام ابن تيمية - رحمه الله - القول بنجاستها على أي حال كانت، فقال رحمه الله: والصحيح أن النجاسة تتناول الجميع - أي جميع أحوال الحشيشة -كما تتناول النجاسة جامد الخمر ومائعها، فمن سكر من شراب مسكر، أو حشيشة مسكرة لم يحل له قربان المسجد حتى يصحو، ولا تصح صلاته حتى يعلم ما يقول، ولابد أن يغسل فمه، ويديه، وثيابه في هذا وهذا...
وانظر: مجموع فتاوى ابن تيمية 34/ 206، حاشية ابن عابدين 14- 46 السهام المريشة 63، الشرح الصغير 1/ 47، مغنى المحتاج 1/ 77، الإنصاف 1/320- 321.

ص -154- وعن بعضهم: نجس، قلت: وهو القياس/1 إن لم يمنع إجماع. انتهى.
فهذا الكلام يدل على أنَّ الأمور المذكورة مسكرة، وهكذا، يدل على ذلك قوله- رحمه الله- في الأزهار2:
والمسكر وإن طبخ إلا الحشيشة، والبنج ونحوهما.
وفسَّره شارحه3 بالجوز الهندي4 ,

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نهاية لوحة (6) من (ج).
2 متن الأزهار ص 5.
3 الشارح هنا هو: عبد الله بن أبى القاسم، أبو الحسن بن مفتاح، من فقهاء الزيدية، وكتابه الذي يشير إليه المصنف، اسمه: المنتزع المختار من الغيث المدرار. توفي الشارح سنة (877 هـ).
ترجمته في: البدر الطالع 1/ 394، الأعلام 4/ 114.
4 شرح الأزهار 1/ 36.

ص -155- والقِرِّيط1.
وظاهر الاستثناء من المسكر أنَّ الحشيشة وما معها مسكرة2.
وقال الجلال3 في ضوء النهار4:
إنه استثناء منقطع؛ لأن المذكورات لا تسكر، وإنما تخدِّر، أو تفتِّر لأن السُّكر عبارة عن الطرب المثير للنخوة5، ولو كانت من المسكر6 لافتقر تخصيصها إلى دليل شرعي. انتهى.
قال الحافظ ابن حجر7- مجيبا على من قال: إن الحشيشة ليست بمسكرة بل مخدِّرة-: إن ذلك مكابرة؛ لأنَّها تحدث ما يحدث الخمر من الطرب، والنَّشأة. انتهى.
وعلى الجملة أنه إذا سُلِّم أنها غير مسكرة فهي مفتِّرة، وكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 القريط: الأفيون.
2 انظر: مجموع فتاوى ابن تيمية 34/ 204، السهام المريشة 52، زهر العريش 102، مواهب الجليل 1/ 95.
3 الحسن بن أحمد بن محمد بن علي، العلوي، المعروف بالجلال، من فقهاء الزيدية، من مصنفاته: (شرح الفصول)، (شرح الكافية)، مات سنة (1584هـ). البدر الطالع 2/ 191، هدية العارفين 1/ 295، 1لأعلام 2/ 182.
4 اسم الكتاب: ضوء النهار، المشرق على صفحات الأزهار، وهو شرح لمتن (الأزهار). للمهدي في فقه الزيدية.
5النخوة ة الكبر، والعظمة، والفخر.
6 في (أ): (ولو كانت مسكرة).
7فتح الباري لابن حجر: 10/ 45.

ص -156- واحد من الأمرين يقتضى تحريمها.
وقد حكى القرافي1 2، وابن تيمية الإجماع على تحريم الحشيشة3، وقال: ومن استحلها فقد كفر4.
قالا: وإنما لم يتكلم فيها الأئمة، الأربعة، لأنها لم تكن في زمانهم، وإنما ظهرت في آخر المائة السادسة، وأول المائة السابعة حين ظهرت دولة التتار5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد في النسخ الثلاث (الفرياني) وهو تصحيف من الناسخ، وما أثبته هو الصواب، وقد عزاه للقرافي من نقل ذلك عنه من المصنفين، في كتبهم التالية: زهر العريش للزركشى 119، الزواجر لابن حجر 1/ 354، حاشية ابن عابدين 6/ 487، السهام المريشة 60، الروض النَّضير 3/ 364، عون المعبود 10/ 135، تحذير الثقات 233.
2 أحمد بن إدريس بن عبد الرحمن، أبو العباس الصنهاجي، القرافي أحد أشهر علماء المالكية، انتهت إليه رئاسة، الفقه على مذهب مالك في مصر. من مصنفاته: (الفروق)، (الذخيرة)، (شرح تنقيح الفصول)، مات بمصر سنة (684 هـ).
ترجمته في: الديباج المذهب 62، هدية العارفين 1/ 99، الأعلام 1/ 94.
3 الفروق للقرافي 1/ 216، مجموع فتاوى شيخ الإسلام ابن تيمية 34/ 204، 205،210، 211، اختيارات ابن تيمية 514، السياسة الشرعية لابن تيمية 128- 131.
4 مجموع الفتاوى 34/ 204، الدر المختار 6/ 487.
5 حدَّد الزركشي أول ظهور الحشيشة سنة (550 هـ) تقريبا، وقطع المقريزي بأن ظهورها كان سنة (608 هـ)، وقال بعضهم: إن ظهورها كان سنة (483 هـ). والله أعلم.
وانظر: المصادر السابقة، وزهر العريش للزركشي 90، خطط المقريزي 2/ 517، والسهام المريشة 26، الكبائر للذهبي 146- 147.

ص -157- وذكر ابن تيمية في كتاب السياسة1 2: أن الحدَّ واجبٌ في الحشيشة كالخمر3.
وحكى الماوردي4: أن النَّبات الذي فيه شدة مطربة يجب فيه الحد5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1في (ج): (السياسية).
2 السياسة الشرعية في إصلاح الراعي والرعية لابن تيمية: 128.
3 وقال- رحمه الله-: يجلد صاحبُها كما يجلد شارب الخمر، وهي أخبث من الخمر، من جهة أنها تفسد العقل والمزاج حتى يصير في الرجل تخنث ودياثة، وغير ذلك من الفساد، والخمر أخبث، من جهة أنها تفضي إلى المخاصمة، والمقاتلة، وكلاهما يصدُّ عن ذكر الله- عز وجل- وعن الصلاة.
انظر: السياسة الشرعية. الصفحة السابقة.
4 علي بن محمد بن حبيب، أبو الحسن الماوردي، الشافعي، كان حافظا لمذهب الشافعي، له مصنفات كثيرة في كل فن، منها: (الحاوي)، (الأحكام السلطانية)، (الإقناع)، (أعلام النبوة). مات ببغداد سنة (450 هـ).
ترجمته في: تاريخ بغداد 12/ 102، وفيات الأعيان 3/ 282، طبقات الشافعية لابن السبكي 5/ 257.
5 قول الماوردي في كتابه: الحاوي 15/ 178.

ص -158- وقال ابن البيطار1- وإليه انتهت الرئاسة في معرفة خواص النَّبات2-:
إن الحشيشة مسكرة جدًّا، إذا.تناول الإنسان منها قدر درهم أو درهمين3، أخرجته إلى حدِّ الرعونة4، وقد استعملها قوم فاختلت عقولهم5.
وقال ابن دقيق العيد6 في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن أحمد المالقي، ضياء الدين، الشهير بابن البيطار، عالم النبات والحشائش والأعشاب، وإليه انتهت معرفتها، حتى كان الحجة في معرفة أنواع النبات وتحقيقه، وصفاته، وأسمائه وأماكنه، من مصنفاته: (الأدوية المفردة)، (ميزان الطبيب،). (المغني في الأدوية المفردة)، مات بدمشق سنة (646 هـ).
ترجمته في: سير أعلام النبلاء23/ 256، هدية العارفين 1/ 461، الأعلام 4/ 67.
2 المصادر السابقة.
3 قدر الدرهم ما يعادل (171 ,3 غراما). وانظر: معجم لغة الفقهاء 208.
4 الرعونة: الحمق والاسترخاء، الصحاح 5/ 2124 (رعن).
5 قول ابن البيطار في كتابه: الجامع لمفردات الأدوية والأغذية: 2/ 22.
6 هو محمد بن علي بن مطيع، تقي الدين ابن دقيق العيد الشافعي، من كبار علماء الفقه، والأصول، والحديث، من. مصنفاته: (إحكام الأحكام)، (الاقتراح في بيان الاصطلاح)، مات بالقاهرة سنة (702 هـ).
ترجمته في: طبقات الشافعية لابن السبكي 2/6، هدية العارفين 2/ 140، البدر الطالع 2/ 229.

ص -159- الجوزة1: إنها مسكرة2.
ونقله عنه المتأخرون من الحنفية3،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هى جوزة الطيب: نبات طبيعي يخرج من شجرة كبيرة، دائمة الخضرة، من فصيلة الجوزيات، وينتشر هذا النوع من النبات في شبه القارة الهندية، وحين تنضج تماما تتفتح الأغشية، وتظهر البذرة البنيَّة البراقة مغطاة بغشاء أحمر فاقع، وتبدو النواة داخل البذرة، وهي التي تسمى جوزة الطيب، وتستعمل عن طريق الاستحلاب داخل الفم، أو تذاب في المشروبات، أو تستنشق عن طريق الفم بعد سحقها، وقد ثبت طبيا أن (جوزة الطيب) مادة منبهة، وإذا أخذت بكميات كبيرة فإنها سامة، وتثير المعدة، وتؤدي إلى القئ، وفقدان الوعي، والتشنجات، ونشافة الفم، وسرعة نبضات القلب، واحمرار الوجه.
وقد نص الفقهاء على تحريم تناولها، وجعلوها في عداد المسكرات والمخدرات، بل ذهب بعضهم إلى أن جوزة الطيب أشد حرمة من الحشيش المتفق على تحريمه، وجعلوه مقيسا عليها، ونقل بعضهم إجماع الأئمة الأربعة على أنها من المسكرات.
وانظر: تحفة المحتاج 1/ 168، الدر المختار 6/ 487، زهر العريش 124، الزواجر 1/ 356، تحذير الثقات 229، السهام المريشة 55، التداوي بالأعشاب 93، المخدرات والعقاقير 160، المخدرات والمؤثرات العقلية 95، واضح البرهان 97، عون المعبود 10/ 128.
2قول ابن دقيق العيد في: الزواجر 1/ 355، تحذير الثقات. الصفحة السابقة، عون المعبود 10/ 134.
3الدر المختار. الصفحة السابقة.

ص -160- والشافعية1، والمالكية2، واعتمدوه3.
وذكر ابن القسطلاني4 في:تكريم5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تحفة المحتاج 9/ 168، زهر العريش، الزواجر، تحذير الثقات. الصفحات السابقة.
2 انظر: مواهب الجليل 1/ 95، حاشية العدوي على شرح الخرشي 1/ 84.
3 تحذير الثقات، والزواجر. الصفحات السابقة.
4 محمد بن أحمد بن علي القيسي، أبو بكر القسطلاني، أحد علماء الحديث ورجاله، من مصنفاته: (مدارك المرام في مسالك الصيام)، (الإفصاح عن المعجم من الغامض والمبهم) في الأسانيد، مات بالقاهرة سنة (686 هـ).
ترجمته في: طبقات الشافعية لابن السبكي 5/ 18، هدية العارفين 2/ 135، الأعلام 5/ 323.
5 [تكريم المعيشة في تحريم الحشيشة]، رسالة كتبها القسطلاني في تحريم الحشيشة، وبيان مضارها، ثم إن الحسن بن محمد العكبري (ت 695 هـ)، كتب رسالة أخرى ردَّ فيها على رسالة القسطلاني، ومدح فيها الحشيشة، ثم إن القسطلاني كتب رسالة ثانية، رد فيها على العكبري، وسماها [تتميم التكريم لما في الحشيشة من التحريم]، وقد طبعت هذه الرسالة الأخيرة، أما رسالة (تكريم المعيشة) فهي مخطوطة، وفي مكتبتي مصورة منها، وقد ذكر لي الدكتور ياسين الخطيب أنه فرغ من تحقيقها.
وانظر: كشف الظنون 1/ 470: 737، 2/ 1009، الأعلام ه/ 323 مقدمة رسالة: تتميم التكريم 30.

ص -161- المعيشة1، أن الحشيشة ملحقة بجوزة الطيب2، والزعفران3، والأفيون4، والبنج، وهذه من المسكرات المخدرات.
وقال الزركشي5 6: إن هذه الأمور المذكورة تؤثر في متعاطيهآ، المعنى: الذي يدخله في حر السكران7، فإنهم قالوا8: السكران: هو الذي اختل كلامه المنظوم، وانكشف سره المكتوم.
وقال بعضهم9: هو الذي لا يعرف السماء من الأرض، ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1قول القسطلاني في رسالته: تكريم المعيشة ورقة [36]،، ونقل قوله هذا صاحب عون المعبود: 10/ 129.
2 انظر: ص 159 من هذا الكتاب.
3 انظر: ص 152 من هذا الكتاب.
4 انظر: ص 151 من هذا الكتاب.
5 محمد بن بهادر بن عبد الله المنهاجي، أبو عبد الله بدر الدين الزركشي، الشافعي، من كبار الفقهاء، عالم بالأصول، من مصنفاته الكثيرة: (إعلام الساجد بأحكام المساجد)، (الديباج في توضيح المنهاج)،
(لقطة العجلان)، مات بمصر سنة (794 هـ).
ترجمته في: هدية العارفين 2/ 174، شذرات الذهب 6/ 335، الأعلام 6/ 65.
6قول الزركشي في كتابه: زهر العريش في تحريم الحشيش 103.
7 في (أ): (السكر).
8 سبق الكلام على حد السكر ص 129.
9 سبق الكلام على حد السكر ص 129.

ص -162- نقل عن القرافي1 الخلاف في ذلك2
قيل3: والأولى أن يقال: [إن أريد بالإسكار تغطية العقل، فهذه كلها صادق عليها معنى الإسكار و]4 إن أريد بالإسكار تغطية العقل مع الطرب فهي خارجة عنه، فإنَّ إسكار الخمر يتولد منه النَّشأة، و النَّشاط، والطرب، و العربدة5، و الحميَّة. و السَّكران/6 بالحشيشة ونحوها7 يكون فيه ضد ذاك.
فتقرر من هذا: أنها تحرم لمضرتها العقل، ودخولها في المفتِّر المنهي عنه، ولا يجب الحد على متعاطيها؛ لأن قياسها على الخمر مع الفارق - وهو8 انتفاء بعض الأوصاف - لا يصح9، كذا قيل10.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الثلاث (الغزالي)، وهو تصحيف- قطعا- من الناسخ، إذ إن الوارد في زهر العريش 154، والزواجر 1/ 356 (القرافي), ثم إن القرافي هو الذي خالف. انظر الحاشية التالية.
2 انظر: الفروق للقرافي 1/ 216- 217، وزهر العريش 104.
3 عون المعبود 10/ 129.
4 ما بين الحاصرتين أسقط من (ج).
5 العَرْبَدة: سوء الخلق. الصحاح 2/ 508 مادة (عربد).
6 نهاية ل (6) من (أ).
7 في (ج): (ونحوهما).
8 في (ج): (وقد).
9 عون المعبود 10/ 129.
10 قال شيخ الاسلام ابن تيمية- رحمه الله- في مجموع الفتاوى 34/ 198:- ومن ظن أن الحشيشة لا تسكر وإنما تغيِّب العقل بلا لذة فلم يعرف حقيقة أمرها، فإنه لولا ما فيها من اللذة لم يتناولوها، ولا أكلوها، بخلاف البنج ونحوه مما لا لذة فيه، والشارع فرق في المحرمات بين ما تشتهيه النفوس ومالا تشتهيه، فما لا تشتهيه النفوس كالدم والميتة اكتفى فيه بالزاجر الشرعي، فجعل العقوبة فيه التعزير، وأما ما تشتهيه النفوس فجعل فيه مع الزاجر الشرعي زاجرا طبيعيا وهو الحد، والحشيشة من هذا الباب، انتهى.

ص -163- والحاصل: أن الحشيشة، وما في حكمها مماله عملها، لا شك ولا ريب في تحريمها؛ لأنها إن كانت من المسكرات فهي داخلة في عموم أدلة تحريم المسكر، وقد عرفتَ من جزم بأنها مسكرة1، وإن كانت من المفترات المخدرات فهي محرمة بالحديث المتقدِّم في تحريم كل مفتر2، ولا تخرج عن هذين الأمرين أصلا، والخَدَرُ ليس أمرا غير الفتور، بل هو فتور مع زيادة.
قال في القاموس3: الخَدَرُ- بالتحريك- امذلال4 يغشى الأعضاء، خدِرَ كفَرِح فهو خدِرْ، وفتور العين، أو ثقلٌ فيها من قذًى، انتهى.
ومع هذا فقد عرفت الإجماع على تحريمها بحكاية الإمامين5/ 6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر ص 155، ص 158، ومجموع فتاوى ابن تيمية 34/ 204، وفتح الباري 10/ 45.
2 حديث أم سلمة رضي الله عنها، تقدم ص 143.
3 القاموس 2/ 19، مادة (خدر).
4 الامذلال: الخدر والفتور.
5 تقدَّم ص 156، وانظر: مجموع الفتاوى،34/204، الفروق للقرافي 1/ 216.
6 نهاية لوحة (4) من (ب).

ص -164- القرافي1 وابن تيمية، فلم يبق ارتيابٌ، في التحريم.
وقد أعمى الله بصر وبصيرة بعض الأدباء المتأخرين من أهل اليمن، فاشتهر بالحشيشة الخبيثة، واستعملها بمرأى من العامة ومسمع، وكان المسكين- رحمه الله2- ممن له صورة عند العامة جليلة، يعتقدون فيه أنه من أعيان العلماء،، ليته كان يتكتَّم باستعمال هذه الخبيثة، ويعترف بالمعصية، ويعلن3 بالتحريم كما يفعله كثير من العصاة، ولكنه كان يصرح بأنها حلال - بلا برهان - في مواقف جماعة من العامة الذين هم أتباع كل ناعق- فجعلوه حجة لهم - وبالغوا في تعظيمه، ووصفه بالعلم/4 لموافقته لأهوائهم.
وقد روى لي هذه القصة جماعة ممن لا أشك في صدقهم، فإنا لله وإنا إليه راجعون.
وقد أحسن من قال5:

فساد كبير6 عالم متهتك وأفسد منه جاهل متنسك

هما فتنة للعالمين كبيرة لمن بهما في دينيه يَتَمَسَّكُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الثلاث (الفرياني)، وقد تقدم نظير هذا والكلام عليه، ص 156.
2 (رحمه الله): أسقطت من (أ)
3 في (ج): (ويعلم).
4 نهاية لوحة (7) من (ج).
5 لم أقف على القائل.
6 في (ج): (كثير).

ص -165- وقد صارت محنة ذلك الأديب الذي ضل وأضل بما صدر منه من قول1 وعمل في هذه القضية، التي هي من أعظم مزالق الزلل باقية إلى الآن، كما أخبرني بذلك من له خبرة بأحوال الناس واطلاع على أمورهم.
وقد سقنا في هذه الورقات من الأدلة، ونصوص العلماء الأكابر- على مسألة السؤال- مافيه كفاية، لمن له هداية. فالزعفران، والجوز الهندي، والأفيون ونحوها، لاحقة بالمسكرات إن صح قول من قال: إنهاا تسكر ولو في حالٍ من الأحوال2، وإن صح قول من قال: إنها مفترة، فهي- أيضا- محرمة كذلك لما سلف، فهي مشاركة للسكر على أحد التقديرين، وللمفَتِّر على الآخر، وكل واحد منهما يقتضي التحريم، وإن لم يصح3 فيها وصف الإسكار، ولا وصف، التفتير والتخدير مطلقا فلا وجه للحكم بتحريمها.
فمن أراد العثور على الحقيقة فليسأل من له اختبار عن التأثير الذي يحصل بالأمور المذكورة4، وبعد ذلك يحكم على كل واحد منها بما أودعناه في هذه الرسالة.، وهذا إذا5 لم يكتف بما نقلناه عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (من قول): أسقطت من (أ).
2 انظر الصفحات 151، 152، 159، من هذا الكتاب.
3 (وإن لم يصح): أسقطت من (أ)، (ج).
4 انظر الصفحات 151. 159.152،.
5 في هذا الكتاب. في (ب)، (ج): (إن).

ص -166- العلماء في وصف تلك الأمور كما سلف.
وقد ثبت في الصحيح1 عن النبي- صلى الله عليه وسلم- أنه قال: "الحَلاَلُ بَيِّنٌ، والحَرَامُ بَيِّنٌ، وبَيْنَهُمَا مُشْتَبِهَاتٌ"2..، والمؤمنون وقَّافون عند الشبهات "فمن تَرَكَهَا فَقَدِ اسْتَبْرَأَ لِعِرْضِهِ وَدِينِهِ"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح البخاري/ كتاب الإيمان/ باب فضل من استبرأ لدينه 1/ 19، ورواه مسلم في صحيحه/ كتاب المساقاة/ باب أخذ الحلال وترك الشبهات 3/ 1219، رقم (1599). وهذا لفظه. من حديث النعمان بن بشير، رضي الله عنهما.
2 قال الإمام النووي- رحمه الله- في شرح صحيح مسلم 11/ 27: معناه- أي الحديث- أن الأشياء ثلاثة أقسام: حلال بين واضح لا يخفى حله، كالخبز، والفواكه، والزيت، والعسل، والسمن، ولبن مأكول اللحم، وبيضه، وغير ذلك من المطعومات، وكذلك الكلام، والنظر، والمشي وغير ذلك من التصرفات فيها، حلال بين واضح لا شك في حله.
وأما الحرام البين فكالخمر، والخنزير، والميتة، والبول، والدم المسفوح، وكذلك الزنا، والغيبة، والكذب، والنميمة، والنظر إلى الأجنبية، وأشباه ذلك.
وأما المشتبهات، فمعناه: أنها ليست بواضحة الحل ولا الحرمة، فلهذا لا يعرفها كثير من الناس، ولا يعلمون حكمها، وأما العلماء فيعرفون حكمها بنص، أو قياس، أو استصحاب أو غير ذلك...
3 قوله: "فَمَنْ تَرَكَهَا فَقَدِ اسْتَبْرَأَ لِدِينِهِ وعِرْضِهِ"، هذه العبارة جزء من الحديث السابق، ومعناها: أن من ترك الشبهات حصل له البراءة لدينه من الذم الشرعي، وصان عرضه عن كلام الناس فيه، وانظر شرح صحيح مسلم للنووي 11/ 28.

ص -167- وأقل أحوال1 الجوز الهندي وما ذكر معه أن يكون من الأمور المشَبَّهات.
وثبت عنه صلى الله عليه وسلم أنه قال: "دَعْ ما يَرِيبُكَ إلَى مَالا يَرِيبُكَ"2.
صححه ابن حبان3، والحاكم4، والترمذي5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 (أحوال)، أسقطت من (ب).
2 يروى بفتح الياء، يَريبك -، وبضمها - يُريبك، ومعناه: دع ما تشك فيه إلى مالا تشك فيه. النهاية 2/ 286.
3 صحيح ابن حبان/ كتاب الرقائق، باب الورع والتوكل 2/ 498، رقم (722).
4 المستدرك للحاكم/ كتاب البيوع 2./ 113، وصححه، ووافقه الذهبي.
5 سنن الترمذي/ أبواب صفة القيامة 4/ 77، رقم (2636)، وقال: هذا حديث صحيح. وأخرجه- أيضا.- أحمد 1/ 200، والنسائي كتاب الأشربة/ باب الحث على ترك. الشبهات 8/ 237، وعبد الرزاق/ باب القنوت 3/ 117، رقم (4984)، والطبراني في الكبير 3/ 76، رقم (2711)، والبيهقي/ كتاب البيوع 5/ 335، والطيالسي في مسنده 163، رقم (1178)، والبغوي في شرح السنة/ باب الاتقاء عن الشبهات 8/ 16، رقم (2032)، والدارمي/ كتاب البيوع/ باب دع ما يريبك إلى مالا يريبك 2/ 161، رقم (2535)، وأبو يعلى، في مسنده 12/ 232، رقم (6762). كلهم من حديث الحسن بن علي رضي الله عنهما.

ص -168- وقد حكى1 في شرح الأثمار2، عن الإمام شرف الدين3:
أن الجوز الهندي، والزعفران ونحوهما، يحرم الكثير منه؛ لإضراره، لا لكونه مسكرًا، وكذلك القرِّيط وهو: الأفيون.
وأما القات4،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج): (حكا5).
2 حاشية الأزهار 1/ 36.
3 هو يحيى بن أحمد بن يحيى الحسني، شرف الدين، من أئمة الزيدية، وفقهائهم، من مصنفاته: (الأثمار) اختصر فيه متن (الأزهار)، مات سنة (965 هـ).
ترجمته في: البدر الطالع 1/ 278، الأعلام 8/ 150، هدية العارفين 2/ 535.
4 القات: نبات ذو أوراق وشجرات صغيرة، دائمة الخضرة، يتراوح طول الشجرة ما بين متر واحد إلى مترين، إلا أنها عادة تُقَلَّم إذا زادت عن المترين ليسهل جنيها، وتزرع شجرات القات متباعدة عن بعضها، والأوراق هي الجزء الهام في النبات، وخاصة تلك التي على قمته، وهي ناعمة الملمس، مصقولة من الجهة العليا، ولونها أخضر غامق، وليس لها رائحة مميزة.
ويزرع القات بكثرة في اليمن، وكينيا، والصومال، وأثيوبيا، ويقال: إنه ورد إلى اليمن منها.
وتستعمل القات- عند متعاطيه- عن طريق مضغ أوراقه الطرية الخضراء الرطبة، داخل الفم، مضغا بطيئا؛ بغرض استخلاص العصارة من النبات، ومن ثم بلعها، وتستمر فترة المضغ مدة طويلة، حيث تضاف كميات أخرى من القات في كل مرة من النوع الطري لحدوث التأثير المنشود، ويشرب معه عادة جرعات من الماء، أو المشروبات الغازية، ويتم تعاطي القات في جلسات انفرادية أو جماعية، تسمى (جلسة التخزين)، وفي بعض المناطق يستخدم القات مع الشاي، أو عن طريق التدخين.
وانظر: المخدرات والإدمان 33- 34، جحيم المخدرات 50- 51، أضرار تعاطي المخدرات 30، المخدرات في الفقه الإسلامي 45.

ص -169- فقد أكلت منه أنواعًا مختلفة1، وأكثرت منها، فلم أجد لذلك أثرا في تفتير، ولا تخدير، ولا تغيير.
وقد وقعت فيه أبحاث طويلة بين جماعة من علماء اليمن عند أول ظهوره، وبلغت تلك المذاكرة إلى علماء مكة/2، وكتب ابن حجر الهيتمي3 في ذلك رسالة طويلة، سمَّاها [تحذير الثقات من أكل الكفتة والقات]4، ووقفت عليها في أيام سابقة، فوجدته تكلم فيها كلام من لا يعرف ماهية القات.
وبالجملة إنه إذا كان بعض أنواعه يبلغ إلى حد السكر أو5

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ج): (نوعا مختلفا).
2 نهاية لوحة (7) من (أ).
3 أحمد بن محمد بن علي بن حجر الهيتمي، من فقهاء الشافعية بمصر، من مصنفاته: (تحفة المحتاج لشرح المنهاج)، (الزواجر عن اقتراف الكبائر)، (شرح المشكاة)، مات بمكة المكرمة سنة (974 هـ). ترجمته في: شذرات الذهب 8/ 370، البدر الطالع 1/ 109، هدية العارفين 1/ 146.
4 طبعت هذه الرسالة ضمن كتاب [الفتاوى الكبرى، لابن حجر الهيثمي 4/ 223- 234[.
5 في (ج): (والتفتير).

ص -170- التفتير- من الأنواع التي لا نعرفها- توجه الحكم بتحريم ذلك النوع بخصوصه.
وهكذا إذا كان يضر بعض الطباع من دون إسكار وتفتير، حرم لإضراره، وإلا فالأصل الحل كما يدل على ذلك عمومات القرآن والسنة1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قد أفتى العلماء السابقون على الشوكاني، والذين أتوا بعده، بحرمة القات، وبينوا أضراره، ومنعوا من تناوله وأكله، فقد أفتى الشيخ حمزة الناشري اليمني (ت 926 هـ) بحرمته، وكتب في ذلك منظومة ضمنها أضرار القات ومساوءه، وكتب الفقيه أبو بكر بن إبراهيم المقري الحرازي اليمني (ت 965 هـ)، رسالة في تحريم القات، وصنف ابن حجر الهيتمي الرسالة التي ذكرها المصنف، ذكر فيها الأدلة على تحريم القات.
ثم توالت الرسائل والفتاوى من العلماء الأفاضل نصَّت جميعها على تحريمه، وكتب الشيخ حافظ الحكمي (ت 1377 هـ)، منظومة بعنوان (نصيحة الإخوان عن تعاطي القات والشمة والدخان)، وكتب سماحة الشيخ محمد بن إبراهيم آل الشيخ (ت 1389هـ) رسالة في تحريم القات، جاء فيها قوله رحمه الله: وحيث إن هذه مسألة حادثة الوقوع، والحكم عليها يتوقف على معرفة خواص هذه الشجرة، وما فيها من المنافع والمضار، وأيهما يغلب عليها بموجبه، وحيث إننا لا نعرف حقيقتها لعدم وجودها لدينا فقد تتبعنا ما أمكننا العثور عليه من كلام العلماء فيها فظهر لنا بعد مزيد البحث والتحري، وسؤال من يعتد لقولهم من الثقات أن المتعيّن فيها المنع من تعاطي زراعتها، وتوريدها، واستعمالها، لما اشتملت عليه من المفاسد والمضار في العقول، والأديان، والأبدان، ولما فيها من إضاعة المال، وافتتان الناس بها، ولما اشتملت عليه من الصَّدِّ عن ذكر الله، وعن الصلاة، فهي شرّ ووسيلة لعدة شرور والوسائل لها حكم الغايات، وقد ثبت ضررها، وتفتيرها، وتخديرها، بل وإسكارها، ولا التفات لقول من نفى ذلك، فإن المثبت مقدَّم على النافي، فهاتان قاعدتان من قواعد الشريعة الأصولية تؤيدان القول بتحريمها، وقياسًا لها على الحشيشة المحرمة؛ لاجتماعهما في كثير من الصفات، وليس بينهما تفريق عند أهل التحقيق... ثم ساق الأدلة على تحريمها.
وقد اتفق العلماء المعاصرون على تحريمه، إذ صدر قرار المشاركين في (المؤتمر الإسلامي العالمي لمكافحة المسكرات والمخدرات) المنعقد في الجامعة الإسلامية بالمدينة المنورة (27- 30/ 5/ 01402هـ)، بشأن القات، فجاء في التوصية التاسعة عشرة: [يقرر المؤتمر بعد استعراض ما قُدِّم إليه من بحوث حول أضرار القات الصحية، والنفسية، والخلقية، والاجتماعية، والاقتصادية أنه من المخدرات المحرمة شرعا، ولذلك فإنه يوصي الدول الإسلامية بتطبيق العقوبة الإسلامية الشرعية الرادعة، على من يزرع، أو يروج، أو يتناول هذا النبات الخبيث].
يقول الشيخ محمد المجذوب معلقا على هذا القرار: وما أراني مبالغا إذا قلت بأن في هذا القرار. نوعا من الإجماع الملزم للمسلم، إذ هو منبثق من التوافق التام بين الدين والعلم؛ لأن المقرِّين له صفوة من فقهاء ومفكري العالم الإسلامي على امتداده، وعلى اختلاف مذاهبه، فمن حقه على أهل العلم أن يتلقوه بالقبول والرضا؛ لأنه حَسَمَ كل خلاف بينهم في شأن هذه المادة التي استهوت الكثيرين منهم حتى جعلتهم أسوة غير حسنة لعامة الناس.
هذا وقد أثبتت الدراسات والتقارير الصادرة عن مراكز الأبحاث الطبية، والتي أصدرها العلماء المتخصصون أن استعمال وتعاطي القات يؤدي إلى الإصابة بكثير من الأمراض، وأن الإدمان عليه لفترات طويلة يؤدي إلى الإصابة بالهلوسة والجنون، فضلا عن الساعات الطويلة المهدرة التي تستغرقها جلسات التخزين، والتي تؤدي إلي إصابة المجتمع بالشلل شبه التام، مما يؤدي إلى إلحاق الأضرار الاقتصادية بالمجتمع، وتعطيل المصالح.
وانظر في تحريم القات وبيان أضراره: تحذير الثقات عن استعمال القات، الزواجر 1/ 354، فتوى في حكما أكل القات للشيخ ابن إبراهيم، مجلة الجامعة الإسلامية بالمدينة المنورة (العدد السابع والخمسون) ص 319، أضرار تعاطي المخدرات 30، الأضرار الصحية للمخدرات. للدكتور البار 48، المخدرات والمؤثرات العقلية 94.

ص -172- وأما قولكم؛ هل يجوز بيعه؟.
فالظاهر من الأدلة تحريم بيع كل شيء انحصرت منفعته في محرَّم، لا يقصد به إلا ذلك المحرم1.
أو لم تنحصر، ولكنه كان الغالب الانتفاع به في محرم2.
أو لم يكن الغالب ذلك3، ولكنه وقع البيع؛ لقصد الانتفاع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الاختيار 2/ 23، القوانين الفقهية 172، التنبيه 88، المغني 6/ 320، 321، الإجماع لابن المنذر 101، مراتب الإجماع لابن حزم 83، بداية المجتهد 2/ 126.
2 الشرح الصغير 3/ 24، المغنى 6/ 320.
3 (ذلك): أسقطت من (أ).

ص -173- به في أمر محرم1.
فما كان على أحد هذه الثلاث الصور كان بيعه محرما، وما كان خارجا عنها كان بيعه حلالا.
ومن أدلة الصورة الأولى: أحاديث النَّهي2 عن بيع الخمر، والميتة3، والخنزير؛ لأن هذه الأمور لا ينتفع بها إلا في أمر محرم، ولا يتصور الانتفاع بها في أمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد 5/ 763، جامع العلوم والحكم 415، المغنى 6/ 319.
2 منها: أولا: ما رواه جابر بن عبد الله - رضي الله عنهما - أن رسول الله- صلى الله عليه وسلم- قال: "إنَّ الله ورسوله حرَّم بَيْع الخمر، والميتة، و الخنزير، والأصنام...".
أخرجه البخاري في كتاب البيوع/ باب بيع الميتة والأصنام 2/ 29، ومسلم / كتاب المساقاة/ باب تحريم بيع الخمر 3/1207، رقم (1581).
ثانيا: عن أبي هريرة- رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال: "إن الله حرَّم الخمر وثَمَنَها، وحرَّمَ الميتة وثمَنَها، وحرَّم الخنزير وثَمَنَهَ".
أخرجه أبو داود/ كتاب البيوع والإجارات/ باب ثمن الخمر والميتة 3/ 756، رقم (3485)، وأبو نعيم في الحلية 8/ 327، والدارقطني/ كتاب البيوع 3/ 7، رقم (21)، والبيهقي/ كتاب البيوع/ باب تحريم بيع الخمر، والميتة، والخنزير، والأصنام 6/ 12، وصححه الألباني في صحيح الجامع 1/ 360، رقم (1746)
3 يستثنى من ذلك السمك، والجراد، وجلد الميتة المدبوغ.

ص -174- حلال1.
ومن هذا القبيل الحشيشة؛ فإن منفعتها منحصرة في الحرام2. ومن أدلة الصورة الثانية:
ما أخرجه الترمذي3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المبسوط 13/ 137، المنتقى 3/ 158، التمهيد 4/ 143، بداية المجتهد 2/ 126، الجامع للقرطبي 6/ 289.، مواهب الجليل 4/ 0258، المحلى 9/ 8، المجموع 9/ 226، شرح صحيح مسلم للنووي 11/ 7- 8، معالم السنن 3/ 133، شرح السنة 8/ 27، المغني 6/ 320، الكافي لابن قدامة 2/ 8، المبدع 4/ 14، جامع العلوم والحكم 413. فتح الباري 4/424، نيل الأوطار 5/142.
2 الدر المختار 6/ 482، السهام المريشة 38، 42، زهر العريش 137، واضح البرهان 96.
3 سنن الترمذي/ أبواب البيوع، باب ما جاء في كراهية بيع المغنيات 2/ 375، رقم (1300)، وقال: إنما نعرفه مثل هذا من هذا الوجه، وقد تكلم بعض أهل العلم في علي بن يزيد، وضعَّفه، وهو شامي.
والحديث أخرجه أيضا: أحمد في المسند. 5/ 252، 257، 264، 268، وابن ماجة./ كتاب التجارات/ باب مالا يحل بيعه 2/ 733، رقم (2168)، وابن أبي الدنيا في ذم الملاهي 37، رقم (11)، والطبري في تفسيره 10/ 252، والحميدي في مسنده 2/ 455، رقم (910)، والآجري في كتاب تحريم النرد والشطرنج والملاهى 197، والطبراني في المعجم الكبير 8/ 251، رقم (7855)، والطيالسي في مسنده 154- 155، رقم (1134)، وابن الجوزي في: تلبيس إبليس 257، وفي العلل المتناهية في الأحاديث الواهية 2/298، رقم (1306)، والبغوي في تفسيره 6/ 284، وابن حزم في المحلى 9/ 58، والبيهقي في السنن الكبرى / كتاب البيوع / باب ما جاء في بيع المغنيات 6/14، قال ابن رجب في جامع العلوم والحكم 414: في إسناده مقال، وقال النووي في المجموع 9/ 255: اتفق الحفاظ على أنه ضعيف.

ص -175- من حديث أبي أمامة1- رضي الله عنه - أن رسول الله- صلى الله عليه وسلم- قال: "لا تَبِيعُوا القَيْنَاتِ2 المُغَنِّيَاتِ، وَلاَ تَشْتَرُوهُنَّ، وَلاَ تُعَلِّمُوهُنَّ، وَلاَ خَيْرَ في تجَارَةٍ فِيهِنَّ، وَثَمَنُهُنَّ حَرَامٌ".
ومن المعلوم أن منفعة القينات لم تنحصر في الحرام، ولكن لما كان الغالب الانتفاع به في الحرام، جعل الشارع حكمهن في تحريم البيع حكم مالا ينتفع به في غير /3 الحرام تنزيلا للأكثر منزلة الكل4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صُدَيُّ بن عجلان، أبو أمامة الباهلي، أحد كبار الصحابة- رضي الله عنهم- روى علمًا كثيرا، وحدَّث عن النبي صلى الله عليه وسلم، مات سنة 86 هـ، رضي الله عنه.
ترجمته في: طبقات ابن سعد 7/ 288، أسد الغابة 2/ 398، 5/ 16، 1لإصابة 2/ 182.
2 القَيْنَات: جمع قينة: وهى الأمة غَنَّت أو لم تغن. والمراد بها هنا: الأمة المغنية.
و انظر: النهاية 4/ 135.
3 نهاية لوحة (8) من (ج).
4 المغني 6/ 320، 14/ 161، نزهة الأسماع في مسألة السماع لابن رجب 32، جامع العلوم والحكم 414، أسهل المدارك 2/ 258، الشرح الصغير 3/ 24، نيل الأوطار 8/ 99.

ص -176- ومن هذا القبيل البنج، والجوز الهندي وما شابههما.
[ومن أدلة الصورة الثالثة1:
ما أخرجه الطبراني2 في الأوسط3 ] 4، بإسناد حسَّنه الحافظ ابن حجر5، من حديث عبد الله بن بريدة6، عن أبيه7 -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (أ): (الثانية).
2 سليمان بن أحمد بن أيوب، أبو القاسم الطبراني، الإمام الحافظ، صاحب المعاجم الثلاثة، مات سنة (365 هـ).
ترجمته في: وفيات الأعيان 2/ 407، تذكرة الحفاظ 3/ 912، شذرات الذهب 3/ 30.
3 مجمع البحرين في زوائد المعجمين، الأوسط، والصغير/ كتاب البيوع/ باب ما نُهِيَ عن ثمنه 3/ 373- 374، رقم (1984)، وسيأتي- في آخر الحديث- ذكر بقية من رواه.
4 ما بين الحاصرتين أسقط من (ج).
5 قول الحافظ في: بلوغ المرام 148، وأورده في التلخيص الحبير 3/ 19، وسكت عنه. ونقله عنه المصنف في نيل الأوطار 5/ 154.
6 عبد الله بن بريدة بن الحُصَيب الأسلمي، الحافظ، من علماء التابعين، حدَّث عن أبيه فأكثر، وكان شيخ (مرو) وقاضيها، مات سنة (115هـ).
ترجمته في: تذكرة الحفاظ 1/ 102، سير أعلام النبلاء5/ 50، شذرات الذهب 1/ 151.
7 بريدة بن الحصيب بن عبد الله الأسلمي، من أصحاب النبي صلى الله عليه وسلم، روى عنه الكثير من الأحاديث، أسلم عام الهجرة، ومات سنة (63 هـ) رضي الله عنه.
ترجمته في: أسد الغابة 1/ 209، الإصابة 1/ 146، شذرات الذهب 1/ 75.

ص -177- رضي الله عنهما- قال: قال رسول الله- صلى الله عليه وسلم-: " مَنْ حَبَسَ العِنَبَ أَيَّامَ القِطَافِ1 حَتَّى يَبِيعَهُ مِمَّن يَتَّخِذُه خَمْرًا، فَقَدْ تَقَحَّمَ2 النَّارَ على بَصِيرَة"3.
ولا شك أن العنب في الغالب ينتفع به في الأمور الجائزة،
ولكنه4 لما كان القصد بيعه إلى من يستعمله في أمر محرم، كان بيعه محرما5 لأن وسيلة الحرام حرام6.
وأما مع عدم القصد [فلا تحريم7. ومن هذا الزعفران، فمن8 باعه إلى من يستعمله في أمر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أيام القطاف: أوان قطف ثمار العنب.
2 تقحم: رمى نفسه بالنَّار من غير روية ولا تثبت. النهاية 4/18.
3 الحديث رواه- بالإضافة إلى الطبراني- ابن حبان في كتاب المجروحين 1/ 236، وابن الجوزي في العلل المتناهية في الأحاديث الواهية 2/ 188، رقم (1126)، والبيهقي في شعب الإيمان / باب المطاعم والمشارب 5/ 17، رقم (5618)، قال أبو حاتم في علل الحديث 1/389: هذا حديت كذب باطل، وقال الذهبي في ميزان الاعتدال 1/523: حديث موضوع.
4 في (أ): الكنه).
5 في (أ): (حراما).
6 المغني 6/ 317، منتهى الإرادات 1/ 348، النوازل 366، مغني المحتاج 2/ 37، نيل الأوطار 5/145.
7 المصادر السابقة.
8في (ج): المن).

ص -178- جائز]1 أو مع عدم القصد فبيعه حلال، ومن باعه إلى من يستعمله في أمر غير جائز، نحو: أن يبيعه إلى من يعلم أنه يأكل منه مقدارا يحصل به التفتير أو2 الإضرار بالبدن، قاصدا للبيع إلى من كان كذلك فبيعه غير جائز.
وإذا تقرر هذا التفصيل، ارتفع ما يرد من الإشكالات على حديث ابن عباس- رضي الله عنهما- عند الحاكم3، والبيهقي4، بإسناد صحيح5، أن النبي- صلى الله عليه وسلم- قال: "إِنَّ الله إِذَا6 حرَّمَ أَكْلَ شيء/7 حَرَّم ثَمَنَهُ"8.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ما بين الحاصرتين أسقط من (أ).
2 في (ج): (والإضرار).
3 وكذا عزاه ابن القيم- رحمه الله- للحاكم في المستدرك. و لم أقف عليه فيه.
4 السنن الكبرى/ كتاب البيوع/ باب تحريم بيع ما يكون نجسا لا يحل أكله 6/13.
5 وصحح إسناده- أيضا- ابن القيم، والنووي- رحمهما الله-. زاد المعاد 5/ 746، المجموع 9/ 229، 238، التلخيص الحبير 3/ 4.
6 (إذا): اسقطت من (ج).
7 نهاية لوحة (5) من (ب).
8 وأخرج الحديث – أيضا - أحمد في المسند 1/ 247، وأبو داود/ كتاب البيوع/ باب ثمن الخمر والميتة 3/ 758، رقم (3488)، والدارقطني/ كتاب البيوع 3/ 7، رقم (20)، والطبراني في الكبير 12/200، رقم (12887)، وابن حبان في صحيحه/ كتاب البيوع/ باب البيع المنهي عنه 11/ 312، رقم (4938).

ص -179- فإنه قال بعض أهل العلم1: إنه يلزم من الأخذ بظاهر هذا الحديث تحريم بيع الحمر الأهلية، وغيرها، مما يصلح لحلالٍ وحرام. ويجاب:
بأن الحمر الأهلية إذا باعها البائع إلى من يأكلها كان البيع محرما مع القصد [ لما سلف من أن وسيلة الحرام حرام، وإن باعها إلى من لا يأكلها أ]2 و مع عدم القصد فلا وجه3 للتحريم، وهكذا كل ما كان من هذا القبيل4.
وقال ابن القيم5: إنه يراد بحديث ابن عباس- رضي الله عنهما- المذكور6 أمران:
أحدهما: ما هو حرام العين والانتفاع جملة، كالخمر، والميتة، والدم، والخنزير، وآلات الشرك، فهذه ثمنها حرام كيفما اتفقت.
والثاني: ما يباح الانتفاع به في غير الأكل، وإنما يحرم أكله كجلد الميتة بعد الدباغ، وكالحمر الأهلية، والبغال ونحوها مما يحرم أكله دون الانتفاع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فتح الباري 4/ 415.
2 ما بين الحاصرتين أسقط. من: (أ)، (ج).
3 (فلا وجه): أسقطت من (ب).
4 المغنى 6/ 319، زاد المعاد 5/ 763، جامع العلوم والحكم 413.
5 زاد المعاد: 5/ 762.
6 الحديث سبق ذكره وتخريجه في الصفحة السابقة.

ص -180- به، فهذا قد يقال: إنه لا يدخل في الحديث، وإنما يدخل فيه ما هو حرام على الإطلاق.
والصواب: ما ذكرنا من التفصيل، فإن هذه الأمور يحرم بيعها إذا بيعت لأجل المنفعة المحرمة، كما إذا بيع الحمار /1 والبغل لأكلهما.
وقد قيل: إن بيع الشيء الذي يحرم في بعض الأحوال إلى من2 ينتفع به في ذلك الأمر المحرم مع القصد حرام بالإجماع، ومما يؤيد تحريم بيع الشيء الذي ينتفع به في الأمور الجائزة في الغالب إلى من يستعمله فيما لا يجوز3، ما أخرجه البيهقي4، والبزَّار5، عن عمران بن حصين- رضي الله عنه- مرفوعا في النهي عن بيع السلاح في الفتنة6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نهاية لوحة (9) من (ج).
2 (إلى من): أسقطت من (أ)، (ج).
3 المغنى 6/319، زاد المعاد 5/ 763، مجمع الأبهر 2/ 548، المجموع 9/ 354، مجموع الفتاوى 22/ 141، 29/ 275، 332، فتح الباري 4/323.
4 السنن الكبرى / كتاب البيوع / باب كراهية بيع العصير ممن يعصر الخمر، والسيف ممن يعصي الله- عز وجل- به 5/ 327، وقال: رفعه وهم، والموقوف أصح.
5 كشف الأستار عن زوائد البزار 4/ 117، رقم (333).
6 ورواه ابن عدي في الكامل 6/ 2269، والطبراني في الكبير 18/ 136- 137، رقم (286)، والعقيلي في ألضعفاء الكبير4/ 139، وعلقه البخاري في صحيحه/ كتاب البيوع/ باب بيع السلاح في الفتنة وغيرها 2/11، موقوفا على عمران بلفظ: وكره عمران بن حصين بيعه في الفتنة.
قال الحافظ ابن حجر- رحمه الله- في التلخيص الحبير 3/18، وفي فتح الباري 4/ 323، وفي تغليق التعليق 3/ 226: إسناده ضعيف، والصواب وقفه.

ص -181- وأما سؤال السائل عن تلك الأمور: هل يجوز الانتفاع بها في غير الوجه الذي حرمت لأجله؟.
فنقول: نعم، يجوز أن ينتفع بها في غير الوجه الذي تحرم من جهته، كما يجوز الانتفاع بالحيوانات التي يحرم أكلها في غير الأكل، والانتفاع بالعنب ونحوه في جميع المنافع ماعدا الصورة المحرمة التي هي جعله خمرا، وهي1 مما لا ينبغي أن يقع فيه خلاف بين أهل العلم والله أعلم.
حرره المجيب محمد بن علي الشوكاني- غفر الله له- في شهر ربيع الأول سنة (1209هـ)، وحرَّر النقل في شهر القعدة سنة (1294 هـ)2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في (ب): (وهذا).
2 هذا آخر ما ورد في نسخة (أ)، وانظر ص 81.

ص -203- فهرس المصادر والمراجع
(أ)
ا- أبجد العلوم. تأليف: محمد صديق خان القنوجي، ت (1307هـ)،
الطبعة الأولى، دار الكتب، بيروت.
2- الإجماع. تأليف: العلامة محمد بن إبراهيم بن المنذر ت (318 هـ)،
الطبعة الأولى (1406 هـ). تحقيق: عمر البارودي.
3- الأحكام السلطانية: للقاضي أبو يعلى محمد بن الحسين الفراء الحنبلي، ت (458 هـ)، الطبعة الأولى (1409هـ)، تحقيق: محمد حامد الفقي.
4- الأحكام السلطانية والولايات الدينية: لأبي الحسن علي بن محمد بن حبيب الماوردي، ت (450 هـ)، الطبعة الثالثة (1393 هـ)،. مطبعة الحلبي. القاهرة.
5- أحكام القرآن. لأبي بكر أحمد بن علي الجصاص/) ت (370 هـ)، تحقيق: محمد قمحاوي، (1405هـ)، دار إحياء التراث، بيروت.

ص -204- 6- أحكام القرآن: لأبي بكر محمد بن عبد الله بن العربي، ت (543 هـ)، تحقيق: علي البجاوي، دار المعرفة، بيروت.
7- الاختيارات الفقهية من فتاوى شيخ الإسلام ابن تيمية:لعلاء الدين أبي الحسن علي بن. محمد البعلي، ت (803 هـ)، الناشر، المؤسسة السعيدية بالرياض.
8- الاختيار لتعليل المختار: تأليف: عبد الله بن محمود الحنفي، ت (683 هـ)، الطبعة الثالثة (1395 هـ)، دار المعرفة، بيروت.
9- إرشاد الفحول إلى تحقيق الحق من علم الأصول: للعلامة: محمد بن علي الشوكاني، ت (1250هـ)، الطبعة الأولى (1358 هـ)، مطبعة الحلبي. القاهرة.
10- أسد الغابة في معرفة الصحابة: لعز الدين علي بن محمد الشيباني، المعروف بابن الأثير، ت (635 هـ)، دار الفكر (1459 هـ). بيروت.
11- أسهل المدارك شرح إرشاد السالك إلى فقه الإمام مالك: لأبي بكر بن حسن الكشناوي، الطبعة الثانية، دار الفكر. بيروت.
12- الإشراف على مذاهب أهل العلم. تأليف: العلامة محمد بن إبراهيم بن المنذر، ت (318 هـ)، تحقيق: محمد سراج الدين، الطبعة الأولى (1406هـ).
13- الأشربة: للإمام: أحمد بن محمد بن حنبل، ت (241 هـ)، تحقيق:صبحي السامرائي، الطبعة الثانية (1405 هـ) بيروت.

ص -205- 14_ الأشربة: لأبي محمد عبد الله بن مسلم بن قتيبة، ت (276 هـ)، تحقيق: محمد كرد علي، الطبعة الأولى مطبعة الترقي، دمشق، (1366 هـ).
15- الإصابة في تمييز الصحابة: للحافظ أحمد بن علي بن حجر العسقلاني، ت (852 هـ)، مصور عن الطبعة الأولى (1328هـ)، دار إحياء التراث.بيروت.
16- أضرار تعاطي المخدرات: إعداد: خالد إسماعيل، الطبعة الأولى (1412 هـ)، مكتبة التوبة الرياض.
17- الأضرار الصحية للمخدرات: إعداد: د. محمد علي البار، منشورات رعاية. الشباب (1408 هـ).
18- الأعلام: تأليف: خير الدين الزركلي، ت (1396هـ)، الطبعة الخامسة (1980 م). دار العلم. بيروت.
19- الإقناع: للعلامة أبي بكر محمد بن إبراهيم بن المنذر، ت (318 هـ)، الطبعة الأولى (1408هـ). تحقيق: د. عبد الله الجبرين.
20- الإقناع في فقه الإمام أحمد بن حنبل: لشرف الدين موسى الحجاوي، ت، (968 هـ)، تعليق: عبد. اللطيف السبكي، دار المعرفة. بيروت.

ص -206- 21- الإمام محمد بن على الشوكاني، أديبا، شاعرا: تأليف: د. أحمد بن حافظ الحكمي، المطابع الأهلية.الرياض.
22- الأم: للإمام محمد بن إدريس الشافعي، ت (254 هـ)، الطبعة الأولى، (1388هـ) مطبعة الشعب بالقاهرة.
23- إنباء الرواة على أنباء النحاة: لجمال الدين علي بن يوسف القفطي، ت (646 هـ)، مطبعة دار الكتب، (1374 هـ)، القاهرة.
24- الإنصاف في معرفة الراجح من الخلاف عل مذهب الإمام أحمد: لعلاء الدين أبي الحسن بن سليمان المرداوي، ت (885 هـ)، تحقيق: محمد حامد الفقي، الطبعة الأولى (1376هـ).
25- إيضاح المكنون في الذيل عل كشف الظنون: لإسماعيل باشا البغدادي، ت (1339هـ)، استانبول (1364 هـ).
(ب)
26- بحر الدَّم فيمن تكلم فيه الإمام أحمد بمدح أو ذم: للعلامة يوسف بن حسين بن. عبد الهادي، ت (909 هـ). الطبعة الأولى (1409هـ)، تحقيق: وصي الله عباس.
27- البحر الرائق شرح كنز الدقائق:لزين الدين بن نجيم الحنفي، ت (970 هـ). الطبعة الثانية،

ص -207- دار المعرفة، بيروت.
28- البحر الزخار الجامع لمذاهب علماء الأمصار: تأليف: أحمد بن يحيى بن المرتضى، ت (840 هـ)، الطبعة الثانية (1394 هـ)، مؤسسة الرسالة.
29- البحر المحيط في أصول الفقه: لبدر الدين محمد بن بهادر الزركشي الشافعي، ت (794 هـ)، الطبعة الأولى (1409 هـ)، وزارة الأوقاف بالكويت.
30- بدائع الصنائع في ترتيب الشرائع: لعلاء الدين أبي بكر بن مسعود الكاساني، ت (587 هـ)، الطبعة الثانية (1402 هـ)، بيروت.
31- بدائع الفوائد: للإمام شمس الدين أبي عبد الله محمد بن أبي بكر ابن قيم الجوزية، ت (751 هـ)، مكتبة الرياض الحديثة.
32- بداية المجتهد ونهاية المقتصد: لأبي الوليد محمد بن أحمد بن محمد بن رشد القرطبي، ت (595 هـ)، الطبعة الرابعة (1398هـ)، دار المعرفة. بيروت.
33- البداية والنهاية: لأبي الفداء الحافظ ابن كئير، ت (774 هـ)، الطبعة الأخيرة (1405هـ)، تحقيق: مجموعة من الباحثين. دار الكتب، بيروت.

ص -208- 34- البدر الطالع بمحاسن من بعد القرن السابع: للعلامة محمد بن علي الشوكاني، ت (1250هـ)، الطبعة الأولى (1348 هـ)، مطبعة السعادة.
35- بلغة السالك لأقرب المسالك إلى مذهب الإمام مالك. تأليف: أحمد بن محمد الصاوي، ت (1241هـ)، دار المعرفة، (1398 هـ)، بيروت.
36- بلوغ الأماني من أسرار الفتح الرباني: للشيخ أحمد بن عبد الرحمن البنا، ت (1371هـ)، مطبوع بأسفل صحائف الفتح الرباني، دار الشهاب، القاهرة.
(ت)
37- تاج العروس من جواهر القاموس: تأليف: محمد مرتضى الزبيدي، ت (1205هـ)، الطبعة الأولى (1306 هـ). القاهرة.
38- التاج المكلل من جواهر مآثر الطراز الآخر والأول. تأليف: محمد صديق خان القنوجي، ت (1307هـ)، المطبعة الهندية العربية (1383هـ).
39- التاريخ الكبير: للحافظ الإمام أبي عبد الله- محمد بن إسماعيل البخاري، ت (256 هـ)، دار الكتب العلمية. بيروت.
40- تاريخ اليمن الثقافي: تأليف: أحمد حسين شرف الدين، مطبعة الكيلاني، (1387 هـ).

ص -209- 41- تبيين الحقائق شرح كنز الدقائق: لفخر الدين عثمان بن علي الزيلعي، ت (743 هـ)، المطبعة الأميرية (1313 هـ)، بولاق، مصر.
42- تتميم التكريم لما في الحشيشة من التحريم: لأبي بكر محمد بن أحمد القسطلاني، ت (686 هـ). تحقيق: د. ياسين الخطيب، الطبعة الأولى (1411هـ).
43- تحذير الثقات من أكل الكفتة والقات. لأحمد بن محمد بن حجر الهيتمي، ت (974 هـ)، مطبوع ضمن كتاب (الفتاوى الكبرى الفقهية) له، (1308هـ)، المكتبة الإسلامية، مصر.
44- تحريم النرد والشطرنج والملاهي: للحافظ أبي بكر محمد بن الحسين الآجري، ت (360 هـ)، تحقيق: محمد إدريس، الطبعة الأولى (1402هـ).
4- تحفة الأحوذي شرح جامع الترمذي: للعلامة: محمد بن عبد الرحمن المباركفوري، ت (1353 هـ)، طبعة دار الاتحاد (1384هـ)، المكتبة السلفية.
46- تحفة المحتاج بشرح المنهاج: لشهاب الدين أحمد بن محمد بن حجر الهيتمي، ت (974 هـ)، الطبعة الأولى، المكتبة التجارية الكبرى، القاهرة.
47- التداوي بالأعشاب والنباتات: تأليف: عبد اللطيف عاشور، الطبعة الأولى، مكتبة ابن سينا، القاهرة.

ص -210- 48- تدريب الراوي في شرح تقريب، النواوي: للحافظ عبد الرحمن بن أبي بكر، جلال الدين السيوطى. ت (911 هـ)، الطبعة التانية (1399هـ)، بيروت.
49- تذكرة الحفاظ: لشمس الدين محمد بن أحمد بن عثمان الذهبي ت (748 هـ)، مطبعة دائرة المعارف بالهند (1377هـ).
50- الترغيب والترهيب من الحديث الشريف: للحافظ زكى الدين عبد العظيم بن عبد القوي المنذري، ت (656 هـ)، الطبعة الثالثة (1388هـ)، بيروت.
51- التعريفات: للشريف علي بن محمد الجرجاني، ت (816 هـ)، الطبعة الأولى (1403 هـ). بيروت.
52- التعليق المغني على سنن الدار قطني: تأليف: محمد شمس الحق آبادي، مطبوع بأسفل صحائف (سنن الدارقطني)، (1386 هـ)، القاهرة.
53- تغليق التعليق على صحيح البخاري: للحافظ أحمد بن علي بن حجر العسقلاني، ت (852 هـ)، تحقيق: سعيد القزفي، الطبعة الأولى (1405هـ).
54- التفريع في فقه المالكية: لأبي القاسم عبيد الله بن الحسين بن الجلاب، ت (378 هـ) الطبعة الأولى (1408 هـ)، دار الغرب الإسلامي .
55- التقريب والتيسير لمعرفة سنن البشير النذير، في فن المصطلح:

ص -211- للإمام أبي زكريا يحيى بن شرف النووي، ت (676 هـ)، مطبوع مع شرحه (تدريب الراوي) المتقدم برقم (48).
56- تكريم المعيشة في تحريم الحشيشة. (خ): لأبي بكر محمد بن أحمد القسطلاني، ت (686 هـ). مخطوط، أصله في خزانة الرباط (598 كتاني)، وفي مكتبتي مصورة منه.
57- تكملة فتح القدير: تأليف: شمس الدين أحمد بن قودر قاضي زادة، ت (988 هـ)، الطبعة الأولى (1381هـ)، مطبعة الحلبي بالقاهرة.
58- تلبيس إبليس: للحافظ جمال الدين أبي الفرح عبد الرحمن بن الجوزي، ت (597 هـ)، الطبعة الثانية. (1413هـ).
59- التلخيص الحبير في تخرج أحاديث الرافعي الكبير: للحافظ أحمد بن علي بن حجر العسقلاني، ت (852 هـ)، الطبعة الأولى، المطبعة العربية بالباكستان.
60- التمهيد في أصول الفقه: للعلامة أبي الخطاب محفوظ بن أحمد الكلوذاني الحنبلي، ت (515 هـ)، الطبعة الأولى،جامعة أم القرى.
61- التمهيد في تخريج الفروع على الأصول: لجمال الدين عبد الرحيم بن الحسن الإسنوي، ت (772 هـ)، الطبعة الثانية (1401هـ)، مؤسسة الرسالة.

ص -212- 62- التمهيد لما في الموطأ من المعاني والأسانيد: للحافظ يوسف بن عبد الله بن عبد البر القرطبى، ت (463 هـ)، الطبعة الأولى (1402 هـ). المغرب.
63- التنبيه في الفقه الشافعي: لأبى إسحق إبراهيم بن علي الشيرازي، ت (476 هـ)، الطبعة الأولى (1453 هـ)، بيروت.
64- تهذيب الأسماء واللغات: لأبي زكريا يحيى بن شرف النووي، ت (676 هـ)، دار الكتب العلمية. بيروت.
65- تهذيب التهذيب: للحافظ أحمد بن علي بن حجر العسقلاني، ت (852 هـ)، الطبعة الأولى (1325 هـ)، مطبعة دائرة المعارف، الهند.
66- تهذيب الكمال في أسماء الرجال: للحافظ جمال الدين أبي الحجاج يوسف المزي، ت (742 هـ)، تحقيق: د. بشار عواد، الطبعة الأولى (1408 هـ) مؤسسة الرسالة.
67- توضيح الأفكار لمعاني تنقيح الأنظار: للعلامة محمد بن إسماعيل الأمير الصنعاني، ت (1182هـ)، تحقيق: محمد محيى الدين عبد الحميد، الطبعة الأولى (1366 هـ) القاهرة.
68- تيسير العزيز الحميد في شرح كتاب التوحيد: للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، ت (1233 هـ)

ص -213- (ث)
69- الثقات: للعلامة الحافظ محمد بن حبان البستي، ت (354 هـ)، الطبعة الأولى، دائرة المعارف العثمانية، الهند.
(ج)
75- جامع البيان في تأويل القرآن: للإمام أبي جعفر محمد بن جرير الطبري، ت (310 هـ)، دار الكتب العلمية (1412هـ)، بيروت.
71-- الجامع الصغير: للفقيه أبي عبد الله محمد بن الحسن الشيباني، ت (189هـ)، إدارة القرآن والعلوم الإسلامية، باكستان.
72- الجامع الصغير في أحاديث البشير النذير: للحافظ جلال الدين السيوطي، ت (911 هـ)، الطبعة الرابعة، دار الكتب العلمية. بيروت.
73- جامع العلوم والحكم: لزين الدين أبي الفرج عبد الرحمن بن أحمد بن رجب الحنبلي، ت (795 هـ)، مؤسسة الكتب الثقافية (1408هـ).
74- الجامع لأحكام القرآن: لأبي عبد الله محمد بن أحمد القرطبي، ت (671 هـ)، الطبعة الثانية (1377 هـ)، دار الكتب. القاهرة.
75- الجامع لمفردات الأدوية والأغذية: تأليف: ضياء الدين عبد الله بن أحمد المالقي، ابن البيطار، ت (646 هـ)، الطبعة الأولى.

ص -214- 76- جحيم المخدرات: تأليف: الأستاذ يوسف العريني، الطبعة الثانية (1410هـ)، مطابع الفرزدق. الرياض.
77- الجرح والتعديل: للحافظ أبي محمد عبد الرحمن بن أبي حاتم الرازي، ت (327 هـ)، الطبعة الأولى (1371 هـ).
78- حاشية ابن عابدين: تأليف: العلامة محمد أمين بن عمر، الشهير بابن عابدين، ت (1252هـ)، الطبعة الثالثة (1404هـ). مطبعة الحلبي. القاهرة.
79- حاشية العدوي على شرح الرسالة: للشيخ علي بن أحمد العدوي، ت (1189هـ). دار المعرفة. بيروت.
85- الحاوي الكبير: لأبي الحسن علي بن محمد بن حبيب الماوردي، ت (450 هـ). تحقيق/ الشيخ علي معوَّض، الطبعة الأولى (1414هـ).
81- حلية الأولياء وطبقات الأصفياء: للحافظ أبي نعيم أحمد بن عبد الله الأصبهاني، ت (430 هـ)، الطبعة الثالثة (1400 هـ)، دار الكتاب العربي، بيروت.
(خ)
82- خطط المقريزي: لتقي الدين أحمد بن علي المقرريزي، ت (845 هـ)، الطبعة الأولى (1327 هـ)، دار التحرير. القاهرة.

ص -215- (د)
83- الدراري المضية لشرح الدرر البهية في المسائل الفقهية. للعلامة محمد بن علي الشوكاني، ت (1250هـ) الطبعة الأولى، مكتبة التراث الإسلامي . القاهرة.
84- الدر المختار شرح تنوير الأبصار: لعلاء الدين محمد بن علي الحصني الحصكفي الحنفي، (1088هـ)، مطبوع مع كتاب (حاشية ابن عابدين) المتقدم برقم (78).
85- الديباج المذهب في معرفة أعيان المذهب: للقاضي إبراهيم بن علي بن فرحون المالكي، ت (799 هـ)، الطبعة الأولى، دار الكتب، بيروت.
(ذ)
86- ذم المسكر: للحافظ أبي بكر عبد الله بن محمد بن أبي الدنيا، ت (281 هـ)، تحقيق د. نجم خلف، الطبعة الأولى (1409هـ).
87- ذم الملاهي: للمؤلف السابق، تحقيق: محمد عطا، الناشر: دار الاعتصام بالقاهرة.
(ر)
88- رسالة أبي داود إلى أهل مكة المكرمة: للحافظ أبي داود سليمان بن الأشعث السجستاني، صاحب السنن، ت (275 هـ)، الطبعة الثانية. (1394هـ).

ص -216- 89- الرسالة المستطرفة لبيان مشهور كتب السنة المشرفة. تأليف: محمد بن جعفر الكتاني ت (1345هـ)، الطبعة الثانية (1455هـ)، دار الكتب العلمية. بيروت.
95- الروض النَّضير شرح مجموع الفقه الكبير: تأليف: الحسين بن أحمد السَّيَّاغي، ت (1221 هـ)، الطبعة الثانية (1388 هـ)، مكتبة المؤيد، الطائف.
91- روضة الطالبين وعمدة المفتين: لأبي زكريا يحيى بن شرف النووي الشافعي، ت (676 هـ)، الطبعة الأولى (1388هـ)، المكتب الإسلامي. دمشق.
92- الروضة الندية شرح الدرر البهية: تأليف: محمد صديق خان القنوجي، (1307هـ)، الطبعة الأولى (1398 هـ)، دار المعرفة، بيروت.
93- زاد المسير في علم التفسير: للإمام أبي الفرج جمال الدين عبد الرحمن بن الجوزي، ت (597 هـ)، الطبعة الرابعة (1457هـ)، المكتب الإسلامي.
94- زاد المعاد في هدي خير العباد: للإمام شمس الدين أبي عبد الله محمد بن أبي بكر ابن قيم الجوزية، ت (751 هـ)، الطبعة السابعة (1405 هـ)، مؤسسة الرسالة.
95- زعماء الإصلاح في العصر الحديث: تأليف. أحمد أمين، ت (1373هـ)، الطبعة الثالثة (1971 م)، القاهرة.

ص -217- 96- زهر العريش في تحريم الحشيش: لبدر الدين محمد بن بهادر الزركشي، ت (794 هـ)، تحقيق: أحمد فرج، الطبعة الأولى (1457هـ)، مصر.
97- الزواجر عن اقتراف الكبائر: لأبي العباس أحمد بن محمد بن علي بن حجر الهيتمي، ت (974 هـ)، دار الكتب العلمية (1407هـ)، بيروت.
(س)
98- سبل السلام في شرح بلوغ المرام: للعلامة محمد بن إسماعيل الأمير الصنعاني، ت (1182هـ)، تحقيق: إبراهيم عصر، دار الحديث. القاهرة.
99- سنن ابن ماجة: للحافظ أبي عبد الله محمد بن يزيد بن ماجة القزويني، ت (275 هـ)، تحقيق: الأستاذ محمد فؤاد عبد الباقي، (1395هـ)، دار إحياء التراث. بيروت.
100- سنن أبي داود: للحافظ أبي داود سليمان بن الأشعث السجستاني، ت (275 هـ)، الطبعة الأولى (1389هـ)، تعليق: عزت الدعاس، دمشق.
101- سنن الترمذي: للحافظ أبي عيسى محمد بن عيسى الترمذي، ت (279 هـ) تحقيق: عبد الوهاب عبد اللطيف (1400هـ)، بيروت.

ص -218- 102- سنن الدارقطني: للحافظ علي بن عمر الدارقطني، ت (385 هـ)، مطبعة الأنصاري (1310 هـ)، للهند.
103- سنن الدارمي: للحافظ أبي محمد عبد الله بن عبد الرحمن الدارمي، ت (255 هـ)، تحقيق: عبد الله هاشم، الناشر: حديث أكادمي، الباكستان.
104- السنن الكبرى: للحافظ أبي بكر أحمد بن الحسين البيهقي، ت (458 هـ)، الطبعة الأولى (1354هـ)، دار الفكر.
105- (أ) سنن النسائي الكبرى: للحافظ أبي عبد الرحمن أحمد بن علي بن شعيب النسائي، ت (303 هـ)، تحقيق: عبد الغفار سليمان، وسيد حسن. الطبعة الأولى (1411هـ). دار الكتب العلمية. بيروت.
(ب) سنن النسائي (المجتبى). للحافظ النَّسائي أيضا، الطبعة الأولى (1348 هـ)، دار إحياء التراث العربي. بيروت.
156- السنة: للحافظ أبي بكر عمرو بن أبي عاصم الشيباني، ت (287 هـ). الطبعة الأولى (1400 هـ)، المكتب الإسلامي.
107- السهام المريشة لمنع تعاطي الحشيشة:

ص -219- تأليف: عبد الكريم بن عبد الله الخليفتي الحنفي، ت (1133هـ). تحقيق د/ ياسين الخطيب، الطبعة الثانية
(1412 هـ).
108- السياسة الشرعية في إصلاح الراعي والرعية: لشيخ الإسلام أبي العباس أحمد بن تيمية، ت (728 هـ)، الطبعة الأولى. مطبعة الشعب. القاهرة.
109- سير أعلام النبلاء: لشمس الدين محمد بن أحمد الذهبي، ت (748 هـ)، تحقيق: شعيب الأرناءوط، الطبعة الثانية (1402هـ)، مؤسسة الرسالة.
110- السيرة النبوية: لجمال الدين أبي محمد عبد الملك بن هشام الحميري، ت (213 هـ)، تحقيق: مصطفى السقا، وآخرين، (1355 هـ). مصر.
111- السَّيل الجرار المتدفق على حدائق الأزهار: للعلامة محمد بن علي الشوكاني، ت (1250هـ)، الطبعة الأولى (1405 هـ)، دار الكتب العلمية. بيروت.
(ش)
112- شذرات الذهب. في أخبار من ذهب: للمؤرخ عبد الحي بن العماد الحنبلي، ت (1589هـ)، الطبعة الثانية (1399 هـ)، دار المسيرة. بيروت.
113- شرح ألفية العراقي، (التبصرة والتذكرة): للحافظ زين الدين عبد الرحيم بن الحسين العراقي، ت (856 هـ)، الطبعة الأولى، دار الكتب العلمية. بيروت.
114- شرح الخرشي على مختصر خليل:

ص -220- تأليف: محمد بن عبد الله الخرشي، ت (1101هـ)، الطبعة الثانية (1317 هـ)، المطبعة الأميرية. مصر.
115- شرح السنة: للعلامة أبي محمد الحسين بن مسعود البغوي، ت (516 هـ)، الطبعة الأولى (1390هـ)، المكتب الإسلامي.
116- شرح صحيح مسلم: لأبي زكريا يحيى بن شرف الدين النووي، ت (676 هـ)، المطبعة المصرية.
117- الشرح الصغير عل أقرب المسالك: للعلامة أحمد بن محمد الدردير، ت (1201هـ)، الطبعة الأخيرة (1415 هـ)، الإمارات العربية المتحدة.
118- الشرح الكبير على مختصر خليل: للمؤلف السابق، مطبوع بهامش (حاشية الدسوقي) المطبعة الأزهرية، القاهرة.
119- شرح الكوكب المنير في أصول الفقه: للعلامة الشيخ محمد بن أحمد بن النجار الفتوحي الحنبلي، ت (972 هـ)، الطبعة الأولى (1408هـ) جامعة أم القرى.
125- شرح مختصر الروضة: لنجم الدين سليمان بن عبد القوي الطوفي، ت (716 هـ)، تحقيق، د/ عبد الله التركي، الطبعة الأولى (1409هـ). مؤسسة الرسالة.
121- شرح معاني الآثار:

ص -221- للإمام أبي جعفر أحمد بن محمد الطحاوي، ت (321 هـ)، الطبعة الأولى (1399 هـ). دار الكتب العلمية. بيروت.
122- شرح المفصل: لموفق الدين يعيش بن علي بن يعيش الأسدي، ت (643) هـ)، الطبعة الأولى، عالم الكتب، بيروت.
123-شعب الإيمان: للحافظ أبي بكر أحمد بن الحسين البيهقي، ت (458 هـ)، الطبعة الأولى (1410هـ)، تحقيق: محمد زغلول.
124- الشوكاني، حياته وفكره: إعداد: د. عبد الغني الشرجي، الطبعة الأولى (1458 هـ). مؤسسة الرسالة.
(ص)
125- الصحاح، تاج اللغة وصحاح العربية. للعلامة إسماعيل بن حماد الجوهري، ت (393 هـ)، تحقيق: أحمد عبد الغفور عطار، الطبعة الثانية (1399هـ).
126- صحيح ابن حبان: للحافظ أبي حاتم محمد بن حبان البستي، ت (354 هـ). رتبه الأمير علاء الدين علي بن بلبان الفارسي، ت (739 هـ)، تحقيق: شعيب الأرناؤوط، الطبعة الأولى (1412هـ)، مؤسسة الرسالة.
127- صحيح البخاري. للإمام الحافظ محمد بن إسماعيل البخاري، ت (256 هـ)، طبعة معادة (1978م)، معه حاشية السندي دار المعرفة. بيروت.

ص -222- 128- صحيح الجامع الصغير وزيادته: للعلامة محمد ناصر الدين الألباني، الطبعة الثالثة (1458 هـ)، المكتب الإسلامي.
129- صحيح مسلم. للإمام الحافظ مسلم بن الحجاج، القشيري، ت (261 هـ)، تحقيق الأستاذ: محمد فؤاد عبد الباقي، دار إحياء التراث العربي، بيروت.
135- صفة جزيرة العرب، مع الحاشية: للمؤرخ أبي محمد الحسن بن أحمد الهمداني، ت (334 هـ)، تحقيق: محمد بن علي الأكوع.
(ض)
131- الضعفاء. للحافظ أبي عبد الرحمن أحمد بن علي بن شعيب النسائي، ت (353 هـ). تحقيق: محمد زايد، الطبعة الأولى (1456 هـ).
(ط)
132- طبقات الحفاظ: للحافظ جلال الدين السيوطي، ت (911 هـ)، الطبعة الأولى (1453 هـ)، دار الكتب، بيروت.
133- طبقات الشافعية الكبرى: لتاج الدين عبد الوهاب بن علي السبكي، ت (771 هـ) تحقيق: محمود الطناحي، وعبد الفتاح الحلو. الطبعة الأولى (1383هـ)، مطبعة الحلبي.

ص -223- 134- الطبقات الكبرى: للعلامة محمد بن سعد بن منيع الحصري، ت (230 هـ)، تحقيق: محمد عطا، (1410 هـ)، دار الكتب العلمية. بيروت.
135- طرح التثريب في شرح تقريب الأسانيد وترتيب المسانيد: للحافظ عبد الرحيم بن الحسين العراقي، ت (806 هـ). دار المعارف. د مشق.
(ع)
136- عارضة الأحوذي: للقاضي أبي بكر محمد بن عبد الله بن العربي، ت (543 هـ)، الطبعة الأولى، مكتبة المعارف، بيروت.
137- العدة في أصول الفقه: للقاضي أبي يعلى محمد بن الحسين الفراء الحنبلي، ت (458 هـ)، تحقيق. د/ أحمد المبارك، (1400هـ) مؤسسة الرسالة. بيروت.
138- علل الحديث: للإمام أبي محمد عبد الرحمن بن أبي حاتم الرازي، ت (327 هـ)، الطبعة الأولى (1405 هـ). بيروت.
139- العلل المتناهية في الأحاديث الواهية: للعلامة الحافظ أبي الفرج عبد الرحمن بن الجوزي، ت (597 هـ)، المكتبة الإمدادية، مكة المكرمة.
140- العناية على الهداية:

ص -224- لأكمل الدين محمد بن محمود البابرتي الحنفي، ت (786 هـ)، مطبوع بهامش شرح فتح القدير لابن الهمام، دار إحياء التراث العربي. بيروت
141- عون المعبود شرح سنن أبي داود: للعلامة محمد شمس الحق آبادي، تحقيق: عبد الرحمن عمان، الطبعة الثانية (1388هـ)، المكتبة السلفية، المدينة المنورة.
(غ)
142- غريب الحديث: لأبي عبيد القاسم بن سلام الهروي، ت (224 هـ)، دار الكتب العلمية (1406 هـ) بيروت.
(ف)
143- فتح الباري شرح صحيح البخاري: للحافظ أحمد بن علي بن حجر العسقلاني، ت (852 هـ)، تحقيق: سماحة الشيخ عبد العزيز بن باز، طبع (1385هـ)، المطبعة السلفية. القاهرة.
144- فتح القدير الجامع بين فني الرواية والدراية من علم التفسير: للعلامة محمد بن علي الشوكاني، ت (1250هـ)، الطبعة الأولى، دار المعرفة، بيروت.
145- فتح الوهاب بشرح منهج الطلاب: تأليف: الشيخ زكريا بن. محمد الأنصاري الشافعي، ت (926 هـ)، الطبعة الأولى، دار المعرفة. بيروت.
146- فتوى في حكم أكل القات:

ص -225- لسماحة الشيخ محمد بن إبراهيم آل الشيخ، ت (1389هـ)، الطبعة الثانية (1399 هـ)، الرياض.
147- الفروق: لشهاب الدين أبي العباس أحمد بن إدريس القرافي، ت (684 هـ)، الطبعة الأولى، دار المعرفة. بيروت.
148- فضائل الصحابة: للإمام أحمد بن محمد بن حنبل، ت (241 هـ)، الطبعة الأولى (1403هـ). مطبوعات جامعة أم القرى بمكة المكرمة.
149- فهرس الفهارس: تأليف: عبد الحي بن عبد الكبير الكتاني، الطبعة الثانية (1402هـ)، دار الغرب الإسلامي. بيروت.
155- فهرس مخطوطات المكتبة الغربية بالجامع الكبير بصنعاء. إعداد: محمد سعيد، وأحمد عيسوي، الناشر: الهيئة العامة لدور الكتب. صنعاء.
151- الفوائد البهية في تراجم الحنفية: لمحمد بن عبد الحي اللكنوي، ت (1354هـ)، دار المعرفة. بيروت.
152- الفوائد المجموعة في الأحاديث الموضوعة: للعلامة محمد بن علي الشوكاني، ت (1250هـ)، تحقيق: عبد الرحمن المعلمي، مطبعة السنة المحمدية. القاهرة.
153- فيض القدير شرح الجامع الصغير: للعلامة عبد الرءوف المناوي، ت (1031 هـ)، دار المعرفة. بيروت.

ص -226- (ق)
154- القاموس المحيط: لمجد الدين محمد بن يعقوب الفيروز آبادي، ت (817 هـ)، الطبعة الأولى (1371 هـ)، مطبعة الحلبي. القاهرة.
155- القبس في شرح موطأ مالك بن أنس: للعلامة أبي بكر بن العربي المالكي، ت (543)، تحقيق د. محمد ولد كريم، الطبعة الأولى (1412هـ)، دار الغرب الإسلامي. بيروت.
156- القوانين الفقهية: للعلامة محمد بن أحمد بن جزي الكلبي، المالكي، ت (741 هـ)، دار العلم. بيروت.
(ك)
157- الكافي في فقه أهل المدينة المالكي: للحافظ أبي عمر يوسف بن عبد الله بن عبد البر القرطبي، ت (463 هـ)، مطابع دار الهدى (1399هـ) القاهرة.
158- الكامل في ضعفاء الرجال: للعلامة أبي أحمد عبد الله بن عدي، الجرجاني، ت (365 هـ)، الطبعة الأولى (1404 هـ)، دار الفكر. بيروت.
159- الكبائر: للإمام شمس الدين أبي عبد الله، محمد بن أحمد الذهبي، ت (748 هـ)، تحقيق: عبد الرحمن فاخوري، دار السلام. بيروت.

ص -227- 165- كشاف القناع عن متن الإقناع: للعلامة منصور بن يونس البهوتي، ت (1051هـ)، مطبعة الحكومة السعودية (1394هـ). مكة المكرمة.
161- كشف الأستار عن زوائد البزَّار: للحافظ نور الدين علي بن أبي بكر الهيثمي، ت (807 هـ)، الطبعة الأولى (1399 هـ)، مؤسسة الرسالة. بيروت.
162- كشف الظنون عن أسامي الكتب والفنون: تأليف: مصطفى بن عبد الله، الشهير بالحاج خليفة، ت (1567هـ)، دار العلوم الحديثة. بيروت.
163- كفاية الأخيار في حل غاية الاختصار. لتقي الدين أبي بكر الحسيني الشافعي، ت (829 هـ)، الطبعة الثانية دار المعرفة. بيروت.
(ل)
164- اللآلي المصنوعة في الأحاديث الموضوعة: للحافظ جلال الدين السيوطي، ت (911 هـ)، الطبعة الثانية (1395 هـ)، دار المعرفة. بيروت.
165- لسان العرب: لجمال الدين محمد بن مكرم بن منظور، ت (711 هـ)، دار صادر، بيروت.
166- لسان الميزان: للحافظ أحمد بن- علي بن حجر العسقلاني، ت (852 هـ)، (1457 هـ)، دار الفكر. بيروت.

ص -228- (م)
167- المبدع في شرح المقنع: لأبي إسحاق إبراهيم بن محمد بن مفلح الحنبلي، ت (884 هـ)، الطبعة الثالثة (1398هـ)، دار المعرفة. بيروت.
168- المبسوط: لأبي بكر محمد بن أحمد السرخسي الحنفي، ت (483 هـ)، الطبعة الثالثة (1409 هـ)، دار المعرفة. بيروت.
169- المجددون في الإسلام: تأليف: عبد المتعال الصعيدي، ت (بعد 1377هـ)، مطبعة الآداب.
175- كتاب المجروحين من المحدثين والضعفاء والمتروكين. للحافظ أبي حاتم محمد بن حبان البستي، ت (354 هـ)، الطبعة الأولى (1396 هـ)، دار المعرفة. بيروت.
171- مجلة البحوث الإسلامية: تصدر عن الرئاسة العامة لإدارات البحوث العلمية والإفتاء بالمملكة العربية السعودية، العدد (23)، (1408 هـ، 1409 هـ).
172- مجلة الجامعة الإسلامية بالمدينة المنورة: العدد (57)، (1403هـ).
173- مجمع الأنهر في شرح ملتقى الأبحر: تأليف: عبد الرحمن بن محمد بن سليمان الحنفي، ت (1078هـ)، طبع سنة (1317هـ)، دار إحياء التراث العربي.

ص -229- 174- مجمع البحرين في زوائد المعجمين: للحافظ نور الدين الهيثمي، ت (857 هـ)، تحقيق: عبد القدوس محمد، الطبعة الأولى (1413 هـ)، مكتبة الرشد، الرياض.
175- مجمع الزوائد ومنبع الفوائد. للمؤلف السابق، الطبعة الثالثة (1452هـ)، دار الكتاب العربي، بيروت.
176- المجموع شرح المهذب: لأبي زكريا يحيى بن شرف الدين النووي، ت (676 هـ)، مطبوع مع (فتح العزيز). دار الفكر.
177- مجموع فتاوى شيخ الإسلام ابن تيمية، ت (728 هـ). جمع وترتيب عبد الرحمن بن محمد بن قاسم، الطبعة الأولى (1381 هـ). الرياض.
178- المحكم والمحيط الأعظم: لأبي الحسن، على بن إسماعيل، المشهور بابن سيده، ت (458 هـ)، الطبعة الأولى (1377هـ)، مطبعة الحلبي. مصر.
179- المحلى: لأبي محمد علي بن أحمد بن سعيد بن حزم، ت (456 هـ) الناشر، دار الآفاق. بيروت.
180- مختصر سنن أبي داود: للحافظ زكي الدين عبد العظيم بن عبد القوي المنذري، ت (656 هـ)، تحقيق: أحمد شاكر، ومحمد حامد الفقي، مطبعة أنصار السنة المحمدية، (1367 هـ)، القاهرة.

ص -230- 181- المخدرات في الفقه الإسلامي: تأليف: د. عبد الله الطيار، الطبعة الأولى (1412هـ)، مكتبة التوبة، الرياض.
182- المخدرات والإدمان: تأليف: اللواء محمد عباس، الطبعة الأولى (1989م)، الناشر، أخبار اليوم، القاهرة.
183- المخدرات والعقاقير المخدرة: من منشورات مركز أبحاث الجريمة، وزارة الداخلية، الرياض.
184- المخدرات والمؤثرات العقلية: إعداد: د. سيف الدين شاهين، الطبعة الثالثة (1459هـ). الرياض.
185- مدارج السالكين: للعلامة شمس الدين أبي عبد الله محمد بن أبي بكر ابن قيم الجوزية، ت (751 هـ)، تحقيق: محمد المعتصم بالله، الطبعة الأولى (1415 هـ)، دار الكتاب العربي. بيروت.
186- المدارس الإسلامية في اليمن: إعداد:إسماعيل بن علي الأكوع. الطبعة الأولى (1400 هـ).
187- المذهب الأحمد في مذهب الإمام أحمد: للحافظ يوسف بن عبد الرحمن بن الجوزي، ت (656 هـ)، الطبعة الثانية (1401هـ)، الرياض.
188- مراتب الاجماع: لأبي محمد علي بن أحمد بن سعيد بن حزم، ت (456 هـ)، دار الكتب العلمية. بيروت.

ص -231- 189- المزهر في علوم اللغة وأنواعها: للعلامة جلال الدين السيوطي، ت (911 هـ)، الطبعة الثالثة، دار التراث. القاهرة.
190- المستدرك عل الصحيحين: للحافظ أبي عبد الله محمد بن عبد الله الحاكم النيسابوري، ت (455 هـ)، دار الفكر (1398هـ). بيروت.
191- المستصفى من علم الأصول: لأبي حامد محمد بن محمد بن محمد الغزالي، ت (505 هـ)، الناشر، مكتبة المثنى.
192- مسند أبي يعلى الموصلي: للحافظ أحمد بن علي التيمي، ت (357 هـ)، تحقيق: حسين أسد، الطبعة الأولى (1406 هـ). دمشق.
193- مسند أحمد: للإمام أحمد بن محمد بن حنبل، ت (241 هـ)، الطبعة الرابعة (1403 هـ)، المكتب الإسلامي. بيروت.
194- مسند البزار: للحافظ أحمد بن عمرو البزار، ت (292 هـ)، الطبعة الأولى.
195- مسند الحميدي: للحافظ أبي بكر عبد الله بن الزبير الحميدي الأسدي، ت (219 هـ)، تحقيق: حبيب الرحمن الأعظمي. الطبعة الأولى.

ص -232- 196- مسند الطيالسي: للحافظ سليمان بن داود بن الجارود الطيالسي، ت (204 هـ)، دار المعرفة (1456 هـ). بيروت.
197- مصادر تاريخ اليمن في العصر الإسلامي: تأليف: أيمن فؤاد سيد. الطبعة الأولى.
198- مصادر الفكر الإسلامي في اليمن: إعداد: عبد الله الحبشي. الطبعة الأولى.
199- المصباح المنير في غريب الشرح الكبر: تأليف: أحمد بن محمد المقري الفيومي، ت (770 هـ)، المكتبة العلمية. بيروت.
200- المصنف: للحافظ أبي بكر عبد الرزاق بن همام الصنعاني، ت (211 هـ).
الطبعة الأولى (1392هـ)، المكتب الإسلامي.
251- المصنف: للحافظ عبد الله بن محمد بن أبي شيبة، ت (235 هـ)، دار التاج (1459 هـ). بيروت.
252- المطلع على أبواب المقنع: لأبي عبد الله شمس الدين محمد بن أبي الفتح البعلي الحنبلي، ت (759 هـ) طبع (1401هـ)، المكتب الإسلامي.
203- معالم التنزيل: للعلامة حسين بن مسعود البغوي، ت (516 هـ)، الطبعة الأخيرة (1412 هـ)، دار طيبة، الرياض.

ص -233- 203- معالم السنن: للإمام حمد بن محمد الخطابي، ت (388 هـ)، الطبعة الثانية (1401هـ)، المكتبة العلمية. بيروت.
204- المعجم الأوسط: للحافظ سليمان بن أحمد الطبراني، ت (-365 هـ)، الطبعة الأولى. تحقيق: محمود الطحان.
205- معجم البلدان: لشهاب الدين ياقوت بن عبد الله الحموي، ت (626 هـ)، الناشر: دار صادر. بيروت.
206- المعجم الكبير: للحافظ سليمان بن أحمد الطبراني، ت (365 هـ). الطبعة الأولى (1399 هـ)، تحقيق: حمدي السلفي.
207- معجم لغة الفقهاء: إعداد: د. محمد رواس، د. حامد صادق، الطبعة الأولى (1405 هـ). دار النفائس. بيروت.
208- معجم المؤلفين: تأليف: عمر رضا كحالة، الطبعة الثانية، مكتبة المثنى، ودار إحياء التراث. بيروت.
209- معجم النباتات الطبية: تأليف: د. يوسف أبو نجم، الطبعة الأولى.
210- معرفة السنن والآثار: للحافظ أبي بكر أحمد بن الحسين البيهقي، ت (458 هـ)، تحقيق د. عبد المعطي قلعجي. الطبعة الأولى (1411هـ).

ص -234- 212- المعرفة والتاريخ: لأبي يوسف يعقوب بن سفيان الفسوي، ت (277 هـ)، الطبعة الثانية (1451هـ). مؤسسة الرسالة.
213- المعلم بفوائد مسلم: للإمام أبي عبد الله محمد بن علي المازري، ت (536 هـ)، تحقيق، محمد النَّيفر، الطبعة الثانية (412 ا هـ)، دار الغرب الإسلامي بيروت.
214- المغني: لموفق الدين أبي محمد عبد الله بن أحمد بن محمد بن قدامة المقدسي، ت (625 هـ)، تحقيق: د/ عبد الله التركي، د/ عبد الفتاح الحلو (1415هـ).
215- مغني اللبيب عن كتب الأعاريب: لأبي محمد عبد الله جمال الدين بن يوسف بن هشام الأنصاري، ت (761 هـ)، الطبعة الخامسة (1979م)، دار الفكر. بيروت.
216- مغني المحتاج إلى معرفة معاني ألفاظ المنهاج: للشيخ محمد بن أحمد الشربيني، ت (977 هـ)، الطبعة الأولى (1377 هـ)، مطبعة الحلبي، مصر.
217- المفردات في غريب القرآن: للعلامة الراغب الأصفهاني، ت (425 هـ)، الطبعة الأخيرة. (1412هـ)، دار القلم. دمشق.
218- المفهم لما أشكل من تلخيص كتاب مسلم (خ).

ص -235- لأبي العباس أحمد بن عمر بن إبراهيم القرطبي، ت (656 هـ)، مخطوط، أصله في الرباط، وشستربتي، ومنه مصور في الجامعة الإسلامية برقم (949- ف)، وفي جامعة الإمام بالرياض (7497- ف).
219- المقدمات الممهدات: لأبي الوليد محمد بن أحمد بن رشد القرطبي، ت (520 هـ)، الطبعة الأولى (1408 هـ)، دار الغرب الإسلامي. بيروت.
220- مقدمة ابن الصلاح في علوم الحديث. للحافظ أبي عمرو عثمان بن عبد الرحمن الشهرزوري، المعروف بابن الصلاح، ت (642 هـ)، طبع سنة (1398 هـ)، دار الكتب العلمية. بيروت.
221- مقدمة كتاب (قطر الولي) للشوكاني: إعداد: د/ إبراهيم هلال، الطبعة الأولى، الناشر: دار الباز، مكة المكرمة.
222- المقنع في فقه الحنابلة: لموفق الدين أبي محمد عبد الله بن أحمد بن قدامة، ت (625 هـ)، مكتبة الرياض (1400هـ)، بأسفل صحائفه حاشية المقنع.
223- ملتقى الأبحر: تأليف: إبراهيم بن محمد الحلبي، ت (956 هـ)، الطبعة الأولى (1459 هـ)، مؤسسة الرسالة. بيروت.
224- المنتقى يشرح موطأ مالك: لأبي الوليد سليمان بن خلف الباجي، ت (494 هـ)، الطبعة الثالثة (1453 هـ)، دار الكتاب العربي. بيروت.

ص -236- 225- المنتقى من السنن المسندة عن رسول الله صلى الله عليه وسلم للحافظ أبي محمد عبد الله بن الجارود. ت (357 هـ) الطبعة الأولى (1458 هـ).
226- منتهى الإرادات في جمع المقنع مع التنقيح وزيادات. لتقي الدين محمد بن أحمد بن النجار الفتوحي، ت (972 هـ)، تحقيق: عبد الغنى عبد الخالق، عالم الكتب. بيروت.
227- مواهب الجليل لشرح مختصر خليل: لأبي عبد الله محمد بن محمد الحطاب المالكي، ت (954 هـ)، الطبعة الثانية (1398هـ)، دار الفكر.
228- الموضوعات: لأبي الفرخ عبد الرحمن بن علي بن الجوزي، ت (597 هـ)، تحقيق: عبد الرحمن محمد، الطبعة الأولى (1386هـ)، المكتبة السلفية.
229- ميزان الاعتدال في نقد الرجال: لشمس الدين محمد بن أحمد بن عثمان الذهبي، ت (748 هـ)، الناشر: دار المعرفة. بيروت.
(ن)
230- النباتات السعودية المستعملة في الطب الشعبي: تأليف: مجموعة من الأساتذة في كلية الصيدلة بجامعة الملك سعود، الناشر: مدينة الملك عبد العزيز للعلوم والتقنية (1407هـ).
231- النباتات والأعشاب الطبية: تأليف: د. الشحات، الطبعة الأولى (1986 م)، دار البحار. بيروت.

ص -237- 232- نزهة الأسماع في مسألة السماع: للحافظ عبد الرحمن بن رجب الحنبلي، ت (795 هـ)، تحقيق: الوليد الفريان (1407هـ)، دار طيبة.
233- نزهة الخاطر العاطر شرح روضة الناظر: لعبد القادر بن أحمد بن بدران الدمشقي, ت (1346هـ)، الطبعة الأخيرة (1412 هـ)، دار الحديث. بيروت.
234- نشر العرف لنبلاء اليمن بعد الألف: تأليف: محمد بن محمد بن يحيى بن زيارة، ت (1381هـ)، الطبعة الأولى (1405هـ). صنعاء.
235- نصب الراية لأحاديث الهداية: لجمال الدين عبد الله بن يوسف الزيلعي الحنفي، ت (762 هـ)، الطبعة الثانية، دار المأمون. القاهرة.
236- النَّفَس اليماني: تأليف: عبد الرحمن بن سليمان الأهدل، ت (1250هـ)، الطبعة الأولى (1979م)، مركز الأبحاث. صنعاء.
237- النكت على كتاب ابن الصلاح: للحافظ أحمد بن علي بن حجر العسقلاني، ت (852 هـ)، تحقيق د/ ربيع هادي، الطبعة الأولى (1404 هـ). الناشر: المجلس العلمي بالجامعة الإسلامية بالمدينة المنورة.
238- النكت والعيون: لأبي الحسن علي بن محمد بن حبيب الماوردي، ت (450 هـ)، الطبعة الأولى (1412هـ)، دار الكتب العلمية. بيروت.

ص -238- 239- نهاية المحتاج إلى شرح المنهاج: لشمس الدين محمد بن أبي العباس الرملي، ت (1004هـ)، الناشر: المكتبة الإسلامية.
245- النوازل: للشيخ عيسى بن علي العلمي المالكي، الطبعة الأولى (1403 هـ)، وزارة الأوقاف المغربية.
241- نيل الأوطار شرح منتقى الأخبار من أحاديث سيد الأخيار: للعلامة محمد بن علي الشوكاني، ت (1250هـ)، الناشر: مكتبة الدعوة الإسلامية، شباب الأزهر.
242- نيل الوطر من تراجم رجال اليمن في القرن الثالث عشر: تأليف: محمد بن محمد بن يحيى بن زيارة، (1381هـ)، الطبعة الأولى (1305هـ)، المطبعة السلفية. القاهرة.
(هـ)
243- الهداية شرح بداية المبتدئ: لأبي الحسن علي بن أبي بكر المرغيناني الحنفي، ت (593 هـ)، الناشر: المكتبة الإسلامية.
244- هدية العارفين، أسماء المؤلفين وآثار المصنفين: تأليف: إسماعيل باشا البغدادي ت (1339هـ)، الطبعة الأولى (1951 م). استانبول.
(و)
245- واضح البرهان عل تحريم الخمر والحشيش في القرآن: لعبد الله محمد الصديق الحسني، الناشر، مكتبة القاهرة.

ص -239- 246- وفيات الأعيان وأنباء أبناء الزمان. لأبي العباس، أحمد بن محمد بن أبي بكر بن خلكان، ت (681 هـ)، تحقيق د/ إحسان عباس (1972م)، الناشر: دار صادر. بيروت.


الفوائد المجموعة في الأحاديث الموضوعة

عنوان الكتاب:

الفوائد المجموعة في الأحاديث الموضوعة

تأليف:

محمد بن علي بن محمد الشوكاني

دراسة وتحقيق:

عبد الرحمن بن يحيى المعلمي اليماني

الناشر:

دار الآثار للنشر والتوزيع

الطبعة الأولى


الفوائد المجموعة في الأحاديث الموضوعة

عنوان الكتاب:

الفوائد المجموعة في الأحاديث الموضوعة

تأليف:

محمد بن علي بن محمد الشوكاني

دراسة وتحقيق:

عبد الرحمن بن يحيى المعلمي اليماني

الناشر:

دار الآثار للنشر والتوزيع

الطبعة الأولى

ص -3- بسم الله الرحمن الرحيم
مقدمة
الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن مُحَمَّدًا عبده ورسوله، صلوات الله وسلامه عليه وعلى آله وصحبه.
أما بعد: فإن حضرة المحسن الكريم الواقف نفسه طول عمره المبارك على إحياء علوم السنة النبوية والعناية بأهلها وكتبها وبذل كل مرتخص وغالٍ في ذلك السبيل، وهو صاحب الفضيلة الشيخ مُحمَّد بن حسين نصيف -بارك الله في عمره وأحسن مثوبته- عهد إليَّ بتحقيق كتاب "الفوائد المجموعة في الأحاديث الموضوعة" جمع الإمام المجتهد القاضي محمد بن علي الشوكاني -رحمه الله- بعد أن تحصَّل على نسخة كتبت في حياة المؤلف بخط أحد تلامذته مضافًا إلى ذلك النسخة المطبوعة بالهند
ولما نظرت في الكتاب وجدت جامعه -رحمه الله- قصد -كما تنبئ عنه مقدمته- إلى جمع الأحاديث التي نص بعض أهل العلم أنَّها موضوعة؛ مبوبة على سبيل الاختصار مع تنبيهات:
منها ما هو مأخوذ عن بعض الكتب التي أخذ منها وقبول لقول مؤلفيها أو مَنْ نقلوها عنه
ومنها ما هو مبني على بعض القواعد الأصولية وزاد في باب فضائل البلدان أحاديث يوردها بعض مؤرخي اليمن فبين أنه لا أصل لها
ورأيته كثيرًا ما يورده الحديث وأن ابن الجوزي ذكره في الموضوعات ثم يذكر أن صاحب اللآلئ المصنوعة -وهو السيوطي- تعقبه في ذلك أو ذكر له طريقًا أخرى فصاعدًا ولا يبين حال تلك الطرق ولا يسوق أسانيدها وعذره في

ص -4- ذلك قصده إلى الاختصار، وعدم توفر الكتب الكافية لاستيفاء البحث والتحقيق، وسيظهر ذلك من صنيعه في مواضع من الكتاب لعلي أنبه عليها في التعليق.
ومسلك صاحب اللآلئ قريب من هذا، إلا أنه يسوق الأسانيد غالبًا فيخف الإعواز إذ يتيسر لمن يعرف نقد الأسانيد أن يتبين الحال
وعلى كل حال: ففي هذه الطريقة إعواز شديد؛ إذ لا يدري أكثر المطالعين ما الذي تقتضيه تلك الطريق أو الطرق الأخرى، أتوجب رد الحكم بالوضع أم لا؟
وقد تتبعت كثيرًا من تلك الطرق، وفتشت على تلك الأسانيد، فوجدت كثيرًا منها أو أكثرها، يكون ما ذكره السيوطي من الطرق ساقطًا لا يفيد الخبر شيئًا من القوة.
ومنها: ما غايته أن يقتضي التوقف عن الجزم بالوضع، فأما ما يفيد الحسن أو الصحة فقليل.
ولما فكرت في تقييد ملاحظاتي؛ وجدت هناك أمورًا تحول دون استيفاء النظر في جميع المواضع.
منها: أن في اللآلئ خطأ، بعضه من النساخ، وبعضه من السيوطي نفسه، وسترى التنبيه على بعضه، واستيفاء النظر يقتضي مراجعة أصوله كلها، وكثير منها ليس في متناول يدي.
ومنها: أنه يوجد في الأسانيد رواة لا توجد تراجمهم فيما بين يدي من الكتب، كما يوجد عدة من أسماء الرواة محرفة أو مختصرة أو مدلسة.
ومنها: أنني عندما أقرن نظري بنظر المتأخرين: أجدني أرى كثيرًا منهم متساهلين، وقد يدل ذلك على أن عندي تشددًا، قد لا أوافق عليه، غير أني مع هذا كله رأيت أن أبدي ما ظهر لي، ناصحًا لمن وقف عليه من أهل العلم أن يحقق النظر، ولا سيما من ظفر بِما لَم أظفر به من الكتب التي مرت الإشارة إليها.

ص -5- المؤلفات في الموضوعات
في الرسالة المستطرفة ص111 - 115 فصل مبسوط في هذا سألخص منه ومن غيره ماتدعو إليه الحاجة.
لَم يفرد المتقدمون الموضوعات بالتآليف ولكن يكثر بيانُهم لها في كتب العلل والرجال كالتواريخ والكتب في الضعفاء، ونصوا على وضع نسخ معروفة: ككتاب العقل، والأربعين الودعانية، وغيرهما، وقد ذكرها الشوكاني آخر كتابه.
وأول من علمته أفرد الموضوعات بالتأليف: الحافظ الحسين بن إبراهيم الجوزقاني، المتوفى سنة 543، له كتاب الأباطيل.
ثم الحافظ أبو الفرج بن الجوزي المتوفى سنة 597، وكتابه أكبرها وأشهرها.
ثم الصاغاني اللغوي المتوفى سنة 650، له رسالتان في ذلك.
ثم السيوطي، المتوفى سنة 910، وله كتب في التعقب على ابن الجوزي وهي: النكت البديعات، والوجيز، واللآلئ المصنوعة، والتعقبات، وقد طبع الأخيران، وله ذيل على كتاب ابن الجوزي، طبع أيضًا.
ثم مُحمَّد بن يوسف بن علي الشامي، صاحب السيرة، المتوفى سنة 942، له كتاب الفوائد المجموعة في بيان الأحاديث الموضوعة أشار إليه في سيرته.
ثم علي بن مُحمَّد بن عراق المتوفى سنة 963، له كتاب تنْزِيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة جمع فيه بين موضوعات ابن الجوزي، والجلال السيوطي، كذا في كشف الظنون وغيره، يحقق ذلك.
ثم مُحمَّد بن طاهر الفتَّني الهندي، المتوفى سنة 986، له كتاب تذكره الموضوعات مطبوع، جمعه من كتب السيوطي وغيرها.
ثم الملا علي قاري المتوفى سنة 1014، له كتاب في ذلك سماه بعضهم: تذكرة الموضوعات وطبع بالآستانة باسم موضوعات كبير وله أيضًا رسالة تسمى المصنوع في الحديث الموضوع.

ص -6- ثم الشيخ مُحمَّد بن أحمد بن سالم السفاريني الحنبلي، المتوفى سنة 1188، له كتاب "الدرر المصنوعات في الأحاديث الموضوعات" في مجلد ضخم.
ثم القاضي مُحمَّد بن علي الشوكاني المتوفى سنة 1250، له كتابنا هذا.
ثم العلامة عبد الحي بن عبد الحليم اللكنوي، المتوفى سنة 1304، له الآثار المرفوعة في الأحاديث الموضوعة.
ولأبي المحاسن مُحمَّد بن خليل القاوقجي، المتوفى سنة 1350، له كتاب "اللؤلؤ المرصوع فيما قيل: لا أصل له، أو بأصله موضوع".
ولمُحمَّد البشير: ظافر الأزهري، المتوفى سنة 1325 "تحذير المسلمين من الأحاديث الموضوعة على سيد المرسلين".
وثَمَّ كتب اشتملت على الموضوع والواهي، ونحوه:
منها: كتاب التذكرة للحافظ مُحمَّد بن طاهر المقدسي المتوفى سنة 507 وهو مطبوع، وهو من هذا الضرب، كما يدل عليه تصفحه، وكما تشعر به مقدمته، وكذلك اسمه في بعض التراجم التذكرة في غرائب الأحاديث والمنكرة أو ومنكراتِها، ولا يعتد بتسميته في المطبوع "تذكرة الموضوعات".
ومنها: كتاب المغني عن الحفظ والكتاب، بقولهم: لَم يصح شيء في هذا الباب لعمر بن بدر الموصلي، المتوفى سنة 543، وهو مطبوع، وله أيضًا "العقيدة الصحيحة في الموضوعات الصريحة" و "معرفة الوقوف على الموقوف" في الموقوفات، التي عدت في الموضوعات باعتبار رفع بعضهم لها.
ومنها: كتاب الكشف الإلهي عن شديد الضعف، والموضوع، والواهي لمُحمَّد بن مُحمَّد الطرابلسي السندروسي، المتوفى سنة 1177.
وثم ضرب ثالث يكثر فيه بيان الموضوع:
فمنه: تخريج أحاديث الإحياء للعراقي، ومختصره لصاحب القاموس، والمقاصد الحسنة في الأحاديث الدائرة على الألسنة للسخاوي، وللحافظ ابن القيم رسالة طبعت باسم المنار فيها مباحث في شأن الحديث الموضوع ونحوه، وفيها جملة من الأحاديث الموضوعة.

ص -7- وهذه قواعد يحسن تقديْمها:
1- إذا قام عند الناقد من الأدلة ما غلب على ظنه معه بطلان نسبة الخبر إلى النَّبِي صلى الله عليه وسلم، فقد يقول: باطل أو موضوع. وكلا اللفظين يقتضي أن الخبر مكذوب عمدًا أو خطأ، إلا أن المتبادر من الثاني الكذب عمدًا، غير أن هذا المتبادر لَم يلتفت إليه جامعو كتب الموضوعات، بل يوردون فيها ما يرون قيام الدليل على بطلانه، وإن كان الظاهر عدم التعمد.
2- قد تتوفر الأدلة على البطلان، مع أن الراوي الذي يصرح الناقد بإعلال الخبر به، لَم يتهم بتعمد الكذب، بل قد يكون صدوقًا فاضلًا، ولكن يرى الناقد أنه غلط أو أُدخل عليه الحديث.
3- كثيرًا ما يذكر ابن الجوزي الخبر، ويتكلم في راو من رجال سنده، فيتعقبه بعض من بعده، بأن ذاك الراوي لَم يتهم بتعمد الكذب، ويعلم حال هذا التعقب من القاعدتين السابقتين.
نعم: قد يكون الدليل الآخر غير كاف للحكم بالبطلان، ما لَم ينضم إليه وجود راوٍ في السند معروف بتعمد الكذب، ففيذ هذه الحال يتجه ذاك التعقب.
4- إذا استنكر الأئمة المحققون المتْن، وكان ظاهر السند الصحة، فإنَّهم يتطلبون له علة، فإذا لَم يجدوا علة قادحة مطلقًا، حيث وقعت، أعلوه بعلة ليست بقادحة مطلقًا، ولكنهم يرونَها كافية للقدح في ذاك المنكر:
فمن ذلك: إعلاله بأن رواية لَم يصرح بالسماع، هذا مع أن الراوي غير مدلس، أعل البخاري بذلك خبرًا رواه عمرو بن أبي عمرو مولى المطلب، عن عكرمة، تراه في ترجمة عمرو من التهذيب.
ونحو ذلك: كلامه في حديث عمرو بن دينار: في القضاء بالشاهد واليمين.
ونحوه أيضًا: كلام شيخه علي بن المديني في حديث "خلق الله التربة يوم السبت.. إلخ" كما تراه في الأسماء والصفات للبيهقي، وكذلك أعل أبو حاتم خبرًا رواه الليث بن سعد عن سعيد المقبري، كما تراه في علل ابن أبي حاتم 353/2.

ص -8- ومن ذلك: إشارة البخاري إلى إعلال حديث الجمع بين الصلاتين: بأن قتيبة لما كتبه عن الليث كان معه خالد المدائني، وكان خالد يدخل على الشيوخ يراجع معرفة علوم الحديث للحاكم ص120.
ومن ذلك: الإعلال بالحمل على الخطأ، وإن لَم يتبين وجهه، كإعلالهم حديث عبد الملك بن أبي سليمان في الشفعة.
ومن ذلك: إعلالهم بظن أن الحديث أدخل على الشيخ، كما ترى في لسان الميزان في ترجمة الفضل بن الحباب وغيرها.
وحجتهم في هذا: أن عدم القدح بتلك العلة مطلقًا إنما بني على أن دخول الخلل من جهتها نادر، فإذا اتفق أن يكون المتن منكرًا، يغلب على ظن الناقد بطلانه، فقد يحقق وجود الخلل، وإذ لَم يوجد سبب له إلا تلك العلة، فالظاهر أنَّها هي السبب، وأن هذا من ذاك النادر الذي يجيء الخلل فيه من جهتها.
وبِهذا يتبين: أن ما يقع ممن دونهم من التعقب بأن تلك العلة غير قادحة، وأنَّهم قد صححوا ما لا يحصى من الأحاديث، مع وجودها فيها، إنَّما هو غفلة عما تقدم من الفرق، اللهم إلا أن يثبت المتعقب أن الخبر غير منكر.
5- القواعد المقررة في مصطلح الحديث: منها ما يذكر فيه خلاف، ولا يحقق الحق فيه تحقيقًا واضحًا، وكثيرًا ما يختلف الترجيح باختلاف العوارض التي تختلف في الجزيئات كثيرًا، وإدراك الحق في ذلك يحتاج إلى ممارسة طويلة لكتب الحديث والرجال والعلل، مع حسن الفهم وصلاح النية.
6- صيغ الجرح والتعديل، كثرًا ما تطلق على معان مغايرة لمعانيها المقررة في كتب المصطلح ومعرفة ذلك: تتوقف على طول الممارسة واستقصاء النظر.
7- ما اشتهر أن فلانًا من الأئمة مسهِّل، وفلانًا مشدِّد، ليس على إطلاقه، فإن منهم من يسهل تارة، ويشدد أخرى، بحسب أحوال مختلفة، ومعرفة هذا وغيره من صفات الأئمة التي لها أثر في أحكامهم، لا تحصل إلا باستقراء بالغ لأحكامهم، مع التدبر التام.

ص -9- هذا وسترى أثناء التعليقات التنبيه على قواعد أخرى.
وقد كان صديقي العزيز، الناقد البحاثة، الشيخ سليمان بن عبد الرحمن الصنيع، مدير مكتبة الحرم المكي، وعضو مجلس الشورى في الحكومة السعودية أشار علي بوضع مقدمة مستوفاة، فلم يتهيأ لي ذلك، لاشتغالي بأعمال أخرى، هي عندي بالعناية أولى، أو إلى رغبة نفسي أدنى، كما أشار بأن ألحق بهذا الكتاب: رسالة في تحقيق حكم العمل بالحديث الضعيف، وما حد الحديث الضعيف الذي يقدمه بعض أهل العلم على القياس، والذي يعمل به في فضائل الأعمال.
وقد جمع هو نصوصًا في ذلك لشيخ الإسلام ابن تيمية، وتلميذه ابن القيم وغيرهما، وكنت قد سودت في ذلك رسالة، فعاقني الآن عن العمل بإشارته ما قدمت من العذر وعسى أن ييسر الله تعالى ذلك فيما بعد.
وبهذه المناسبة، أقدم شكري لصديقي المذكور على ما أمدني به في عملي هذا، من آراء قيمة، وتنبيهات على فوائد مهمة، مع الإشارة إلى مراجعها والبحث بنفسه عنها، ثم بذل تلك المراجع من مكتبته الخاصة البديعة، فأحسن الله جزاءه، وأجزل مثوبته، ووفقنا جميعا لما يحبه ويرضاه.
2 صفر سنة 1379هـ
كتبه عبد الرحمن بن يحيى المعلمي

شكر
أسدي الثناء العاطر لصاحب الفضيلة الأستاذ الشيخ عبد الملك بن إبراهيم آل الشيخ، حفيد إمام الدعوة الإصلاحية الدينية في نجد: شيخ الإسلام مُحمَّد بن عبد الوهاب -رحمه الله- فإنه يشارك في طبع الكتب النافعة، ومنها هذا الكتاب، أجزل الله عليه وافر الأجر والثواب، ولمن شاركني في طبع هذا الكتاب، آمين.
مُحمَّد نصيف

ص -10- بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيْمِ
الحمد لله رب العالمين وبه نستعين، والصلاة والسلام على رسوله الأمين وآله الطاهرين.
وبعد: فلما كان تمييز الموضوع من الحديث على رسول الله -صلى الله عليه وآله وسلم- من أجلِّ الفنون، وأعظم العلوم، وأنبل الفوائد من جهات يكثر تعدادها، ولو لَم يكن منها إلا تنبيه المقصرين في علم السنة على ما هو مكذوب على رسول الله -صلى الله عليه وآله وسلم- ليجتنبوه، ويحذروا من العمل به، واعتقاد ما فيه، وإرشاد الناس إليه، كما وقع لكثير من المصنفين في الفقه، والمتصدرين للوعظ، والمشتغلين بالعبادة، والمتعرضين للتصنيف في الزهد فيكون لمن بيَّن لهؤلاء ما هو كذب من السنة أجر من قام بالبيان الذي أوجبه الله، مع ما في ذلك من تخليص عباد الله من معرة العمل بالكذب، وأخذه على أيدي المتعرضين لما ليس من شأنِهم من التأليف والاستدلال والقيل والقال، وقد أكثر العلماء -رحمهم الله- من البيان للأحاديث الموضوعة، وهتكوا أستار الكذابين، ونفوا عن حديث رسول الله -صلى الله عليه وآله وسلم- انتحال المبطلين، وتحريف الغالين1، وافتراء المفترين، وزور المزورين، وهم -رحمهم الله تعالى- قسمان:
قسم: جعلوا مصنفاتهم مختصة بالرجال الكذابين والضعفاء، وما هو أعم من ذلك، وبينوا في تراجمهم ما رووه من موضوع أو ضعيف، كمصنف ابن حبان، والعقيلي، والأزدي في الضعفاء، وأفراد الدارقطني، وتاريخ الخطيب، والحاكم، وكامل ابن عدي، وميزان الذهبي.
وقسم: جعلوا مصنفاتهم مختصة بالأحاديث الموضوعة، كموضوعات ابن الجوزي والصغاني، والجوزقاني والقزويني.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في المطبوعة وهو الموافق لما جاء في حديث: "يحمل هذا العلم من كل خلف عدوله..إلخ" راجع فتح المغيث "ص 125"، ووقع في الأصل "الأفاكين".

ص -11- ومن ذلك: مختصر المجد صاحب القاموس، ومقاصد السخاوي، وتمييز الطيب من الخبيث للديبع، والذيل على موضوعات ابن الجوزي للسيوطي، وكذلك كتاب الوجيز له، واللآلئ المصنوعة له، وتخريج الإحياء للعراقي، والتذكرة لابن طاهر الفتَّني.
وهأنا بمعونة الله وتيسيره أجمع في هذا الكتاب جميع ما تضمنته هذه المصنفات من الأحاديث الموضوعة.
وقد أذكر ما لا يصح إطلاق اسم الموضوع عليه، بل غاية ما فيه أنه ضعيف بمرة، وقد يكون ضعيفًا ضعفا خفيفًا، وقد يكون أعلى من ذلك، والحامل على ذكر ما كان هكذا التنبيه على أنه قد عد ذلك بعض المصنفين موضوعًا كابن الجوزي، فإنه تساهل في موضوعاته حتى ذكر فيها ما هو صحيح، فضلًا عن الحسن، فضلًا عن الضعيف، وقد تعقبه السيوطي بما فيه كفاية، وقد أشرت إلى تعقباته: تارة منسوبة إليه، وتارة منسوبة إلى كتبه واختصرتُها اختصارًا لا يخل بالمراد، ودفعت ما يستحق الدفع منها، وأهملت ما لا يتعلق به فائدة، وسميت هذا الكتاب "الفوائد المجموعة في الأحاديث الموضوعة".
فمن كان عنده هذا الكتاب فقد كان عنده جميع مصنفات المصنفين في الموضوعات، مع زيادات وقفت عليها في كتب الجرح والتعديل، وتراجم رجال الرواية، وتخريجات المخرجين وتصنيفات المحققين، وقد اقتصرت على قولي: حديث كذا، فيما كان قد رفعه واضعه إلى النَّبِي -صلى الله عليه وآله وسلم- فإن كان الواضع وضعه على صحابي أو مَنْ بعده اقتصرت على لفظ: قول فلان كذا، ثم أذكر من روى ذلك الموضوع من المصنفين في الجرح والتعديل والتأريخ، فإن لَم أجده إلا في كتب المصنفين في المتون الموضوعة، اقتصرت على عزوه إلى من أورده في مصنفه، وأسأل الله الإعانة على التمام، وأن يجعله من الأعمال المبلغة إلى دار السلام، والموجبة للفوز بحسن الختام.
وقد قدمت الأحاديث الموضوعة في مسائل الفقه، مبوبًا ذلك على الأبواب، ثم

ص -12- ذكرت بعد ذلك سائر الموضوعات، وقد ذكرت في أخريات مناقب الخلفاء الأربعة وسائر الصحابة ومن بعدهم أبحاثًا مفيدة في ذكر النسخ الموضوعة، ومن هو مشهور بالوضع، والأسباب الحاملة على الوضع، وكذلك ذكرت في آخر باب فضائل القرآن: الكتب1 الموضوعة في التفسير، فليراجع ذلك من احتاج إليه، وأسأل الله الإعانة على التمام، وأن يجعله من الأعمال المبلغة إلى دار السلام، والموجبة بالفوز بحسن الختام.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة: "القرآن الأحاديث" ثم ترك بياض.

ص -13- كتاب الطهارة
1- حديث "لا بأس ببول الحمار وكل ما أُكل لحمه".
رواه الخطيب في تاريخه عن علي رضي الله عنه مرفوعًا، وفي إسناده مجهولان، وهو موضوع، والمتهم بوضعه إسحاق1 بن مُحَمَّد بن أبان النخعي.
2- حديث "الدم مقدار الدرهم يغسل وتعاد منه الصلاة".
رواه الخطيب من حديث أبي هريرة مرفوعًا، وهو موضوع، والمتهم به نوح بن أبي مريم.
3- قول ابن عمرو2: ماء البحر لا يجزي من جنابة ولا يتوضأ منه؛ لأنه تحت البحر نارًا، وتحت النار بحرًا، حتى عد سبعة أبحر وسبع نيار.
قال الجوزقاني: باطل تفرد به مُحَمَّد بن المهاجر، وكان يضع الحديث، واستدركه السيوطي بأنه أخرجه ابن أبي شيبة في مصنفه عنه بإسناد ليس فيه مُحَمَّد بن المهاجر، وأخرجه أيضًا البيهقي بإسناد ليس فيه المذكور، وأخرجه الديلمي عنه موقوفًا.
4- قول أبي هريرة: ماءان لا يجزيان عن غسل الجنابة: ماء البحر، وماء الحمام.
قال الجوزقاني باطل تفرد به مُحَمَّد بن المهاجر أيضًا وكان يضع الحديث واستدركه السيوطي بأنه أخرجه ابن أبي شيبة في مصنفه، بإسناد ليس فيه مُحَمَّد بن المهاجر، وأخرجه أيضًا عبد الرزاق من قول عبد الله بن عمرو بن العاص3.
5- حديث "إذا بلغ الماء أربعين قلة لَم يحمل الخبث".
رواه ابن عدي عن جابر مرفوعًا، وقال: لا يصح، خلط فيه القاسم بن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في الميزان واللسان وتاريخ بغداد "288/5" وغيرها، ووقع في الأصلين "موسى"
2 هو عبد الله بن عمرو بن العاص كما في اللآلئ وغيرها، ووقع في الأصلين "عمر".
3 الخبر على كل حال موقوف وسنده عن ابن عمرو لا بأس به، أما عن أبي هريرة فواهٍ.

ص -14- عبد الله العمري، واستدركه السيوطي فقال: له طريق أخرى عن جابر، أخرجه الدارقطني في سننه1
6- حديث "غسل الإناء وطهر الفناء يورثان الغنى".
رواه الخطيب عن أنس مرفوعًا، وقال لَم أكتبه إلا من حديث أبي الحسن الزهري، وهو كذاب.
وقال الذهبي في الميزان: وضعه علي بن مُحَمَّد الزهري.
7- حديث "استقبل رسول الله -صلى الله عليه وآله وسلم- جبريل، فناوله يده، فأبى أن يتناولها فقال: يا جبريل ما منعك أن تأخذ بيدي؟ فقال: إنك أخذت بيد يهودي، فكرهت أن تمس يدي يدًا مستها يد كافر فدعا بماء فتوضأ فناوله يده، فأخذها بيده".
رواه العقيلي عن الزبير مرفوعًا، وقال: موضوع وفي إسناده عمر بن أبي عمر2 العبدي متروك.
8- حديث "من صافح يهوديًّا أو نصرانيًّا فليتوضأ وليغسل يده".
رواه ابن عدي عن ابن عباس رضي الله عنه مرفوعًا، وقال لا يصح وفي إسناده إبراهيم بن هانئ، مجهول يحدث بالأباطيل.
9- حديث "لا تغتسلوا بالماء الذي يسخن في الشمس، فنه يعدي من البرص".
رواه العقيلي عن أنس مرفوعًا، وقال: ليس في الماء المشمس شيء يصح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا هو في اللآلئ "3/2" ثم ساق سند الدارقطني إلى "مُحَمَّد بن بكير الحضرمي عن جابر" قال: "ثم قال: وكذا رواه القاسم" وهذا تخليط عجيب والذي في سنن الدارقطني "ص10"... مُحَمَّد بن بكير الحضرمي نا القاسم بن عبد الله العمري، عن مُحَمَّد بن المنكدر، عن جابر...، كذا رواه القاسم..." فرجعت هذه الطريق إلى القاسم نفسه، ومُحَمَّد بن بكير توفي بعد سنة عشرين ومائتين.
2 هكذا في المطبوعة وهو الصواب، ووقع في الأصل "عمرو بن أبي عمرو".

ص -15- مسندًا، إنَّما يُروى فيه شيء من قول عمر بن الخطاب، وفي إسناده1 سوادة، وهو مجهول.
10 حديث: "أسخنت لرسول الله -صلى الله عليه وسلم- ماء في الشمس فقال: لا تفعلي يا حميراء؛ فإنه يورث البرص"
رواه أبو نعيم في الطب عن عائشة مرفوعًا وقال في إسناده خالد بن إسماعيل لا يحتج به، وقال الدارقطني: متروك، ورواه الدارقطني من طريق أخرى فيها الهيثم بن عدي، كذاب، وأخرجه ابن حبان من طريق فيها وهب بن وهب وهو كذاب وله طرق لا تخلو من كذاب أو مجهول.
11- حديث: "إنَّما حرمت دخول الحمام بغير مئزر".
رواه ابن الجوزي عن أنس مرفوعًا وقال موضوع فيه جماعة مجهولون.
12- حديث "المضمضة والاستنشاق ثلاثًا، فريضة للجنب".
رواه ابن عدي مرفوعًا عن أبي هريرة، وقال ابن حبان والدارقطني: وضعه بركة بن مُحمَّد الحلبي.
13- حديث "قلنا لرسول الله -صلى الله عليه وآله وسلم-: نَمس القرآن على غير وضوء؟ قال: "نعم"، إلا أن تكون على جنابة، قلنا: يا رسول الله، فقوله: {فِي كِتَابٍ مَكْنُونٍ، لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} قال: "يعني مكنون من الشرك ومن الشيطان لا يمسه إلا المطهرون، يعني لا يمس ثوابه إلا المؤمنون".
رواه الجوزقاني عن معاذ مرفوعًا، وقال: موضوع باطل لا أصل له.
14- حديث: "أنه جاء أبو بكر إلى عند النبي -صلى الله عليه وآله وسلم- وكان رسول الله -صلى الله عليه وآله وسلم- مع عائشة نائمين، ففتح أبو بكر الباب بيده ودخل الحجرة، وكان ساق النَّبِي -صلى الله عليه وآله وسلم- ملتفًا بساق عائشة، ففتحت عائشة عينيها، فوجدت أباها قائمًا، فقالت: يا أبت ما رواءك وبكت فوقع دمعها على وجه رسول الله -صلى الله عليه وآله وسلم- فانتبه النَّبِي -صلى الله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني في إسناد الخبر عن أنس، راجع لسان الميزان "127/3".

ص -16- عليه وآله وسلم- فقال: ما بكاؤك؟ فقام أبو بكر وقال النَّبي- صلى الله عليه وآله وسلم-: ما لي أراك هكذا، فقال: يا رسول الله أشرقت الشمس وفات وقت الصلاة، فقام النَّبِي -صلى الله عليه وآله وسلم- من منامه، وهم أن يغتسل ويتوضأ للصلاة، فجاء جبريل فقال: لا تغتسل وتيمم وصل، فإنه جائز".
رواه الجوزقاني عن معاذ مرفوعًا وقال موضوع لا أصل له وقد صنف ابن منده جزءًا في رد هذا الحديث وكيفية وضعه.
15- حديث: "من اغتسل من الجنابة حلالًا أعطاه الله مائة قصر من درة بيضاء، وكتب له بكل قطرة ثواب ألف شهيد".
رواه ابن الجوزي عن أنس مرفوعًا، وقال: وضعه دينار.
16- حديث: "من غسل ميتًا فستر عليه وأدى الأمانة، غفر الله له أربعين كبيرة، ومن كسا ميتًا كساه الله من سندس الجنة وإستبرقها، ومن حفر لميت قبرًا كان كمن أسكن بيتًا إلى أن يبعث الله من في القبور".
رواه الدارقطني عن أبي هريرة مرفوعًا، وقال: تفرد به يوسف بن عطية وليس بشيء، وقال ابن حبان: يقلب الأخبار ويُلَوِّن المتون الموضوعة بالأسانيد الصحيحة، واستدركه السيوطي: بأنه قد أخرجه البيهقي من غير طريقه، وكذا أخرج أوله ابن ماجه من طريق أخرى1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عن أبي رافع، وهو في سنن البيهقي "395/3" من طريق أبي عبد الرحمن عبد الله بن يزيد المقرئ ثنا سعيد بن ابي أيوب، حدثني شرحبيل بن شريك، عن علي بن رباح اللخمي قال: سمعت أبا رافع يحدث أن رسول الله صلى الله عليه وسلم...!! وفيه: "أربعين مرة" ونقل في اللآلئ بلفظ: "أربعين كبيرة" وفي كنْز العمال "82/8" "أربعين مرة" وأخرجه الحاكم في المستدرك "354/1" من وجه آخر عن المقرئ وفي سنده"... علي بن رباح اللخمي، عن أبي رافع وفيه "أربعين مرة" ومثله في تلخيص المستدرك، وقال الحاكم "صحيح على شرط مسلم" وأقره الذهبي، ونقل في كنْز العمال عن المستدرك، والكبير للطبراني بلفظ: "أربعين كبيرة" وكأن هذا لفظ الطبراني كما في مجمع الزوائد "21/3" لكنه قصر في المتن وقال: =

ص -17- 17- حديث: "تمكث إحداكن شطر دهرها لا تصلي".
قال السخاوي في المقاصد: لا أصل له بهذا اللفظ، وقال النووي: باطل لا أصل له.
18- حديث: "زكاة الأرض يبسها". وفي لفط: "جفون الأرض طهورها".
قال في تذكرة الموضوعات لابن طاهر الفتني: لا أصل له في المرفوع.
19- حديث "لا تنجس الأرض من بول إلا بعد1 أربعين يومًا".
قال السيوطي في الذيل: فيه داود الوضاع.
20- حديث: "حبذا السواك يزيد الرجل فصاحة".
قال الصغاني: وضعه ظاهر.
21- حديث: "حبذا المتخللون من أمتى".
قال الصغاني أيضًا: موضوع، وكذا قال في حديث تخليل الأصابع في الوضوء، وتخليلها بعد الطعام.
22- حديث: "صلاة بسواك خير من سبعين صلاة بغير سواك".
قال ابن معين: باطل، وقال البيهقي: له طرق وشواهد متعاضدة.
23- حديث: "خللوا أصابعكم، لا تتخللها النار يوم القيامة".
قال ابن ظاهر: روي عن أبي هريرة بسند واه، وعن عائشة بسند ضعيف.
24- حديث: "كان النَّبِي -صلى الله عليه وآله وسلم- يستاك عرضًا ويشرب مصًّا".
قال الفيروزابادي في المختصر: ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= "رجاله رجال الصحيح" بنوا على أن أبا رافع هو القبطي الصحابي وهو المتبادر، لكن ينظر في سمع علي بن رابح منه.
1 كذا وقع في الأصلين، وهو تحريف، والذي في الذيل "تنجس الأرض من بول الأقلف" وكذا في ترجمة المتهم به داود بن سليمان الجرجاني الغازي، من الميزان واللسان.

ص -18- 25- حديث "الوضوء على الوضوء نور على نور".
قال العراقي في تخريج الإحياء: لَم أقف عليه.
26- حديث: "من توضأ على طهر كتب الله له عشر حسنات".
ضعف الترمذي إسناده.
27- حديث: "بني الدين على النظافة"
رواه في الإحياء: وقال العراقي في تخريجه: لَم أجده.
28- حديث: "الوضوء من جر أحب إليك أم من هذه المطاهر التي يتطهر منها الناس؟ قال: بل من هذه المطاهر، التماسًا لبركة أيدي المسلمين".
ذكره الفيروزابادي في المختصر1.
29- حديث: "مسح الرقبة أمان من الغل".
قال النووي: موضوع وقد تكلم عليه ابن حجر في التلخيص بما يفيد أنه ليس بموضوع.
30 حديث: "من قدم لأخيه إبريقًا يتوضأ منه، فكأنما قدم جوادًا، أكرموا طهوركم".
قال ابن تيمية: موضوع.
31- حديث: "من سمى في الوضوء لَم يزل ملكان يكتبان له حسنات حتى يحدث من ذلك الوضوء".
قال ابن طاهر: فيه ابن علوان2، المشهور بالوضع.
32- حديث"يا أبا هريرة إذا توضأت فقل: باسم الله والحمد لله، فإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه بقريب من هذا الطبراني في الأوسط، من طريق حسان بن إبراهيم الكرماني، عن عبد العزيز بن أبي رواد، عن نافع، عن ابن عمر، وحسان يخطئ، وعبد العزيز صدوق عابد ربما وهم، كما في التقريب، والخبر فيما رأى منكر.
2 هو الحسين بن علوان والحديث وتاليه في الذيل للسيوطي، فالنسبة إليه أولى من ابن طاهر الفتني.

ص -19- حفظتك تكتب لك الحسنات حتى تحدث".
قال ابن طاهر في تذكرته: منكر1.
33- حديث: "يا أنس ادن مني أعلمك مقادير الوضوء، فدنوت منه فلما أن غسل يديه قال: باسم الله والحمد لله ولا حول ولا قوة إلا بالله، فلما استنجى، قال: اللهم حصن فرجي ويسر لي أمري، فلما تمضمض واستنشق قال: اللهم لقني حجتي، ولا تحرمني رائحة الجنة، فلما أن غسل وجهه قال: اللهم بيض وجهي يوم تبيض الوجوه فلما أن غسل ذارعيه قال: اللهم أعطني كتابي بيميني فلما مسح يده على رأسه قال: اللهم تغشنا برحمتك وجنبنا عذابك، فلما غسل قدميه قال: اللهم ثبت قدمي يوم تزول الأقدام".
في إسناده عباد بن صهيب قال البخاري والنسائي: متروك، وفيه أيضًا أحمد ابن هاشم اتَّهمه الدارقطني، قال النووي: هذا الحديث باطل لا أصل له، وتابعه ابن حجر، وروى نحوه من حديث علي، وفي إسناده خارجة بن مصعب، تركه الجمهور، وكذبه ابن معين.
34- حديث: "الوضوء مد، والغسل صاع، وسيأتي أقوام من بعدي يستقلون ذلك، أولئك خلاف أهل سنتي، والآخذ بسنتي معي في حظيرة القدس".
قال ابن طاهر الفتني في التذكرة: فيه مجروح، ولا يخفاك أنه لا تلازم بين مجرد الجرح والوضع، وإن كان في لفظه ما يخالف الكلام النبوي، عند من له ممارسة2.
35- حديث: "لا تتوضئوا في الكنيف، فإن وضوء المؤمن يوزن مع حسناته".
قال في التذكرة: وضعفه يحيى بن عنبسة3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الذيل قال في الميزان: هذا الحديث منكر، وإنَّما قال ذلك ابن حجر في لسان الميزان 1/ 98/ 292.
2 الخبر في الذيل عن الديملي، وفي سنده عنبسة بن عبد الرحمن، عن مُحَمَّد بن زاذان، وكلاهما تالف، وعنبسة أتلفهما كان يضع الحديث.
3 انظر ترجمته في الميزان، فالنسبة إليه أولى.

ص -20- 36- حديث: "كان النَّبِي -صلى الله عليه وآله وسلم- إذا استاك قال: اللهم اجعل سواكي رضاك عني، واجعله طهورًا وتمحيصًا وتبيض وجهي كما تبيض به أسناني".
قال في التذكرة: فيه متهم بالوضع1.
37- حديث" :الوضوء من البول مرة، ومن الغائط مرتين، ومن الجنابة ثلاثًا"
قال في التذكرة: فيه منكر2
38- حديث: "إن شيطانًا بين السماء والأرض معه ثمانية أمثال ولد آدم من الجنود، وله خليفة يقال له: خنْزب".
قال ابن الجوزي: موضوع.
39- حديث: "اغتسلوا يوم الجمعة ولو كأسًا بدينار".
فيه وهب بن وهب أو البختري، وضاع.
40- حديث: "من اغتسل يوم الجمعة بنية وحسبة من غير جنابة تنظيفًا للجمعة، كتب الله له بكل شعرة يبلها من رأسه ولحيته وسائر جسده في الدنيا نورًا وساق حديثًا طويلًا".
وهو موضوع، والمتهم به عمر بن صبح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وهذا أيضًا في الذيل عن الديملي، وفي سنده عبد الله بن مُحَمَّد بن يعقوب البخاري الحارثي الملقب بالأستاذ، ترجمته في لسان الميزان "348/3" وهو مرمي بالوضع، وقد وقفت له على أشياء أجزم بأنَّها من وضعه، كوصية أبي حنيفة للسمتي، ومناظرة الأوزاعي مع أبي حنيفة، وأشياء لا ريب في وضعها، ولكنه يسمي شيوخًا لا يعرفون، ثم يصنع تلك البلايا، ويحدث بها عنهم، وقد كانت له معرفة وعلم، ونعوذ بالله من علم لا ينفع.
2 هذا أيضًا في الذيل، وفيه قال ابن عدي: لا أعلم رواه غير عمرو بن فائد وهو منكر، وقال الذهبي: بل باطل والذي في ترجمة عمرو من الميزان واللسان قال ابن عدي...وهو منكر بل باطل. وصنيع المؤلف في هذه الأحاديث يدل أنه لَم يقف على الذيل ولا استقرأ الميزان.

ص -21- كتاب الصلاة
1- حديث: "من نور بالفجر نور الله له قلبه وقبره وقبلت صلاته".
رواه الدارقطني عن أنس مرفوعًا، وقال تفرد به سليمان بن عمرو أبو داود النخعي كذاب.
2- حديث: "إذا كان الفيء ذراعًا ونصفًا إلى ذراعين فصلوا الظهر".
رواه ابن عدي عن أنس مرفوعًا، وفي إسناده الأصرم بن حوشب وضاع.
3- حديث: "إن لله ملكًا يسمى شمخائيل يأخذ البراءات للمصلين من الله عن كل صلاة، فإذا أصبح المؤمنون قاموا فتوضئوا لصلاة الفجر وصلوا أخذ لهم براءة أولى مكتوب فيها: عبيدي وإمائي في جواري، جعلتكم في ذمتي وحفظي" ثم ذكر لكل صلاة براءة وساقه مطولًا.
هو حديث موضوع، وفي إسناده متهمون.
4- حديث: "من جمع بين صلاتين من غير عذر فقد أتى بابًا من أبواب الكبائر".
في إسناده حسين بن قيس، كذبه أحمد وقد أخرجه الترمذي، وقال حسين: ضعفه أحمد، والعمل عليه.
5- حديث: "إذا رقد المرء قبل أن يصلي العتمة وقف عليه1 ملكان يوقظانه يقولان: الصلاة ثم يوليان عنه، ويقولان: رقد الخاسر".
رواه الخطيب عن أبي هريرة مرفوعًا وهو موضوع.
6- حديث: "قال رجل: يا رسول الله، إني تركت الصلاة. قال فاقض ما تركت. قال: كيف أقضي؟ قال: صل مع3 كل صلاة صلاة مثلها، قال: قبل أو بعد؟ قال: لا بل قبل".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل: "عليها".
2 من اللآلئ "13/2".

ص -22- وهو موضوع، والمتهم به سلمة بن عبدان الزاهد.
7- حديث: "كان للنبي -صلى الله عليه وآله وسلم- مؤذن يطرب. فقال له النَّبِي -صلى الله عليه وسلم-: الأذان سمح سهل، فإن كان أذانك سمحا سهلًا، وإلا فلا تؤذن.
رواه ابن حبان عن ابن عباس مرفوعًا، وقال: لا أصل له، وإسحاق بن أبي يحيى الكعبي لا تحل الرواية عنه، قال السيوطي: رجع1 ابن حبان وذكره في الثقات والحديث أخرجه الدارقطني في سننه.
8- حديث: "لا يؤذن لكم من يدغم الهاء".
رواه الدارقطني عن أبي هريرة مرفوعًا، وقال المتهم به علي بن جميل الرَّقي كتان يضع على الثقات.
9- حديث: "إن2 المؤذنين والملبين يخرجون من قبورهم يؤذن المؤذن ويلبي الملبي ويغفر للمؤذن مد صوته ويشهد له كل شيء سمع صوته من شجر وحجر، ومدر، ورطب، ويابس، ويكتب له بعدد كل إنسان يصلي معه في ذلك المسجد مثل حسناتِهم، ولا ينقص من أجورهم شيء"
وهو حديث طويل. ذكر فيه ترغيبات ساقه ابن شاهين بطوله، وهو موضوع.
في إسناده: سلام الطويل، عن عباد بن كثير يرويان الأكاذيب.
10- حديث: "إذا كان يوم القيامة جيء بكراسي من ذهب مكللة بالدر والياقوت، مفروشة بالسندس والاستبرق، ثم يضرب عليها قباب من نور، ثم ينادى أين المؤذنون.. إلخ".
رواه الخطيب عن أبي سعيد مرفوعًا وقال غريب جدًّا تفرد به إسماعيل بن يحيى، وهو ضعيف سيئ الحال جدًّا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بل "غفل" كما في الميزان واللسان فراجعهما.
2 من اللآلئ "7/2".

ص -23- 11- حديث: "يجيء بلال يوم القيامة على راحلة رحلها ذهب، وزمامها در وياقوت يتبعه المؤذنون حتى يدخلهم الجنة، حتى أنه ليدخل من أذن أربعين يومًا، يطلب بذلك وجه الله".
رواه الدارقطني عن ابن عمر مرفوعًا وقال: تفرد به خالد بن إسماعيل وقال ابن عدي: كان يضع على الثقات.
12- حديث: "إذا قال المؤذن: الله أكبر الله أكبر. غلقت أبواب النيران، وإذا قال أشهد أن لا إله إلا الله. فتحت أبواب الجنان..إلخ".
رواه الحاكم عن ابن عباس مرفوعًا وقال: إن القاسم بن مُحَمَّد بن عبد الله الفرغاني كان يضع الحديث وضعًا فاحشًا1.
13- حديث: "ما من مدينة يكثر أذانُها إلا قَلَّ بَردُها".
رواه الأزدي عن علي مرفوعًا، وقال: موضوع والمتهم به عمرو بن جميع
14- حديث: "من أفرد الإقامة فليس منا".
رواه الجوزقاني عن ابن عباس مرفوعًا وهو موضوع ورجاله بين مجهول ومجروح.
15- حديث: "أذن بلال لرسول الله -صلى الله عليه وآله وسلم- مثنى مثنى، وأقام مثل ذلك".
قال ابن حبان: باطل، وزياد بن عبد الله البكائي فاحش الخطأ، وقال السيوطي هو ثقة روى له الشيخان2 لكن؛ عد هذا الحديث من مناكيره.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في اللآلئ والميزان واللسان، ووقع في الأصلين "خبيثًا".
2 زياد: وثقوه في روايته لمغازي ابن إسحاق وليس هذا منها، وفيه ضعف في غيرها، أخرج له مسلم ما ثبت من طريق غيره، أما البخاري فعنده حديث في الجهاد أخرجه عن عبد الله الأعلى وعن زياد، كلاهما عن حميد عن أنس، وقد أخرجه في غزوة أحد عن مُحَمَّد بن طلحة عن حميد، وأخرجه مسلم عن ثابت عن أنس، وزياد في سند البخاري، قيل: إنه هذا، وتردد فيه ابن حجر في الفتح "16/6".

ص -24- وقد أخرجه الطبراني في الأوسط من طريق غيره1.
16- حديث: "بين كل أذانين صلاة إلا المغرب2"
رواه البزار عن بريدة مرفوعًا.
وقد تفرد به حيان بن عبيد الله3 وهو بصري مشهور ليس به بأس، وقال ابن الجوزي: كذبه الفلَّاس، وقال السيوطي: الذي كذَّبه الفلَّاس رجل آخر. وهذا قال أبو حاتم صدوق وذكره ابن حبان في الثقات4 ولكنه لم يتابع على الزيادة المذكورة5. وقد صح عنه صلى الله عليه وسلم أنه قال "بين أذاني المغرب صلاة6 -ثم قال في الثالثة- : لمن شاء".
17- حديث "إن بلالًا قال: أذنتُ في ليلة باردة شديدة البرد، فلم يأت أحد ثم أذنت ثانية فلم يأت أحد، ثم أذنت ثالثة فلم يأت أحد، فقال رسول الله -صلى الله عليه وآله وسلم-: "ما لهم يا بلال؟" قال: كَبدهم البرد. فقال: "اللهم اكسر عنهم البرد.. إلخ"
رواه العقيلي عن جابر مرفوعًا وقال: ليس له أصل وفي إسناده: أيوب بن سيار كذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الخبر الأول صحابيه أبو جحيفة، وخبر الطبراني عن عبد الله بن يزيد، وفي صحبته كلام ولفظه آخر، وفي سنده مُحمَّد بن عبد الرحمن بن أبي ليلى، وهو سيء الحفظ جدًّا على صدقه.
2 المنكر قوله: "إلا المغرب" وكذلك وقع غلط في السند كما يأتي.
3 في الأصلين: "حبان بن عبد الله" خطأ.
4 لكنه اختلط.
5 الحديث يرويه الثقات عن ابن بريدة، عن عبد الله بن مغفل مرفوعًا: "بين كل أذانين صلاة" فرواه حيان هذا عن ابن بريدة عن أبيه مرفوعًا، وزاد فيه: "إلا المغرب" وراجع اللآلئ "8/2"
6- لفظ الصحيح: "صلوا قبل صلاة المغرب ركعتين".

ص -25- 18- حديث "مسح العينين بباطن أعلى السبابتين عند قول المؤذن: أشهد أن مُحمَّدًا رسول الله..إلخ"
رواه الديلمي في مسند الفردوس، عن أبي بكر مرفوعًا.
قال ابن طاهر في التذكرة: لا يصح1
19- حديث: "من قال حين يسمع أشهد أن مُحمَّدًا رسول الله: مرحبًا بحبيبي وقرة عيني، مُحمَّد بن عبد الله، ثم يقبل إبْهاميه ويجعلهما على عينيه لَم يعم ولَم يرمد أبدًا".
قال في التذكرة: لا يصح2
20- حديث: "اجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله..إلخ"
رواه في المصابيح وضعفه وقال القزويني: هو موضوع، وصدره ليس بموضوع3
21- حديث لو كان لأهل السماء من الملائكة نزول إلى الأرض لما سبقهم إلى الأذان أحد، ولغلبوا الناس عليه..إلخ"
في إسناده كذابان: إسحاق بن وهب، وعمر بن صبح.
22- حديث: "من سمع المنادي بالصلاة فقال: مرحبًا بالقائلين عدلًا، مرحبًا بالصلاة وأهلًا كتب الله له ألفي ألف حسنة... إلخ".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره والذي يليه السخاوي في المقاصد، وكلمة "لا يصح" إنَّما تقال فيما له قوة. فأما هذا فلا يرتاب عالم بالسنة في بطلانه، ونازعني فيه رجل في الهند، وحكى قصة فقلت له: إن الدين لا يثبت بالتجربة وسل عباد الأصنام تجد عندهم تجارب كثيرة وذكرت قصة ابن مسعود وأمرأته.
2 في المقاصد: أن هذا أورده بعض المتصوفة بسند فيه مجاهيل مع انقطاعه عن الخضر، أقول: أفمثل هذا يقتصر فيه على كلمة "لا يصح"؟
3 الحديث عند الترمذي وأوله: "إذا أذنب فترسل وإذا أقمت فأحدر واجعل..إلخ" وقد رواه غيره، وهو على كل حال ضعيف، راجع تلخيص الحبير، نعم في آخره، "ولا تقوموا حتى تروني" وهذه الجملة في الصحيح.

ص -26- قال في التذكرة: موضوع1
23- حديث: "أظهروا الأذان في بيوتكم ومروا به2 نساءكم فإنه مطردة للشيطان ونماء في الرزق"
24- حديث: "إذا أخذ المؤذن في أذانه وضع الرب يده فوق رأسه.. إلخ".
في إسناده: عمر بن صبح، وضاع3.
25- حديث "من أذن سنة من نية صادقة يحشر يوم القيامة فيوقف على باب الجنة، فيقال له: اشفع لمن شئت".
في إسناده: وضاع.
26- قول أنس في حكاية قصة رحيل بلال، ثم رجوعه إلى المدينة بعد رؤيته -صلى الله عليه وآله وسلم- في المنام وأذانه بها وارتجاج المدينة.
لا أصل له4
27- حديث: "لا صلاة لجار المسجد إلا في المسجد".
رواه ابن حبان عن عائشة مرفوعًا، وقال عمر بن راشد: لا يحل ذكره إلا بالقدح.
قال السيوطي: وثقه العجلي وغيره.
وروى له الترمذي، وابن ماجه، وله طرق أخرى عن جابر وأبي هريرة، وعلي
وقد رواه الدارقطني في سننه عن جابر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل "موضوع" هو السيوطي في الذيل، ومنه أخذه ابن طاهر الفتني والخبر في لسان الميزان "200/6" قال ابن حجر: "باطل".
2 من الذيل.
3 وهذا تأويله من الذيل.
4 في اللسان "108/1" هي قصة بينة الوضع. ونقل ذلك في الذيل.

ص -27- قال البيهقي في المعرفة: إسناده ضعيف ورواه عبد الرزاق في المصنف من قول علي رضي الله عنه وقال الصغاني: موضوع، وقال الفيروزبادي في المختصر: ضعيف.
قال السخاوي في المقاصد: أسانيده ضعيفة، وليس له إسناد يثبت وقد صح من قول علي1
28- حديث: أن النَّبِي -صلى الله عليه وآله وسلم- كان يُصلي في الموضع الذي يبول فيه الحسن والحسين -رضي الله عنهما- فقالت له عائشة: ألا نخصُّ لك موضعًا من الحجرة أنظف من هذا؟ فقال: "يا حميراء أما علمت أن العبد إذا سجد لله سجدة طهر الله موضع سجوده إلى سبع أرضين".
رواه ابن عدي عن عائشة مرفوعًا، وقد تفرد به بزيع بن حسان أبو الخليل، وهو متروك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أما عمر بن راشد: فهذا الاسم مشترك بين جماعة أشهرهم عمر بن راشد بن شجرة اليمامي الذي أخرج له الترمذي وابن ماجه، وفي ترجمته أخرج ابن حبان هذا الخبر، كما يظهر من اللآلئ وجرى على ذلك ابن الجوزي فيمن بعده، ويظهر لي أن ذلك وهم. وإنَّما راوي الخبر عمر بن راشد الجاري المدني، وذلك أن الخبر عن عمر بن راشد عن ابن أبي ذئب، والذي يروي عن ابن أبي ذئب هو الجاري، كما في كتاب ابن أبي حاتم والتهذيب: أما اليمامي فهو في طبقة ابن أبي ذئب أي في طبقة شيوخ الجاري وكلاهما تالف والجاري أتلفهما أحاديثه كذب وزور موضوعه.
وأما رواية الخبر عن جابر وعن أبي هريرة ففي سنن الدارقطني "ص161" وكلاهما سنده واهٍ، وكذلك ذكره الدارقطني عن علي من قوله، وسنده واه أيضًا لكن رواه جماعة عن أبي حيان التيمي عن أبيه سعيد بن حيان، عن علي من قوله، وزعم بعضهم أنه صحيح عن علي وليس كذلك فإنه لم يتحقق إدراك سعيد بن حيان لعلي، بل الظاهر عدمه، وقد أشار إلى ذلك البخاري في ترجمة سعيد من التاريخ "423/1/2" قال أولًا عن علي ثم قال: سمع شريحًا والحارث بن سويد ومع ذلك فسعيد لا يروي عنه إلا ابنه ولَم يوثقه إلا العجلي وابن حبان وقاعدة ابن حبان معروفة، وقد استقرأت كثيرًا من توثيق العجلي، فبان لي أنه نحو من ابن حبان.

ص -28- وقال ابن حبان: يأتي عن الثقات بأشياء موضوعات، كأنه المتعمد لها، وقد أخرجه الطبراني من طريق أخرى وضعفها1.
29- حديث: "تذهب الأرضون كلها يوم القيامة إلا المساجد، فإنه ينضم بعضها إلى بعض".
رواه ابن عدي عن ابن عباس مرفوعًا وفي إسناده: أصرم بن حوشب كذاب.
30- حديث "إذا أقيمت الصلاة فانتعلوا".
رواه ابن عدي عن معاذ مرفوعًا، وفي إسناده مُحمَّد بن الحجاج اللخمي وهو متهم بوضعه.
31- حديث "خذوا زينة الصلاة" قالوا: وما زينة الصلاة؟ قال: "البسوا نعالكم وصلوا فيها".
رواه ابن عدي عن أبي هريرة مرفوعًا وفي إسناده مُحمَّد بن الفضل كذاب وقد رواه أبو الشيخ من طريق أخرى2. ورواه العقيلي من طريق عباد بن جويريه وهو كذاب.
ورواه الخطيب3، وابن مردويه من غير طريق هذين الكذابين.
وقد ثبت في الأحاديث الصحيحة الثابتة عن أكثر من ثلاثين صحابيًّا في الصلاة في النعال ما لا يحتاج معه إلى أحاديث الكذابين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنده عبد الله بن صالح كاتب الليث، متكلم فيه، وهو من طريق زهرة بن معبد عن أبيه عن عائشة، ومعبد لَم يرو عنه إلا ابنه ولم يوثقه أحد، إلا أن ابن حبان ذكره في الثقات على عادته، ولفظه عن عائشة: "... كان يصلي حيثما دنا من البيت فقلت له: يا رسول الله إنك تصلي في المكان الذي تمر فيه الحائض.." ليس فيه ذكر البول.
2 في سندها ضعف.
3 هو في تاريخ بغداد "287/14" في ترجمة رواية: يعقوب بن إسحاق الدعاء ولَم يقل الخطيب في يعقوب هذا شيئًا لا قدحًا ولا ثناء غير أنه أورد له هذا الحديث، وشيخه لم أعرفه وهو من طريق قتادة عن أنس بالعنعنة.

ص -29- منها "صلوا في نعالكم وخالفوا اليهود".
أخرجه أبو داود والحاكم وصححه1.
32- حديث "من تكلم في المسجد بكلام الدنيا أحبط الله أعماله".
قال الصغاني: موضوع.
33- حديث: "الحديث في المسجد يأكل الحسنات كما تأكل البهيمة الحشيش".
قال الفيروزبادي: لَم يوجد.
34- حديث: إن المسجد لينْزوي من النخامة".
قال في تذكرة الموضوعات: لم يوجد2
35- حديث: "ما من ليلة إلا ينادي مناد: يا أهل القبور من تغبطون؟ فيقولون: أهل المساجد.. إلخ".
قال في التذكرة: لم يوجد.
36- حديث: "إذا زخرفتم مساجدكم وحليتم مصاحفكم فالدمار عليكم".
لا يصح رفعه.
37- حديث: لما أراد النَّبِي -صلى الله عليه وآله وسلم- أن يبني مسجد المدينة، أتاه جبريل عليه السلام فقال: ابنه سبعة أذرع طولًا في السماء، لا مزخرفة ولا منقشة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو من طريق "مروان بن معاوية الفزاري، عن هلال بن ميمون الرملي عن يعلى بن شداد بن أوس عن أبيه "مرفوعًا. ومروان ثقة كان يدلس أسماء الشيوخ، ولا أثر لذلك هنا، لكن قال ابن حجر في طبقات المدلسين: كان مشهورًا بالتدليس، وكان يدلس الشيوخ أيضًا، وصفه الدارقطني بذلك وهلال: قال يحيى بن معين: "ثقة" وقال النسائي: ليس به بأس قاله يحيى. وقال أبو حاتم: ليس بالقوي، يكتب حديثه، فاقتصر ابن حجر في التقريب على قوله: صدوق ويعلى قال ابن سعد: كان ثقة إن شاء الله. وذكره ابن حبان في الثقات وفي التقريب "صدوق" والله أعلم.
2 سيأتي بعد أحاديث في حديث: إذا هم.. إلخ.

ص -30- قال الفيروزبادي في المختصر: لَم يوجد.
38- حديث: "جنبوا صبيانكم مساجدكم".
قال السخاوي في المقاصد: ضعيف ولكن له شاهد بأسانيد لا تخلو عن ضعف.
39- حديث: "إن من سخط الله على العباد أن يسلط عليهم صبيانَهم في مساجدهم، فينهونَهم فلا ينتهون".
فيه متروك.
40- حديث "من أسرج في مسجد لَم تزل الملائكة وحملة العرش يستغفرون له، ما دام في ذلك المسجد ضوء من ذلك السراج".
قال في المقاصد: سنده ضعيف.
41- حديث: "من علق في مسجد قنديلًا صلى عليه سبعون ألف ملك حتى ينطفئ ذلك القنديل ومن بسط فيه حصيرًا صلى عليه سبعون ألف ملك حتى ينقطع ذلك الحصير".
وفي إسناده عمر بن صبح كذاب.
42- حديث: "من توضأ فأسبغ الوضوء، ثم خرج من بيته يريد المسجد فقال: باسم الله الذي خلقني فهو يهدين، إلا أعطاه الله كل ما في الآية".
في إسناده سلم بن مسلم، وليس بشيء.
43- حديث: "إذا همَّ العبد أن يبزق في المسجد اضطربت أركانه وانزوى كما تنْزوي الجلد في النار، فإذا هو ابتلعها أخرج الله منه اثنين وسبعين داء، وكتب له بِها ألف حسنة"1.
44- حديث: "تعاهدوا هذه المساجد بالتجصيص والقناديل والسرج والريح الطيبة، والتوسيع على أهليكم بالطعام والإدام والكسوة في رمضان".
في إسناده: الحسين بن علوان، وضاع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره في الذيل عن الديملي، بسند فيه مجهولون.

ص -31- 45- حديث: "من كسح بيتًا من بيوت الله فكأنما حج أربعمائة حجة، وأعتق أربعمائة نسمة، وصام أربعمائة يوم وغزا أربعمائة عزوة".
في إسناده أبو سلمة1 يروي عن الثقات ما ليس في حديثهم، وأمارات الوضع لائحة عليه.
46- حديث: "يا بريرة: اكنسي المسجد يوم الخميس، فإن من أخرج من المسجد يوم الخميس أذى بقدر ما يقذي العين، كان كعدل رقبة يعتقها".
في إسناده: الحسين بن علوان يضع الحديث.
47- حديث: كان رسول الله صلى الله عليه وسلم إذا قام يصلي ظن الظان أنه جسد لا روح فيه.
قال ابن حبان: لا أصل له.
48- حديث: "إن الرجلين من أمتي ليقومان إلى الصلاة، فركوعهما وسجودهما واحد، وإن ما بين صلاتيهما كما بين السماء والأرض.
قال في المختصر: موضوع.
49- حديث: "الصلاة عماد الدين فمن تركها فقد هدم الدين".
ضعفه الفيروزبادي في المختصر، وكذا السخاوي.
50- حديث: "من أعان تارك الصلاة بلقمة، فكأنما أعان الله على قتل الأنبياء كلهم".
قال السيوطي في الذيل: موضوع.
51- حديث: "نَهى النَّبِي -صلى الله عليه وآله وسلم- عن البتيراء: أن يصلي الرجل واحدة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 اسمه مُحمَّد بن عبد الله بن زياد الأنصاري، دجال، وهو صاحب خبر هامة بن الهيثم، قال في الميزان: وله طامات منها.. ذكر هذا الخبر ثم قال: رواه بقلة حياء عن حميد الطويل عن أنس مرفوعًا، والخبر في الذيل من طريق الديلمي عن هذا الخبيث عن مالك بن دينار عن أنس مرفوعًا، وله ترجمة في التهذيب.

ص -32- قال في المقاصد: في سنده عن غلبه الوهم، وقال النووي: مرسل ضعيف.
52- حديث: "التكبير جزم".
قال في المقاصد: لا أصل له في المرفوع، وإنما هو من قول النخعي.
53- حديث: "صلاة النهار عجماء".
قال الدارقطني: إنَّما هو قول بعض الفقهاء وقال النووي: باطل لا أصل له.
54- حديث: "كان لا يجلس إلى النَّبي -صلى الله عليه وآله وسلم- أحد وهو يصلي إلا خفف صلاته، فأقبل عليه فقال: "ألك حاجة؟" فإذا فرغ من حاجته عاد إلى صلاته.
قال في المختصر لَم يوجد.
55- حديث: "ليس السارق الذي يسرق ثياب الناس، إنَّما السارق الذي يسرق الصلاة، يلقطها كما يلقط الطير الحب من الأرض".
موضوع ذكره السيوطي في الذيل.
56- حديث: "لو يعلم الناس ما في الصف الأول والأذان وخدمة القوم في السفر لاقترعوا عليه".
قال في الذيل: من أباطيل إسحاق الملطي.
57- حديث: "من أدى فريضة فله عند الله دعوة مستجابة".
موضوع.
58- حديث: "من صلى صلاة لم يدع فيها المؤمنين والمؤمنات فصلاته خداج".
في إسناده نوح بن ذكوان، وليس بشيء، وفيه أيضًا: متروك.
59- حديث: صليت مع النَّبِي -صلى الله عليه وآله وسلم- ومع أبي بكر وعمر، فلم يكونوا يرفعون أيديهم إلا عند افتتاح الصلاة.
رواه الحاكم عن ابن مسعود مرفوعًا، وهو موضوع.
والمتهم به: مُحَمَّد بن جابر اليمامي.

ص -33- وقال السيوطي في اللآلئ: له طريق أخرى1. أخرجها أبو داود، والترمذي وحسنه، وابن حزم وصححه وقد ضعفه ابن المبارك، وأحمد، والبخاري.
وقال النووي في الخلاصة: اتفقوا على تضعيف هذا الحديث. انتهى.
وقد عارضه أحاديث متواترة عنه نحو عشرين صاحبيًّا والمثبت مقدم على النافي، على فرض صلاحية هذا الحديث الفرد للاعتبار، فكيف وهو كما ترى؟
60- حديث: "من رفع يديه في الصلاة فلا صلاة له".
وراه الجوزقاني، عن أبي هريرة مرفوعًا، وهو موضوع.
والمتهم به: مأمون بن أحمد السلمي.
61- حديث: "من رفع يده في الركوع فلا صلاة له".
رواه الجوزقاني عن أنس مرفوعًا، وهو موضوع.
والمتهم به: مُحمَّد بن عكاشة الكرماني.
62- حديث: لما نزلت: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ، فَصَلِّ لِرَبِّكَ وَانْحَرْ} قال النبي -صلى الله عليه وآله وسلم-: "يا جبريل، ما هذه النحيرة التي أمرنا بها ربنا عز وجل؟ قال: ليست بنحيرة، ولكنه يأمرك إذا أحرمت بالصلاة أن ترفع يديك إذا كبرت، وإذا ركعت وإذا رفعت رأسك من الركوع.. إلخ".
رواه ابن حبان، عن علي مرفوعا، وهو موضوع، لا يساوي شيئًا، قال السيوطي: قد أخرجه الحاكم في المستدرك والبيهقي.
وقال ابن حجر: إسناده ضعيف جدًّا2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بلفظ آخر وفيه اختلاف. وقد بسطت الكلام فيه في كتابي "البحث مع الحنفية، في سبع عشرة قضية".
2 لم يصححه الحاكم، وبين الذهبي حاله.

ص -34- باب صلاة الجماعة
 63- حديث: لعن رسول الله -صلى الله عليه وآله وسلم- رجلًا أم قومًا وهم له كارهون، وامرأة باتت وزوجها عليها ساخط، ورجلًا يسمع: حي على الفلاح فلم يجب.
رواه الترمذي عن أنس مرفوعًا، وقال: لا يصح.
وقال أحمد: أحاديث مُحمَّد بن القاسم، موضوعة، ليس بشيء، رمينا بحديثه قال في اللآلئ: وقد وثقه ابن معين1. وللحديث شواهد2. من حديث ابن عمرو عند أبي داود وابن ماجه وأنس عند ابن خزيمة وابن عباس عند ابن ماجه، وأبي أمامة عند الترمذي، وحسنه وصححه الضياء في المختارة، وطلحة بن عبيد الله عند الطبراني، وسلمان عند ابن أبي شيبة، وابن عمر عند الحاكم، وغير هؤلاء.
64- حديث: "يؤم القوم أحسنهم وجهًا".
رواه الجوزقاني عن عائشة مرفوعًا، وهو موضوع وفي إسناده الحضرمي مجهول. ومُحمَّد بن مروان السدي: كذاب.
65- حديث: قول عائشة: يؤمكم أقرؤكم للقرآن، فإن لم يكن فأصبحكم وجهًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثبت تكذيبه من أوجه عن أحمد، وتابعه البخاري وغيره، وكذبه أيضًا أبو داود وغيره، وقال ابن أبي خثيمة عن ابن معين: ثقة وقد كتبت عنه، وعادة ابن معين في الرواة الذين أدركهم أنه إذا أعجبته هيئة الشيخ يسمع منه جملة من أحاديثه، فإذا رأى أحاديث مستقيمة ظن أن ذلك شأنه فوثقه، وقد كانوا يتقونه ويخافونه، فقد يكون أحدهم ممن يخلط عمدًا ولكنه استقبل ابن معين بأحاديث مستقيمة، ولما بعد عنه خلط فإذا وجدنا ممن أدركه ابن معين من الرواة من وثقه ابن معين وكذبه الأكثرون أو طعنوا فيه طعنًا شديدًا، فالظاهر أنه من هذا الضرب، فإنما يزيده توثيق ابن معين وهنًا لدلالته على أنه كان يتعمد.
2 أي الجملة الأولى منه وهي: فيمن أم قومًا وهم له كارهون، وفي بعضها ذكر الثانية أيضًا.

ص -35- رواه أبو عبيد في الغريب عنها مرفوعًا.
وقال أحمد: ليس هذا بصحيح.
وقال أبو حاتم: إن عبد الله بن فروخ1 الراوي عن عائشة مجهول.
قال في اللآلئ: روى له مسلم وأبو داود، وقال في الميزان: صدوق2.
وأخرجه ابن عساكر3 عنها مرفوعًا قالت: قال رسول الله -صلى الله عليه وآله وسلم-: "ليؤمكم أحسنكم وجهًا، فإنه أحرى أن يكون أحسنكم خلقًا".
وأخرجه الديلمي4.
وأخرج البيهقي عن أبي يزيد الأنصاري قال: إذا كانوا ثلاثة فليؤمهم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأكبرهم سنًّا، فإن كانوا في السن سواء فأحسنهم وجهًا.
وفي إسناده: عبد العزيز بن معاوية، غمزه أبو أحمد الحاكم بهذا الحديث5.
66- حديث: "إن المؤمن إذا صلى الفريضة في جماعة تناثرت عنه الذنوب كما تتناثر هذه الورق".
هو باطل.
67- حديث: "من صلى الفجر في جماعة فكأنما حج خمسين حجة مع آدم".
هو أيضًا باطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع في الأصلين "فرح" خطأ.
2 لكن هذا الخبر لا ندري من رواه عنه، فالذي في اللآلئ "أبو عبيد في الغريب عن عبد الله بن فروخ" وبين أبي عبيد وابن فروخ ثلاثة أو أكثر.
3 سنده هالك، فيه جماعة لَم أعرفهم، وفيه أبو البختري وهب بن وهب، أحد المشهورين بوضع الحديث.
4 سنده أيضًا ذاهب، وهو من طريق الحسن بن المبارك، عن إسماعيل بن عياش، عن هشام بن عروة، كذا وقع في اللآلئ، وأراه الحسن بن المبارك، له ترجمة في لسان الميزان، قال ابن عدي: حدث بأسانيد ومتون منكرة، وفي السند غيره.
5 وقال ابن حبان في هذا الحديث: هذا منكر لا أصل له ولعله أدخل عليه.

ص -36- 68- حديث: "الاثنان فما فوقهما: جماعة".
قال في المقاصد: في إسناده الربيع بن بدر، وهو ضعيف، لكن له شاهد.
69- حديث: "قدموا خياركم تزكو صلاتكم".
وروي: بلفظ "إن سركم أن تقبل صلاتكم فليؤمكم خياركم".
وروى: "علماءكم: فإنهم وفدكم فيما بينكم وبين ربكم".
وروي: "من صلى خلف عالم تقي فكأنما صلى خلف نبي".
كلها لم تصح.
70- حديث: "من لَم تفته ركعة من صلاة الغداة أربعين ليلة لَم يمت حتى يرى مقعده في الجنة".
فيه مجهول. وهو المتهم بوضعه.
71- حديث: "لا تجزئ صلاة لا يقرأ فيها بفاتحة الكتاب، إلا أن يكون وراء الإمام".
في إسناده: مُحمد بن أشرس متهم متروك.
72- حديث: "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة، إلا ركعتي الصبح".
قال البيهقي: هذه الزيادة لا أصل لها، وفيه: حجاج بن نصير، وعباد بن كثير، ضعيفان.
73- حديث: "من صلى يوم الجمعة، وصام يومها، وعاد مريضها، وشهد جنازتها، وأعتق رقبة، وتصدق، وجبت له الجنة ذلك اليوم".
ضعفه البيهقي.

ص -38- باب التطوع وهو أنواع
النوع الأول: قيام الليل
74- حديث: "شرف المؤمن قيامه بالليل، وعزه امتناعه عما في أيدي الناس".
رواه العقيلي عن أبي هريرة مرفوعًا، وهو موضوع.
والمتهم به: داود بن عثمان الثغري1 وذكره له في اللآلئ شواهد2.
75- حديث: جاء جبريل إلى النَّبِي -صلى الله عليه وآله وسلم- فقال له: "يا مُحمَّد عش ما شئت فإنك ميت، وأحبب من شئت فإنك مفارقه، واعمل ما شئت فإنك مجزي به، واعلم أن شرف المؤمن قيامه بالليل، وعزه امتناعه عن الناس".
رواه الخطيب عن سهل بن سعد مرفوعًا وفي إسناده مُحمَّد بن حميد كذبه أبو زرعة.
رواه عن زافر بن سليمان، وهو ضعيف.
قال في اللآلئ: أخرجه الحاكم في المستدرك من طريق عيسى بن صبيح عن زافر وصححه.
قال ابن حجر في الأمالي: تفرد به زافر وهو صدوق سيئ الحفظ، كثير الوهم، وفي إسناده مُحمَّد بن عيينة3 وفيه مقال فالصواب: أن الحديث ضعيف، لا كما جزم به الحاكم من كونه صحيحًا، ولا كما جزم به ابن الجوزي من كونه موضوعًا، وله شواهد ولكن بدون قوله: واعلم.. إلخ4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وقع في الأصلين "اليعمري" خطأ.
2- ذكر له في اللآلئ متابعة في سندها من لا يعرف ومن تكلموا فيه، ثم شاهدًا عن ابن عباس من قوله وسنده واه، ثم آخر عن سمرة أبي عاصم قال: كان يقال..إلخ. وآخر عن الحسن البصري من قوله، وانظر الحديث الآتي.
3- في الأصلين "صدقه" خطأ.
4- إنما هما شاهدان أحدهما: عن جابر وسنده ضعيف، والثاني عن الحسن بن علي وفي سنده من لَم أعرفه.

ص -39- النوع الثاني: صلاة الضحى
79- حديث: "من داوم على الضحى فلم يقطعها إلا من علة، كنت أنا وهو في زورق من نور في1 بحر من نور حتى يزور رب العالمين".
رواه ابن حبان مرفوعًا عن أنس، وهو موضوع، في إسناده: زكريا الكندي كان يضع الحديث.
80- حديث: "من صلى الضحى يوم الجمعة أربع ركعات، يقرأ في كل ركعة الحمد لله عشر مرات، وقل أعوذ برب الفلق عشر مرات، وقل أعوذ برب الناس [عشر مرات]2 .وقل هو الله أحد عشر مرات، وقل يأيها الكافرون عشر مرات، وآية الكرسي عشر مرات، فإذا سلم قال: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله سبعين مرة، ثم يقول: أستغفر الله الذي لا إله إلا هو.. إلخ".
وهو حديث طويل، موضوع وفي إسناده مجاهيل.
81- حديث: "من صلى ركعتي الضحى، كتب الله له ألف ألف حسنة".
82- حديث: "من صلى سبحة الضحى ركعتين، إيمانًا واحتسابًا كتب له مائتا حسنة، ومحي عنه مائتا سيئة، ورفع له مائتا درجة، وغفر له ذنوبه كلها ما تقدم وما تأخر إلا القصاص.. إلخ".
موضوع. قال ابن حجر: كذب مختلق وإسناده مظلم مجهول.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- سقط من الأصلين.
2- سقط من الأصلين.

ص -40- النوع الثالث: صلاة التسبيح
83- حديث: "يا عباس، يا عماه، ألا أعطيك، ألا أمنحك، ألا أحبوك، ألا أفعل بك عشر خصال: إذا أنت فعلت ذلك غفر الله لك ذنبك، أوله وآخره، قديمه وحديثه، خطأه وعمده، صغيره وكبيره، سره وعلانيته، عشر خصال: أن تصلي أربع ركعات، تقرأ في كل ركعة فاتحة الكتاب وسورة، فإذا فرغت من القراءة في أول ركعة، وأنت قائم، قلت: سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمس عشرة مرة، ثم تركع، فتقولها عشرًا وأنت راكع، ثم ترفع رأسك من الركوع، فتقولها عشرًا، ثم تَهوي ساجدًا، فتقولها وأنت ساجد عشرًا، ثم ترفع رأسك من السجود، فتقولها عشرًا، ثم تسجد فتقولها عشرًا، ثم ترفع رأسك من السجود فتقولها عشرًا، فذلك خمس وسبعون في كل ركعة، تفعل ذلك في أربع ركعات، إن استطعت أن تصليها في كل يوم مرة فافعل، فإن لَم تفعل ففي كل جمعة مرة، فإن لَم تفعل ففي كل شهر مرة، فإن لَم تفعل ففي السنة مرة، فإن لَم تفعل ففي عمرك مرة".
رواه الدارقطني عن العباس مرفوعًا، من طريق ابنه عبد الله، ومن طريق أبي رافع عن النَّبِي -صلى الله عليه وسلم- أنه قال للعباس.. إلخ.
ورواه عن العباس من طريق أخرى عن ابن الديلمي عن العباس.
وقد أورد ابن الجوزي حديث: صلاة التسبيح هذا في الموضوعات.
وقال السيوطي في اللآلئ، ما حاصله: أنه أخرج حديث ابن عباس أبو داود، وابن ماجه، والحاكم. وحديث أبي رافع أخرجه الترمذي وابن ماجه.
وقال ابن حجر: لا بأس بإسناد حديث ابن عباس، وهو من شرط الحسن، فإن له شواهد تقويه، وقد أساء ابن الجوزي بذكره في الموضوعات.
وقد رواه أبو داود في حديث ابن عمرو بإسنادٍ لا بأس به، والحاكم من حديث ابن عمر
وقال في أمالي الأذكار: وردت صلاة التسبيح من حديث عبد الله بن عباس،

ص -41- وأخيه الفضل، وأبيهما العباس، وعبد الله بن عمر، وأبي رافع، وعلى بن أبي طالب، وأخيه جعفر، وأم سلمة، ورجل أنصاري، ثم ساق تخريجها جميعًا ثم قال: وممن صحح هذا الحديث أو حسنه ابن منده والآجري، والخطيب، وأبو سعد السمعاني، وأبو موسى المديني، وأبو الحسن بن المفضل، والمنذري، وابن الصلاح، والنووي، والسبكي، وآخرون.
وقال في اللآلئ: أنه قال الحافظ العلائي: هو صحيح أو حسن، وكذا قال الشيخ سراج الدين في التدريب، والزركشي.
وقال العقيلي: ليس في صلاة التسبيح حديث يثبت.
وقال أبو بكر بن العربي: ليس فيها حديث صحيح ولا حسن.
قال في اللآلئ1: والحق أن طرقه كلها ضعيفه وأن حديث ابن عباس يقرب من شرط الحسن إلا أنه شاذ لشدة الفردية فيه وعدم المتابع والشاهد من وجه معتبر، ومخالفة هيئتها لهيئة باقي الصلاة.
النوع الرابع: صلاة الحاجة
84- حديث "من كان له حاجة إلى الله أو إلى أحد من بني آدم فليتوضأ وليحسن الوضوء، ثم ليصل ركعتين، ثم ليثنين على الله، وليصل على النَّبِي -صلى الله عليه وآله وسلم- ثم ليقل: لا إله إلا الله الحليم الكريم، سبحان الله ذي العرش العظيم، الحمد لله رب العالمين، أسألك موجبات رحمتك وعزائم مغفرتك، والغنيمة من كل بر، والسلامة من كل إثم، لا تدع لي ذنبًا إلا غفرته، ولا همًّا إلا فرجته، ولا حاجة هي لك رضًا إلا قضيتها، يا أرحم الراحمين".
رواه الترمذي2 عن عبد الله بن أبي أوفى مرفوعًا، وقال: حديث غريب وفائد مضعف في الحديث، وقال أحمد: متروك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 نقلًا عن ابن حجر.
2 من طريق فائد بن عبد الرحمن أبي الورقاء.

ص -42- قال في اللآلئ: أخرجه الحاكم في المستدرك "وقال: أبو الورقاء"1 فائد مستقيم الحديث2 وأخرجه ابن النجار في تاريخ بغداد عن غير فائد3
وقال ابن حرج في أماليه: وجدت له شاهدًا من حديث أنس وسنده ضعيف أيضًا، أخرجه الطبراني، وفي إسناده أبو معمر عباد بن عبد الصمد ضعيف "جدًّا"4 قال: وللحديث طريق أخرى عن أنس في مسند الفردوس، وفي إسناده أبو هاشم واسمه "كثير بن"5 عبد الله، كأبي معمر في الضعف وأشد.
وأخرجه أحمد بإسناد صحيح6 من حديث أبي الدرداء مختصرًا قال: سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: "من توضأ فأسبغ الوضوء، ثم صلى ركعتين يتمهما أعطاه الله ما سأل معجلًا أو مؤخرًا".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- من اللآلئ.
2- في ترجمة فائد من التهذيب: وقال الحاكم أبو أحمد: حديثه ليس بالقائم وضعفه الساجي والعقيلي والدارقطني، وقال الحاكم: روى عن ابن أبي أوفى أحاديث موضوعه. أقول: الظاهر أن الحاكم الثاني هو أبو عبد الله صاحب المستدرك؛ لأنه هو المراد عند الإطلاق ولو كان المراد أبا أحمد لجمع كلمتيه، فإذا كان هذا كما قلت، فقد غفل الحاكم في المستدرك غفلة شديدة، وعلى كل حال ففائد هالك، قال أبو حاتم: ذاهب الحديث.. وأحاديثه عن ابن أبي أوفى بواطيل لا تكاد ترى لها أصلًا...ولو أن رجلًا خلف أن عامة حديثه كذب لَم يحنث.
3- بل عن فائدة نفسه راجع اللآلئ "24/2 - 25".
4- من المطبوعة واللآلئ، وعباد هالك، له عن أنس نسخة قال ابن حبان: كلها موضوعة، والكلام فيه كثير.
5- من المطبوعة واللآلئ وترجمة كثير هذا في تَهذيب التهذيب "417/8" وهو أحد الدجالين الذين ادعوا السماع من أنس بعد موته بدهر، قال الحاكم: زعم أنه سمع من أنس، وروى عنه أحاديث يشهد القلب أنَّها موضوعة وفي السند إليه من رمي بالوضع، ومن لا يدرى من هو، وآخر وصفه بأنه منكر الحديث.
6- في اللآلئ "حسن" "فقط".

ص -43- وأخرجه البخاري في تاريخ عنه، من وجه آخر1
وأخرجه الطبراني من وجه ثالث أتم منه بإسناد ضعيف.
ولحديث أنس الذي أخرجه الديلمي في مسند الفردوس المشار إليه سابقًا ألفاظ ليست في حديث ابن أبي أوفى، منها: أنه يقرأ في الأولى الفاتحة، وآمن الرسول ومنها: أن يدعو بعد الركعتين اللهم يا مؤنس كل وحيد، ويا صاحب كل فريد..إلخ.
وفي لفظ آخر لحديث أنس: "من كانت له حاجة عاجلة أو آجله فليقدم بين يدي نجواه صدقة وليصم الأربعاء والخميس والجمعة.. إلخ"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو في المسند بسندين عن يوسف بن عبد الله بن سلام عن أبي الدرداء أحدهما "442/6" عن مُحمَّد بن بكر البرساني قال: "ميمون -يعني أبا مُحمَّد المرئي التميمي، قال: حدثنا يحيى بن أبي كثير عن يوسف إلخ". ميمون أبو مُحمَّد هذا: جزم الدولابي في الكنى "2/ 102" أنه يوسف بن موسى المرئي، وجعله ابن أبي حاتم غيره قال: "ميمون أبو مُحمَّد روى عن "بياض" روى عنه مُحمَّد بن بكر البرساني" ثم ذكر عن عثمان الدارمي "قلت: ليحيى بن معين: ميمون أبو مُحمَّد شيخ يروي عنه البرساني؟ فقال: لا أعرفه، وفي الميزان لا يعرف أهو المرئي. وذكر في اللسان عن ابن عدي عن عثمان الدارمي ما تقدم عنه، ثم قال: "قال ابن عدي: فعلى هذا يكون مجهولًا" ولَم يذكروا في ترجمة ميمون بن موسى كنية له ولا أنه يروي عن يحيى بن أبي كثير، والذي في السند يعني أبا مُحمَّد. يقتضي أن هذا كان معروفًا بالكنية فالله أعلم، وميمون بن موسى صدوق فيه ضعف، ويحيى بن أبي كثير مشهور بالتدليس، والثاني في المسند "45/6" وفي النسخة تخليط، وصوابه أنه عن صدقة بن أبي سهل عن كثير بن يسار أبي الفضل عن يوسف، وأشار إليه البخاري في ترجمة صدقة من التاريخ وصدقة وكثير هذا معروفان، لَم يصرح بتوثيقهما، إلا أن ابن حبان ذكرهما في الثقات، وقاعدته معروفة، وفي الرواة آخر يقال له: صدقة أبو سهل. وثقه ابن معين. وفي الرواية الثانية ما ينكر، فإن فيها عن يوسف: أن أبا الدرداء سأله عن سبب قدومه، قال: فقلت: لا إلا صلة ما كان بينك وبين والدي عبد الله بن سلام مع أن عبد الله بن سلام عاش بعد أبي الدرداء مدة.

ص -44- وفي إسناده أبان بن أبي عياش متروك.
ولصلاة الحاجة ألفاظ وصفات كلها ضعيفة، إلا حديث أبي الدرداء وحديث ابن أبي أوفى المذكورين1
النوع الخامس: صلاة الحفظ
85- حديث: يا رسول الله، إن القرآن يتفلت من صدري قال: "أعلمك كلمات ينفعك الله بهن وينفع من علمته" قال: بلى، بأبي أنت وأمي يا رسول الله، قال: "صل ليلة الجمعة أربع ركعات في الأولى: بفاتحة الكتاب ويس، وفي الثانية: فاتحة الكتاب وبحم الدخان، وفي الثالثة: بفاتحة الكتاب وبألم السجدة، وفي الرابعة: فاتحة الكتاب وتبارك المفصل، فإذا فرغت من التشهد فاحمد الله تعالى... إلخ"
وراه الدارقطني عن ابن عباس عن علي مرفوعًا، وقد تفرد به هشام بن عمار عن الوليد بن مسلم
قال ابن الجوزي الوليد يدلس التسوية ولا أتَّهم به إلا النقاش، يعني: مُحمَّد بن الحسن بن مُحَمَّد المقري شيخ الدارقطني.
قال ابن حجر: هذا الكلام تَهافت والنقاش بريء من عهدته، فإن الترمذي أخرجه في جامعة من طريق الوليد به. انتهى.
قال في اللآلئ: وأخرجه الحاكم عن أبي النضر الفقيه، وأبي الحسن2 أحمد بن مُحَمَّد بن سلمة قال: ثنا عثمان بن سعيد الدارمي. قال الحاكم: وحدثني أبو بكر مُحَمَّد بن جعفر المزكي. ثنا مُحَمَّد بن إبراهيم العبدي، قالا: ثنا أبو أيوب3 سليمان بن عبد الرحمن الدمشقي، ثنا4 الوليد بن مسلم، ثنا5 ابن جريج عن عطاء وعكرمة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد علمت حالهما، وحديث أبي الدرداء المختصر ليس فيما أرى بالمنكر.
2- سقط من الأصلين وأكملته من المستدرك "316/1" وبعضه في اللآلئ.
3- سقط من الأصلين وأكملته من المستدرك "316/1" وبعضه في اللآلئ.
4- في الأصلين "عن" وغيرتُها من اللآلئ والمستدرك لإيضاح الإشكال.

ص -45- عن ابن عباس به، وقال: صحيح على شرط الشيخين، ولَم تركن النفس إلى مثل هذا من الحاكم، فالحديث يقصر عن الحسن فضلًا عن الصحة، وفي ألفاظه نكارة1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وأخرجه الحاكم من طريق عثمان الدارمي ومُحمَّد بن إبراهيم العبدي عن سليمان عن الوليد فهو كما قال الذهبي في تلخيص المستدرك: "فقد حدث به سليمان قطعًا. وأخرجه الدارقطني عن النقاش عن الفضل بن مُحمَّد العطار ثنا هشام بن عمار ثنا الوليد بن مسلم عن ابن جريج عن عطاء عن ابن عباس" فذكره والنقاش هالك، وأخرج الطبراني ثنا الحسين بن إسحاق التستري ثنا هشام بن عمار ثنا مُحمَّد بن إبراهيم القرشي ثنا أبو صالح عن عكرمة عن ابن عباس فذكره، ذكره ابن الجوزي وقال: مُحمَّد بن إبراهيم مجروح، وأبو صالح إسحاق بن نجيح متروك. فتحصل من هذا: أن هشام بن عمار قد روى الخبر، لكن بِهذا الإسناد التالف، فأما روايته عن الوليد عن ابن جريج فلم تثبت عن هشام وإنَّما تثبت عن سليمان، وقد قال الذهبي في تلخيص المستدرك: هذا حديث منكر شاذ، أخاف أن يكون موضوعًا وقد حيرني والله جودة سنده، وأعله ابن الجوزي بأن الوليد يدلس التسوية، يعني فلعل ابن جريج إنَّما رواه عن رجل عن عطاء وعكرمة، فأسقط الوليد الرجل وجعله عن عطاء وعكرمة، فتكون البلية من ذاك الرجل، وذكر الذهبي في ترجمة سليمان في الميزان قول أبي حاتم: صدوق مستقيم الحديث، ولكنه أروى الناس عن الضعفاء والمجهولين، وكان عندي في حد لو أن رجلًا وضع له حديثًا لَم يفهم وكان يميزه". فدافع عنه الذهبي أولًا، ثم ذكر هذا الحديث فقال: هو مع نظافة سنده حديث منكر جدًّا في نفسي منه شيء والله أعلم. فلعل سليمان شبه له وأدخل عليه كما قال أبو حاتم: لو أن رجلًا وضع له حديثًا لَم يفهم.
وفي التهذيب قال يعقوب بن سفيان: كان صحيح الكتاب، إلا أنه كان يحول، فإن وقع فيه شيء فمن النقل. يعني أن أصول كتبه كانت صحيحة ولكنه ينتقي منها أحاديث يكتبها في أجزاء، ثم يحدث عن تلك الأجزاء، فقد يقع له خطأ عند التحويل فيقع بعض الأحاديث في الجزء خطأ فيحدث به، وأحسب بلية هذا الخبر من ذاك، كأنه كان في أصل سليمان خبر آخر فيه "ثنا الوليد ثنا ابن جريج" وعنده هذا الخبر بسند آخر إلى ابن جريج فانتقل نظره عند النقل من سند الخبر الأول إلى سند الثاني فتركب هذا الخبر على ذاك السند، وكأن هذا إنَّما اتفق له أخيرًا فلم يسمع الحفاظ الأثبات كالبخاري وأبي زرعة وأبي حاتم منه ذاك الجزء، ولو سمعه أحدهم لنبهه ليراجع الأصل.
1- الحديث أخرجه الترمذي عن أحمد بن الحسن بن جنيدب الحافظ عن سليمان عن الوليد، =

ص -46- أما دعاء الحفظ الذي أوله: يابن عباس: ألا أهدي لك هدية علمني جبريل للحفظ. فموضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وأخرجه الحاكم من طريق عثمان الدارمي ومُحمَّد بن إبراهيم العبدي عن سليمان عن الوليد فهو كما قال الذهبي في تلخيص المستدرك: "فقد حدث به سليمان قطعًا. وأخرجه الدارقطني عن النقاش عن الفضل بن مُحمَّد العطار ثنا هشام بن عمار ثنا الوليد بن مسلم عن ابن جريج عن عطاء عن ابن عباس" فذكره والنقاش هالك، وأخرج الطبراني ثنا الحسين بن إسحاق التستري ثنا هشام بن عمار ثنا مُحمَّد بن إبراهيم القرشي ثنا أبو صالح عن عكرمة عن ابن عباس فذكره، ذكره ابن الجوزي وقال: مُحمَّد بن إبراهيم مجروح، وأبو صالح إسحاق بن نجيح متروك. فتحصل من هذا: أن هشام بن عمار قد روى الخبر، لكن بِهذا الإسناد التالف، فأما روايته عن الوليد عن ابن جريج فلم تثبت عن هشام وإنَّما تثبت عن سليمان، وقد قال الذهبي في تلخيص المستدرك: هذا حديث منكر شاذ، أخاف أن يكون موضوعًا وقد حيرني والله جودة سنده، وأعله ابن الجوزي بأن الوليد يدلس التسوية، يعني فلعل ابن جريج إنَّما رواه عن رجل عن عطاء وعكرمة، فأسقط الوليد الرجل وجعله عن عطاء وعكرمة، فتكون البلية من ذاك الرجل، وذكر الذهبي في ترجمة سليمان في الميزان قول أبي حاتم: صدوق مستقيم الحديث، ولكنه أروى الناس عن الضعفاء والمجهولين، وكان عندي في حد لو أن رجلًا وضع له حديثًا لَم يفهم وكان يميزه". فدافع عنه الذهبي أولًا، ثم ذكر هذا الحديث فقال: هو مع نظافة سنده حديث منكر جدًّا في نفسي منه شيء والله أعلم. فلعل سليمان شبه له وأدخل عليه كما قال أبو حاتم: لو أن رجلًا وضع له حديثًا لَم يفهم.
وفي التهذيب قال يعقوب بن سفيان: كان صحيح الكتاب، إلا أنه كان يحول، فإن وقع فيه شيء فمن النقل. يعني أن أصول كتبه كانت صحيحة ولكنه ينتقي منها أحاديث يكتبها في أجزاء، ثم يحدث عن تلك الأجزاء، فقد يقع له خطأ عند التحويل فيقع بعض الأحاديث في الجزء خطأ فيحدث به، وأحسب بلية هذا الخبر من ذاك، كأنه كان في أصل سليمان خبر آخر فيه "ثنا الوليد ثنا ابن جريج" وعنده هذا الخبر بسند آخر إلى ابن جريج فانتقل نظره عند النقل من سند الخبر الأول إلى سند الثاني فتركب هذا الخبر على ذاك السند، وكأن هذا إنَّما اتفق له أخيرًا فلم يسمع الحفاظ الأثبات كالبخاري وأبي زرعة وأبي حاتم منه ذاك الجزء، ولو سمعه أحدهم لنبهه ليراجع الأصل.

ص -47- النوع السادس: صلاة الفرقان
86- حديث: "من صلى ركعتين يقرأ في إحداهما من الفرقان من: تبارك الذي جعل في السماء بروجًا وجعل.. حتى يختم، وفي الركعة الثانية: أول سورة المؤمنين حتى يبلغ {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}. ثم يقول في ركوعه سحبان الله العظيم وبحمده، ثلاث مرات، ومثل ذلك في سجوده: أعطاه الله عشرين خصلة..إلخ".
في إسناده: يغنم بن سالم، وهو المتهم بوضعه.
النوع السابع صلاة مقيدة بأيام الأسبوع ولياليه
87- حديث: "من صلى ليلة السبت أربع ركعات، يقرأ في كل ركعة فاتحة الكتاب مرة، وقل هو الله أحد خمسًا وعشرين مرة، حرم الله جسده على النار".
رواه الجوزقاني عن أنس مرفوعًا، وهو موضوع، ورجال إسناده بين مجهول ومتروك.
88- حديث من صلى يوم السبت عند الضحى: أربع ركعات، يقرأ في كل ركعة فاتحة الكتاب، وقل هو الله أحد خمس مرات عشرة مرة أعطاه الله بكل ركعة ألف قصر من ذهب1 مكللة بالدر والياقوت..إلخ".
موضوع.
89- حديث: "من صلى يوم السبت أربع ركعات يقرأ في كل ركعة الحمد مرة، وقل يا أيها الكافرون ثلاث مرات، وقل هو الله أحد ثلاث مرات.. إلخ".
رواه الجوزقاني عن أبي هريرة مرفوعًا وهو موضوع
90- حديث: "من صلى ليلة الأحد أربع ركعات يقرأ في كل ركعة فاتحة الكتاب: وخمس عشرة مرة قل هو الله أحد، أعطاه الله يوم القيامة ثواب من يقرأ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في اللآلئ ووقع في الأصلين "ذلك".

ص -48- القرآن عشر مرات...إلخ
هو موضوع ورجال إسناده مجاهيل.
91- حديث: "من صلى ليلة الأحد، أربع ركعات، يقرأ في كل ركعة بفاتحة الكتاب مرة، وخمسين مرة: قل هو الله أحد... إلخ".
موضوع
92- حديث: "من صلى يوم الأحد أربع ركعات بتسليمة واحدة يقرأ في كل ركعة الحمد مرة و {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ، لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} مرة.. إلخ
رواه الجوزقاني عن أبي هريرة مرفوعًا وهو موضوع.
93- حديث: "من صلى يوم الاثنين أربع ركعات، يقرأ في كل ركعة بفاتحة الكتاب مرة، وآية الكرسي مرة.. إلخ"
رواه الجوزقاني عن ابن عمر مرفوعًا وهو موضوع.
94- حديث: "من صلى ليلة الاثنين ست ركعات بالإخلاص عشرين مرة". موضوع
94- حديث: "من صلى ركعتين ليلة الثلاثاء بالإخلاص والمعوذتين خمس عشرة مرة". موضوع
95- حديث: " من صلى ليلة الثلاثاء، بالإخلاص والمعوذتين خمس عشرة مرة".
96- حديث: "من صلى يوم الثلاثاء عشر ركعات بآية الكرسي مرة والإخلاص ثلاثًا". موضوع.

ص -49- 97 - حديث: "من صلى ليلة الأربعاء ست ركعات... إلخ" موضوع
98- حديث: "من صلى يوم الأربعاء اثنتي عشرة ركعة بآية الكرسي، والإخلاص، والمعوذتين ثلاثًا ثلاثًا" موضوع
99- حديث: "من صلى ليلة الخميس ركعتين بآية الكرسي، والإخلاص والمعوذتين خمسًا خمسًا". موضوع
100- حديث: "من صلى يوم الخميس ركعتين بآية الكرسي، مائة في الأولى والإخلاص مائة في الثانية". موضوع.
101- حديث: "من صلى ليلة الجمعة اثنتي عشرة ركعة بالإخلاص عشر مرات". موضوع، وكذا عشر ركعات وكذا ركعتان.
102- حديث: "من صلى يوم الجمعة ركعتين... إلخ".
موضوع وكذا أربع ركعات وثمان، واثنتي عشرة.
قال في المختصر: لا يصح في صلاة الأسبوع شيء.
النوع الثامن صلوات مقيدة بأيام الشهور وبليال منها
103- حديث: "من صلى يوم عاشوراء ما بين الظهر والعصر أربع ركعات، يقرأ في كل ركعة بفاتحة الكتاب مرة، وآية الكرسي عشر مرات، وقل هو الله أحد إحدى عشرة مرة، والمعوذتين خمس مرات، فإذا سلم استغفر الله سبعين مرة، أعطاه الله في الفردوس قبة بيضاء.. إلخ".
رواه الجوزقاني عن أبي هريرة مرفوعًا، وهو موضوع ورواته مجاهيل.

ص -50- 104- حديث: "من صلى المغرب أول ليلة من رجب ثم صلى بعدها عشرين ركعة، يقرأ في كل ركعة بفاتحة الكتاب، وقل هو الله أحد مرة، ويسلم فيهن عشر تسليمات أتدرون ما ثوابه؟..إلخ".
رواه الجوزقاني عن أنس مرفوعًا، وهو موضوع وأكثر رواته مجاهيل
105- حديث: "من صام يومًا من رجب، وصلى فيه أربع ركعات يقرأ في أول ركعة مائة مرة آية الكرسي وفي الركعة الثانية مائة مرة قل هو الله أحد، لم يمت حتى يرى مقعده من الجنة أو يُرى له".
هو موضوع، وأكثر رواته مجاهيل.
106- حديث: "رجب شهر الله وشعبان شهري، ورمضان شهر أمتي". قيل: يا رسول الله، ما معنى قولك رجب شهر الله؟ قال: "لأنه مخصوص بالمغفرة". ثم ذكر حديثًا طويلًا، رغب في صومه، ثم قال: "لا تغفلوا عن أول ليلة في رجب فإنَّها ليلة تسميها الملائكة الرغائب". ثم قال: "وما من أحد يصوم يوم الخميس -أول خميس من رجب- ثم يصلي بين العشاء والعتمة -يعني ليلة الجمعة- اثنتي عشرة ركعة، يقرأ في كل ركعة فاتحة الكتاب مرة، وإنا أنزلناه في ليلة القدر ثلاثًا، وقل هو الله أحد اثنتي عشرة مرة، يفصل بين كل ركعتين بتسليمة، فإذا فرغ من صلاته صلى عليَّ سبعين مرة، ثم يقول: اللهم صل على مُحَمَّد النَّبِي الأمي وعلى آله، ثم يسجد فيقول في سجوده: سبوح قدوس رب الملائكة والروح سبعين مرة، ثم يرفع رأسه، فيقول: رب اغفر وارحم وتجاوز عما تعلم إنك أنت الأعز الأعظم، سبعين مرة، ثم يسجد الثانية فيقول مثل ما قال في السجدة الأولى، ثم يسأل الله حاجته، فإنها تقضي..إلخ".
هو موضوع ورجاله مجهولون.
وهذه هي صلاة الرغائب المشهورة.
وقد اتفق الحفاظ على أنَّها موضوعة، وألفوا فيها مؤلفات، وغلطوا الخطيب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا وقع في الأصلين، والخطيب البغدادي المتوفى سنة 463 لا شأن له بالقصة وإنَّما المنتصر لهذه الصلاة ابن الصلاح المتوفى سنة 643.

ص -51- في كلامه فيها. وأول من رد عليه من المعاصرين له: ابن عبد السلام1 وليس كون هذه الصلاة موضوعة مما يخفى على مثل الخطيب، والله أعلم ما حمله على ذلك، وإنما أطال الحفاظ المقال في هذه الصلاة المكذوبة بسبب كلام الخطيب، وهي أقل من أن يشتغل بها ويتكلم عليها، فوضعها لا يمتري فيه من له أدنى إلمام بفن الحديث. قال الفيروزبادي في المختصر: إنَّها موضوعة بالاتفاق، وكذا قال المقدسي.
ومما أوجب طول الكلام عليها، وقوعها في كتاب رزين بن معاوية العبدري، ولقد أدخل في كتابه الذي جمع فيه بين دواوين الإسلام بلايا وموضوعات لا تعرف، ولا يدرى من أين جاء بِها، وذلك خيانة للمسلمين2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- المتوفى سنة 660.
2- رزين معروف وكتابه مشهور، ولَم أقف عليه ولا على طريقته وشرطه فيه غير أنه سماه فيما ذكر صاحب كشف الظنون: تجريد الصحاح الستة "هي: الموطأ والصحيحان، وسنن أبي داود، والنسائي والترمذي"
ويظهر من خطبة جامع الأصول لابن الأثير أن رزينًا لَم يلتزم نسبة الأحاديث إلى تلك الكتب، بل يسوق الحديث الذي هو فيها كلها، والحديث الذي في واحد منها كجامع الترمذي مغفلًا النسبة في كل منها، فعلى هذا: لا يستفاد من كتابه في الحديث، إلا أنه في تلك الكتب أو بعضها، ومع ذلك زاد أحاديث ليست فيها ولا في واحد منها، فإذا كان الواقع هكذا ومع ذلك لَم ينبه في خطبة كتابه أو خاتمته على هذه الزيادات، فقد أساء، ومع ذلك فالخطب سهل، فإن أحاديث غير الصحيحين من تلك الكتب ليست كلها صحاحًا، فصنيع رزين وإن أوهم في تلك الزيادات أنَّها في بعض تلك الكتب فلم يوهم أنه صحيح ولا حسن، وأحسب الأحاديث التي زادها كانت وقعت له بأسانيده، فإنَّها أحاديث معروفة في الجملة، ومنها حديث صلاة الرغائب، فإنَّه مختصر الخبر المتقدم، والخبر المتقدم حدث به علي بن عبد الله بن جهضم المتوفى سنة 414 وكان ابن جهضم شيخًا لحرم مكة، وإمامًا به، وجاء بعده رزين فإن وفاته سنة 535 وكان بمكة فالظاهر أنه وقع له الحديث بسنده إلى ابن جهضم، ولَم يكن رزين من أهل النقد فلم يعرف حال الحديث، ورزين لَم يذكر في الميزان ولا فيما استدرك عليه، وذكره الذهبي عندما ذكر المتوفين سنة =

ص -52- وقد أخطأ ابن الأثير خطأ بيِّنًا بذكر ما زاده رزين في جامع الأصول، ولَم ينبه على عدم صحته في نفسه إلا نادرًا، كقوله بعد ذكر هذه الصلاة ما لفظه: هذا الحديث مما وجدته في كتاب رزين ولَم أجده في واحد من الكتب الستة والحديث مطعون فيه.
107- حديث: "من صلى ليلة النصف من رجب أربع عشرة ركعة، يقرأ في كل ركعة الحمد مرة، وقل هو الله أحد عشرين1مرة، وقل أعوذ برب الفلق ثلاث مرات، وقل أعوذ برب الناس ثلاث مرات، فإذا فرغ من صلاته صلى عليَّ عشر مرات، ثم يسبح الله ويحمده ويكبره ويهلله ثلاثين مرة، بعث الله إليه ألف ملك.. إلخ".
رواه الجوزقاني عن أنس مرفوعًا، وهو موضوع، ورواته مجاهيل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= 535 في تذكرة الحفاظ وذلك في ترجمة إسماعيل التيمي قال: "والمحدث أبو الحسن رزين مؤلف جماع الصحاح. جاور بمكة وسمع عن الطبري وابن أبي ذر". وذكره الفاسي في العقد الثمين فقال: إمام المالكية بالحرم. ونقل عن السلفى أنه ذكر رزينًا فقال شيخ عالم لكنه نازل الإسناد. وذكر أنه توفي سنة 525 وله ترجمة في الديباج المذهب ص 118 وذكر الفاسي وصاحب الديباج أن كتابه "جمع فيه بين الصحاح الخمسة والموطأ" وفي الديباج توفي بمكة سنة خمس وعشرين، وقيل: خمس وثلاثين وخمسمائة. وأما ابن جهضم فله ترجمة في الميزان واللسان، وفيها ذكر حديثه هذا، وأنه تفرد به، رواه عن علي بن مُحمد بن سعيد البصري، ثنا أبي ثنا خلف بن عبيد الله هو الصناعني عن حميد عن أنس مرفوعًا، ومن بينه وبين حميد لا يعرفون، كما ذكره أبو موسى المديني، وأبو البركات الأنماطي، وقد يكون الحمل في هذا الحديث على بعض هؤلاء المجهولين فيخلص ابن جهضم، وقد قال فيه شيرويه: "كان ثقة صدوقًا عالِمًا زاهدًا حسن المعاملة حسن المعرفة". لكنه مؤلف بَهجة الأسرار، قال الذهبي في تاريخ الإسلام: "لقد أتى بمصائب في كتاب بَهجة الأسرار، يشهد القلب ببطلانها...". راجع لسان الميزان "238/4".
1- كذا في الأصلين ووقع في اللآلئ "وقل هو الله أحد أحد عشر".

ص -53- 108- حديث: "يا علي، من صلى مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب، وقل هو الله أحد عشر مرات، إلا قضى الله له كل حاجة.. إلخ".
هو موضوع، وفي ألفاظه المصرحة بِما يناله فاعلها من الثواب مالا يمتري إنسان له تمييز في وضعه، ورجاله مجهولون.
وقد روي من طريق ثانية وثالثة كلها موضوعة ورواتُها مجاهيل.
وقال في المختصر: حديث صلاة نصف شعبان باطل.
ولابن حبان من حديث علي: إذا كان ليلة النصف من شعبان. فقوموا ليلها وصوموا نَهارها.
ضعيف.
وقال في اللآلئ مائة ركعة في نصف شعبان بالإخلاص عشر مرات1 مع طول فضله، للديلمي وغيره، موضوع، وجمهور رواته في الطرق الثلاث مجاهيل وضعفاء.
قال: واثني عشرة ركعة بالإخلاص ثلاثين مرة. موضوع، وأربع عشرة ركعة موضوع.
وقد اغتر بهذا الحديث جماعة من الفقهاء كصاحب الإحياء وغيره، وكذا من المفسرين، وقد رويت صلاة بهذه الليلة -أعني ليلة النصف من شعبان- على أنحاء مختلفة كلها باطلة موضوعة، ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه -صلى الله عليه وآله وسلم- إلى البقيع، ونزول الرب ليلة النصف إلى سماء الدنيا، وأنه يغفر لأكثر من عدة شعر غنم كلب، فإن الكلام إنَّما هو في هذه الصلاة الموضوعة في هذه الليلة، على أن حديث عائشة هذا: فيه ضعف وانقطاع، كما أن حديث علي الذي تقدم ذكره في قيام ليلها، لا ينافي كون هذه الصلاة موضوعة،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لفظ اللآلئ "31/2" ... عن ابن عمر مرفوعًا: من قرأ ليلة النصف من شعبان ألف مرة: قل هو الله أحد في مائة ركعة..".

ص -54- على ما فيه من الضعيف حسب ما ذكرناه
109- حديث: "والذي بعثني بالحق نبيًّا أن جبريل أخبرني عن إسرافيل عن الله عز وجل أن من صلى ليلة الفطر مائة ركعة، يقرأ في كل ركعة الحمد مرة، وقل هو الله أحد عشر مرات، ويقول في ركوعه وسجوده عشر مرات، سبحان الله والحمد لله ولا إله إلا الله والله أكبر، فإذا فرغ من صلاته استغفر مائة مرة، ثم يسجد، ثم يقول: يا حي يا قيوم يا ذا الجلال والإكرام، يا رحمن الدنيا والآخرة ورحيمهما، يا أرحم الراحمين، يا إله الأولين والآخرين، اغفر ذنوبي، وتقبل صومي وصلاتي، والذي بعثني بالحق لايرفع رأسه من السجود حتى يغفر الله له ويتقبل منه شهر رمضان -إلخ".
هو موضوع، ورواته مجاهيل.
110- حديث: "من صلى يوم الفطر بعد ما يصلي عيده، أربع ركعات، يقرأ في أول ركعة بفاتحة الكتاب، وسبح اسم ربك الأعلى، وفي الثانية: الشمس وضحاها، وفي الثالثة: والضحى، وفي الرابعة: قل هو الله أحد، فكأنما قرأ كل كتاب نزله الله على أنبيائه -إلخ".
هو موضوع وفيه مجاهيل1
111- حديث: "من السنة اثنتا عشرة ركعة بعد عيد الفطر، وست ركعات بعد عيد الأضحى".
قال في المختصر: لا أصل له.
112- حديث: "من أحيا ليلة العيد2 لَم يمت قلبه".
رواه ابن ماجه
قال في المختصر: فيه ضعف
113- حديث: "من صلى يوم عرفة بين الظهر والعصر، أربع ركعات يقرأ في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ذكره في اللآلئ: متابعة لَم يتبين لي أمرها، وهو على كل حال منكر سندًا ومتنًا.
2- وقع في الأصلين "القدر" خطأ وفي تلخيص الحبير "ص143" أن الدارقطني قال: "الصحيح أنه موقوف على مكحول".

ص -55- كل ركعة فاتحة الكتاب مرة، وقل هو الله أحد خمسين مرة. كتب الله له ألف ألف حسنة -إلخ".
هو موضوع، وفيه مجاهيل وضعفاء.
114- حديث: "من صلى يوم عرفة ركعتين يقرأ في كل ركعة بفاتحة الكتاب ثلاث مرات [...] ثم يقرأ بقل يا أيها الكافرون ثلاث مرات، وقل هو الله أحد مائة مرة -إلخ".
هو موضوع
115- حديث: "من صلى ليلة النحر ركعتين، يقرأ في كل ركعة بفاتحة الكتاب خمس عشرة مرة، وقل هو الله أحد خمس عشرة مرة، وقل أعوذ برب الفلق خمس عشرة مرة، وقل أعوذ برب الناس خمس عشرة مرة، فإن سلَّم قرأ آية الكرسي ثلاث مرات، واستغفر الله خمس عشرة مرة جعل الله اسمه في أصحاب الجنة - إلخ".
في إسناده: أحمد بن مُحمَّد بن غالب هو غلام خليل، وضّاع
116- حديث: "ما من عبد يصلي ليلة العيد ست ركعات، إلا شفع في أهل بيته كلهم قد وجبت لهم النار".
قال في الذيل: فيه كذاب.
117- حديث: "من صلى في آخر جمعة من رمضان، الخمس الصلوات المفروضة في اليوم والليلة، قضت عنه ما أخل به من صلاة سنته".
هذا موضوع لا إشكال فيه ولَم أجده في شيء من الكتب التي جمع مصنفوها فيها الأحاديث الموضوعة، ولكنه اشتهر عند جماعة من المتفقهة بمدينة صنعاء في عصرنا هذا وصار كثير منهم يفلعون ذلك، ولا أدري من وضعه لهم، فقبح الله الكذابين.
النوع التاسع: صلاة التوبة
118- حديث: "يا رسول الله، كيف ينبغي للمذنب أن يتوب من الذنوب؟ قال: "يغتسل ليلة الاثنين بعد الوتر، ويصلي اثنتي عشرة ركعة، يقرأ في كل ركعة فاتحة

ص -56- الكتاب، وقل يا أيها الكافرون مرة، وعشر مرات قل هو الله أحد، ثم يقوم ويصلي أربع ركعات، ويسلم ويسجد، ويقرأ في سجوده آية الكرسي مرة، ثم يرفع رأسه ويستغفر مائة مرة، ويقول مائة مرة: لا حول ولا قوة إلا بالله، ويصبح من الغد صائمًا، ويصلي عند إفطاره ركعتين بفاتحة الكتاب، وخمسين مرة قل هو الله أحد، ويقول: يا مقلب القلوب تقبل توبتي كما تقبلت من نبيك داود، واعصمني كما عصمت يحيى بن زكريا، وأصلحني كما أصلحت أولياءك الصالحين، اللهم إني نادم على ما فعلت فاعصمني حتى لا أعصيك، ثم يقوم نادمًا، فإن رأس مال التائب الندامة، فمن فعل ذلك، تقبل الله توبته- إلخ".
هو موضوع، وفي إسناده مجاهيل.
119- حديث: "يا رسول الله، إني عصيت ربي وأضعت صلاتي، فما حيلتي؟ قال: "حيلتك بعدما تبت وندمت على ما صنعت: أن تصلي ليلة الجمعة ثمان ركعات: تقرأ في كل ركعة فاتحة الكتاب مرة، وخمسًا وعشرين مرة قل هو الله أحد، فإذا فرغت من صلاتك، فقل بعد التسليم ألف مرة صلى الله على مُحمَّد النَّبِي الأمي. فإن الله يجعل ذلك كفارة لصلاتك ولو تركت صلاة مائتي سنة إلخ".
هو موضوع
النوع العاشر: عند دخول البيت
120- حديث: "إذا دخل أحدكم بيته، فلا يجلس حتى يركع".
قال الأزدي: لا أصل له.
وقد أخرجه البيهقي من حديث أبي هريرة بلفظ: "إذا دخل أحدكم المسجد فلا يجلس حتى يركع ركعتين، وإذا دخل بيته فلا يجلس حتى يركع ركعتين، فإن الله جاعل له من ركعتيه في بيته خيرًا"1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنده إبراهيم بن يزيد بن قديد رواه سعد بن عبد الحميد عنه عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة مرفوعًا، ذكر البخاري إبراهيم هذا في التاريخ"1 =

ص -57- وأخرج البزار في مسنده من حديث أبي هريرة: "إذا [دخلت منزلك فصل ركعتين تمنعانك مدخل السوء، وإذا]1 خرجت من مجلسك فصل ركعتين تمنعانك من مخرج السوء".
قال في مجمع الزوائد: رجاله موثقون2

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= /336/1" وذكر هذا الحديث. ثم قال البخاري: هذا لا أصل له وفي ترجمة إبراهيم من الميزان ذكر هذا الحديث. وأن ابن عدي قال: هذا منكر بهذا الإسناد عن الأوزاعي، وفي اللسان: أن العقيلي ذكر إبراهيم وقال: في حديثه وهم وغلط. ثم ساق هذا الحديث. وذكر ابن الجوزي هذا الحديث في الموضوعات عن الأزدي، وأنه قال في إبراهيم: "ليس حديثه بشيء روى عن الأوزاعي مناكير منها.." فذكر هذا الحديث ثم قال: "لا أصل له". تعقبه السيوطي في اللآلئ "24/2" بقوله: قلت: قال الحافظ ابن حجر في لسان الميزان: إبراهيم هذا ذكره ابن حبان في الثقات. انتهى. ثم ذكر الشواهد وكذا صنع شارح الإحياء "465/3" مع أن بقية عبارة اللسان، فقال: "يعني ابن حبان في الثقات" يعتبر حديثه من غير رواية سعيد: كذا "قلت" قد قال ابن عدي: لا يحضرني له غيره، وسعيد بن عبد الجبار الراوي عنه، أخرج له ابن ماجه، وقد قال أبو أحمد: إنه يروي الكذب فالآفة منه. كذا قال سعيد بن عبد الجبار، وكذلك قال في حكاية عبارة الميزان، مع أن الذي في الميزان المطبوع سعد بن عبد الحميد، والتغيير من ابن حجر نفسه، فإن الذي روى له ابن ماجه وحده وتكلم فيه أبو أحمد الحاكم يرمي بالكذب فأما سعد بن عبد الحميد بن جعفر فروى له الترمذي والنسائي وابن ماجه، وترجمته في التهذيب "477/3" وليس فيها عن أبي أحمد شيء، وإنَّما فيها عن ابن حبان: كان ممن يروي المناكير عن المشاهير وممن فحش وهمه حتى حسن التنكب عن الاحتجاج به وقال ابن أبي حاتم في ترجمة إبراهيم: كان يسكن الثغر روى عن الأوزاعي، روى عنه سعد بن عبد الحميد بن جعفر والغالب على الظن أن ما وقع في اللسان وهم، وإنَّما روى عن هذا الرجل سعد بن عبد الحميد بن جعفر، وعلى كل حال فقد بان أن ابن حبان إنَّما ذكر إبراهيم في الثقات؛ لأنه يرى الحمل في هذا الحديث على الراوي عنه.
1- من مجمع الزوائد "283/2" وكذا حكاه شارح الإحياء.
2- هو من طريق يحيى بن أيوب عن بكر بن عمرو عن صفوان بن سليم. وقد أخرجه البيهقي =

ص -58- وأخرج سعيد بن منصور عن النَّبِي -صلى الله عليه وآله وسلم- أنه قال: "صلاة الأوابين صلاة الأبرار، وصلاة الأبرار: ركعتان إذا دخلت بيتك، وركعتان إذا خرجت"1.
النوع الحادي عشر: صلاة الإشراق والرواتب والوتر
121- حديث: "من صلى الفجر في جماعة، ثم اعتكف إلى طلوع الشمس، ثم صلى أربع ركعات، في الأولى آية الكرسي ثلاثًا والإخلاص، وفي الثانية: والشمس، وفي الثالثة: والسماء والطارق، وفي الرابعة آية الكرسي والإخلاص ثلاث مرات". إلخ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= في الشعب من هذا الوجه وفيه: قال بكر: حسبته عن أبي سلمة عن أبي هريرة. كذا في شرح الإحياء، ووقع في اللآلئ: قال بكر: حسنه عن أبي هريرة. فأما البزار فلا أدري وقع عنده هكذا أم وقع صفوان بن سليم عن أبي سلمة عن أبي هريرة. وفي شرح الإحياء عن ابن حجر هو حديث حسن، ولولا شك بكر لكان على شرط الصحيح، أقول: بكر لَم يوثقه أحد وليس له في البخاري إلا حديث واحد، متابعة، وقد أخرجه البخاري من طريق أخرى، كذا قال ابن حجر نفسه في مقدمة الفتح "ص391" وليس له عند مسلم إلا حديث واحد، وهو حديث أبي ذر قلت: يا رسول الله، ألا تستعملني؟ قال: "يا أبا ذر، إنك ضعيف" إلخ. ثم أخرجه مسلم من وجه آخر، فروايته عن بكر في معنى المتابعة: وليس له عند مسلم غيره، كما يعلم من الجمع بين رجال الصحيحين، ففي تحسين حديثه نظر، كيف وقد شك فيه؟ مع أن الراوي عنه يحيى بن أيوب هو الغافقي، راجع ترجمته في مقدمة الفتح.
1- هو من طريق الوليد بن مسلم عن الأوزاعي عن عثمان بن أبي سودة أن النَّبِي صلى الله عليه وسلم قال. والوليد مدلس التسوية، وعثمان بن أبي سودة تابعي وثقة بعضهم ولَم يقنع ذلك ابن القطان فقال: لا يعرف حاله، والخبر على هذا مرسل، وفي اللآلئ أن عيسى بن يونس رواه عن رجل عن عثمان بن أبي سودة قال: كان يقال..فذكره، ومما يريب في الخبر من أصله أن أمهات المؤمنين لَم يذكرن شيئًا من ذلك من فعل النَّبِي صلى الله عليه وسلم، والله أعلم.

ص -60- النوع الثاني عشر: صلاة رؤية النَّبِي -صلى الله عليه وآله وسلم-
 130- حديث: "ركعتان ليلة الجمعة، بخمس وعشرين الإخلاص، وبعد السلام يصلي على النَّبِي -صلى الله عليه وآله وسلم- ألف مرة".
لا يصح فيه مجاهيل.
131- حديث: "الغسل ليلة الجمعة وصلاة ركعتين إلخ".
في إسناده كذاب.
النوع الثالث عشر: صلاة قضاء الدين وحفظ النفس والمال والولد
132- حديث: "من أصابه دين، فليتوضأ وليصل إذا زالت الشمس أربع ركعات ويقرأ في كل ركعة الحمد، وقل هو الله أحد، وآية الكرسي، فإذا سلم قرأ {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ}. إلى {بِغَيْرِ حِسَابٍ} ثم يقول: يا فارج الهم، يا كاشف الغم، يا مجيب دعوة المضطرين، يا رحمن الدنيا والآخرة ورحيمهما، ارحمني رحمة واسعة تغنيني بها عن رحمة من سواك، واقض ديني فإن الله يقضي دينه".
في إسناده كذاب.
133- حديث: "الصلاة لحفظ النفس والمال والولد".
موضوع.

ص -61- كتاب: صدفة الفرض والتطوع والهدية والقرض والضيافة
1- حديث: "أدوا الزكاة وتحروا بها أهل العلم؛ فإنه أبر وأتقى".
رواه هبة الله بن المبارك السقطي1 عن عائشة مرفوعًا وهو باطل موضوع، وأكثر إسناده مجاهيل
2- حديث: "في الركاز العشر"
رواه ابن حبان عن ابن عمر مرفوعًا وقال: باطل وفي إسناده عبد الله بن نافع متروك، وتابعه يزيد بن عياض عن نافع، وهو متروك أيضًا.
3- حديث: "لا يجتمع على مؤمن خراج وعشر".
رواه الخطيب عن ابن مسعود مرفوعًا
قال ابن حبان وابن عدي: باطل، لَم يروه إلا يحيى بن عنبسة2 وهو دجال.
وإنما حكاه أبو حنيفة عن حماد عن إبراهيم من قوله: فوصله يحيى، وكذا قال البيهقي.
4- حديث: "صدقة الفطر على كل صغير وكبير ذكر وأنثى يهودي أو نصراني، حر أو مملوك: نصف صاع من تمر، أو صاع من شعير".
رواه الدارقطني عن ابن عباس مرفوعًا.
وزيادة "يهودي أو نصراني" موضوعة تفرد بِها سلام الطويل، وهو متروك.
5- حديث: "ليس في الحلي زكاة".
قال البيهقي: باطل لا أصل له.
6- حديث: "لكل شيء زكاة، وزكاة الدار بيت الضيافة"3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجع اللآلئ "37/2"
2- وقع في الأصلين "عبيد" خطأ.
3- هكذا في الذيل ومثله في الميزان واللسان في ترجمة أحمد بن عثمان النهراوني ووقع في =

ص -62- قال في الذيل: وضعه أحمد بن عثمان أو شيخه.
7- حديث: "باكروا بالصدقة فإن البلاء لا يتخطى الصدقة".
رواه ابن عدي عن أنس مرفوعًا، وفي إسناده: وضاع ومجهول وكذاب1.
وأخرجه الطبراني من حديث علي بإسناد آخر وفيه ضعيف2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= الأصلين "وزكاة البيت ضيافة".
1- رواه بشر بن عبيد عن أبي يوسف عن المختار بن فلفل عن أنس. قال ابن الجوزي أبو يوسف لا يعرف. وبشر قال ابن عدي: منكر الحديث قال في اللآلئ: أبو يوسف هو القاضي صاحب أبي حنيفة...وبشر بن عبيد...استدرك في اللسان بأن ابن حبان ذكره في الثقات.
أقول: بشر هالك، راجع ترجمته في لسان الميزان، وابن حبان معروف بالتسامح في كتابه الثقات ورواه سليمان بن عمر وأبو داود النخعي عن المختار، وسليمان وضاع، ورواه الصقر بن عبد الرحمن عن ابن إدريس عن المختار، والصقر ذكره ابن أبي حاتم في بابي صقر وسقر، وذكر في أحدهما قول أبيه أنه صدوق، وفي الآخر أنه سأل أباه: هل تكلموا فيه؟ فقال: لا. وعقبه بقول الحافظ مطين: أن الصقر أكذب من أبيه، وذكر رواية الصقر عن ابن إدريس عن المختار بن فلفل عن أنس مرفوعًا في التبشير بالخلافة لأبي بكر ثم عمر ثم عثمان، وهذا الحديث قال فيه ابن المديني: كذب موضوع. ومن الغريب أن حديث الخلافة هذا رواه عبد الأعلى بن أبي المساور عن المختار بن فلفل، ورواه الصقر عن ابن إدريس عن المختار، وحديثنا "باكروا بالصدقة". رواه عبد الأعلى أيضًا عن المختار، ورواه الصقر عن ابن إدريس عن المختار، وعبد الأعلى كذاب، فالظاهر أن صقر كان مغفلًا فأدخلت في كتابه عن ابن إدريس بعض بلايا عبد الأعلى فرواها، وكان ذلك بعد أن اجتمع به أبو حاتم وسمع منه، وبسبب ذلك كذبه مطين، وأبو بكر بن أبي شيبة وصالح بن مُحَمَّد جزرة، وكل ذلك بعد اجتماع أبي حاتم به، بدليل أنه ذكر أنَّهم لَم يتكملوا فيه كما مر.
2- هو من طريق عيسى بن عبد الله بن مُحَمَّد بن عمر بن على بن أبي طالب عن أبيه، عن جده عن علي، وعيسى تالف يروي عن آبائه المنكرات، وستأتي عدة منها.

ص -63- 8- حديث: "الفقراء مناديل الأغنياء، يمسحون بها ذنوبهم".
رواه العقيلي عن أنس مرفوعًا، وهو من نسخة موضوعة1.
9- حديث: "إذا رددت السائل ثلاثًا فلا بأس أن تزيده".
رواه الدارقطني عن ابن عباس، وقال: تفرد به الوليد بن الفضل العنْزِي. قال ابن حبان: وهو يروي المناكير التي لا شك أنَّها موضوعة، وقد رواه البيهقي2. من غير طريقه.
10- حديث: "إن جماعة من الصحابة ذهبوا إلى رسول الله -صلى الله عليه وآله وسلم- ليسألوه، فقال: جئتم تسألوني عن الصنائع لمن تحق؟ لا ينبغي صنيع إلا لذي حسب أو دين، وجئتم تسألوني عن جهاد الضعيف، وهو الحج والعمرة، وجئتم تسألوني عن جهاد المرأة، فإن جهاد المرأة حسن التبعل لزوجها، وجئتم تسألوني عن الأرزاق من أين؟ أبى الله أن يرزق عبده إلا من حيث لا يعلم".
رواه ابن حبان عن جعفر بن محمد عن أبيه عن جده مرفوعًا، وقال: موضوع. آفته: أحمد بن داود بن عبد الغفار.
وأخرجه الحاكم في تاريخه عن أبي هريرة، وقال: غريب الإسناد والمتن3.
[رواه البيهقي]4 عن علي بن الحسين عن أبيه، عن علي، من غير طريق أحمد ابن داود، وقال: لا أحفظه [إلا]5 بِهذا الإسناد.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هي التي جاء بِها العلاء بن زيدل أحد الدجالين.
2- كذا وقع في الأصلين، والذي في اللآلئ "الديلمي" من طريق أحمد بن غياث الضرير العسكري عن حفص الإمام عن طلحة بن عمرو عن ابن عباس.
أقول: أحمد لم أجده، وحفص ضعيف، وطلحة بن عمرو الحضرمي متروك، ولَم يدرك ابن عباس.
3- رواه من طريق عمر بن الجاري، وهو هالك، كما تقدم في التعليق "ص27" وفي السند غيره: من ضعيف ومن لا أعرفه.
4- من اللآلئ، وزاد في الشعب ووقع في المطبوعة "الحاكم" وليس في الأصل لا ذا ولا ذا.
5- من اللآلئ.

ص -64- وهو ضعيف بمرة1.
وأخرجه ابن عبد البر في التمهيد من الوجه الأول.
11- حديث: "من جاع أو احتاج فكتمه الناس وأفضى به إلى الله، فتح الله له برزق [سنة]3 من حلال".
رواه ابن حبان عن أبي هريرة مرفوعًا، وقال: باطل، آفته إسماعيل بن رجاء الحصني.
قال في اللآلئ: أخرجه البيهقي في الشعب من هذا الطريق، وقال: ضعيف تفرد به إسماعيل بن رجاء، عن موسى بن أعين، وهو ضعيف.
وأخرجه الخطيب في "المتفق والمتفرق" وقال: غريب.
وحكى ابن حجر في لسان الميزان عن العجلي والحاكم توثيق إسماعيل.
وعن أبي حاتم3 أنه صدوق4
12- حديث: "من قال للمسكين: أبشر، فقد وجبت له الجنة".
رواه ابن عدي عن أبي هريرة مرفوعًا، وقال: باطل، عبد الملك بن هارون بن عنترة كذاب.
13- حديث: "لو صدق المساكين ما أفلح من ردهم".
رواه العقيلي عن ابن عمرو5 وقال: لا يصح عبد الأعلى بن حسين بن ذكوان المعلم، منكر الحديث.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سند هارون بن يحيى الحاطبي، أحاديثه منكرات لا يتابع عليها وفيه أيضًا من لا يعرف.
2- في سند هارون بن يحيى الحاطبي، أحاديثه منكرات لا يتابع عليها، وفيه أيضًا من لا يعرف.
3- هو الرازي، ووقع في الأصلين عن ابن حبان خطأ.
4- لكن ضعفه الساجي، والعقيلي، والدراقطني، وابن حبان، وابن عدي، والبيهقي، وأنكروا هذا الحديث، وقول أبي حاتم: صدوق لا يدفع عنه الغفلة وكذا توثيق العجلي والحاكم، فإن كلمة ثقة عندهما لا تفيد أكثر مما تفيده كلمة صدوق عند غيرهما، بل دون ذلك.
5- في الأصلين "ابن عمر" خطأ.

ص -65- قال في اللسان: وثقه ابن حبان.
وقد رواه ابن عدي من حديث أبي أمامة بإسناد فيه متروكان.
وقد أخرجه أيضًا الطبراني من طريق أخرى1
ورواه العقيلي عن عائشة، وقال: عبد الله بن عبد الملك منكر الحديث.
ورواه البيهقي في الشعب2. ورواه العقيلي أيضًا عن أنس بإسناد فيه بشر بن الحسين الأصبهاني، قال البخاري: فيه نظر.
14- حديث: "أعطوا السائل وإن جاء على فرس".
قال القزويني: موضوع3.
15- حديث: "إن أتاك سائل على فرس باسط كفيه، فقد وجب له الحق ولو بشق تمرة".
ذكره في الذيل وفي الوجيز.
قال العراق: أخرجه أحمد في مسنده عن الحسين بن علي بسند جيد.
وأخرجه أبو داود عنه، وعن علي رضي الله عنه.
16- حديث: "مسألة الناس من الفواحش، ما أجد من الفواحش غيرها".
قال في المختصر: لم يوجد.
17- حديث: "من لم يكن عنده صدقة فليلعن اليهود؛ فإنَّها صدقة".
رواه الخطيب عن أبي هريرة، وفي إسناده متروكان.
ورواه الخطيب أيضًا عن عائشة مرفوعًا، وقال [يحيى بن معين: هذا كذب و]4 باطل لا يحدث بِهذا أحد يعقل5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- فيها أحد المتروكين.
2- من طريق عبد الله بن عبد الملك أيضًا.
3- هو في الموطأ مرسلًا راجع المقاصد للسائل حق.. إلخ.
4- من اللآلئ، وتاريخ الخطيب، والتهذيب، والميزان.
5- الحديث أورده الخطيب في ترجمة يعقوب بن مُحمَّد الزهري، وروى عن ابن معين قال: =

ص -66- ورواه ابن عدي عنها1 وقال: الحديث باطل
18- حديث: "يقول الله اطلبوا الفضل من الرحماء من عبادي، تعيشوا في أكنافهم، فإني جعلت فيهم رحمتي، ولا تطلبوه من القاسية قلوبُهم، فإني جعلت فيهم سخطي".
رواه العقيلي عن أبي سعيد مرفوعًا، وقال العقيلي: لا يعرف من وجه يصح وفي إسناده مجهول2.
وقد أخرج الحاكم في المستدرك من حديث علي رضي الله عنه قال: قال رسول الله -صلى الله عليه وآله وسلم-: "اطلبوا المعروف من رحماء أمتي، تعيشوا في أكنافهم، ولا تطلبوه من القاسية قلوبُهم؛ فإن اللعنة تنْزل عليهم".
قال الحاكم: صحيح الإسناد، وقال العراقي في تخريج الإحياء: ليس كما قال3 وقال الصغاني: موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= يعقوب..صدوق ولكن لا يبالي عمن حدث حدث عن هشام بن عروة عن أبيه عن عائشة أن النَّبِي صلى الله عليه وسلم قال: "من لَم يكن عنده صدقة فليلعن اليهود"، هذا كذب...إلخ يريد أن يعقوب يحدث عن الضعفاء والمتروكين، فحدث عن بعضهم عن هشام بن عروة بِهذا الخبر الباطل، وفي الميزان في ترجمة يعقوب أخطأ من قال: إنه يروي عن هشام بن عروة لَم يلحقه، ولا كأنه ولد إلا بعد موت هشام.
أقول: مات هشام سنة 145 وعامة شيوخ يعقوب ماتوا بعد سنة 180، وكأن يعقوب روى هذا الخبر عن عبد الله بن مُحمَّد بن زاذان عن أبيه، عن هشام.
1- من طريق عبد الله بن مُحمد بن زاذان عن أبيه عن هشام، وعبد الله هذا وأبوه هالكان.
2- رواه العقلي من طريق جندل بن والق عن أبي مالك الواسطي عن عبد الرحمن السدي عن داود بن أبي هند عن أبي نقرة عن أبي سعيد، جهل العقيلي عبد الرحمن السدي، وذكر ابن حجر في اللسان أن الخبر يورى عن مُحمَّد بن مروان السدي الأصغر الكذاب عن داود به، فلعل كنية مُحمَّد بن مروان "أبو عبد الرحمن" فسقطت كلمة "أبو" من سند العقيلي. أقول: وقد يكون أبو مالك دلس اسمه، فإن أبا مالك هذا منكر الحديث متروك، وجندل أيضًا فيه ضعف، وذكر في اللآلئ متابعين للسدي، ولَم يسق أسانيدهم، وكلهم ضعفاء.
3- سنده واهٍ.

ص -67- 19- حديث: "أنه سئل -صلى الله عليه وآله وسلم-: ما الغنى؟ فقال: اليأس مما في أيدي الناس".
وراه الطبراني عن ابن مسعود مرفوعًا وفي إسناده متروك، إبراهيم بن زياد العجلي.
20- حديث: "أطلبوا الخير عند حسان الوجوه".
رواه الخطيب عن ابن عباس مرفوعًا1.
ورواه أيضًا من حديثه بلفظ: "اطلبوا الخير عند صباح الوجوه".
وفي إسناده أحمد بن أبي سلمة المدائني يحدث عن الثقات بالأباطيل2.
ورواه بإسناد آخر عنه فيه مصعب بن سلام التميمي. ضعفه يحيى، وابن المديني، وأبو داود3.
ورواه العقيلي من حديثه بإسناد فيه عصمة بن مُحمَّد الأنصاري: كذاب وضّاع.
وقد روى هذا الحديث الترمذي4. والطبراني من حديثه5.
ورواه عبد بن حميد من حديث ابن عمر6 وكذا رواه ابن حبان من حديثه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده طلحه بن عمرو هالك. 2- وفي السند غيره من الضعفاء عيسى بن خشنام، ومنصور بن عمار.
3- نسبوه إلى الصدق، إلَّا أنه كان لا يضبط الأسانيد، فكان يجعل حديث ذا لذا، وشيخه والراوي عنه لَم أعرفهما.
4- كذا وقع في الأصلين، وإنَّما قال في اللآلئ عند ذكر مصعب بن سلام: روى له الترمذي، يعني غير هذا الحديث.
5- أي من حديث ابن عباس ولفظه: "...عبد الله عن العوام عن مجاهد عن ابن عباس، رواه رفعه إلخ" عبد الله هو ابن خراش بن حوشب كما في مجمع الزوائد "195/8" وقال: وثقه ابن حبان وقال: ربما أخطأ، وضعفه غيره. أقول: بل هو هالك، راجع ترجمته.
6- في سنده مُحمَّد بن عبد الرحمن بن المجبر تالف جدًّا.

ص -68- بإسناد فيه الكديمي: وضّاع، وكذا رواه الطبراني1 من حديثه، ورواه الطبراني أيضًا من حديث جابر بإسناد فيه مُحمَّد بن زكريا وضّاع2
ورواه الخطيب من حديث أنس بإسناد فيه مُحمَّد بن مُحَمَّد الطرازي وضّاع3
ورواه العقيلي من حديث أبي هريرة وفي إسناده عبد الرحمن بن إبراهيم ليس بشيء، ومحمد بن أزهر البجلي يحدث عن الكذابين.
وقد رواه الدارقطني من حديثه بإسناد فيه عبد الله بن إبراهيم الغفاري وضّاع4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا وقع في الأصلين، والذي في اللآلئ، أخرجه السلفي في الطيوريات...وساق بعض سنده وفيه من لَم أعرفه.
2- قد توبع فالبلاء ممن فوقه، رواه عن سليمان بن كران عن عمر بن صهبان، وعمر متروك وإن أثنى عليه من لا يعتد بثنائه، وسليمان فيه نظر.
3- رواه عن أبي سعيد العدوي عن خراش، وهما وضّاعان أيضًا، وزاد ابن الجوزي في هذا الموضع فرواه من طريق سليمان بن سلمة وقال: أتَّهمه ابن حبان بالوضع. وذكر السيوطي أن له طريقًا أخرى في تاريخ ابن عساكر، ولَم يسق سندها، وذلك يدل على سقوطه.
4- رواه الغفاري عن يزيد بن عبد الملك النوفلي، وقد رواه غير الغفاري عن يزيد فالحمل على يزيد وهو هالك، ولا اعتداد بتوثيق ابن سعد إذا خالف فإن مادته من الواقدي كما قاله ابن حجر في تراجم عبد الرحمن بن شريح ومحارب بن دثار، ونافع بن عمر الجمحي من مقدمة الفتح، والواقدي لا يعتد به، وللنوفلي سند آخر رواه عنه ابنه يحيى -وهو قريب منه- عن يزيد بن خصيفة عن أبيه عن جده مرفوعًا، ولا يعرف والد يزيد بن خصيفة في الرواة ولا جده في الصحابة، والخبر عند الطبراني في الأوسط، وفي اللآلئ أن الطبراني أخرجه في الأوسط من طريق عطاء عن أبي هريرة.
أقول: في سنده طلحة بن عمرو المذكور أول الكلام على هذا الحديث، وهو هالك، ذكره عن أحمد بن منيع عن عباد بن عباد بن هشام بن زياد عن الحجاج بن يزيد عن أبيه مرفوعًا وهشام هو أبو المقدام متروك أبو المقدام متروك ليس بشيء، ولا يعرف الحجاج ولا أبوه.

ص -69- ورواه العقيلي عن عائشة بإسناد فيه متروك، ورواه عنها ابن عدي بإسناد فيه وضّاع، ورواه أيضًا عنها البخاري في التاريخ بإسناد فيه عبد الرحمن بن أبي بكر المليكي متروك.
قال في اللآلئ: روى له الترمذي، وابن ماجه، وذكر له متابعين1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المتروك هو عبد الرحمن بن أبي بكر المليكي، ذكر البخاري في التاريخ "51/1/1، 157" الخبر من طريقه: عن امرأته جبرة عن أبيها عن عائشة مرفوعًا، وذكره عن إسماعيل بن عياش عن جبرة بنت مُحَمَّد بن ثابت بن سباع عن أبيها عن عائشة، وذكر السيوطي أن البيهقي أخرجه في الشعب من هذا الوجه، ومن طريق خالد بن عبد الرحمن المخزومي عن جبرة قال: ورواه عبد الله بن عبد العزيز عن جبرة.
أقول: خالد وعبد الله تالفان، وخالد من شيوخ إسماعيل بن عياش، وإسماعيل يدلس كما في طبقات المدلسين "ص12" فأخشى أن يكون إنَّما سمعه من خالد عن جبرة فدلسه، وهو مع ذلك سيء الحفظ جدًّا في غير أحاديث الشاميين، وجبرة غير شامية، وفي خبر المليكي: أن جبرة امرأته، وقد جاء أنها امرأة ابنه مُحَمَّد.
وفي آخر باب الخاء المعجمة من لسان الميزان خيرة بنت مُحَمَّد بن سباع عن أبيها عن عائشة -رضي الله عنها- وعنها إسماعيل بن عياش لا تعرف وهي هذه، والصحيح في اسمها جبرة -بجيم موحدة- وهي بنت مُحَمَّد بن ثابت بن سباع كما سبق، وأبوها ذكره ابن حبان في الثقات، وذلك لا يكفي في معرفة حاله.
وذكره السيوطي أن الخبر روي عن علي بن أبي طالب، وعن أبي بكرة ولَم يسق سنديهما لسقوطهما فيما رأى، وذكر أن ابن أبي شيبة أخرجه عن نفر من التابعين مرسلًا، ولَم يسق الأسانيد ثم قال: وهذا الحديث في معتقدي حسن صحيح، كذا قال: وإنَّما أولع الناس بِهذا الخبر لاحتياجهم إلى التوسل به إلى حاجاتِهم، تكون لأحدهم الحاجة إلى رجل جميل الوجه في الجملة فيروي هذا الخبر ويسأله حاجته، وفي ذلك عدة بواعث للمسئول على قضاء الحاجة، فمن ثم عني به الكذابون، ونشط غيرهم لروايته عنهم، وفيما هنا روايتهم له عن ثمانية من الصحابة معروفين، وعن اثنين غير معروفين، وتعددت الطرق كما رأيت، والله المستعان.

ص -70- 21- حديث: "استعينوا على نجاح الحوائج بالكتمان، فإن كل ذي نعمة محسود"
 رواه العقيلي عن معاذ رضي الله عنه مرفوعًا بإسناد فيه: سعيد بن سلام العطار.
قال البخاري: يذكر بوضع الحديث. ورواه ابن عدي من حديثه بإسناد فيه حسين بن علوان، وضّاع. ورواه الخطيب عن ابن عباس بإسناد فيه: الحسين بن عبد الله الأبزاري، وهو المتهم بوضعه.
وقال أحمد، وابن معين: هذا حديث موضوع1.
22- حديث: "لا تصلح الصنيعة إلا عند ذي حسب ودين، كما أن الرياضة لا تصلح إلا في نجيب".
رواه العقيلي عن عائشة مرفوعًا، وفيه يحيى بن هاشم، كان يضع الحديث. وذكر له في اللآلئ متابعين2.
23- حديث: "إذا كان يوم القيامة نادى مناد على رءوس الأولين والآخرين: من كان خادمًا للمسلمين في دار الدنيا فليقم، وليمض على الصراط المستقيم آمنًا غير خائف".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في اللآلئ أن الخرائطي عن علي بن حرب عن حابس بن محمود عن ابن جريج عن عطاء عن عمر مرفوعًا، أقول: حابس بن محمود لَم أجده، وخبره هذا يدل على أنه هالك، وعطاء لَم يدرك عمر، وذكره عن الخلعي بسنده إلى علي بن أبي طالب، وفي السند من لَم أعرفه، وفيهم: أحمد بن عبد الله بن عبد الرحمن، وفي طبقته أحمد بن عبد الله أبو عبد الرحمن الفرياناني، تالف ترجمته في لسان الميزان "194/1" فإن لَم يكنه فهو مجهول، قال: وله شاهد.
أقول: هو شاهد زور، فيه كذابان.
2- اثنان صرح بضعفهما وثالث هو أبو المطرف مغيرة بن المطرف لم أجده والسند إليه مظلم ثم قال في اللآلئ وله شاهد.
أقول شاهد زور: فيه سليمان بن سلمة الخبائري هالك.

ص -71- رواه أبو نعيم بإسناد فيه الفرياني وضّاع
24- حديث: "إذا كان يوم القيامة دعا الله عبدًا من عبيده، فيقفه بين يديه، فيسأله عن جاهه كما يسأله عن ماله".
رواه ابن حبان عن ابن عمر مرفوعًا وقال: لا أصل له1
وقد أخرجه الطبراني في الصغير.
وروى الخطيب نحوه من حديث علي رضي الله عنه بإسناد فيه منكر2.
25- حديث: "إن في الجنة دارًا يقال لها [دار]3 الفرح لا يدخلها إلا من فرح الصبيان".
رواه ابن عدي، وقال: لا يصح وقد رواه ابن النجار في تاريخ بغداد من حديث عقبة بن عامر4. والديلمي من حديث ابن عباس5
26- حديث: "إذا بكى اليتيم وقعت دموعه في كف الرحمن يقول: من أبكى هذا اليتيم الذي واريت والديه تحت الثرى؟ من أسكته فله الجنة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أعله ابن حبان بيوسف بن يونس قال: يروي عن سليمان ما ليس من حديثه، قال ابن الجوزي: وثقه الدارقطني.
قلت: ذكره الذهبي في الميزان وذكر هذا الحديث، وآخر منكرًا ثم ذكر قول ابن الجوزي ثم قال: بل من يروي مثل هذين الخبرين ليس بثقة ولا مأمون. وفي اللسان أن النسائي استنكر الحديث الآخر.
2- يعني منكر الحديث وهو مُحمَّد بن العباس المعروف بابن النحوي متأخر لا يعبأ به.
3- من اللآلئ.
4- هو من طريق ابن لهيعة عن أبي عشانة، وابن لهيعة ضعيف ومدلس، وفي السند إليه من لَم أعرفه.
5 من طريق الحسن بن علي البصري ثنا سلمة بن شبيب ثنا الحكم وأبان صوابه: ثنا إبراهيم ابن الحكم بن أبان، حدثني أبي عن عكرمة، عن ابن عباس، الحسن: كأنه أبو سعيد العدوي الوضّاع وإبراهيم تالف.

ص -72- رواه الخطيب عن أنس مرفوعًا، وقال: منكر جدًّا. ورجاله ثقات إلا موسى ابن عيسى البغدادي، وهو مجهول.
وروى أبو نعيم في الحلية نحوه عن عمر1.
27- حديث: "ما قعد يتيم على قصعة قوم، فيقرب قصعتهم شيطان".
رواه الحارث في مسنده عن أبي موسى مرفوعًا، وقال: باطل2.
28- حديث: "من سقى الماء في موضع يقدر على الماء فله بكل شربة يشربُها برًّا كان أو فاجرًا عشر حسنات".
رواه الخطيب عن أنس مرفوعًا، وفي إسناده صالح بن بيان3 الأنباري الثقفي، وضّاع.
ورواه ابن عدي من حديث عائشة: "من سقى مسلمًا شربة من ماء في موضع يوجد فيه الماء فكأنما أعتق رقبة، وإن سقاه في موضع لا يوجد فيه الماء فكأنما أحيى نسمة مؤمنة". وفيه متهم ومتروك
ورواه عبد بن حميد بإسناد فيه مجهول4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا في المطبوعة واللآلئ ووقع في الأصل: "عن ابن عمر" وفي سنده من لَم أعرفه، وفيه الحسن بن أبي جعفر، منكر الحديث، وعلي بن زيد بن جدعان. ضعيف.
2- هو من طريق الحسن بن واصل، ويسمى الحسن بن دينار عن الأسود بن عبد الرحمن العدوي، عن حسن -صوابه هصان- بن كاهن الحسن كذبه جماعة من الأئمة، والحجة معهم، فلا اعتداد بقول الفلاس: "ما هو عندي من أهل الكذب، ولكن لم يكن بالحافظ" ولا قول ابن المبارك: "لا أعلم إلا خيرًا...إلخ" وشيخه مجهول وهصان مجهول الحال.
3- وقع في الأصلين واللآلئ "سنان" خطأ، ولصالح بن بيان ترجمة في الميزان واللسان، وله ترجمة في تاريخ بغداد "310/9" وفيها هذا الخبر وخبر آخر مذكور في ترجمته في الميزان واللسان.
4- لَم يذكر في اللآلئ رواية عبد بن حميد، وذكره بدلها رواية ابن ماجه وهي من طريق علي ابن غراب، وهو شيعي مدلس، عن زهير بن مرزوق وهو مجهول، عن علي بن زيد، وهو ضعيف.

ص -73- 29- حديث: "من أغاث ملهوفًا، كتب الله له ثلاثًا وسبعين مغفرة: واحدة منها فيها صلاح أمره كله، واثنتان وسبعون درجات يوم القيامة".
رواه العقيلي عن أنس مرفوعًا والمتهم بوضعه: زياد بن أبي حسان، وأخرجه من طريق البيهقي، وقال: تفرد به.
ورواه ابن عساكر من غير طريقه1.
30- حديث: "من قضى لمسلم حاجة من حوائج الدنيا، قضى الله له اثنتين وسبعين حاجة أسهلها المغفرة".
رواه الخطيب عن أنس، وفي إسناده دينار، ورواه أبو نعيم عن ثوبان بنحوه، وفي إسناده2 فرقد3.
31- حديث: "من وافق من أخيه شهوة غفر له".
رواه العقيلي عن أبي هريرة مرفوعًا، وهو موضوع، وفي إسناده: متروك، وقد رواه البزار والطبراني4. والبيهقي5 بلفظ: "من أطعم أخاه المسلم شهوته حرمه الله على النار"6.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده جماعة لَم أعرفهم، وفيه عبد الله بن مُحَمَّد بن عبد الغفار بن ذكوان، قال في لسان الميزان: تكلم فيه عبد العزيز الكتاني، وهو من طريق إسماعيل بن عياش ثنا عبد الله بن عبد الرحمن بن أبي حسين المكي سمعت أنس بن مالك، وإسماعيل مخلط في روايته عن غير الشاميين، ولم نذكر لابن أبي حسين رواية عن أنس ولا أحسبه رآه.
2- أحسبه سقط من الأصلين ما بين الحاجزين، أو نحوه فلخصته من اللآلئ "46/2" ودينار أحد الدجالين، الذين ادعوا بعد مدة طويلة من وفاة أنس أنهم سمعوا منه.
3- هو فرقد السبخي، عابد ليس في الرواية بشيء، وفي السند أيضًا يزيد بن أبي زياد، ضعيف يتلقن، وفيه أيضًا من لَم أعرفه، وقد قال أبو نعيم: غريب من حديث فرقد، ولَم نكتبه إلا من هذا الوجه.
4- روياه كما مضى.
5- عن أبي هريرة
6- زاد في اللآلئ قال البيهقي: هو بهذا الإسناد منكر وهو من طريق مُحَمَّد بن عبد السلام =

ص -74- وروي1 بلفظ: من لذذ أخاه بما يشتهي كتب الله له ألف ألف حسنة].
قال أحمد بن حنبل: هذا باطل، ومحمد بن نعيم -يعني: المذكور في إسناده- كذاب.
ورواه الطبراني من حديث جابر بلفظ: "من أطعم أخاه خبزًا حتى يشبعه، وسقاه من الماء حتى يرويه، باعده الله من النار سبعة خنادق، كل خندق مسيرة خمسمائة عام".
قال ابن حبان: موضوع.
وقال ابن حجر: أخرجه الحاكم في المستدرك من حديثه، وقال: صحيح الإسناد، وسكت الذهبي في تلخيص المستدرك على هذا التصحيح، مع أن في إسناده: رجاء بن أبي عطاء المعافري.
وقد قال الحاكم في تاريخه: إنه يروي الموضوعات، وكذا قال ابن حبان.
32- حديث: "ما من عمل أفضل من إشباع كبد جائعة".
في إسناده من هو منكر الحديث.
33- حديث: "من مشي في حاجة أخيه المسلم، كتب الله له بكل خطوة يخطوها سبعين حسنة، ومحا عنه سبعين سيئة، إلى أن يرجع..إلخ".
رواه الترمذي، وابن ماجه عن أنس مرفوعًا، وفي إسناده عبد الرحيم2 بن زيد العمي، عن أبيه، وليسا بشيء.
34- حديث: "من قاد أعمى مكفوفًا أربعين ذراعًا أدخله الله الجنة".
رواه ابن عدي عن ابن عباس مرفوعًا. وقال: عبد الله بن أبان الثقفي حدث عن الثقات بالمناكير، وهو مجهول3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= عن عبد الله بن مخلد بن خالد التميمي عن أبيه، مُحمد بن عبد السلام كذاب، وعبد الله وأبوه لَم يوثقا.
1- من حديث جابر.
2- في الأصلين عبد الرحمن خطأ.
3- أورده في اللآلئ من طرق عن عبد الله بن عمر، وعن ابن عباس، وعن جابر من طريقين =

ص -75- وروي بإسناد آخر فيه كذابان، من حديث ابن عمر، وقد روي من طرق فيها من لا يحتج به1.
35- حديث: "من ربَّى صبيًّا حتى يقول: لا إله إلا الله، لَم يحاسبه الله".
رواه ابن عدي عن عائشة مرفوعًا، وقال: لعل البلاء فيه من أبي عمير عبد الكبير بن مُحمد رواه عن الشاذكوني.
36- حديث: "يا زبير، إن باب الرزق مفتوح من لدن العرش إلى قرار بطن الأرض، فيرزق الله كل عبد على قدر همته، يا زبير، إن الله يحب السخاء ولو بفلق تمرة ويحب الشجاعة ولو بقتل الحية والعقرب".
رواه ابن عدي، عن أسماء بنت أبي بكر مرفوعًا، وفي إسناده عبد الله بن مُحمد بن يحيى بن عروة بن الزبير، يروي الموضوعات عن الأثبات.
37- حديث: "ما جبل ولي الله إلا على السخاء وحسن الخلق".
رواه الدارقطني عن عائشة مرفوعًا، وقال يوسف بن السفر: يكذب والحديث لا يثبت.
38- حديث: "أن السخي قريب من الناس، قريب من الله، قريب من الجنة، بعيد من النار. وأن البخيل بعيد من الله، بعيد من الناس، بعيد من الجنة، قريب من النار، والفاجر السخي أحب إلى الله من عابد بخيل".
رواه العقيلي عن أبي هريرة مرفوعًا، وقال: ليس لهذا الحديث أصل.
قال في اللآلئ قد أخرجه الترمذي، وابن حبان في روضة العقلاء2. والبيهقي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وعن أبي هريرة، وبين وهنها كلها، وفي ألفاظها اختلاف، ثم ذكر أن الطبراني أخرجه عن ابن عباس بلفظ "من قاد أعمى حتى يبلغه مأمنه غفر الله له أربعين كبيرة، وأربع كبائر توجب النار" وسكت عليه، وفي سنده عمر بن يحيى الأيلي يسرق الحديث، وعلي بن زيد ضعيف.
1- سقط من الأصلين ولابد منه.
2- وقع في الأصلين "العقدة" خطأ.

ص -76- في شعب الإيْمان والخطيب في كتاب البخلاء.
وقال ابن حبان: [غريب. وقال البيهقي]1 تفرد به سعيد بن مُحمد الوراق وهو ضعيف انتهى
وقال ابن معين ليس بشيء2
وقد روي هذا الحديث من طرق لا تقوم بها الحجة عن أنس، وابن عباس وعائشة وجابر: بألفاظ مختلفة، فيها: "السخي الجهول، أحب إلى الله من العابد البخيل". وفيها: "شاب سفيه سخي، أحب إلى الله من شيخ بخيل عابد"3.
39- حديث: "السخاء: شجرة من شجر الجنة، أغصانها متدليات في الأرض،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- من اللآلئ.
2- والكلام فيه كثير، وغفل الحاكم فقال: ثقة، وابن حبان فذكره في الثقات، وقد خلط سعيد في هذا الخبر، فوري عنه عن يحيى بن سعيد الأنصاري عن الأعرج عن أبي هريرة. وروي عنه عن يحيى عن مُحمد بن إبراهيم، الحارث التميمي عن أبيه عن عائشة، وروي عنه عن يحيى عن عروة عن عائشة، كما في ترجمته من تَهذيب التهذيب.
وذكر ابن الجوزي أن الخطيب أخرجه في كتاب البخلاء من طريق خلف بن يحيى القاضي عن غريب بن عبد الواحد القومسي عن يحيى بن سعيد الأنصاري عن ابن المسيب عن عائشة، ثم قال ابن الجوزي: خلف، في اللآلئ خالد، خطأ وغريب مجهولان، قال في اللآلئ: الذي في كتابه البخلاء للخطيب عنبسة بن عبد الواحد.
أقول: فقد تصحف على ابن الجوزي، وتبعه الذهبي وابن حجر فعقدا في الميزان واللسان ترجمة لغريب، وكلمة القومسي محرفة عن القرشي، وعنبسة بن عبد الواحد القرشي، معروف ثقة والبلاء من الراوي عنه خلف بن يحيى قاضي الري، ذمه أبو حاتم وقال: متروك الحديث كان كذابًا لا يشتغل به، ولا بحديثه، وهو الذي قال لنفسه الشعر: سيرا خلفا.
3- ذكره في اللآلئ من أوجه صرح بتوهينها، وأخرى سكت عنها، وهي روايتان؛ الأولى في سندها رواد بن الجراح، وهو تالف، والثانية في سندها مُحمد بن زياد وهو الميموني الرقي كذبوه.

ص -77- فمن أخذ بغصن من أغصانها قاده ذلك الغصن إلى الجنة، والبخل شجرة من شجر النار أغصانُها متدلية في الدنيا، فمن أخذ بغصن من أغصانِها قاده ذلك الغصن إلى النار".
رواه البيهقي من حديث جعفر بن مُحمَّد، عن أبيه، عن جده، مرفوعًا
وقال: تليد بن سليمان، وسعيد بن مسلمة1 ضعيفان.
ورواه الخطيب عن جابر بإسناد فيه كذاب2.
ورواه ابن عدي، عن أبي هريرة بإسناد فيه داود بن الحصين، ضعيف3.
ورواه ابن حبان، بإسناد فيه وضاع ومتروك.
ورواه البيهقي بلفظ: "السخاء شجرة تنبت في الجنة فلا يلج الجنة إلا سخي، والبخل: شجرة تنبت في النار فلا يلج في النار إلا بخيل".
قال البيهقي: ضعيف الإسناد4

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في الأصلين سلمة خطأ، وهو سعيد بن مسلمة بن هشام بن عبد الملك بن مروان، ويقال: ابن مسلمة بن أمية بن هشام، قال البخاري: منكر الحديث، فيه نظر. وقد خلط المؤلف بين روايتين، الأولى من طريق تليد وسعيد، عن يحيى بن سعيد عن مُحمد بن إبراهيم التيمي عن علقمة بن وقاص عن عائشة، قال البيهقي: تليد وسعيد، ضعيفان. والثانية سعيد عن جعفر عن أبيه عن جده، قال البيهقي: ضعيف. وثم ثالثة: سعيد عن جعفر عن أبيه عن جابر.
2- وعن أبي سعيد بسند فيه إسحاق بن إبراهيم النحوي -وهو الواسطي المؤدب- عن مُحمد بن مسلمة الواسطي، وإسحاق كذاب، ومحمد بن مسلمة ضعيف.
3- بل هو ثقة، وإنَّما البلاء هنا ممن دونه، ففي السند: عبد العزيز بن عمران، وهو تالف، عن إبراهيم بن إسماعيل بن أبي حبيبة، وهو ضعيف.
4- بل ساقطة، فإنه من رواية يعلى بن لأشدق، وهو كذاب مغفل، عن عمه عبدالله بن جراد عن النَّبِي صلى الله عليه وسلم، وعبد الله بن جراد هذا قال فيه البخاري: واه ذاهب الحديث، ولَم يثبت حديثه. وقد قيل: إن في الصحابة عبد الله بن جراد آخر، انظر الإصابة واللآلئ، وفي اللآلئ "156/1" عن ابن عساكر حديث طويل في هذا المعنى، بسند قصير عن أحمد بن =

ص -78- 40- حديث: "تجاوزوا عن ذنب السخي، فإن الله آخذ بيده كلما عثر".
رواه الدارقطني عن ابن مسعود مرفوعًا.
وقال: إن عبد الرحيم بن حماد البصري تفرد به عن الأعمش، وكان يحدث عنه بِما ليس من حديثه.
قال في اللآلئ: أخرجه البيهقي من هذه الطريق، وقال: هذا إسناد ضعيف. وقد أخرجه الطبراني من غير طريقه1. ورواه ابن عساكر من حديث أبي هريرة2، والخطيب من حديث ابن عباس3
41- حديث: "الجنة دار الأسخياء"
رواه ابن عدي من حديث عائشة مرفوعًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
=زكريا بن مُحمَّد بن الأشعث بن قيس الكندي قال: ثنا حميد الطويل عن أنس بن مالك...كذا وقع في النسخة، والمعروف في الرواة أبو أحمد زكريا بن دويد بن مُحمَّد بن الأشعث بن قيس الكندي. دجال كان يدور بالشام بعد سنة 260، ويحدث عن القدماء، له ترجمة في الميزان واللسان، وفي اللآلئ حديثان عن حميد عن أنس، الأول فيها "159/1" في فضل الشيخين، والثاني فيها "19/2" في فضل المداومة على صلاة الضحى، وله في الذيل "ص73" حديث عن سفيان الثوري عن حميد عن شقيق عن ابن عباس في فضل معاوية، فلا أدري أوقع هنا تخريف أم خلف الابن أباه.
1- هو من طريق بشر بن عبيد الله الدراسي، وهو تالف، عن مُحمَّد بن حميد العتكي، ولَم أجده، عن الأعمش، وقال الطبراني: "لَم يروه عن الأعمش إلا مُحمَّد بن حميد" تفرد به بشر.
2- هو من طريق مُحمد بن كثير عن الأوزاعي، إن كان مُحمد هو الثقفي الصنعاني فهو لين جدًّا كثير الغلط، وذكروا أنه اختلط، وإن كان هو الفهري الشامي فهو متروك.
3- هو من طريق ذي النون المصري، وليس بشيء في الرواية، وينظر فيمن دونه، وذكر عن أبي نعيم أنه تابعه مُحمد بن عقبة المكي، وهو مجهول كما في اللسان عن البيهقي.

ص -79- قال الدارقطني: لا يصح. وقد أخرجه الدَّارقطني والطبراني1
ورواه الخطيب من حديث أنس مرفوعًا، بإسناد فيه متروك.
42- حديث: "إن أردت أن تلقى الله وهو عنك راض فلا تخبئ شيئًا رزقته، ولا تمنع سائلًا مسألته".
في إسناده: وضاع.
43- حديث: "السخي مني وأنا منه، وإني لأرفع عن السخي عذاب القبر".
هو من نسخة العروس، وأحاديثها منكرة.
44- حديث: "من أيقن بالخالق جاد بالعطية".
قال الصغاني: موضوع.
45- حديث: "إن لله عبادًا يخصهم بالنعم لمنافع العباد، فمن يبخل بتلك النعمة عن العباد نقلها الله وحولها إلى غيره".
قال في المقاصد: ضعيف.
46- حديث: "طعام الجواد: دواء، وطعام البخيل: داء"
قال في المختصر: حديث منكر.
وقال الذهبي: كذب، وقال ابن عدي: باطل، وفي المقاصد رجاله ثقات2.
47- حديث: "من عظمت حوائج الناس إليه فلم يحتمل، عرض تلك النعم للزوال".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كلهم من طريق جحدر، واسمه أحمد بن عبد الرحمن الكفرتوثي، وهو هالك قال: ثنا بقية ثنا الأوزاعي، إلخ. وفي اللآلئ رواه أبو الشيخ عن أبي الحريش أحمد بن عيسى الكلابي ثنا مُحمد بن عوف الحمصي ثنا بقية به ولَم أجد أبا الحريش، ولا أدري أبلا واسطة رواه أبو الشيخ عنه أم بواسطة وقد يصح عن بقية، عن الأوزاعي، فإن بقية يدلس عن كل أحد فأما بقية ثنا الأوزاعي، فهيهات. وذكر في اللآلئ وجهين آخرين واهيين.
2- كذا في الأصلين، وليس في المقاصد المطبوعة، أن رواته ثقات، بل ذكر أنه من طريق أحمد بن مُحمد بن سعيد السجزي، وهو هالك.

ص -80- قال في المختصر: روي من وجوه كلها غير محفوظة.
48- حديث: "لا ينبغي لمؤمن أن يكون جبانًا ولا بخيلًا".
قال في المقاصد: لَم يوجد.
49- حديث: "حلف الله بعزته وعظمته وجلاله لا يدخل الجنة بخيل".
قال في المقاصد: لَم يوجد
50- حديث: "منع الخمير يورث الفقر، ومنع الملح يورث الداء، ومنع الماء يورث النذالة، ومنع النار يورث النفاق".
موضوع.
51- حديث: "لو أن ليهودي حاجة إلى أبي جهل، فطلب مني قضاءها لترددت إلى أبي جهل مائة مرة".
موضوع.
52- حديث: "لما بنى إبراهيم البيت صلى في كل ركن ألف ركعة، فأوحى الله إليه: يا إبراهيم، كأنك سترت عورة، أو أشبعت جوعة".
قال في الذيل: قال ابن تيمية: موضوع، وهو كما قال.
53- حديث: "من أشبع جوعة، وستر عورة، ضمنت له الجنة"1.
54- حديث: "من أكل طعام متق، نقى الله قلبه".
هو من نسخة أبي هدبة عن أنس، موضوعة.
55- حديث: "جبلت القلوب على حب من أحسن إليها، وبغض من أساء إليها".
قال في المقاصد: باطل.
56- حديث: "من أودع كريمًا معروفًا، فقد استرقه".
قال في الذيل: فيه مجاهيل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو في الفصل الذي نقله السيوطي في الذيل "ص203"بقوله: فصل: قال الإمام الحافظ تقي الدين ابن تيمية: من الأحاديث الموضوعة...

ص -81- 57- حديث: "اصنعوا المعروف إلى من هو أهله، ومن ليس أهله، فإن لَم تصب أهله، فأنت أهله".
قال في الذيل: من نسخة عبد الله بن أحمد1 الموضوعة.
58- حديث: "اتق شر من أحسنت إليه".
قال في المقاصد: لا أعرفه.
59- حديث: "من مشى في حاجة أخيه كان له خيرًا من اعتكاف عشر سنين".
قال في المختصر: ضعيف2.
60- حديث: "من لَم يهتم بأمر المسلمين فليس منهم".
قال في المختصر: ضعيف3
61- حديث: "إن أحب الأعمال إلى الله إدخال السرور على المؤمن".
قال في المختصر: ضعيف4
62- حديث: "إن الله يكافئ من يسعى لأخيه المؤمن في حوائجه في نفسه وولده".
قال الخطيب: باطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو عبد الله بن أحمد بن عامر الطائي، له نسخة يرويها عن أبيه عن علي الرضا عن آبائه.
2- ذكره الهيثمي في مجمع الزوائد "192/8" بزيادة في آخره، وقال: رواه الطبراني في الأوسط وإسناده جيد. كذا قال، وهو في كتاب مجمع البحرين في زوائد المسندين للهيثمي من طريق أحمد بن خالد الخلال: ثنا الحسن بن بشر قال: وجدت في كتاب أبي ثنا عبد العزيز بن أبي رواد عن عطاء عن ابن عباس فذكره مرفوعًا بزيادته، ثم قال: لَم يروه عن عبد العزيز إلا بشر بن سلم البجلي تفرد به ابنه، وفيه أمران الأول: أنه لَم يقل بخطه، الثاني: أن بشر بن مسلم لَم يوثق بل قال أبو حاتم منكر الحديث.
3- ذكره في المقاصد وقال: إنه من طريق وهب بن راشد، عن فرقد عن أنس، وهذا سند واهٍ جدًّا، وإن كان المعنى صحيحًا.
4- راجع مجمع الزوائد "191/8 و193"

ص -82- 63- حديث: "من سعى لأخيه في حاجة، غفر له ما تقدم من ذنبه وما تأخر".
قال في الذيل: موضوع.
64- حديث: "من أخذ بيد مكروب أخذ الله بيده".
قال في الميزان: كذب، اتُّهم به أحمد بن الحسين.
65- حديث: "تَهادوا تحابوا".
قال في المختصر: ضعيف.
66- حديث: "من أهدي له هدية وعنده قوم فهم شركاؤه فيها".
قال العقيلي: لا يصح في هذا الباب شيء، وكذا قال البخاري.
وقد أخرجه ابن حبان والطبراني والبيهقي.
وقال ابن حجر: الموقوف أصح
وقال في الوجيز: فيه عبد السلام بن عبد القدوس يروي الموضوعات.
67- حديث: "ما أحسن الهدية أمام الحاجة".
قال الدارقطني: باطل.
68- حديث: "نعم مفتاح الحاجة الهدية بين يديها".
في إسناده عمرو بن خالد كذاب وضاع.
69- حديث: "القرض في عفاف خير من الصدقة"1.
رواه الديملي في المسند، عن ابن مسعود مرفوعًا.
70- حديث: "من أنظر معسرًا، كان له مثله، كل يوم صدقة".
إسناده ضعيف، وهو في سنن ابن ماجه2 وأخرجه الحاكم، وقال: صحيح على شرطهما3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في المقاصد: القرض مرتين في عفاف خير من الصدقة مرة ونحوه في كنز العمال "229/3-230".
2- هو من طريق نفيع أبي داود الأعمى، وهو هالك رواه عن بريدة.
3- وهو في المستدرك "29/2"من طريق سليمان بن بريدة عن أبيه، وليس هو على شرط =

ص -83- وقد أخرج ابن ماجه بإسناد ضعيف الصدقة بعشر أمثالها، والقرض بثمان عشرة.
71- حديث: "من شدد على أمتي في التقاضي إذا كان معسرًا، شدد الله عليه في قبره".
قال في الذيل: في سنده الطايكاني اختلقه وشيخه كذاب.
72- حديث: "أجيبوا صاحب الوليمة فإنه ملهوف".
لا يصح.
73- حديث: "من نزل على قوم فلا يصومن تطوعًا إلا بإذنِهم".
قال الصغاني: موضوع.
74- حديث: "أنا وأتقياء أمتي براء من التكلف".
قال النووي: ليس بثابت، وقال في المقاصد: روي معناه بسند ضعيف.
75- حديث: "لا يتكلف أحد لضيفه ما لا يقدر عليه".
قال في المقاصد: ضعيف.
76- حديث: "من مشى إلى الطعام لَم يدع إليه، مشى فاسقًا وأكل حرامًا".
قال في المقاصد: ضعيف.
وأخرجه أبو داود بلفظ: "من دخل على غير دعوة، دخل سارقًا وخرج مغيرًا" وسنده ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= البخاري؛ لأن البخاري لَم يخرج لسليمان؛ وذكر أنه لَم يذكر سماعًا من أبيه، ولفظ الحديث في المستدرك آخر، وهو مع ذلك مخالف للفظه عند أحمد في المسند "360/5"وأحسب بعض الخطأ من النساخ.

ص -84- كتاب الصيام
1- حديث: "افترض الله على أمتي الصوم ثلاثين يومًا وافترض على سائر الأمم قلَّ أو كثر، وذلك أن آدم لما أكل الشجرة بقي في جوفه مقدار ثلاثين يومًا، فلما تاب الله عليه أمره بصيام ثلاثين يومًا بلياليهن، وافترض على أمتي بالنهار، وما نأكل بالليل تفضل من الله تعالى".
رواه الخطيب عن أنس مرفوعًا، وقال: مُحمَّد بن نصر البغدادي: غير ثقة، وهو يحدث عن الثقات بالمناكير.
2- حديث: "لا تقولوا رمضان، فإن رمضان اسم من أسماء الله تعالى، ولكن قولوا: شهر رمضان".
رواه ابن عدي عن أبي هريرة مرفوعًا وفي إسناده: مُحمَّد بن أبي معشر، ورواه تمام في فوائده، من حديث ابن عمر من غير طريق أبي معشر1 وأخرجه ابن النجار من حديث عائشة2.
3- حديث: "إذا غاب الهلال قبل الشفق: فهو لليلة، وإذا غاب بعد الشفق فهو لليلتين".
رواه ابن حبان عن ابن عمر مرفوعًا، وقال: لا أصل له.
4- حديث: "إذا كان أول ليلة من شهر رمضان، نادى الجليل رضوان خازن الجنان فيقول: لبيك وسعديك وفيه: أمره بفتح الجنة، وأمر مالك بتغليق النار".
وفيه طول وهو موضوع، وفي إسناده: أصرم بن حوشب كذاب.
5- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- قال -وقد أهل رمضان-: لو علم العباد ما في رمضان لتمنت أمتي أن يكون رمضان السنة كلها إلخ".
رواه أبو يعلى عن ابن مسعود مرفوعًا وهو موضوع، آفته جرير بن أيوب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في سنده من لَم أجده وهو مع ذلك منقطع.
2 سنده مظلم وهو موضوع بلا ريب.

ص -85- وسياقه وسياق الذي قبله، مما يشهد العقل أنهما موضوعان، فلا معنى لاستدراك السيوطي لهما على ابن الجوزي: أنه قد رواهما غير من رواهما عنه ابن الجوزي1 فإن الموضوع لا يخرج عن كونه موضوعًا برواية الرواة له.
6- حديث: "إذا كان أول ليلة من شهر رمضان، نظر الله إلى خلقه الصيَّام، وإذا نظر الله إلى عبد لَم يعذبه". وفيه: "فإذا كان ليلة النصف، فإذا كان ليلة خمس وعشرين إلخ".
موضوع، وفيه مجاهيل.
والمتهم بوضعه: عثمان بن عبد الله القرشي.
7- حديث: "إن الله تبارك وتعالى ليس بتارك أحدًا من المسلمين صبيحة أول يوم من شهر رمضان إلا غفر له".
رواه الخطيب عن أنس مرفوعًا، ولا يصح، وفي إسناده: كذاب ومتروك.
وقد أخرجه البيهقي في الشعب من طريق أخرى2.
8- حديث: "إن لله تبارك وتعالى في كل ليلة من رمضان عند الإفطار ألف ألف عتيق من النار".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قال السيوطي عقيب الأول: ورواه أيضًا أبان عن أنس... وأبان متروك.
أقول: وفي السند إليه بلايا. وذكر بعد الثاني رواية البيهقي لخبر جرير، وذكر أن ابن خزيمة أخرجه، وقال ابن خزيمة: وفي القلب من جرير بن أيوب شيء. وقال البيهقي: جرير بن أيوب ضعيف عند أهل النقل. ثم ذكر السيوطي عن ابن النجار بسنده إلى الهياج بن بسطام، حدَّثنا العباس عن نافع عن أبي شريك الغفاري أنه سمع النَّبِي صلى الله عليه وسلم فذكره. والهياج تالف ولَم أعرف شيخه ولا أبا شريك.
2- هو من طريق عمرو بن حمزة بن أسد عن خلف أبي الربيع، وفي تاريخ البخاري177/1/2 خلف أبو الربيع..في فضل رمضان. وهذا الدين متين. وسمع منه عمرو بن حمزة القيسي. قال أبو عبد الله البخاري لا يتابع عمرو على حديثه، وكذا قال العقيلي في عمرو، وقال الدارقطني: "ضعيف".

ص -86- روي عنابن عباس مرفوعًا، وهو لا يثبت عنه1.
ورواه ابن حبان من حديث أنس بلفظ: "ستمائة ألف". وقال: باطل لا أصل له.
وقد رواه البيهقي من طريق أخرى عن الحسن قال: قال رسول الله -صلى الله عليه وآله وسلم- قال البيهقي: هكذا جاء مرسلًا2.
ورواه من حديث أبي أمامة بلفظ: "إن لله عند كل فطر عتقاء من النار". وقال: غريب جدًّا3.
ورواه أيضًا من حديث ابن مسعود بلفظ: "لله تعالى عن كل فطر من شهر رمضان، كل ليلة عتقاء ستون ألفًا، فإذا كان يوم الفطر أعتق مثل ما أعتق في جميع الشهر"4.
رواه الديملي باللفظ الأول5.
9- حديث: "لو أذن الله لأهل السموات والأرض أن يتكلموا، لبشروا صوام شهر رمضان بالجنة".
رواه العقيلي عن أنس مرفوعًا، وقال: إسناده مجهول، وحديث غير محفوظ. وقد روي من حديث أبي هريرة بإسناد فيه متروك.
10- حديث: "صوموا تصحوا".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو عن الضحاك عن ابن عباس، والضحاك لَم يسمع من ابن عباس.
2- وسنده ضعيف.
3- الذي في اللآلئ "غير في رواية الأصاغر عن الأكابر" وذلك أنه وقع من السند الأعمش عن حسين بن واقد عن أبي غالب عن أبي أمامة" والأعمش أكبر من حسين هذا: وحسين وأبو غالب كلاهما موصوفان بالوهم والغلط.
4- في سنده ناشب بن عمرو، منكر الحديث كما قال البخاري، وترى ترجمته في لسان الميزان وفيها هذا الخبر، قال ابن حجر: في زيادات منكرة.
5- هو خبر الضحاك نفسه.

ص -87- قال الصغاني: موضوع، وقال في المختصر: ضعيف.
11- حديث: "لكل شيء زكاة، وزكاة الجسد الصوم".
قال في الخلاصة: ضعيف.
12- حديث: "إنه يسبح من الصائم كل شعره، ويوضع للصائمين والصائمات يوم القيامة تحت العرش مائدة من ذهب.. إلخ".
في إسناده: أبو عصمة، وضّاع.
13- حديث: "ثلاثة لا يسألون عن نعيم المطعم والمشرب: المفطر، والمتسحر، وصاحب الضيف، وثلاثة لا يسألون عن سوء الخلق: المريض، والصائم، والإمام العادل".
قال في الذيل: فيه مجاشع، يضع.
14- حديث: "إن أنسًا أكل البرد1 وهو صائم، وقال: إنه ليس بطعام. فقرره -صلى الله عليه وآله وسلم- على ذلك".
قال في الذيل: فيه عبد الله بن الحسين، يسرق الحديث2.
15- حديث: "إنَّما سمي رمضان؛ لأنه يرمض الذنوب، وأن فيه ثلاث ليال: ليلة سبع عشرة، وليلة تسع عشرة، وليلة إحدى وعشرين، من فاتته فاته خير كثير،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا وقع في الأصلين، والنهي في الذيل وغيره عن أنس "مطرت السماء بردًا فقال لي أبو طلحة: ناولني من هذا البرد، فناولته فجعل يأكل وهو صائم.." فالآكل أبو طلحة، لا أنس.
2- هو عبد الله بن الحسين المصيصي، رواه عن داود بن معاذ عن عبد الوارث عن علي بن زيد عن أنس، وقد أخرجه الطحاوي في مشكل الآثار "347/2" من وجه آخر عن عبد الوارث بسنده نحوه إلا أن في رواية المصيصي زيادة في الآخر. قال أنس: أصم الله هاتين إن لَم أكن سمعته -إلخ. ثم أعله الطحاوي بعلي بن زيد وأخرجه من طريق قتادة، ومن طريق ثابت البناني، كل منهما عن أنس، ذكر فعل أبي طلحة ولَم يذكرالنَّبِي صلى الله عليه وسلم والسند إلي ثابت صحيح، ولفظه أن أبا طلحة كان يأكل البرد وهو صائم، فإذا سئل عن ذلك قال: بركة. في التطوع.

ص -88- ومن لَم يغفر له في شهر رمضان، ففي أي شهر يغفر له؟".
قال في الذيل: في إسناده زياد بن ميمون كذاب.
16- قول عمار رضي الله عنه: من صام يوم الشك، فقد عصى أبا القاسم.
ذكر ابن طاهر في تذكرة الموضوعات وصاحب الخلاصة، وهو مجازفة، فإنه أخرجه أهل السنن، وأحمد والبخاري تعليقًا، وصححه الترمذي، وابن حبان والحاكم.
17- حديث: "ابيضاض بدن آدم، بصيام أيام البيض".
قال صاحب الخلاصة: موضوع.
18- حديث: "من صام يومًا تطوعًا، فلو أعطي ملء الأرض ذهبًا ما وفى بأجره".
قال في الذيل: فيه كذابان.
19- حديث: "من فطر صائمًا على طعام وشراب من حلال صلت عليه الملائكة".
رواه ابن عدي عن سلمان مرفوعًا.
قال ابن حبان: لا أصل له. وفي إسناد ابن عدي: متروكان. وفي إسناد ابن حبان متروك، وقد رواه البيهقي1.
20- حديث: "إن الله أوحى إلى الحفظة: أن لا تكتبوا على صوام عبيدي بعد العصر سيئة".
رواه الخطيب عن أنس مرفوعًا
قال الدارقطني: إبراهيم بن عبد الله المروزي ليس بثقة، حدث عن قوم ثقات بأحاديث باطلة هذا منها.
21- حديث: "إذا سلمت الجمعة سلمت الأيام، وإذا سلم رمضان سلمت السنة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من طريق ذاك المتروك.

ص -89- رواه الدارقطني عن عائشة مرفوعًا، وفي إسناده عبد العزيز بن أبان، وهو كذاب.
وقد أخرجه البيهقي في الشعب من طريقه، ورواه أبو نعيم في الحلية بإسناد آخر من غير طريقه، فيه أحمد بن جمهور، وهو متهم بالكذب.
22- حديث: "من أفطر على تمرة من حلال، زيد في صلاته أربعمائة صلاة".
رواه تمام في فوائده عن أنس مرفوعًا، وفي إسناده موسى الطويل، وكان يضع.
23- حديث: "أيستاك الصائم؟1. قال: نعم. قلت: برطب السواك ويابسه؟ قال: نعم. قلت: في أول النهار وآخره؟ قال: نعم. قلت له: عمن؟ قال: عن رسول الله، صلى الله عليه وآله وسلم".
رواه تمام عن أنس مرفوعًا، قال ابن حبان: لا أصل له.
وفي إسناده إبراهيم بن بيطار الخوارزمي، يروي عن عاصم الأحول المناكير.
قال في اللآلئ: أخرجه النسائي في الكنى، والبيهقي في سننه، وقال: تفرد به إبراهيم، وهو منكر الحديث.
قال ابن حجر في التلخيص: له شاهد من حديث معاذ، رواه الطبراني عن عبد الرحمن بن غنم قال: سألت معاذ بن جبل أتتسوك وأنت صائم؟ قال: نعم. قلت: أي النهار أتسوك؟ قال: أي النهار شئت إن شئت غدوة، وإن شئت عشية2.
24- حديث: "من تأمل خلق امرأة، حتى يتبين له حجم عظمها وراء ثيابِها وهو صائم، فقد أفطر".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من رواية إبراهيم بن بيطار، عن عاصم الأحول، سألت أنس بن مالك: أيستاك الصائم؟ إلخ.
2- ما كان للحافظ ابن حجر أن يذكر هذا، فإنه من طريق بكر بن خنيس وهو عابد ليس بشيء في الرواية البتة، عن أبي عبد الرحمن، وهو محمد بن سعيد الكذاب الدجال، المصلوب في الزندقة.

ص -90- رواه ابن عدي عن أنس مرفوعًا، وهو موضوع، وفيه كذابان.
قال في اللآلئ: وإنما يروى عن حذيفة. قال: "من تأمل خلق امرأة من وراء الثياب، أبطل صومه".
25- حديث: "خمس يفطرن الصائم، وينقضن الوضوء: الكذب والنميمة، والغيبة، والنظر لشهوة، واليمين الكاذبة".
قال في اللآلئ: موضوع بسعيد، يعني: ابن عنبسة كذاب، والثلاثة فوقه مجروحون.
26- حديث: "من أفطر يومًا من رمضان فليهد بدنة، فإن لَم يجد فليطعم ثلاثين صاعًا من تمر المساكين".
رواه الدارقطني عن جابر مرفوعًا، وفي إسناده مقاتل بن سليمان كذاب، والحارث بن عبيدة الكلاعي، ضعيف.
27- حديث: "من أفطر يومًا من رمضان من غير رخصة ولا عذر، كان عليه أن يصوم ثلاثين يومًا، ومن أفطر يومين كان عليه ستون، ومن أفطر ثلاثًا كان عليه تسعون يومًا".
رواه الدارقطني عن أنس مرفوعًا، وقال: لا يثبت عمر بن أيوب الموصلي: لا يحتج به، ومحمد بن صبيح، ليس بشيء.
ورواه بإسناد آخر، فيه مندل بن علي ضعيف، ورواه ابن عساكر1.
28- حديث: "صم البيض، أول يوم: يعدل ثلاثة آلاف سنة، واليوم الثاني: يعدل عشرة آلاف سنة، واليوم الثالث: يعدل عشرين ألف سنة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الروايات كلها مدارها على عبد الوارث الأنصاري عن أنس، وعبد الوارث هذا مولى لأنس، منكر الحديث، قال البخاري: وقال ابن معين: مجهول، وضعفه الدارقطني. ومندل: رواه عن أبي هاشم عن عبد الوارث، وابن عساكر رواه من طريق قيس -هو ابن الربيع أدخل عليه ابنه أحاديث ليست من روايته فرواها- عن أبي هاشم عن عبد الوارث، وأبو هاشم هذا: لا أدري من هو؟.

ص -91- رواه ابن شاهين عن مُحَمَّد بن علي بن الحسين عن أبيه عن جده مرفوعًا، وهو موضوع، وفي إسناده كذاب ووضّاع.
وقد رواه ابن صصرى في أماليه عن أنس بإسناد لا يعرف1: ذكر في اليوم الأول: عشرة آلاف، واليوم الثاني: مائة ألف، واليوم الثالث: ثلاثمائة ألف.
29- حديث: "أن شابًّا كان صاحب سماع، فكان إذا أهل هلال ذي الحجة أصبح صائمًا، فأرسل إليه رسول الله -صلى الله عليه وآله وسلم- فقال: ما يحملك على صيام هذه الأيام؟ فقال: بأبي أنت وأمي يا رسول الله، إنَّها أيام المشاعر وأيام الحج عسى الله أن يشركني في دعائهم، فقال: لك بكل يوم عدل مائة رقبة تعتقها إلخ".
رواه ابن عدي عن عائشة مرفوعًا، ولا يصح. وفي إسناده كذاب2.
30- حديث: "من صام العشر، فله بكل يوم صوم شهر، وله بصوم يوم التروية سنة، وله بصوم يوم عرفة سنتان".
رواه ابن عدي عن عائشة مرفوعًا، ولا يصح، وفي إسناده الكلبي كذاب، وأخرجه أبو الشيخ في الثواب3.
ورواه ابن النجار في تاريخه من حديث جابر4.
31- حديث: "من صام آخر يوم من ذي الحجة، وأول يوم من المحرم فقد ختم السنة الماضية، وافتتح السنة المستقبلة بصوم جعله الله كفارة خمسين سنة".
رواه ابن ماجه عن ابن عباس مرفوعًا وفيه كذابان.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- اقتصر في اللآلئ على قول ابن صصري: هذا حديث غريب. وفي السند منصور بن عبد الله الخالدي كذاب، وفوقه في السند رجلان، لَم أعرفهما.
2- هو مُحَمَّد المحرم، وشيخ ابن عدي كذاب أيضًا، وفي السند غيرهما من لا يعرف حاله.
3- من طريق الكلبي أيضًا.
4- هو من طريق الحسين بن موسى بن عمران -وفيه نظر- عن عامر بن سيار -فيه ضعف- عن مُحَمَّد بن عبد الملك، هو الأنصاري المدني: كذاب وضاع.

ص -92- 32- حديث: "من صام تسعة أيام من أول المحرم، بنى الله له قبة في الهواء ميلًا في ميل إلخ".
رواه أبو نعيم عن أنس مرفوعًا، وهو موضوع آفته موسى الطويل.
33- حديث: "من صام يوم عاشوراء، أعطي ثواب عشرة آلاف ملك".
ذكره في اللآلئ مطولًا عن ابن عباس مرفوعًا وهو موضوع.
34- حديث: "إن الله افترض على بني إسرائيل صوم يوم في السنة، وهو يوم عاشوراء، وهو اليوم العاشر من المحرم، فصوموه ووسعوا على أهليكم، فإنه اليوم الذي تاب الله فيه على آدم إلخ".
رواه ابن ناصر عن أبي هريرة مرفوعًا، وساقه في اللآلئ مطولًا، وفيه من الكذب على الله وعلى رسوله ما يقشعر له الجلد، فلعن الله الكذابين، وهو موضوع بلا شك.
35- حديث: أن النَّبِي صلى الله عليه وآله وسلم- قال: "إن الصرد أول طير صام عاشوراء".
رواه الخطيب عن أبي غليظ مرفوعًا، ولا يعرف في الصحابة من له هذا الاسم، وفي إسناده: عبد الله بن معاوية، منكر الحديث1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هذا من أوهام ابن الجوزي، فإن الذي قيل فيه: منكر الحديث. هو عبد الله بن معاوية بن عاصم بن المنذر بن الزبير بن العوام الأسدي، والذي في السند منصوص على أنه جمحي، وهو عبد الله بن معاوية، وهو ابن موسى بن أبي غليظ الجمحي ثقة عندهم، والبلاء في هذا الحديث من غيره، إما أبيه وإما الراوي عنه إسماعيل بن إسحاق بن الحصين المعمري الرقي ابن بنت معمر بن سليمان الرقي، رواه الرقي عن عبد الله "سمعت أبي يحدث عن أبيه عن جده عن أبي غليظ بن أمية بن خلف، قال: رآني رسول الله صلى الله عليه وسلم إلخ". أخرجه الخطيب في التاريخ "296/7" في ترجمة إسماعيل من وجهين عنه، ثم ذكر من وجه ثالث عنه أيضًا، ولكن وقع فيه تخليط، ولَم يذكر الخطيب في إسماعيل جرحً ولا تعديلًا وإنما أشار إلى وهنه بذكر هذا الحديث، ولم يذكر إسماعيل في الميزان ولا اللسان، وإنَّما ذكرا معاوية بن موسى والد عبد الله، وفيهما: هذا حديث منكر، رواه ثلاثة عن الرقي.

ص -93- ورواه الحكيم الترمذي عن أبي غليظ عن أبي هريرة قال: "الصرد أول طير صام"1.
وروى أبو نعيم في الحية عن قيس بن عباد، قال: كانت الوحوش تصوم يوم عاشوراء2.
36- حديث: "من اكتحل بالإثمد يوم عاشوراء لَم يرمد أبدًا".
رواه الحاكم عن ابن عباس مرفوعًا، وفي إسناده: جويبر.
قال الحاكم: أنا أبرأ إلى الله من عهدة جويبر.
وقال في اللآلئ: أخرجه البيهقي في الشعب، وقال: إسناده ضعيف بمرة.
ورواه ابن النجار في تاريخه من حديث أبي هريرة، وفي إسناده: إسماعيل بن معمر بن قيس.
قال في الميزان ليس بثقة
37- حديث: "من وسع على عياله يوم عاشوراء وسع الله عليه سائر سنته".
رواه الطبراني عن أنس مرفوعًا، وفي إسناده: الهيصم بن شداخ، مجهول، ورواه العقيلي عن أبي هريرة، وقال: سليمان بن أبي عبد الله مجهول3 والحديث غير محفوظ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه الحكيم عن سفيان بن وكيع، ثنا ابن مهدي عن قرة بن خالد عن موسى بن أبي غليظ عن أبي هريرة، قال: "الصرد أول طير صام". وهذا موقوف، وموسى ذكره البخاري وأبو حاتم، وأنه روى عن أبي هريرة، وعنه قرة بن خالد.
أقول: فإن كان تفرد بِهذا سفيان بن وكيع، فأخشى أن يكون من التخليط الذي أدخله عليه الوراقون، والله أعلم. وإن صح هذا عن ابن مهدي عن قرة، فكأن معاوية تصرف فيه كما مر، وفي حياة الحيوان: والحديث مثل اسمه غليظ، قال الحاكم: وهو من الأحاديث الذي وضعها قتلة الحسين رضي الله عنه.
2- هو من طريق ابن مهدي: ثنا عبد الله بن الحسن بن النضر عن أبيه عن جده عن قيس إلخ. وعبد الله هذا لَم أجده ولا أباه، فأما جده: فلعله النضر بن عبد الله بن مطر، ذكر في الرواة عن قيس وذكر ابن أبي حاتم، "النضر بن عبد الله روى عن قيس بن عباد، روى عنه الحكم ابن عطية".
3- في السند إليه مُحمَّد بن ذكوان وهو الأزدي الطاحي، منكر الحديث، قاله البخاري وأبو =

ص -94- قال في اللآلئ: قال الحافظ أبو الفضل العراقي في أماليه: قد ورد من حديث أبي هريرة من طرق، صحح بعضها أبو الفضل بن ناصر [وتعقبه ابن الجوزي في الموضوعات، وابن تيمية في فتوى له، فحكما بوضع الحديث من تلك الطريق، قال: والحق ما قالاه]1 وسليمان المذكور: ذكره ابن حبان في الثقات، والحديث حسن على رأيه، وقد روي من حديث أبي سعيد عند البيهقي في الشعب2وابن عمر عند الدَّارقطني في الأفراد3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= حاتم، وقال النسائي: ليس بثقة ولا يكتب حديثه. وقال أبو داود: الطيالسي عن شعبة حدثني مُحمَّد بن ذكوان، وكان كخير الرجال. ثم قال أبو داود: ولَم يرو شعبة عن مُحمَّد بن ذكوان إلا هذا الحديث، وقد روى شعبة عن آخر يقال له: مُحمَّد بن ذكوان، فإن كان أراد صاحبنا فقول شعبة "كخير الرجال" ليس بتوثيق، وقد يكون الرجل صالحًا في نفسه، وليس بشيء في الرواية، واقتصار شعبة على حديث واحد يشعر بما ذكرت، وقال إسحاق بن منصور عن ابن معين: مُحمَّد بن ذكوان الذي روى عنه شعبة ثقة. فإن كان أراد هذا فكأنه لَم يخبره، بل بنى على الغالب أن شعبة لا يروي إلا عن ثقة، وقوي عنده ذلك بقول شعبة: "كان كخير الرجال".
1- ما بين الحاجزين ليس في اللآلئ.
2- سنده واه: فيه عبد الله بن نافع الصائغ، وفيه كلام أيوب بن سليمان بن مينا لا يعرف إلا بِهذا الخبر، عن رجل لا يدرى من هو، وقواه ابن حجر بخبر للطبراني، وهو ساقط فإنه من طريق مُحمَّد بن إسماعيل الجعفري عن عبد الله بن سلمة الربعي. والجعفري: منكر الحديث قاله أبو حاتم. وقال أبو نعيم الأصبهاني: متروك والربعي: منكر الحديث متروك، قال ذلك أبو زرعة. وقال العقيلي: منكر الحديث. راجع اللسان "292/3" الترجمة الرابعة والخامسة، فإنَّهما لرجل واحد.
3- لَم يذكر سنده في اللآلئ، وذكر سند الخطيب في رواة مالك، وهو سند مظلم قال الخطيب: في إسناده غير واحد من المجهولين. ولا يثبت عن مالك، وآخر المجهولين هلال بن خالد، روى عنه عن مالك عن نافع عن ابن عمر، وفي ترجمته من لسان الميزان: "هذا باطل".

ص -95- وجابر عند البيهقي1، وقد أطال الكلام عليه في اللآلئ بِما يفيد أن طرقه يقوي بعضها بعضًا2
38- حديث: "رجب شهر الله، وشعبان شهري، ورمضان شهر أمتي، فمن صام من رجب يومين فله من الأجر ضعفان، ووزن كل ضعف مثل جبال الدنيا...".
ثم ذكر أجر من صام أربعة أيام، ومن صام ستة أيام، ثم سبعة أيام، ثم ثمانية أيام، ثم هكذا إلى خمس عشر يومًا منه.
وهو حديث موضوع وفي إسناده أبو بكر بن الحسن النقاش، وهو متهم والكسائي مجهول، وقد رواه صاحب اللآلئ عن أبي سعيد الخدري3.
39- حديث: "من صام ثلاث أيام من رجب كتب الله صيام شهر، ومن صام سبعة أيام من رجب أغلق الله عنه سبعة أبواب من النار، ومن صام ثمانية أيام من رجب فتح الله له ثمانية أبواب من الجنة، ومن صام نصف رجب حاسبه الله حسابًا يسيرًا".
قال في اللآلئ بعد أن رواه عن أبان عن أنس مرفوعًا: لا يصح. وأبان متروك، وعمرو بن الأزهر يضع الحديث، ثم قال: وأخرجه أبو الشيخ عن ابن علوان عن أبان وابن علوان وضّاع.
40- حديث: "إن شهر رجب شهر عظيم، من صام منه يومًا كتب له صوم ألف سنة إلخ".
رواه ابن شاهين عن علي مرفوعًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- سنده ساقط جدًّا، هو من رواية الكديمي الكذاب، عن الغفاري التالف، وذكر ما رواه ابن عبد البر بسند رجاله ثقات، إلى أبي خليفة الفضل بن الحباب، عن أبي الوليد الطيالسي حدثني شعبة عن أبي الزبير عن جابر، وذكر قول ابن حجر في ترجمة أبي خليفة من اللسان: هذا الحديث منكر جدًّا ما أدري من الآفة فيه...والظاهر أن الغلط فيه عن أبي خليفة...
فلعل ابن الأحمر سمعه منه بعد احتراق كتبه.
2- بل يوهن بعضها بعضًا.
3- يعني بذاك السند، وراويه هو ابن الجوزي، ونقله في اللآلئ.

ص -96- قال في اللآلئ: لا يصح وهارون بن عنترة يروي المناكير.
41- حديث: "من صام يومًا من رجب، عدل صيام شهر إلخ".
رواه الخطيب عن أبي ذر مرفوعًا، وفي إسناده الفرات بن السائب، وهو متروك.
وقال ابن حجر في أماليه: اتفق على روايته عن فرات بن السائب -وهو ضعيف - رشدين بن سعد، والحكم بن مروان، وهما ضعيفان أيضًا.
وقد روي البيهقي في شعب الإِيْمان من حديث أنس: "من صام يومًا من رجب كان كصيام سنة". وذكر حديثًا طويلًا، فينظر في إسناده1.
42- حديث: "من أحيا ليلة من رجب، وصام يومًا، أطعمه الله من ثمار الجنة إلخ".
رواه في اللآلئ عن الحسين بن علي مرفوعًا، وقال: موضوع، آفته: حفص بن مخارق، وسيأتي في باب فضائل الأمكنة والأزمنة في شهر رجب زيادة على ما هنا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- فيه عبد الغفور أبو الصباح الأنصاري، متروك. قال ابن حبان: كان ممن يضع الحديث.

ص -97- كتاب الحج
1- حديث: "من ملك زادًا وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهوديًّا أو نصرانيًّا".
رواه الترمذي عن علي رضي الله عنه مرفوعًا وابن عدي: من حديث أبي هريرة وأبو يعلى: من حديث أبي أمامة. وفي إسناد الترمذي هلال بن عبد الله مولى1 ربيعة بن عمرو، والحارث الأعور.
قال الترمذي: الأول مجهول. الثاني كذاب2. وفي إسناد ابن عدي: عبد الرحمن القطامي، وأبو المهزم، وهما متروكان. وفي إسناد أبي يعلى: عمار بن مطر3، والمغيرة بن عبد الرحمن4 متروكان أيضًا.
وقد حكم ابن الجوزي على هذا المتن بالوضع، ودفعه ابن حجر في التخليص بِما هو معروف5.
2- حديث: "إن الله لا ييسر لعبده الحج إلا بالرضا، فإذا رضي عنه أطلق له الحج".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- سقط من الأصلين
2- قوله: "والثاني كذاب ليس من قول الترمذي، وإنَّما هي حكاية قول ابن الجوزي، ولفظه كما في اللآلئ "هلال قال الترمذي: مجهول، والحارث كذاب". وقد دافع بعضهم عن الحارث، وقال ابن حجر: إنَّما كان كذبه في رأيه لا في حديثه وضعفه في الحديث، وهذا الخبر يرويه هلال: "ثنا أبو إسحاق الهمداني عن الحارث". وأبو إسحاق: يدلس، وإنَّما سمع من الحارث أربعة أحاديث ليس هذا منها.
3- وقع في الأصلين "عمار بن سعيد" خطأ.
4- كذا وقع في الأصلين وإنَّما وقع المغيرة في سند ساقه ابن الجوزي عقب حديث أبي يعلى.
5- حاصله: أن أسانيد الخبر كلها واهية، ولكنه روي بسند صحيح من قول عمر بن الخطاب رضي الله عنه.

ص -98- رواه الخطيب عن المقداد بن الأسود مرفوعًا، وفي إسناده: سعيد بن عبد الرحمن يروي عن الثقات الموضوعات.
3- حديث: "من تزوج قبل أن يحج، فقد بدأ بالمعصية".
رواه ابن عدي عن أبي هريرة مرفوعًا، وفي إسناده: أحمد بن جمهور القرقساني، ومحمد بن أيوب1، والأول: يروي الموضوعات، والثاني: متهم بالكذب.
4- حديث: "ما من عبد ولا أمة دعا الله ليلة عرفات بهذه الدعوات، وهي عشر كلمات، ألف مرة، لم يسأل الله شيئًا إلا أعطاه، إلا قطيعة رحم أو مأثمًا سبحان الذي في السماء عرشه... إلخ".
رواه العقيلي عن ابن مسعود مرفوعًا، وفي إسناده: عزرة بن قيس اليحمدي قال العقيلي: ضعيف، ولا يتابع عليه.
قال في اللآلئ: هذا لا يقتضي الوضع2، وقد أخرجه الطبراني والبيهقي في الدعوات.
5- حديث: "الحج جهاد كل ضعيف".
قال الصغاني: موضوع.
6- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- خطب عشية عرفة، فقال: "أيها الناس إن الله قد تطول عليكم في مقامكم هذا، فقبل من محسنكم، وأعطى محسنكم ما سأل، ووهب مسيئكم لمحسنكم، إلا التبعات فيما بينكم، أفيضوا على اسم الله". وفي اليوم الثاني قال: "والتبعات فيما بينكم ضمن عوضها من عنده".
رواه أبو نعيم عن ابن عمر مرفوعًا، وقال: غريب، تفرد به عبد العزيز بن أبي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كأنه مُحمَّد بن أيوب بن سويد الرملي، والسند كله تالف إلى التابعي
2- عزرة: قال ابن معين ضعيف. وقال البخاري: لا يتابع على حديثه، رواه عن أم الفيض مولاة عبد الملك بن مروان، عن ابن مسعود رفعه، وأم الفيض لا تعرف، والخبر منكر سندًا ومتنًا، وكيف ينفرد هذا الواهي عن امرأة لا تعرف عن ابن مسعود بمثل هذا ويقبل منه؟!

ص -99- رواه عن نافع، ولَم يتابع عليه1.
وقد أخرجه ابن حبان من طريق مالك بن أنس عن نافع عن ابن عمر2.
وأخرجه عبد الله بن أحمد في زيادات المسند من حديث العباس بن مرداس السلمي: أن رسول الله -صلى الله عليه وآله وسلم- دعا ربه عشية عرفة بالمغفرة لأمته فأجيب3.
وأخرجه عبد الرزاق في المصنف من حديث عبادة بن الصامت بنحو اللفظ الأول، وفي إسناد أبي نعيم أيضًا عبد الرحيم4 بن هارون، متروك، وبشار بن بكير، مجهول. وفي إسناد ابن حبان: يحيى بن عنبسة، وضّاع.
وفي إسناد عبد الله بن أحمد: كنانة بن عباس بن مرداس، منكر الحديث جدًّا5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عبد العزيز: صدوق فاضل يهم، والخبر لا يثبت عنه، إنَّما يرويه إسماعيل بن إبراهيم بن هود -وليس بالقوي كما قال الدارقطني- عن عبد الرحيم بن هارون -وهو متروك الحديث يكذب. قال الدارقطني أيضًا- عن عبد العزيز. وروي بسند آخر فيه من لَم أعرفه، عن بشار بن بكير الحنفي -وهو مجهول البتة- عن عبد العزيز، وقد يفتري رجل فيسرق منه آخر.
2- هو من طريق يحيى بن عنبسة دجال وضاع مكشوف الأمر.
3- يأتي ما فيه.
4- وقع في الأصلين عبد الرحمن خطأ.
5- الخبر رواه عبد القاهر بن السري: قال ابن معين: صالح. وذكره يعقوب بن سفيان في باب من يرغب عن "الرواية عنهم" عن عبد الله بن كنانة بن عباس بن مرداس عن أبيه عن جده فذكر القصة، وعباس بن مرداس: صحابي مشهور، فأما ابنه كنانة وعبد الله بن كنانة فلم يذكرا إلا برواية عبد القاهر لهذا الخبر وبذلك ذكرهما البخاري وبان أبي حاتم، وقال البخاري في عبد الله: لَم يصح حديثه. يعني هذا، وذكر ابن حبان كنانة في الضعفاء لهذا الخبر، وقال: حديثه منكر جدًّا لا أدري التخليط منه أو من ابنه، ومن أيهما كان فهو ساقط الاحتجاج به. ومع ذلك ذكر كنانة في الثقات، كأنه رجح عنده أن التخليط من ابنه، وهو الظاهر.

ص -100- وفي إسناد عبد الرزاق: خلاس بن عمرو، وليس بشيء1.
وقد حكم ابن الجوزي على هذه الأحاديث بالوضع ورد عليه ابن حجر في مؤلف، سماه: قوة الحجاج، في عموم المغفرة للحجاج. وعارضه في جرح من جرحه من رواة هذه الأحاديث، وقال: قد أخرج أبو داود في سننه طرفًا من حديث العباس ابن مرداس، وسكت عليه، فهو صالح عنده، وقال: إنه يدخل في حد الحسن على رأي الترمذي، وأنه أخرجه ابن ماجه والضياء في المختارة، وما ذكر فيها إلا ما صح، فقد صححه2.
وقال البيهقي بعد إخراجه في الشعب، إن له شواهد كثيرة، وقال: قد جاء من حديث أنس، أخرجه أبو يعلى3 وجاء من حديث زيد جد عبد الرحمن بن عبد الله بن زيد، أخرجه ابن منده في كتاب الصحابة4.
ومن حديث أبي هريرة، أخرجه ابن حبان وقال: هو باطل وكذا قال الدارقطني5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل هو موثق، ولكن للخبر علتان أخريان: الأولى إنه من طريق "معمر عمن سمع قتادة يقول: حدَّثنا خلاس بن عمرو عن عبادة" هكذا في القول المسدد "ص41" وكذلك يعلم من نقل كلام ابن حجر في اللآلئ "41/2" فبين معمر وقتادة رجل لم يسم، الثانية: أن خلاسًا يرسل عمن أدركهم من الصحابة، ولم يصرح بالسماع من عبادة، والعلة الأولى أقدح.
2- لا يخفى حال هذا الاحتجاج.
3- هو من طريق صالح المري عن يزيد الرقاشي، وهما تالفان.
4- هو من طريق ابن أبي فديك عن صالح بن عبد الله بن صالح عن عبد الرحمن بن عبد الله بن زيد عن أبيه، فذكر الخبر. كذا رواه مُحمَّد بن عبد الله بن عبد الحكم، عن ابن أبي فديك، ورواه أحمد بن طاهر بن السرح عن ابن أبي فديك فزاد عن "جده زيد" هكذا يعلم من ترجمة زيد في أسد الغابة، وذكر ابن حجر زيدًا في الإصابة وقال: "قال البخاري: عبد الله بن صالح منكر الحديث". وذكر عبد الرحمن وأباه في اللسان، وذكر عن العلائي ما حاصله: أنَّهما مجهولان.
5- وزاد كما في اللآلئ "وضعه أبو عبد الغني" ومن تدبر أحاديث حجة النَّبِي صلى الله عليه وسلم وشدة =

ص -101- 7- حديث: "من طاف بالبيت أسبوعًا، وصلى خلف المقام ركعتين، وشرب من ماء زمزم، غفرت له ذنوبه بالغة ما بلغت".
ذكره ابن طاهر في تذكرة الموضوعات.
وحكي عن السخاوي: أنه عزاه في المقاصد إلى الواحدي، والديلمي، وغيرهما وقال: لا يصح. وقد ولع به العامة كثيرًا وتعلقوا في ثبوته بمنام وشبهة، مما لا تثبت الأحاديث النبوية بمثله.
8- حديث: "من طاف أسبوعًا في المطر، غفر له ما سلف من ذنوبه".
قال الصغاني: هو باطل لا أصل له وكذا:
9- حديث: "من طاف بالكعبة في يوم مطير، كان له بكل قطرة تصيبه حسنة، ومحي عنه بالأخرى سيئة". وكذا:
10- حديث: "من طاف أسبوعًا خاليًا، كان كعتق رقبة".
ولا عبرة بكون مثل هذه الأحاديث في الإحياء، فهو لا يميز بين الصحيح والموضوع.
11- حديث: "أن الله قد وعد هذا البيت أن يحجه في كل سنة ستمائة ألف، فإن نقصوا كملهم الله بالملائكة، وأن الكعبة تحشر كالعروس المزفوفة، فكل من حجها يتعلق بأستارها يسعون حولها، حتى تدخل الجنة فيدخلون معها".
قال في المختصر: لا أصل له.
12- حديث: "ما قُبِل حج امرئ إلا رفع حصاه".
ذكره في المقاصد عن ابن عمر مرفوعًا، وأورده ابن طاهر في تذكرة الموضوعات.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عناية الصحابة بنقل جزئياتها، قطع أو كاد يقطع بأن هذه القصة لو وقعت كما تحكيه هذه الأخبار لنقلت متواترة، هذا: وألفاظ الخبر في الروايات مختلفة في المغفرة لمن؟ ظاهر بعضها للمخاطبين وبعضها للحجاج مطلقًا، وبعضها للأمة كلها، والمعنى الأول ليس بمنكر. والله أعلم.

ص -102- 13- حديث: "يدخل الله بالحجة الواحدة ثلاثة نفر: الميت، والحاج والمنفذ".
رواه ابن عدي عن جابر مرفوعًا.
قال في اللآلئ: لا يصح.
وقد أخرجه البيهقي في سننه، واقتصر على تضعيفه1.
وأخرج الدارقطني من حديث أنس، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "حجة للمخرج عنه، وحجة للحاج، وحجة للوصي2.
14- حديث: "مثل الذي يحج من أمتي [عن أمتي]3 كمثل أم موسى كانت ترضعه وتأخذ الكراء من فرعون".
رواه ابن عدي عن معاذ مرفوعًا وهو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أورد ابن الجوزي عن ابن عدي بسنده إلى إسحاق بن بشر: ثنا أبو معشر عن مُحمَّد بن المنكدر عن جابر فذكره، ثم قال: "لا يصح: إسحاق يضع" يعني إسحاق بن بشر بن مقاتل الراوي عن أبي معشر، أما البيهقي فذكره في السنن "181/5" بسند آخر إلى "...إسحاق -يعني ابن عيسى بن الطباع ثنا أبو معشر- إلخ ثم قال: أبو معشر هذا نجيح السندي مدني ضعيف. لكن في اللآلئ "73/2" عن شعب الإيمان للبيهقي بسنده في السنن نفسه إلى" ...إسحاق -أظنه ابن عيسى- إلخ" فعلم بِهذا أن ما وقع في السنن -يعني ابن عيسى- إنما بنى على الظن وهذا الظن يوهنه أن الخبر معروف عن إسحاق بن بشر عن أبي معشر كما في رواية ابن عدي، نعم في اللآلئ: أن البيهقي أخرجه أيضًا من طريق ابن عدي رواه عن المفضل الجندي ثنا سلمة بن شبيب ثنا عبد الرزاق عن أبي معشر. فانحصر النظر في أبي معشر وهو ضعيف جدًّا ولا سيما في بعض شيوخه، ومنهم ابن المنكدر، ومع ذلك اختلط قبل موته بمدة.
2- في سنده الحسن بن العلاء البصري لعله الحسن بن العلاء بن القاسم المذكور في اللسان، وفوقه رجلان لَم يتبين لي أمرهما، وفوقهما سعيد عن قتادة عن أنس، والظاهرة أن سعيدًا هو ابن أبي عروبة، وهو ثقة، لكنه اختلط قبل موته بمدة طويلة، وهو مع ذلك كثير التدليس كما في التقريب، وقتادة كثير التدليس.
3- من اللآلئ.

ص -103- 15- حديث: "ليس في الموقف بعرفة قول ولا عمل أفضل من هذا الدعاء، وأول من ينظر الله إليه صاحب هذا القول، فإذا وقف بعرفة فليستقبل البيت الحرام بوجهه، ويبسط يده كهيئة الداعي، ثم يلبي ثلاثًا ويكبر ثلاثًا، ويقول: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت، بيده الخير يقول ذلك مائة مرة" وهو دعاء طويل، وذكر له جزءًا كبيرًا ساقه ابن ناصر عن علي وابن مسعود مرفوعًا، وهو موضوع، وفي إسناده: عبد الرحيم بن زيد كذاب، ومحمد بن المنذر لا تحل الرواية عنه.
وقد روي بألفاظ مختلفة عن جابر، رواه البيهقي في الشعب، وقال: هذا متن غريب.
وقد ذكره ابن حجر في أماليه، وقال: رواته كلهم ثقات1 إلا الطلحي، فإنه مجهول.
16- حديث: "لما نادى إبراهيم بالحج لبى الخلق، فمن لبى تلبية واحدة حج حجة واحدة، ومن لبى مرتين حج حجتين". إلخ.
قال في الذيل: هو من نسخة مُحمد بن الأشعث التي عامتها مناكير.
17- حديث: "إذا أحرم أحدكم فليؤمِّن على دعائه، فإن دعاءه مستجاب".
قال في الذيل: فيه كذاب ومجروحان.
18- حديث: "من حج حجة الإسلام، وزار قبري، وغزا غزوة، وصلى عليَّ في بيت المقدس، لَم يسأله الله عما افترض عليه".
قال في الذيل: باطل.
19- حديث: "إذا خرج الحاج من بيته كان في حرز الله، فإن مات قبل أن يقضي نسكه غفر الله له ما تقدم من ذنبه وما تأخر، وإنفاقه الدرهم الواحد في ذلك الوجه يعدل أربعين ألف ألف درهم فيما سواه".
قال ابن حجر: موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الذي في اللآلئ موثقون وبين الكلمتين بون.

ص -104- 20- حديث: "لو يعلم الناس ما للحجاج من الفضل عليهم، لأتوهم حتى يغسلوا أرجلهم".
ذكره ابن طاهر في التذكرة، وقال: لَم يتبين له حاله، قال: ولكن فيه إسماعيل ابن عياش، وهو كثير الخطأ، ولَم يذكر من رواه حتى ننظر في إسناده1.
21- حديث: "من مات في هذا الوجه، من حاج أو معتمر لَم يعرض ولَم يحاسب، وقيل له: ادخل الجنة".
رواه الخطيب عن عائشة مرفوعًا، قال الصغاني: موضوع، وفي إسناده عائذ المكتب وفيه ضعف.
قال في اللآلئ: أخرجه أبو يعلى، وابن عدي، وأبو نعيم في الحلية، والبيهقي في الشعب، من طريق عائذ المذكور.
ونقل العقيلي عن ابن معين أنه قال: عائذ بن نُسير ليس به بأس2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو في الذيل عن الديلمي بسند فيه جماعة لَم أجدهم، إلى إسماعيل بن أبي عياش -كذا- عن طلحة بن أبي سليمان، عن عطية العوفي عن أبي سعيد وطلحة لَم أعرفه، غير أن فيمن يروي عنهم إسماعيل بن عياش طلحة بن زيد أبو مسكين القرشي الرقي، وهو هالك، ولَم تذكر له رواية عن عطية، وعطية فيه كلام، وقد قيل: إنه ربما يروي عن أبي سعيد، ويعني بأبي سعيد مُحمد بن السائب الكلبي الكذاب المشهور، فالله أعلم.
2- اسم هذا الرجل "عائذ بن نسير" هذا هو الصواب، وتصحف في عدة كتب، وترجمته في تاريخ البخاري "61/1/4" رقم "276" وفي كتاب ابن أبي حاتم "17/2/3" رقم "82" قال يحيى بن معين مرة ضعيف، ومرة ليس به بأس، ولكنه روي أحاديث مناكير وهذا يحتمل وجهين:
الأول: أنه كان صالحًا في نفسه، ولكنه مغفل يقع منه الكذب بدون تعمد.
الثاني: أنه كان يدلس ما سمعه من الهلكى، وهذا الخبر رواه الخطيب من طريق مُحمَّد بن الحسن الهمداني عن عائذ المكتب عن عطاء بن أبي رباح عن عائشة فذكره مرفوعًا، ورواه ابن السماك عن عائذ عن مُحمَّد بن عبد الله البصري عن عطاء عن عائشة، ذكره البخاري في ترجمة مُحمَّد من التاريخ "142/1/1" رقم "426" وكذا ذكره ابن أبي حاتم "/2/3 =

ص -105- وروي نحوه لابن عدي من حديث جابر، بإسناد فيه إسحاق بن بشر الكاهلي، قيل: هو كذاب، ولكنه رواه الحارث في مسنده من غير طريقه1. ورواه ابن منده في أخبار أصفهان من حديث ابن عمر2، وكذا رواه أبو الشيخ من حديثه3. والبخاري في تاريخه4.
22- حديث: "إنه يقضي عن الحاج دينه قديمًا كان أو حديثًا".
في إسناده: وهب بن وهب أبو البَخْتَري كذاب.
23- حديث: "من شيع حاجًا أربعين خطوة، ثم عانقه وودعه، لَم يفترقا حتى يغفر الله له".
في إسناده: وضاع.
24- حديث: "ما أتيت الركن اليماني قط إلا وجدت جبرائيل قائمًا عنده يقول: يا مُحَمَّد استلم، وقل: اللهم إني أعوذ بك من الكبر والفاقة ومراتب الخزي في الدنيا والآخرة". إلخ.
قال في الذيل: في إسناده كذاب.
25- حديث: "من توضأ فأحسن الوضوء، ومشى بين الصفا والمروة، كتب الله له بكل قدم سبعين ألف درجة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= 308" رقم "1674"، ورواه مندل عن عائذ عن مُحَمَّد البصري عن عطاء مرسلًا كما في لسان الميزان، ومُحَمَّد بن عبد الله هذا لا يدري من هو؟ ولعائذ خبرًا آخر منكر تراه في اللآلئ "72/1"وفي ترجمة عائذ من لسان الميزان رواه ابن السماك أيضًا عن عائذ بن نسير عن عطاء عن عائشة مرفوعًا.
1- رواه الحارث عن داود بن المحبر، وداود متروك، وقد حدث الحارث عنه بكتاب العقل الموضوع.
2- في سنده علي بن قرين، وهو كذاب خبيث يضع الحديث.
3- لَم أره في اللآلئ، وأحسبه عن علي بن قرين أيضًا.
4- ذكره عن عائذ بن نسير كما تقدم.

ص -106- فيه كذاب ومجروحان، قاله في الذيل.
26- حديث: "لا يجتمع ماء زمزم ونار جهنم في جوف عبد أبدًا، وما طاف عبد بالبيت إلا وكتب الله له بكل قدم مائة ألف حسنة".
في إسناده كذاب قاله في الذيل.
27- حديث: "أن عبد المطلب وجد في زمزم عند حفرها طشتًا مكتوبًا فيه أربعة أركان، على كل ركن منها أربعة أسطر".
في إسناده: دينار، عن أنس.
قال ابن حبان: دينار يروي عن أنس، موضوعات.
28- حديث: "ماء زمزم لما شرب له".
رواه ابن ماجه عن جابر، بسند ضعيف.
قال السيوطي: لكن له شاهد عن ابن عباس مرفوعًا وموقوفًا، وعن معاوية موقوفًا، وضعفه النووي، وصححه الدمياطي، والمنذري.
وقد روي من حديث: "صفيه وابن عمر، وحكي في المختصر عن الحاكم أنه صححه.
وقد ثبت في الصحيح من حديث أبي ذر: "أنه طعام طعم وشفاء سقم".1

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الذي في الصحيح "أنَّها مباركة إنَّها طعام طعم" ذكره في قصة إسلام أبي ذر بعد ذكر أبي ذر، وقوله: "كنت ها هنا منذ ثلاثين بين يوم وليلة.. ما كان لي طعام إلا ماء زمزم، فسمنت حتى تكسرت عكن بطني، وما أجد على كبدي سحفة جوع". أخرجه مسلم، عن هداب بن خالد، ثنا سليمان بن المغيرة، أخبرنا حميد بن هلال، عن عبد الله بن الصامت، قال: قال أبو ذر، فساقه ثم قال: حدثنا إسحاق بن إبراهيم الحنظلي، أخبرنا النضر بن شميل، حدثنا سليمان بن المغيرة، حدثنا حميد بن هلال، ولَم يسق المتْن، وقال أبو داود الطيالسي كما في مسنده "ص377" و "ص71"حدثنا سليمان بن المغيرة عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر... رفعه" إنَّها لمباركة، وهي طعام طعم وشفاء سقم أما حديث: "ماء زمزم لما شرب له" ففي سنده عبد الله بن المؤمل وهو ضعيف =

ص -107- 29- حديث: "الحجون والبقيع، يؤخذان بأطرافهما، وينشران في الجنة، وهما مقبرة مكة والمدينة".
ذكره صاحب الكشاف، وبيض له صاحب التخريج.
30- حديث: "سفهاء مكة حشو الجنة".
قال السخاوي في المقاصد: قال شيخنا -يعني ابن حجر- لَم أقف عليه.
31- حديث: "من مات في أحد الحرمين، استوجب شفاعتي، وجاء يوم القيامة من الآمنين".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= الحديث، وأما حديث ابن عباس: فرواه مُحَمَّد بن هشام بن علي المروزي عن مُحَمَّد بن حبيب الجارودي عن ابن عيينة عن ابن أبي نجيح عن مجاهد عن ابن عباس رفعه "ماء زمزم لما شرب له، إن شربته تستشفي به شفاك الله، وإن شربته لشبعك أشبعك الله به، وإن شربته ليقطع ظمأك قطعه الله، وهي هزمة جبريل، وسقيا الله إسماعيل "أخرجه الدارقطني في السنن، والحاكم في المستدرك، وقال: "صحيح إن سلم من الجارودي" وفي هذا اعتماد على الرازي وغمز للجارودي، وقد ذكر الخطيب رجلًا سماه مُحَمَّد بن الجارود، وقال: إنه صدوق، فيقال: إنه هذا، وعلى كل حال: فكل من الرازي والجارودي لا يصلح ما ينقرد به للحجة، فكيف وقد خولفا؟ فالخبر معروف عن ابن عيينة، رواه عنه صاحبه الحميدي في مسنده وآخرون من الحفاظ فجعلوه من قول مجاهد، لكنه إذا قصرت "ما" من قوله: "لما شرب له" على ما في التفسير من الشبع، والري والشفاء، كان في معنى حديث أبي ذر؛ لأن حديث أبي ذر يثبت الشبع والشفاء، فأما الري فثابت على كل حال، وإذا حمل حديث ابن المؤمل على هذا قوي، فأما خبر معاوية فهو قوله: "زمزم شفاء وهي لما شرب له" راجع المقاصد، وأما خبر ابن عمر وابن عمرو وصفية فأسانيدها واهية كما في المقاصد، وقد غلط سويد بن سعيد فروى حديث جابر عن ابن المبارك عن ابن أبي المؤمل عن ابن المنكدر عن جابر، راجع تلخيص الحبير، بقي أنه قد يستشكل أصل الخبر بأن أهل مكة لَم يزالوا يحتاجون إلى الطعام ولا يشبعهم ماء زمزم وتوجد فيهم الأمراض الكثيرة ويحتاجون إلى العلاج، ويستمر ببعضهم مرضه وقد كان ذلك في عهد النَّبِي صلى الله عليه وسلم وبعده، ويجاب: بأن ذلك خاص -والله أعلم- بالمضطر المخلص في اعتقاده وتوجهه إلى ربه عز وجل والله أعلم.

ص -108- رواه ابن شاهين، عن سلمان الفارسي مرفوعًا.
وفي إسناده: عبد الغفور بن سعيد الواسطي، وضّاع.
وروي من حديث جابر بإسناد فيه موسى بن عبد الرحمن، وضّاع
قال في اللآلئ: أفرط ابن الجوزي، في إيراد هذين الحديثين في الموضوعات. وقد أخرجهما البيهقي في الشعب، واقتصر على تضعيف إسنادهما، وإسناد حديث جابر رضي الله عنه أحسن من إسناد حديث سلمان، والذي أستخير الله فيه: الحكم بحسن متن الحديث، لكثرة شواهده.
وقد ورد من حديث [عمر بن الخطاب، أخرجه الطيالسي في مسنده، والبيهقي، ومن حديث]1 ابن عمر وأنس، أخرجهما الجندي في فضائل مكة، ومن حديث حاطب أخرجه البيهقي، ومن حديث مُحمَّد بن قيس بن مخرمة أخرجه الجندي. انتهى.
وأقول: ابن الجوزي حكم بالوضع، لكون في الإسنادين وضاعين، فلا يضره ورود الحديث من طرق أخرى، ولا سيما إذا كان من طريقهما أو أحدهما: فمن كذب علي النَّبِي -صلى الله عليه وآله وسلم- من طريق صحابي لا يعجزه أن يكذب عليه من طريق غيره، وأنا أستخير الله وأحكم بعدم صحة هذا المتن عن رسول الله -صلى الله عليه وآله وسلم- وبعدم حسنه حتى يأتي البرهان بإسناد تقوم به الحجة، وأحاديث الوضاعين، وإن بلغت في الكثرة كل مبلغ لا يشهد بعضها لبعض، ولا تستحق إطلاق اسم الحسن عليها.
وقد اعترف صاحب اللآلئ بأن جميع طرق هذا المتن لا تخلو عن وضاع أو متروك، كما صرح به في وجيزه بعد سياقها2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- من اللآلئ.
2- أما الخبر عن عمر وحاطب فهما خبر واحد اضطربوا فيه، راجع الصارم المنكي "ص 86- 102" وقال "ص90": حكم عليه بالضعف وعدم الصحة لأمور متعددة وهي الاضطراب والاختلاف والانقطاع والجهالة والإبْهام، وانظر ترجمة هارون بن أبي قزعة في لسان =

ص -109- 32- حديث: "من قال للمدينة يثرب، فليستغفر الله ثلاث مرات".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= الميزان، وأما الخبر عن أنس فذكره عن البيهقي عن الحاكم ساقه بسند فيه من لَم أعرفه عن ابن أبي فديك، ثنا سليمان بن يزيد الكعبي عن أنس، سليمان هذا هو أبو المثنى الكعبي، ترجمته في كنى التهذيب، قال أبو حاتم: منكر الحديث، وذكره ابن حبان في الثقات، ثم ذكره في الضعفاء وحط عليه، قال ابن حجر: وقال -يعني الدارقطني- في العلل: سليمان بن يزيد ضعيف، وقعت روايته عن أنس في كتاب القبور لابن أبي الدنيا، وقيل: إنه لَم يسمع منه.
أقول: سائر المسمين من شيوخه متأخرون عن أنس، فالظاهر أنه لَم يدركه، وأما الخبر عن ابن عمر فكأن الذي ذكره ابن الجوزي عقب هذا عن الفاكهي عن الحاكم عن مُحمد بن إسماعيل الصائغ، ثنا عبد الله بن نافع ثنا مالك عن نافع عن ابن عمر قال رسول الله صلى الله عليه وسلم : "من مات بين الحرمين حاجًّا أو معتمرًا بعثه الله بلا حساب عليه ولا عذاب" قال ابن الجوزي: لا يصح عبد الله بن نافع ضعفه البخاري وابن معين والنسائي" تعقبه في اللآلئ بأن الرشيد العطار ذكر ما حاصله: أن عبد الله بن نافع الذي ضعفه المذكورون، هو عبد الله بن نافع مولى ابن عمر، والذي روى عن مالك: هو عبد الله بن نافع الصائغ، وعبد الله بن نافع بن ثابت الزبيري، وأن ابن الجوزي قال في الضعفاء: عبد الله بن نافع سبعة لَم نر طعنًا سوى في عبد الله بن نافع مولى ابن عمر.
أقول: مُحمَّد بن إسماعيل الصائغ لَم يدرك مولى ابن عمر، وأدرك الزبيري إدراكًا بينًا، لكن هذا الخبر لا يصلح للزبيري، فقد وصفه البخاري وأبو حاتم بأنه روى عن مالك أحاديث معروفة، وأدرك الصائغ وهو صغير، مات عبد الله بن نافع الصائغ وسن مُحمَّد بن إسماعيل الصائغ سبع عشرة سنة، وقد قال الإمام أحمد في عبد الله بن نافع الصائغ: كان يحفظ حديث مالك كله ثم دخله بأخرة شك. وقال أيضًا: لَم يكن صاحب حديث كان ضعيفًا فيه. وقال البخاري: في حفظه شيء، فأما الموطأ فأرجو، وقال أيضًا: تعرف حفظه وتنكر وكتابه أصح. وتكلم آخرون في حفظه فهو سيء الحفظ، ومع ذلك عرض له بأخرة شك، وسمع منه محمد بن إسماعيل الصائغ بأخرة وهو صغير، هذا إن لَم يكن أخطأ محمد بن إسماعيل الصائغ، أو الفاكهي، وفي ترجمة عبد الله بن نافع الصائغ من الميزان: أنكر ما له ما رواه مُحمَّد بن إسماعيل الصائغ، إنَّما ولد بعد لقيه، حدثنا عبد الله..فذكر هذا الخبر ثم قال: ساقه ابن الجوزي في الموضوعات فلم ينصف. وقوله: إنَّما ولد بعد لقيه. كأنَّها مقحمة من النساخ، أو محرفة، وعلى كل حال فلا يصح هذا الخبر عن مالك.

ص -110- رواه الدارقطني عن البراء مرفوعًا، وعده ابن الجوزي في الموضوعات، وذكرأن في إسناده يزيد أبي زياد متروك.
وقد أخرجه أحمد في مسنده من طريقه.
وقال ابن حجر في القول المسدد: وأخطأ ابن الجوزي، فإن يزيد وإن ضعفه بعضهم من قبل حفظه، فلا يلزم أن كل ما يحدث به موضوع، ويشهد له، ما في صحيح البخاري وغيره من حديث أبي هريرة: "أمرت بقرية تأكل القرى يقولون: يثرب. وهي المدينة". انتهى.
وأخرجه عبد الرزاق في المصنف عن ابن جريج قال: "حدثت عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى: أن النَّبِي -صلى الله عليه وآله وسلم- قال: "من قال للمدينة يثرب قليقل: أستغفر الله ثلاثًا، هي طيبة، هي طيبة، هي طيبة".
وأقول: لا شك أن الحاكم على الحديث بالوضع لكون في إسناده: يزيد بن أبي زياد. فيه إفراط.
وقد أخرج له مسلم في صحيحه والبخاري تعليقًا، وأهل السنن الأربع، ولعله قوي له الحكم بالوضع ما في المتْن من النكارة، فلا يتم الاستشهاد له بِما ذكره ابن حجر من حديث أبي هريرة رضي الله عنه.
23- حديث: "من وجد سعة فلم يغد إليَّ فقد جفاني".
رواه ابن عدي، والدارقطني في غرائب مالك، وابن حبان في الضعفاء، وابن الجوزي في الموضوعات.
34- حديث: "من زارني وزمام ناقته في يده". إلخ.
قال في المقاصد: إن ابن حجر قال: لا أصل له بهذا اللفظ.
35- حديث: "من زار قبري وجبت له شفاعتي".
قال في المقاصد: إن ابن خزيمة أشار إلى تضعيفه.
ورواه البيهقي بلفظ: "كمن زارني في حياتي". وضعفه، وقال: إن طرقه كلها لينة، لكن يقوي بعضها بعضًا1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد بسط الكلام عليها في الصارم المنكي.

ص -111- وروي: "من زار قبري كنت له شفيعًا، من زارني وزار أبي إبراهيم في عام واحد دخل الجنة".
قال ابن تيمية والنووي: إنه موضوع لا أصل له.
قال السيوطي في الذيل: وكذا ما روي بلفظ: "من لم يزرني فقد جفاني". قال الصغاني: هو موضوع، وكذا بلفظ: "من حج ولَم يزرني فقد جفاني". فإنه قال الصغاني أيضًا: هو موضوع. وكذا قال الزركشي، وابن الجوزي.
36- حديث: أن النَّبِي -صلى الله عليه وآله وسلم- تفل في بئر أريس قال في المختصر: لَم نجده

ص -112- كتاب النكاح
1- حديث: "لولا النساء لعبد الله حقًّا حقًّا".
رواه ابن عدي عن عمر مرفوعًا، وفي إسناده: متروكان ومنكر.
قال ابن عدي: هذا الحديث منكر، لا أعرفه إلا من هذا الطريق.
قال في اللآلئ: له شاهد رواه الثقفي في الثقفيات من حديث: "أنس: "لولا المرأة لدخل الرجل الجنة".
وفي إسناده بشر بن الحسين، وهو متروك.
2- حديث: "أن امرأة أتت رسول الله -صلى الله عليه وآله وسلم- فجلست إليه فكلمته في حاجتها وقامت، فأراد رجل أن يقعد في مكانها، فنهاه النَّبِي -صلى الله عليه وآله وسلم- أن يقعد حتى يبرد مكانها".
رواه الدارقطني عن ابن عباس مرفوعًا، وفي إسناده: شعيب بن مبشر، يتفرد عن الثقات بِما ليس من حديثهم، قال في الميزان: إنه حسن الحديث.
3- حديث: "أن أعرابيًّا شكا إلى رسول الله -صلى الله عليه وآله وسلم- الشَّبق والجوع، فأمره أن يتزوج أول امرأة يلقاها لا زوج لها".
في قصة مطولة، ذكرها عبد بن حميد عن عبد الله بن أبي أوفى مرفوعًا، وهو موضوع، آفته: عبد الرحيم بن هارون الواسطي.
قال في اللآلئ: قلت: روى له الترمذي1.
4- حديث: "ركعتان من المتزوج أفضل من سبعين ركعة من الأعزب".
رواه العقيلي عن أنس مرفوعًا، وقال: مجاشع حديثه منكر غير محفوظ، وقد رواه تمام في فوائده من حديث أنس بلفظ: "ركعتان من المتأهل خير من اثنين وثمانين ركعة من الأعزب".
[وفي سنده مسعود بن عمرو، قال الذهبي في الميزان: لا أعرفه وخبره باطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لا يفيده ذاك شيئًا، وقد قال الدارقطني: متروك الحديث يكذب.

ص -113- وأخرجه الضياء من طريق بقية]1.
وقد تعقبه ابن حجر في أطرافه، وقال: هذا حديث منكر، ما لإخراجه معنى. وقد روي من حديث أبي هريرة بمعنى اللفظ الأول.
قال ابن عدي: موضوع آفته من يوسف بن السفر.
5- حديث: "شراركم عزابكم".
رواه ابن عدي عن أبي هريرة مرفوعًا، وفي إسناده خالد بن إسماعيل2. وهو يضع الحديث.
وقال ابن حجر في المطالب العالية: هذا حديث منكر.
وقد ذكر له في اللآلئ طريقًا أخرى، رواها أبو يعلى عن عكاف بن وداعة الهلالي3. وروي من طريق أخرى عن أبي ذر4. ورواه الديلمي من حديث ابن عباس5.
6- حديث: "فراش الأعزب من النار".
قال ابن تيمية: موضوع.
7- حديث: "خير أمتي أولها: المتزوجون، وآخرها العزاب، وإني أحللت لأمتي الترهب إذا مضت إحدى وثمانون ومائة سنة" إلخ.
قال في الذيل: في إسناده البلوي كذاب.
8- حديث: "من تزوج امرأة لعزها، لَم يزده الله إلا ذلة، ومن تزوج امرأة لمالها، لم يزده الله تعالى إلا فقرًا، ومن تزوج امرأة لحسبها لَم يزده الله تعالى إلا دناءة،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- مأخوذ من اللآلئ لتعلق ما بعده به.
2- زاد في الأصلين: "ابن عبيد الله" خطأ إنَّما هو خالد بن إسماعيل بن الوليد، رواه عن عبيد الله بن عمر.
3- في سنده معاوية بن يحيى الصدفي تالف، وفيه غيره.
4- هو منقطع لأنه من رواية مكحول عن أبي ذر ولَم يدركه.
5- في سنده جماعة لَم أعرفهم.

ص -114- ومن تزوج امرأة لَم يتزوجها إلا ليغض بصره ويحفظ فرجه أو يصل رحمه بارك الله له فيها".
رواه ابن حبان عن أنس، وفي إسناده: عبد السلام بن عبد القدوس، يروي الموضوعات، وعمرو بن عثمان متروك.
وقد روى للأول: ابن ماجه.
وقد ثبت في الصحيح: "تنكح المرأة لمالها وحسبها وجمالها".
9- حديث: "من لم تكن له حسنة فلينكح امرأة من جهينة".
رواه ابن حبان عن عمرو بن مرة الجهني مرفوعًا وفي إسناده: ظبيان بن مُحَمَّد بن ظبيان، عن أبيه، عن جده، وهو يروي العجائب.
قال في الميزان: هذا الحديث كذب.
10- حديث: "عليكم بالسراري؛ فإنهن مباركات الأرحام".
رواه الطبراني في الأوسط عن أبي الدرداء مرفوعًا.
وكذا رواه العقيلي من حديثه، وزاد: لأنَّهن أنجب أولادًا.
وفي إسناده: مُحَمَّد بن علاثة، يروي الموضوعات عن الثقات1 وعثمان بن عطاء لا يحتج به، وعمرو بن الحصين ليس بشيء، وفي إسناد الآخر: حفص بن عمر متروك.
قال في اللآلئ: الحديث الأول: أخرجه الحاكم في المستدرك2. والثاني: شاهد للأول، وله شاهد آخر.
قال ابن أبي عمر في مسنده: حدثنا بشر -هو ابن السري- حدثنا الزبير بن سعيد الهاشمي، حدثني ابن عم لي من بني هاشم: أن رسول الله -صلى الله عليه وآله وسلم- قال: "عليكم بالسراري فإنَّهن مباركات الأرحام".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو مُحَمَّد بن علاثة، وثقه ابن معين وغيره، وتكلم فيه آخرون، وزعم الخطيب أن عامة الأحاديث المنكرة، إنَّما رواها عنه عمرو بن الحصين وأن البلاء فيها من عمرو، والله أعلم.
2- أخرجه من ذاك الوجه الواهي.

ص -115- قال ابن حجر في المطالب العالية: هذا مرسل لا بأس بإسناده.
وقد أخرج هذا المرسل: أبو داود في مراسيله، لكنه لا يتم ما قاله ابن حجر، إنه لا بأس بإسناده، فإن في إسناده المجهول المذكور، وذلك أعظم بأس1.
وأما إخراج الحاكم لحديث أبي الدرداء، فإن كان من الطريق التي فيها من يروي الموضوعات، ومن لا يحتج به، ومن ليس بشيء، فاستدراكه لمثل هذا الحديث رد عليه، وإن كان من طريق أخرى، فينبغي النظر فيها، والحديث قد ذكره ابن الجوزي في الموضوعات.
وذكر له صاحب اللآلئ طريقًا أخرى: عن عبد الله بن الحارث عن علي بن الحسين، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "اطلبوا الولد في سبيل الأعاجم فإن في أرحامهن بركة".
ذكرها أبو زكريا البخاري في فوائده2.
11- حديث: "من زوج كريمته من فاسق فقد قطع رحمها".
رواه ابن حبان عن أنس مرفوعًا، وقال: الحسن بن مُحمد البلخي: يروي الموضوعات، وإنَّما هذا من كلام الشعبي، ورفعه باطل، وكذا قال الذهبي.
12- حديث: "أنه -صلى الله عليه وآله وسلم- دعا لقباح نساء أمته بالرزق".
رواه العقيلي عن عبد الله بن عمرو مرفوعًا، وهو موضوع.
13- حديث: "من سره أن يلقى الله طاهرًا مطهرًا، فليتزوج الحرائر".
رواه ابن عدي عن علي وابن عباس مرفوعًا، وفي إسناده: خمسة كذابون، وقد أخرجه ابن ماجه من حديث أنس3.
14- حديث: "إذا تزوج أحدكم المرأة فليسأل عن شعرها، كما يسأل عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الزبير ضعيف وشيخه مجهول ومع ذلك أرسله.
2- في سنده أبو ثابت عمران بن عبد العزيز، وهو منكر الحديث على قلة ما روى.
3- وفي سنده اثنان من الخمسة.

ص -116- وجهها فإن الشعر أحد الجمالين".
رواه الدراقطني عن أبي هريرة، وفي إسناده: الحسن بن علي بن زكريا العدوي، وهو المتهم به، وفي إسناده أيضًا: ابن علاثة وهو يروي الموضوعات1.
وأخرجه الديلمي من حديث علي وفي إسناده: إسحاق بن بشر الكاهلي، وهو كذاب.
15- حديث: "من تزوج امرأة فلا يدخل عليها حتى يعطيها شيئًا، ولو لَم يجد إلا أحد نعليه".
رواه العقيلي عن ابن عباس مرفوعًا، وقال: لا أصل له، وقال الذهبي: هذا كذب على شبعه.
قال العقيلي: والمعروف عن شعبة عن عاصم بن عبيد الله عن عبد الله بن عامر ابن ربيعة عن أبيه: "أن امرأة من فزارة تزوجت على نعلين، فقال لها النَّبِي -صلى الله عليه وآله وسلم-: أرضيت من نفسك ومالك بنعلين؟".
16- حديث: "لا ينكح النساء إلا الأكفاء، ولا يزوجهن إلا الأولياء، ولا مهر دون عشرة دراهم".
رواه العقيلي عن جابر مرفوعًا، وفي إسناده مبشر بن عبيد، قال أحمد: كذاب، يضع الحديث.
وقد أخرجه الدارقطني في سننه، وقال: مبشر متروك، وأخرجه أيضًا البيهقي من طريقه.
17- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- تزوج امرأة من نسائه فنثروا على رأسه تمر عجوة".
رواه الخطيب عن عائشة مرفوعًا، وفي إسناده: سعيد بن سلام كذاب. والحديث باطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- تقدم ما فيه آنفًا.

ص -117- 18- حديث: "أن رسول الله -صلى الله عليه وآله وسلم- حضر إملاك رجل من الأنصار فنثرت الفاكهة والسكر على رأسه فأمرهم بالانتهاب، وقال: إنَّما نَهيتكم عن نُهبة العساكر".
رواه العقيلي عن عائشة مرفوعًا، وفي إسناده بشر بن إبراهيم الأنصاري، يروي الموضوعات.
وقد أخرجه الطبراني في الأوسط، وأشار إليه البيهقي في سننه، وقال: إسناده مجهول.
19- حديث: "أنه شهد -صلى الله عليه وآله وسلم- إملاك رجل من أصحابه وضرب بالدف ونثر عليه أطباق عيها فاكهة وسكر، ثم ذكر نحو الأول".
رواه الطبراني عن معاذ مرفوعًا، وفي إسناده: مجهولان.
ورواه أبو نعيم من حديث أنس بنحوه، وفي إسناده: خالد بن إسماعيل الأنصاري، يضع الحديث.
وقال الذهبي في الميزان بعد إيراد هذا الحديث: هكذا فليكن الكذب.
20- حديث: "أعلنوا هذا النكاح، واجعلوه في المساجد، واضطربوا عليه الدف".
رواه الترمذي وضعفه.
قال في المقاصد: لكنه قد توبع كما في ابن ماجه وغيره.
21- حديث: "من ترك التزويج مخافة العيلة فليس منا".
قال في المختصر: ضعيف وله شاهد.
22- حديث: "نعم العون على الدين المرأة الصالحة".
قال في المختصر: لَم يوجد.
23- حديث: "حببت إليَّ من دنياكم: النساء، والطيب، وجلعت قرة عيني في الصلاة".
ضعفه العقيلي.

ص -118- وقد أخرجه النسائي دون لفظ: "ثلاث" كما وقع في الإحياء، والكشاف. قال في المقاصد: لم نقف على هذه الزيادة أعني لفظ: "ثلاث" إلا في موضعين من الإحياء وفي آل عمران من الكشاف.
وقال العقيلي: ليس في شيء من كتب الحديث، وكذا قال الزركشي، وابن حجر، وقد تكلم عليه في تخريج الكشاف بِما لا يستغنى عن مراجعته.
24- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- اجتلى عائشة عند أبويها قبل أن يبني بِها".
رواه ابن عدي عن ابن عمر مرفوعًا، وفي إسناده: القاسم بن عبد الله بن عمر عن عبد الله بن دينار وهو1 كذاب.
25- حديث: "أول حب في الإسلام، حب النَّبِي -صلى الله عليه وآله وسلم- لعائشة".
رواه الدارقطني عن أنس مرفوعًا، وفي إسناده: كذابان.
26- حديث: "يا علي، إذا دخلت العروس بيتك فاخلع نعليها حين تجلس، واغسل رجليها وصب الماء من باب دارك- إلخ".
رواه ابن حبان عن أبي سعيد مرفوعًا، وذكر حديثًا طويلًا في نحو ورقتين وهو موضوع، وآفته من عبد الله بن وهب [النسوي].
27- حديث: "لا تسكنوهن الغرف، ولا تعلموهن الكتابة، وعلموهن المغزل وسورة النور".
رواه الخطيب عن عائشة مرفوعًا، وفي إسناده: محمد بن إبراهيم الشامي، كان يضع الحديث.
وقد أخرجه الحاكم في المستدرك من غير طريقة، وقال: صحيح الإسناد، وتعقبه ابن حجر في أطرافه، فقال: إن في إسناد الحاكم عبد الوهاب بن الضحاك، وهو متروك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- يعني: القاسم.

ص -119- وقد روى سعيد بن منصور1 عن مجاهد، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "علموا رجالكم سورة المائدة، وعلموا نساءكم سورة النور".
وروى البيهقي في الشعب عن عمر بن الخطاب أنه كتب: "تعلموا سورة براءة وعلموا نساءكم سورة النور".
وروى ابن عدي عن ابن عباس مرفوعًا: "لا تعلموا نساءكم الكتابة ولا تسكنوهن العلالي". وقال: "خير لهو المؤمن: السباحة، وخير لهو المؤمنة المغزل". وفي إسناده: جعفر بن نصر، يحدث عن الثقات بالبواطيل.
وقد روى أبو نعيم من حديث أنس: "نعم لهو المرأة مغزلها".
28- حديث: "لا يصلح المكر والخديعة إلا في النكاح".
رواه الأزدي عن عائشة مرفوعًا، وفي إسناده: علي بن عروة، قال ابن حبان: يضع.
29- حديث: "إنَّها كانت امرأة عطارة يقال لها: الحولاء. فجاءت إلى عائشة، فقالت: يا أم المؤمنين، نفسي لك الفداء، إني أزين نفسي لزوجي كل ليلة حتى كأني عروس أزف إليه. فقال رسول الله -صلى الله عليه وآله وسلم- إلخ.
رواه الخطيب عن أنس مرفوعًا.
قال الدارقطني: هو حديث باطل، ذهب عبد الرحمن بن مهدي إلى زياد بن ميمون الراوي له، فأنكر عليه، فقال: اشهدوا أني قد رجعت عنه. انتهى. وزياد كذاب، وقد أخرجه الطبراني في الأوسط من طريقة.
30- حديث: "إذا جامع أحدكم زوجته أو جاريته فلا ينظر إلى فرجها، فإن ذلك يورث العمى".
رواه ابن عدي عن ابن عباس مرفوعًا.
وقال ابن حبان: هذا موضوع. وكذا قال ابن أبي حاتم في العلل عن أبيه، وعده ابن الجوزي في الموضوعات، وخالفه ابن الصلاح، فقال: إنه جيد الإسناد.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عن عتاب بن بشير عن خصيف وفيهما كلام.

ص -120- وقد أخرجه البيهقي في سننه.
وسبب هذا الاختلاف: أن إسناده عند ابن عدي حدثنا قتيبة، حدثنا هشام بن خالد، حدثنا بقية عن ابن جريج عن عطاء عن ابن عباس، فذكره.
قال ابن حبان: كان بقية يروي عن كذابين، ويدلس وكان له أصحاب يسقطون الضعفاء من حديثه.
وقال ابن حجر: لكن ابن القطان ذكر في كتاب أحكام النظر: أن بقي بن مخلد رواه عن هشام بن خالد عن بقية، قال: حدثنا ابن جريج فهذا فيه التصريح من بقية بالتحديث1. وهو ثقة إذا صرح بالتحديث، وسائر الإسناد رجاله ثقات، فمن هذه الحيثية، قال ابن الصلاح: إنه جيد.
وقد روى الأزدي من حديث أبي هريرة، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "إذا جامع أحدكم، فلا ينظر إلى الفرج، فإنه يورث العمى، ولا يكثر الكلام، فإنه يورث الخرس".
قال الأزدي: إبراهيم بن مُحمَّد بن يوسف الفريابي ساقط،
قال في اللآلئ: روى له ابن ماجه.
قال في الميزان: قال أبو حاتم وغيره: صدوق، وقال الأزدي وحده: ساقط2.
31- حديث: "إن امرأتي لا تدفع يد لامس، قال: طلقها، قال: إني أحبها، قال: استمتع بِها".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أخشى أن يكون هذا خطأ، ومع ذلك فقد بقيت التسوية، كما ذكره ابن حجر في آخر عبارته؛ لأن بقية ممن يفعلها.
2- إبراهيم صدوق، ولا يفيد ذلك هنا؛ لأن شيخه في السند مُحمَّد بن عبد الرحمن القشيري هالك، قال أبو حاتم: كان يكذب ويفتعل الحديث. فالبلاء في هذا الخبر من هذا القشيري كما نبه عليه الخليلي، وذكر له في اللآلئ شاهدًا عن ابن عساكر وهو من طريق خيران بن العلاء الشامي عن زهير بن مُحمَّد بسنده، ذكر خبرًا مرسلًا، وزهير إذا روى عنه أهل الشام جاءوا بالأباطيل؛ لأنه لم يكن يحفظ وحدثهم عن حفظه، وفي الميزان ترجمته لخيران وفيها إشارة إلى هذا الخبر وقال: لعل البلاء من شيخه.

ص -121- رواه الخلال عن أبي الزبير [عن جابر] قال: أتى رجل إلى النَّبِي -صلى الله عليه وآله وسلم- فذكره.
وقد قال ابن الجوزي: لا أصل له، وعده في الموضوعات.
قال ابن حجر لما سئل عن هذا الحديث: إنه حسن صحيح، ولم يصب من قال إنه موضوع.
وقد أخرجه أبو داود في سننه والنسائي.
قال المنذري في مختصر السنن: رجال إسناده محتج بِهم في الصحيحين على الاتفاق والانفراد.
وبالجملة: فإدخال مثل هذا الحديث في الموضوعات مجازفة ظاهرة.
32- حديث: "طاعة المرأة ندامة".
رواه ابن عدي عن زيد بن ثابت مرفوعًا، وفي إسناده عنبسه بن عبد الرحمن، وليس بشيء، وعثمان بن عبد الرحمن الطرائفي، لا يحتج به.
وقد رواه العقيلي عن عائشة عن النَّبِي -صلى الله عليه وآله وسلم- قال: "طاعة النساء ندامة".
وفي إسناده: مُحمَّد بن سليمان بن أبي كريمة.
قال العقيلي: حدث عن هشام ببواطيل لا أصل لها، منها هذا الحديث.
وقد أخرجه أبو علي الحداد في معجمة من غير طريقه1 وأخرجه ابن النجار في تاريخه أيضًا2 وله شاهد من حديث جابر عند ابن عساكر في تاريخه. ومن حديث بكار بن عبد العزيز بن أبي بكرة عن أبيه عن جده: "هلكت الرجال حين أطاعت النساء؛ فإن في خلافهن البركة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده أبو البختري، وهو: وهب بن وهب أحد الدجالين.
2- في سنده: خلف بن مُحمَّد بن إسماعيل البخاري وهو الخيام، ساقط.
3- لم يذكر في اللآلئ ولا المقاصد.

ص -122- أخرجه الطبراني والحاكم وصححه1.
قال في المقاصد: حديث: شاورهن وخالفوهن. لَم أره مرفوعًا، ولكن روي عن عمر: "خالفوا النساء، فإن في خلافهن البركة". بل روي عن أنس رفعه: "لا يفعلن أحدكم أمرًا حتى يستشير، فإن لم يجد من يستشيره فليستشر امراته، ثم ليخالفها، فإن في خلافهن البركة".
وفي إسناده: عيسى بن إبراهيم الهاشمي ضعيف جدًّا مع أنه منقطع2
33- حديث: "الوصية لعلي: كيف يجامع".
قال في الذيل: هو من أباطيل إسحاق الملطي.
34- حديث: "إن الرجل ليجامع، فيكتب له أجر ولد ذكر قاتل في سبيل الله فقتل".
قال في المختصر: لم يوجد.
35- حديث: "إياكم وخضراء الدمن". قيل: وما خضراء الدمن؟ قال: "المرأة الحسناء في المنبت السوء".
قال في المختصر: ضعيف، قال في المقاصد: تفرد به الواقدي.
وقال الدارقطني: لا يصح من وجه.
36- حديث: "تخيروا لنطفكم، وأنكحوا الأكفاء، وانكحوا إليهم".
قال في المختصر: مداره على أناس ضعفاء.
37- قول عمر: انتجبوا المناكح، وعليكم بذوات الأوراك فإنَّهن أنجب.
قال في المختصر: لا يصح.
38- قول عمر: انظر في أي نصاب تضع ولدك؟ فإن العرق دساس.
قال في المختصر: ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ليس بصحيح، بكار: ضعيف، وأبوه لَم يوثق توثيقًا معتبرًا، والصحيح عن أبي بكرة مرفوعًا، "لن يفلح قوم ولوا أمرهم امرأة".
2- والخبر باطل كما لا يخفى.

ص -123- 39- حديث: "لا تنكحوا القرابة، فإن الولد يخلق ضاويًا". أي نحيفًا.
قال في المختصر: ليس بمرفوع.
40- حديث: "الحرائر صلاح البيت، والإماء هلاك البيت".
قال في المختصر: فيه متروك ومجهول.
41- حديث: "لا تتزوجوا الحمقاء، فإن صحبتها بلاء، وفي ولدها ضياع".
قال في الذيل: فيه كذاب.
42- حديث: "لا تتزوجوا النساء على قراباتهن، فإنه يكون من ذلك القطيعة".
قال في الذيل: فيه سهل1 كذبه الحاكم.
43- حديث: "كل كفء ماجد، ما خلا الحائك والحجام".
قال في الذيل: هو حديث غريب، وفيه متهم.
44- حديث: "إن في الجمعة ساعة لن يدعو الله فيها أحد إلا استجيب له، إلا أن تكون امرأة زوجها عليها غضبان".
رواه ابن عدي عن ابن عمر مرفوعًا، وقال: إنه باطل، بهذا الإسناد، وآفته: إسماعيل بن يحيى.
45- حديث: "إذا حملت المرأة فلها أجر الصائم المخبت المجاهد في سبيل الله، فإذا ضربَها الطلق: فلا يدري أحد من الخلائق ما لها من الأجر، فإذا أرضعت كان لها بكل مضغة أو رضعة أجر نفس تحييها، فإذا فطمت ضرب الملك على منكبها، قال: استأنفي العمل".
هكذا رواه صاحب اللآلئ2 ولعل ابن الجوزي قد ذكره في الموضوعات. وقد أخرج الطبراني في الأوسط من حديث أنس نحوه، مع زيادات وفي إسناده: عمرو ابن سعيد عن أنس.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو سهل بن عمار العتكي.
2- في سنده الحسن بن مُحمَّد البلخي، وهو من بلاياه راجع ترجمته في اللسان.

ص -124- قال ابن حبان: عمرو بن سعيد، الذي روى هذا الحديث الموضوع عن أنس، لا يحل ذكره في الكتب إلا على جهة الاختبار للخواص.
قال في اللآلئ: قلت: أخرجه الحسن بن سفيان في مسنده من طريق هشام بن عمار بن انتهى. قلت: هشام بن عمار يرويه عن عمار بن نصر عن عمرو بن سعيد، فإخراج هذا الحديث في كتاب آخر من طريق هذا الوضاع لا يأتي بفائدة.
46- حديث: "من كانت عنده ابنة فقد فدح1 ومن كانت عنده ابنتان فلا حج عليه، ومن كانت عنده ثلاث فلا صدقة عليه، ولا قري ضيف، ومن كانت عنده أربع، فيا عباد الله: أعينوه أعينوه، أقرضوه أقرضوه".
رواه الحاكم عن عبادة بن الصامت مرفوعًا، وقد عده ابن الجوزي في الموضوعات. وروي في اللآلئ: أن الطبرانِي أخرج عن أبي المحبر، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "من عال ابنتين، أو أختين، أو خالتين، أو عمتين، أو جدتين، فهو معي في الجنة كهاتين، فإن كن ثلاثًا". إلخ2
47- حديث: "ما من أحد ولد له جارية فلم يسخط ما خلق الله تعالى إلا هبط ملك من السماء بجناحين اخضرين إلخ".
رواه النقاش عن علي مرفوعًا، وقال: وضعه منصور بن الموفق.
48- حديث: "إن من بركة المرأة تبكيرها بالأنثى". إلخ.
رواه الخرائطي عن واثلة بن الأسقع مرفوعًا، وفي إسناده العلاء بن كثير الدمشقي، يروي الموضوعات، وآخر متروك، وقد رواه ابن مردويه في التفسير ورواه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في الأصلين "فرح" وبهامش الأصل أن المؤلف كتب عليه "كذا" وفي اللآلئ "قدح" وفي الرواية الأخرى "فهو مقدح" والمعروف في اللغة: فدحه الدين، وأفرحه أي: أثقله من الثلاثي بالدال، ومن الرباعي بالراء.
2- هو من طريق يحيى الحماني وفيه نظر، عن المبارك بن سعيد، عن خليد الثوري، عن أبي المجبر قال: قال رسول الله صلى الله عليه وسلم. ولا تثبت لأبي المجبر صحبة ولا يعرف إلا بهذه الرواية، ورواية أخرى عن مبارك عن خليد عنه.

ص -125- أيضًا: أبو الشيخ من حديث عائشة -رضي الله عنها-1.
49- حديث: "من حمل طُرفة من السوق إلى ولده، كان كحامل صدقة وابدئوا بالإناث". إلخ.
رواه ابن عدي عن أنس مرفوعًا، وفي إسناده: حماد بن عمرو النصيْبِي وضّاع، وآخران متروكان.
وقال العراقي: في تخريج الإحياء: سنده ضعيف.
50- حديث: "لأن يربي أحدكم بعد أربع وخمسين ومائة سنة جرو كلب خير له من أن يربي ولدًا لصلبه".
رواه تمام عن ابن عباس مرفوعًا.
قال الهيثمي: هذا حديث موضوع2ورواه أبو نعيم في الحلية3.
ورواه الحاكم في تاريخه من حديث أنس4 ولفظه: "يأتي على الناس زمان؛ لأن يربي أحدكم جرو كلب خير له من أن يربي ولدًا من صلبه".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رجال سنده كلهم ساقطون، وآخرهم: عباد بن عبد الصمد هالك، ولَم يدرك عائشة.
2- في سنده عبد الله بن السمط عن صالح بن علي بن عبد الله بن عباس. وفي الميزان واللسان عبد الله بن السمط عن صالح بن علي فذكر حديثًا موضوعًا، عبد الله مجهول، وصالح لا يعرف في الرواية، وذكر ابن الجوزي الخبر بقوله: "الحكم بن مصعب عن مُحمَّد بن علي عن أبيه عن جده" ثم قال: "موضوع آفته الحكم" وتعقبه في اللآلئ بأن الحكم أخرج له أبو داود وابن ماجه، وأن ابن حبان ذكره في الثقات وفي الضعفاء.
أقول: أخرج له أبو داود وابن ماجه عن مُحمَّد بن علي بن عبد الله بن عباس عن أبيه عن جده حديثًا في الاستغفار ليس بالمنكر، أما هذا فباطل ومحمد بن علي وأبوه ثقتان، ولَم أقف على السند إلى الحكم في هذا، فقد يكون فيه من يخطئ؛ سمع الخبر من طريق عبد الله بن الصلت عن صالح بن علي فاشتبه عليه، فرواه عن الحكم عن مُحمَّد بن علي، والله أعلم.
3- من طريق عصام بن رواد عن أبيه بسند كالشمس، عن حذيفة مرفوعًا ورواد اختلط وخلط، وروى الموضوعات عن الأثبات، وابنه لينه الحاكم أبو أحمد.
4- من نسخة داود بن عفان الموضوعة عن أنس، والراوي عنه واهٍ.

ص -126- وأخرجه أيضًا في مستدركه، وقال: تفرد به سيف بن مسكين، وهو واهٍ ومنتصر بن عمارة بن أبي ذر، وهو وأبوه مجهولان1.
51- حديث: "من صبر على سوء خلق امرأة، أعطاه الله من الأجر مثل ثواب آسية امرأة فرعون".
قال في المختصر: لا أصل له.
52- حديث: "إذا استصعب على أحدكم دابة، أو ساء خلق زوجته، أو أحد من أهل بيته فليؤذن في أذنه".
قال في المختصر: ضعيف.
53- حديث: "تعس عبد الزوجة".
قال في المختصر: لا أصل له.
54- حديث: "أجيعوا النساء جوعًا غير مضر، وأعروهن عريًا غير مبرح". إلخ.
لا أصل له.
وكذا : "أعروا النساء يلزمن الحجال".
لا أصل له2
وكذا: "استعينوا على النساء بالعري".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه سيف بن مسكين، تالف، عن منتصر بن عمارة بن أبي ذر عن أبيه عن جده، ولأبي ذر في نفوس المسلمين منْزلة عظيمة، فلو كان له ابن وحفيد يرويان عنه لما اختص بمعرفتهما هذا الخاسر سيف.
2- للطبراني في الأوسط وغيره من طريق زكريا بن يحيى الخزار ثنا إسماعيل بن عباد عن سعيد ابن أبي عروبة عن قتادة عن أنس، وإسماعيل بن عباد هو السعدي هالك، وزكريا فيه نظر، روى زكريا بِهذا الإسناد نسخة بين مقلوب وموضوع، ثم رواه عن بكر بن سهل وقد ضعفه النسائي، روى بكر هذا الخبر عن شعيب بن يحيى عن يحيى بن أيوب بسنده إلى مسلمة بن مخلد رفعه، وفي اللسان أن بكرًا رواه عن سعيد بن كثير عن يحيى بن أيوب بسنده، وعلى كل حال فهو من أفراد بكر الساقطة.

ص -127- 55- حديث: "مثل المراة الصالحة بين النساء مثل الغراب بين مائة غراب يعني الأبيض البطن.
قال في المختصر: ضعيف وله شاهد بسند حسنز
56- حديث: "الأرملة الصالحة سميت في السماء شهيدة إلخ.
قال في الذيل: واهي الإسناد.
57- حديث: "إذا خرجت المرأة من بيت زوجها بغير إذنه لعنها كل شيء طلعت عليه الشمس والقمر إلا ان يرضى عنها زوجها.
قال في الذيل: هو من نسخة ابي هدبة1 عن أنس مرفوعاز
58- حديث: "المرأة وزوجها إذا اختصما في البيت يكون الشيطان يصفق يقولك فرح الله من فرحتي.
قال في الذيل هو من نسخة ابي هدبة2 عن انس رضي الله عنه.
59- حديث: "شهوة النساء تضاعف على شهوة الرجال.
ذكره في المقاصد3
وروى الطبراني عن ابن عمرو بلفظ: فضلت المرأة على الرجل بتسعة وتسعين من اللذة، ولكن الله ألقي عليهن الحياء4

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وقع في الأصلين نسخة أبي هريرة خطا.
2- وقع في الأصلين نسخة ابي هريرة خطأ.
3- ولم يذكر له مخرجا بل قال الطبراني إلى آخر ما ياتي.
4- هو بهذا اللفظ في المقاصد، ولم يذكره الهيثمي في مجمع الزوائد ولا في الجمع بين المعجمين، وإنما فيهما خبران عن عبد الله بن عمرو بغير هذا اللفظ وأقربهما إليه فيه "جعلت الشهوة على عشرة أجزاء وجعلت تسعة أعشارها في النساء" إلخ. وهو من طريق سويد بن عبد العزيز عن المغيرة بن قيس عن عمرو بن شعيب عن أبيه عن جده، وسويد واهٍ جدًّا، ومغيرة منكر الحديث، وفي سند الخبر الآخر من من لَم يوجد، ومن فيه كلام، ومن لم يوثق توثيقًا يعتد به.

ص -128- 60- حديث: "الولد سر أبيه".
قال في المقاصد: لا أصل له.
61- حديث: "علقوا السوط حيث يراه أهل البيت، فإنه آدب لهم".
قال في المقاصد: في سنده من هو ضعيف.
62- حديث: "علموا بنيكم السباحة والرمي، ولنعم لهو المؤمنة مغزلها، وإذا دعاك أبوك وأمك فأجب أمك".
قال في المقاصد: ضعيف، لكن له شواهد.
63- حديث: "من لَم يصلحه الخير، يصلحه الشر".
قال في المقاصد: هو من كلام بعض السلف1.
64- حديث: "لأن يؤدب الرجل ولده، خير له من أن يتصدق بصاع". ذكره الصغاني.
65- حديث: "لا تضربوا أولادكم على بكائهم". إلخ.
قال ابن حجر: موضوع بلا ريب.
66- حديث: "شكا رجل قلة الولد، فأمره أن يأكل البيض والبصل".
هو موضوع.
67- حديث: "لا يلقى الله أحد بذنب أعظم من جهالة أهله".
قال في المختصر: لا أصل له.
68- حديث: "من قعد مع أهله مقعدًا فقرأ آية وهي قوله: {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا} -إلى آخرها- وجعله في سعة من الرزق".
فيه متهم بالوضع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو عن أبي أيوب الأنصاري رضي الله عنه قال: كنا نقول: من لَم يصلحه الخير أصلحه الشر.
أخرجه الطبراني، راجع مجمع الزوائد "185/8" وأخرجه البخاري في الأدب المفرد، وفي أبو العطاس.

ص -129- 69- حديث: "من هلك من أمتي، فترك خلفًا يصلي صلاته ويقوم مقامه فلم يمت".
فيه كذاب.
70- حديث: "أحبوا البنات، فأنا أبو البنات".
قال في الذيل: ضعيف.
71- حديث: "من أنفق على تزويج ابنه أو ابنته درهمًا، أعطاه الله بكل درهم اثنتي عشرة مدينة". إلخ.
في إسناده وضاع.
72- حديث: "قلة العيال أحد اليسارين، وكثرته أحد الفقرين".
قال في المقاصد: هو في الإحياء، والشطر الأول للقضاعي والديلمي بسندين ضعيفين.
73- حديث: "النطفة التي يخلق منها الولد، ترعد لها الأعضاء، والعروق كلها". إلخ.
قال في الذيل: في إسناده كذاب.
74- حديث: "بادروا أولادكم بالكنى قبل ان تغلب عليهم الألقاب".
قال في الوجيز: في إسناده حبيش بن دينار1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قال الحافظ ابن حجر في نزهة الألباب: رواه الدارقطني في الأفراد من حديث ابن عمر رفعه، وإسناده ضعيف، والصحيح عن ابن عمر قوله.

ص -130- كتاب الطلاق
1- حديث: "تزوجوا ولا تطلقوا، فإن الطلاق يهتز له العرش".
رواه الخطيب عن علي رضي الله عنه مرفوعًا، وفي إسناده عمرو بن جميع، يروي الموضوعات عن الأثبات.
2- حديث: "أن رجلًا من الأنصار أتى النَّبِي -صلى الله عليه وآله وسلم- فقال: يا رسول الله، إن أخي حلف بالطلاق أن لا يكلمني، فهل تجد له مخرجًا؟ قال: كيف حلف؟ قال: قال: امرأتي طالق ثلاثًا إن كلمني. قال: كيف ضنتها بزوجها؟ قال: ما أضنها به، قال: كيف ضنته بها؟ قال: ما أضنه بها. قال: يدعها حتى تنقضي عدتها ثلاث حيض، ثم تكلم أخاك فليخطبها بمهر جديد، فتكون عنده على طلقتين".
رواه الخطيب عن جابر مرفوعًا، وفي إسناده: مُحمَّد بن عبد الملك الأنصاري وضّاع.
3- حديث: "من مشى في تزويج بين اثنين حتى يجمع بينهما أعطاه الله بكل خطوة، وبكل كلمة تكلم بها في ذلك: عبادة سنة، صيام نَهارها، وقيام ليلها، ومن مشى في تفريق بين اثنين حتى يفرق بينهما كان حقًا على الله أن يضرب رأسه يوم القيامة بألف صخرة من نار جهنم".
رواه الخطيب عن أبي هريرة وابن عباس مرفوعًا، وهو موضوع.
وروى الدارقطني من حديث ابن عباس، قال: قال رسول الله -صلى الله عليه وآله وسلم- : "من عمل في فرقر بين امرأة وزوجها، كان في غضب الله ولعنة الله في الدنيا والآخرة، وكان حقًا على الله أن يضربه يوم القيامة، بصخرة من نار جهنم إلا أن يتوب".
قال الدارقطني: تفرد به القاسم بن بَهرام، قال ابن حبان: لا يجوز الاحتجاج به.

ص -131- كتاب المعاملات
1- حديث: أن النَّبِي -صلى الله عليه وآله وسلم- أتى على جماعة من التجار فقال: "يا معشر التجار". فاستجابوا ومدوا أعناقهم، فقال: "إن الله باعثكم يوم القيامة فجارًا، إلا من صدق وصلى، وأدى الأمانة".
قال ابن حبان: ليس لهذا الحديث أصل يرجع إليه.
وقد أخرج نحو هذا الحديث المقدسي في المختارة.
وأخرج أحمد والحاكم وصححه عنه -صلى الله عليه وآله وسلم- بلفظ: "التجار هم الفجار". قالوا: يا رسول الله، أليس قد أحل الله البيع وحرم الربا؟ قال: "بلى ولكنهم يحلفون فيأثمون، ويحدثون فيكذبون".1

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الخبر المصدر به أورده ابن الجوزي عن ابن حبان عن الحسن بن سفيان عن إسحاق بن راهوية، ثنا الحارث بن عبيد؟ عن ابن خثيم عن سعيد بن جبير عن ابن عباس إلخ، كذا وقع في اللآلئ الحارث بن عبيد، وكذا في التعقبات، فظن السيوطي أنه الحارث بن عبيد أبو قدامة البصري المؤذن فقال في اللآلئ: الحارث روى له مسلم وأبو داود الترمذي. كذا قال، وهذه صفة أبي قدامة، وليس هو الواقع في السند، إنَّما هذا الحارث بن عبيدة الحمصي قاضيها ترجمته في الميزان واللسان، وفيها هذا الحديث، وله ترجمة في تاريخ البخاري وكتاب ابن أبي حاتم وثقات ابن حبان وتعجيل المنفعة، ولَم يخرج له أحد من الستة، وقد توبع في الجملة لكن باختلاف في السند، فإنه رواه عن ابن خثيم عن سعيد بن جبير عن ابن عباس، ورواه غيره عن ابن خثيم عن إسماعيل بن عبيد بن رفاعة، عن أبيه عن جده، فذكر القصة، أخرجه الترمذي وصححه، وابن حبان في صحيحه والحاكم في مستدركه والضياء في المختارة وغيرهم، فأما اللفظ الثاني الذي أخرجه أحمد والحاكم فهو من طرق عن يحيى بن أبي كثير، رواه مرة عن أبي راشد الحيراني عن عبد الرحمن بن شبل رفعه، ومرة عن زيد بن سلام عن جده أبي سلام عن عبد الرحمن بن شبل، ومرة عن زيد عن جده عن أبي راشد عن عبد الرحمن بن شبل، وهذا من عمل يحيى بن أبي كثير؛ لأنه يدلس ومع ذلك ذكروا أنه لَم يسمع من زيد، وإنَّما وقعت إليه كتبه فروى منها.

ص -132- 2- حديث: "شرار الناس التجار والزراع".
رواه الجوزقاني في موضوعاته عن أنس مرفوعًا، وفي أوله: "ألا إن التاجر فاجر ألا إن التاجر فاجر".
وقال الجوزقاني: باطل في إسناده غير واحد من المجاهيل.
وروى ابن عدي عن ابن عباس مرفوعًا، نحوه وكذا أبو نعيم.
في إسناد ابن عدي متروك1.
3- حديث: "خلق الله الأرزاق قبل الأجساد بألفي عام، فبسطها بين السماء والأرض فضربتها الرياح فوقعت في المشارق والمغارب، فمنها ما وقع رزقه في ألفي موضع، ومنه ما وقع رزقه في ألف موضع، ومنه ما وقع رزقه على باب داره يغدو إليه ويروح حتى يأتي أجله".
رواه الحاكم من حديث أنس مرفوعًا، وفي إسناده ضعفاء ومجاهيل.
قال في اللآلئ: وله طريق أخرى رواها الديلمي2، ثم ذكره، وهو أطول من هذا.
4- حديث: "إنه غلا السعر في المدينة فذهب أصحاب النَّبِي -صلى الله عليه وآله وسلم- فقالوا: يا رسول الله، غلا السعر فسعر. فقال: إن الله عز وجل المعطي، وهو المانع، وإن لله ملكًا اسمه عمارة على فرس من حجارة الياقوت طوله مد بصره، يدور في الأمصار، ويقف في الأسواق ينادي: ألا ليغلو كذا وكذا، ألا ليرخص كذا وكذا".
رواه الدارقطني عن علي رضي الله عنه مرفوعًا، وذكره ابن الجوزي في الموضوعات. قال ابن حجر: أغرب ابن الجوزي، فأخرج هذا الحديث في الموضوعات. عن علي رضي الله عنه. وقال: إنه حديث لا يصح.
وقد رواه3 أبو داود والترمذي، وابن ماجه، والدارمي، والبزار، وأبو يعلى،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وفي سند أبي نعيم مجهول ومن لَم أعرفه.
2- في سنده جماعة لَم أعرفهم عن علي بن عاصم، وحاله معروف.
3- يعني أول الحديث فأما قوله: "وإن لله ملكًا" إلخ. فإنما جاء من طريق الكذابين ولم يخرجه =

ص -133- من طريق حماد بن سلمة عن ثابت وغيره عن أنس، وإسناده على شرط مسلم.
وقد صححه ابن حبان والترمذي.
وعند ابن ماجه، والبزار نحوه من حديث أبي سعيد بإسناد حسن، وعند الطبراني في الصغير من حديث ابن عباس، وفي الكبير من حديث أبي جحيفة.
ولأحمد وأبي داود من حديث أبي هريرة: جاء رجل فقال: يا رسول الله، سعر. قال: "بل ادعو". ثم جاء آخر فقال: يا رسول الله، سعر. فقال: "بل الله يخفض ويرفع". وإسناده حسن. انتهى.
وحُكم ابن الجوزي بكونه موضوعًا، من حديث علي، لا ينافي ثبوته من حديث غيره، كما هو معروف من اصطلاح أهل الفن1.
5- حديث: "الغلاء والرخص جند من جنود الله، اسم أحدهما الرغبة والآخر الرهبة، فإذا أراد الله أن يغليه قذف في قلوب التجار الرهبة فأخرجوا ما في أيديهم".
رواه العقيلي عن أنس مرفوعًا، وفي إسناده العباس بن بكار الضبي، قال العقيلي: الغالب على حديثه الوهم والمناكير2.
قال في اللآلئ: أخرجه الخطيب من وجه آخر3.
6- حديث: "من تمنى الغلاء على أمتي ليلة، أحبط الله عمله أربعين سنة".
رواه الخطيب عن ابن عمر مرفوعًا، وفي إسناده: سليمان بن عيسى السجزي، وهو كذاب.
قال في اللآلئ: أخرجه ابن عساكر من غير طريقه4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= أهل السنن ولا غيرهم ممن يأتي.
1- ومر جواب آخر.
2- بل هو كذاب وضاع.
3- هو عن العباس أيضًا، ولكن الأول من طريق مُحمَّد بن زكريا الغلابي عنه، والغلابي كذاب أيضًا، وهذا من غير طريق الغلابي.
4- لكن في سنده كذابان آخران هما: مأمون بن أحمد والجويباري.

ص -134- 7- حديث: "اللهم لا تطع فينا تاجرًا ولا مسافرًا، فإن تاجرنا يحب الغلاء، ومسافرنا يكره المطر".
رواه الخطيب عن أبي هريرة مرفوعًا، وفي إسناده: أبو عصمة، وهو كذاب، ويحيى بن عبيد الله بن موهب، وليس بشيء1.
8- حديث: "يحشر الحكارون وقتلة الأنفس إلى جهنم في درجة واحدة".
رواه ابن عدي عن أبي هريرة مرفوعًا، وفي إسناده: بقية بن الوليد يدلس على الضعفاء والمتروكين، وليس هذا مما يجب عده في الموضوعات.
9- حديث: "من حبس طعامًا أربعين يومًا، ثم أخرجه فطحنه وخبزه وتصدق به لَم يقبل الله منه".
رواه الخطيب عن أنس مرفوعًا، وهو موضوع، والمتهم به دينار: رجل يروي عن أنس الموضوعات.
وقد أخرجه ابن عساكر، من حديث معاذ، والديلمي من حديث علي رضي الله عنه2.
10- حديث: "من احتكر طعامًا أربعين ليلة، فقد برئ من الله وبرئ الله منه، وأيما أهل عرصة أصبح فيهم رجل جائع فقد برئت منهم ذمة الله تعالى".
أخرجه أحمد من مسنده عند ابن عمر مرفوعًا، وفي إسناده: أصبغ بن زيد ولا يحتج به.
قال في اللآلئ: هذا الحديث أخرجه الحاكم في المستدرك، وتعقبه الذهبي، فقال: في إسناده: عمرو بن الحصين تركوه، وأصبغ لين انتهى. وعلى كل حال:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في اللآلئ: أن الديلمي أخرجه من طريق يعلى بن الأشدق، عن عبد الله بن جراد، وهذا سند ساقط، كما تقدم في التعليق "ص77" قال: "وآخر عن عمر بن الخطاب موقوفًا.." ولَم يسق سنده.
2- في سند ابن عساكر: عبد العزيز بن عبد الرحمن البالسي كذاب، وفي سند الديلمي مُحمَّد بن مروان السدي كذاب شهير.

ص -135- فقد أفرط ابن الجوزي في إدخال هذا الحديث في الموضوعات، وقد وثق أصبغ: أحمد وابن معين، والنسائي، وقد رواه ابن أبي شيبة، والبزار، وأبو يعلى.
11- حديث: "الجالب مرزوق، والمحتكر ملعون".
ذكره في المقاصد وقال: سنده ضعيف.
12- حديث: "إنه غلا السعر، فقالوا: يا رسول الله، سعر لنا؟ فقال: الله المسعر".
ذكره في الوجيز عن علي مرفوعًا.
وقد ذكره ابن الجوزي في الموضوعات وهذا أحد ألفاظ الحديث السابق، وقد تقدم ثبوته من غير حديثه.
13- حديث: "إن الله يحب المؤمن المحترف".
ذكره في المختصر وقال: ضعيف.
14- حديث: "إن الله يحب أن يرى عبده في طلب الحلال".
ذكره في المختصر وقال: ضعيف.
15- حديث: "طلب الحلال فريضة بعد الفريضة".
ذكره في المختصر وقال: ضعيف، وقد رواه الطبراني.
16- حديث: "إن لله ملكًا على بيت المقدس ينادي كل يوم وليلة: ومن أكل حرامًا لَم يقبل منه صرف ولا عدل".
ذكره في المختصر، وقال: لَم يوجد له أصل.
17- حديث: "لرد دانق حرام يعدل عند الله سبعين حجة".
في إسناده: كذاب، قال الصغاني: موضوع.
18- حديث: "من أصاب مالًا من مهاوش أذهبه الله في نَهاير".
ذكره في المقاصد وقال: ضعيف1.
وقال التقي: لا يصح. ومعناه كل مال أصيب من غير حله، أذهبه الله في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده عمرو بن الحصين أحد الهلكى.

ص -136- المهالك.
19- حديث: "من جمع مالًا من مأثم فوصل به رحمه، أو تصدق به، أو جاهد في سبيل الله جُمع جميعه فقذف به في نار جهنم".
في إسناده وضاع.
20- حديث: "من لَم يقم في أمر معيشته، لَم يقم بأمر دينه".
في إسناده أيوب بن سليمان، لا يحتج به.
21- حديث: "ما من عبد من عبادي استحيا من الحلال، إلا ابتلاه الله بالحرام".
إسناده ومتنه منكران.
22- حديث: "من أكل لقمة من حرام، لَم تقبل صلاته أربعين ليلة، ولَم يقبل له دعوة أربعين صباحًا، وكل لحم ينبته الحرام فالنار أولى به، لو كانت الدنيا دمًا عبيطًا، لكان رزق المؤمن منها حلالًا".
قال ابن تيمية: موضوع قال ابن طاهر: وهو كما قال.
23- حديث: "إن الله يكره الرجل البطال".
قال الزركشي: لَم أجده.
24- حديث: "إن الله يبغض الشاب الفارغ".
ذكره في المختصر وقال: لم يوجد.
25- حديث: "إن الله زوج التواني بالكسل، فولد بينهما الفاقة".
قال في اللآلئ: لا يصح إنَّما هو من قول عمرو بن العاص.
26- حديث: "خير تجارتكم البز، وخير صناعتكم الحرث".
ذكره في المختصر وقال: لا أصل له سوى ما في مسند الفردوس، ولو اتجر أهل الجنة لا تجروا". إلخ. وهو ضعيف.
27- حديث: "المغبون، لا محمود ولا مأجور".
رواه الحاكم والترمذي، قال الذهبي: منكر.

ص -137- 28- حديث: "اسمح، يسمح لك".
قال الصغاني: موضوع، وقال السخاوي في المقاصد رجاله ثقات، وحسنه العراقي.
29- حديث: من اشترى شيئًا لَم يره، فهو الخيار إذا رآه".
في إسناده إبراهيم الكردي، وهو المتهم بوضعه، وقيل: هو من قول ابن سيرين. وحكى النووي الاتفاق على وضعه.
30- حديث: "عليكم بحسن الخط، فإنه من مفاتيح الرزق".
قال الصغاني: موضوع.
31- حديث: "البركة في ثلاث: في البيع إلى أجل، والمقارضة، واختلاط الشعير بالبر لا للبيع".
رواه العقيلي عن صهيب مرفوعًا.
وفي لفظ له: "للبيت لا يبيع للسوق".
قال في اللآلئ: موضوع، وفي إسناده مجهولان.
وقد أخرجه ابن ماجه في سننه، من طريق أحد المجهولين.
قال الذهبي: هو حديث واه.
32- حديث: "السفتَجَات حرام".
رواه ابن عدي عن جابر بن سمرة مرفوعًا، وفي إسناده عمر بن موسى وضّاع.
33- حديث: "من ابتاع مملوكًا فليحمد الله، وليكن أول ما يطعمه الحلو فإنه أطيب لنفسه".
قيل: هو موضوع. وقد ورد من طريق أخرى، وقال في المختصر: هوضعيف.
34- حديث: "رخص رسول الله -صلى الله عليه وآله وسلم- في ثمن كلب الصيد".
ذكره في الذيل عن ابن عباس مرفوعًا، وفي إسناده: أحمد بن عبد الله الكندي وهو منكر الحديث، وقال عبد الحق: هو باطل.

ص -138- 35- حديث: "لا هم إلا هم الدين، ولا وجع إلا وجع العين".
رواه ابن عدي عن جابر مرفوعًا، وقال: باطل الإسناد والمتْن.
قال في اللآلئ: أخرجه أبو نعيم في الطب، والبيهقي في الشعب وقال: حديث منكر. انتهى، وليس في هذا الإخراج كثير فائدة، إلا إذا كان بإسناد مقبول.
قال الذهبي في الميزان: هو موضوع.
36- حديث: "الربا سبعون بابًا، أصغرها كالذي ينكح أمه".
رواه العقيلي عن عبد الله بن سلام مرفوعًا.
وروى ابن حبان، من حديث ابن عباس بلفظ: "من أكل درهمًا من ربا، فهو مثل ستة وثلاثين زنية، ومن نبت لحمه من السحت، فالنار أولى به".
رواه ابن عدي من حديث أنس.
ورواه الدارقطني من حديثه بنحو اللفظ الأول.
ورواه أبو نعيم من حديث عائشة والعقيلي من حديثها أيضًا.
وأخرجه أحمد في مسنده من حديث عبد الله بن حنظلة، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "درهم ربا يأكله الرجل وهو يعلم أشد من ستة وثلاثين زنية".
وفي إسناده: حسين بن مُحمَّد بن بَهرام، قال أبو حاتم: رأيته ولَم أسمع منه. وأخرجه من حديث عبد الله بن حنظلة أيضًا الدارقطني، بإسناد فيه ضعف.
وأخرجه أحمد من قول كعب موقوفًا قال الدارقطني: وهذا أصح من المرفوع. انتهى. ولم يصب ابن الجوزي بإدخال هذا الحديث في الموضوعات، فحسين المذكور قد احتج به أهل الصحيح. وقد وثقه جماعة1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لكنهم حكموا عليه بالغلط في هذا، أشار إلى ذلك الإمام أحمد، إذ روى الخبر عن حسين ثم عقبه بالرواية التي جعلته من قول كعب، وكذلك أعله أبو حاتم. راجع كتاب العلل لابن أبي حاتم "387/1" وكذلك الدارقطني كما مر، على أن في صحبة عبد الله حنظلة =

ص -139- وقد روي من طريق غيره عن جماعة من الصحابة، منهم من تقدم، ومنهم البراء عند الطبراني، وابن مسعود عند الحاكم في المستدرك، وقال: صحيح على شرط الشيخين1.
37- حديث: "من شارك ذميًّا فتواضع له إذا كان يوم القيامة ضرب فيما بينهما واد من نار، وقيل للمسلم: خض هذا الوادي إلى ذلك الجانب حتى تحاسب شريكك".
رواه الخطيب عن ابن عمر مرفوعًا، وقال: منكر لم أكتبه إلا بهذا الإسناد2.
38- حديث: "من ترك درهمًا من حرام أعتقه الله من النار، ومن ترك درهمًا من شبهة أعطاه الله ثواب نبي من الأنبياء، ومن ترك الكذب لا يكتب عليه خطيئة أيام حياته، ودخل الجنة بغير حساب".
قال في اللآلئ: موضوع. آفته البورقي، قال الحاكم: وضع على الثقات ما لا يحصى.
39- حديث: "إنَّما سمي الدرهم، لأنه دار همٍّ، وإنَّما سمي الدينار؛ لأنه دار نار".
رواه ابن حبان عن أنس مرفوعًا، وهو موضوع، آفته: عبد الله بن أبي علاج.
40- حديث: "أنه -صلى الله عليه وآله وسلم- قال لسعد بن معاذ: "ما هذا الذي اكتسبت يداك؟". قال: يا رسول الله، أضرب بالمرو المسحاة فأنفقه على عيالي، فقال له -صلى الله عليه وآله وسلم-: "هذه يد لا تمسها النار".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= نظرًا، وقد نفاها إبراهيم الحربي.
1- في سنده: محمد بن غالب التمتامي، وهو صاحب أوهام ولَم أر الخبر عن ابن مسعود إلا من طريقه، ووقع في السند في المستدرك وتلخيصه واللآلئ "شعبة عن زيد عن إبراهيم" وفيمن روى عنه شعبة، زيد العمي وهو ضعيف، لكن أخشى أن يكون الصواب "زبيد" فالله أعلم، وراجع علل ابن أبي حاتم "371/1 و387 و391" واللآلئ. والذي يظهر لي أن الخبر لا يصح عن النَّبِي صلى الله عليه وسلم البتة.
2- وهو باطل كما في الميزان واللسان، ترجمة يحيى بن حفص.

ص -140- رواه الخطيب عن أنس مرفوعًا وقال: هذا الحديث باطل.
41- حديث: "عمل الأبرار من رجال أمتي: الخياطة، وأعمال الأبرار من النساء: المغزل".
في إسناده: أبو داود النخعي، وهو كذاب، وقد رواه تمام في فوائده بإسناد فيه موسى بن إبراهيم، وهو متروك.
42- حديث: "إن جبريل قال للنبي -صلى الله عليه وآله وسلم- يا مُحمَّد، إن الله يقرأ عليك السلام، ويقول لك: لا تسلم على الجزار، ثم قال له في اليوم الآخر: إن الله يقرأ عليك السلام ويقول لك: سلم على الجزار".
رواه ابن عدي عن أنس مرفوعًا، وفي سياقه طول، وهو موضوع.
43- حديث: "يقول الله: تفضلت على عبدي بأربع خصال: سلطت الدابة على الحبة، ولولا ذلك لادخرها الملوك كما يدخرون الذهب والفضة، وألقيت النتن على الجسد، ولولا ذلك: لما دفن خليل خليله أبدًا، وسلطت السلو على الحزن، ولولا ذلك: لانقطع النسل، وعرضت الأجل وأطلت الأمل ولولا ذلك لخربت الدنيا".
رواه الخطيب عن البراء مرفوعًا، وفي إسناده مُحمَّد بن يحيى الأشنائي كذاب. وقد أخرجه ابن عساكر والديلمي من غير طريقه من حديث زيد بن أرقم1. وابن أبي حاتم في تفسيره عن عكرمة2.
44- حديث: "الصبحة تمنع الرزق، والصبحة نوم أول النهار".
رواه ابن عدي عن عثمان بن عفان مرفوعًا، وفي إسناده: أبو فروة3 وهو متروك.
وقال في اللآلئ: إنه أخرجه عبد الله بن أحمد في زيادات المسند والبيهقي في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سند ابن عساكر والديلمي: دليل الحلبي، وله نسخة موضوعة هذا منها.
2- من قوله، وليس فيه مما يوافق ما تقدم إلا قوله: "وخلق في ساعة النتَن الذي يسقط على ابن آدم إذا مات لكي يتبرأ" كذا في اللآلئ.
3- كذا في الأصلين، وزاد في المطبوع: إسحاق، والصواب: "إسحاق بن أبي فروة".

ص -141- الشعب1، وأبو نعيم في الحلية2، وذكر له شواهد:
منها: ما أخرجه الديلمي عن أنس قال: قال رسول الله -صلى الله عليه وآله وسلم-: "لا تناموا عن طلب أرزاقكم فيما بين صلاة الفجر إلى طلوع الشمس".
قال: فسئل مالك عن معنى هذا الحديث فقال: يسبح، ويكبر، ويستغفر سبعين مرة، فعند ذلك ينْزل الرزق3.
ومنها: حديث فاطمة بنت رسول الله -صلى الله عليه وآله وسلم- عند البيهقي قالت: "دخل علي رسول الله بعد أن صلى الصبح وأنا مضطجعة فحركني برجله وقال يا بنية: قومي واشهدي رزق ربك، ولا تكوني من الغافلين، إن الله يقسم أرزاق العباد ما بين الفجر إلى طلوع الشمس".
قال البيهقي: إسناده ضعيف4. انتهى.
وفي لفظ: "إذا صليتم الفجر فلا تناموا عن طلب رزقكم"5.
وفي لفظ: "ما عجت الأرض من شيء كعجيجها من دم حرام، أو غسل من زنا، أو نوم عليها قبل طلوع الشمس"6.
45- حديث: "إذا اشترى أحدكم شيئًا من السوق فليغطه، لعل أخاه المسلم يستقبله فيراه ولا يمكنه شراؤه".
قال في الميزان: هو باطل، وقد أخرجه الديلمي عن ابن عباس وأنس مرفوعًا.
46- حديث: "من اشترى شيئًا لعياله، ثم حمله بيده إليهم، حط عنه ذنب سبعين سنة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كلاهما من طريق ابن أبي فروة أيضًا.
2- في سنده سليمان بن أرقم، وهو ساقط.
3- في سنده جماعة لَم أعرفهم، وهو من طريق أصبغ بن نباته عن أنس، وأصبغ متروك.
4- في سنده عبد الملك بن هارون بن عنترة، ساقط.
5- لَم أره في اللآلئ، لكن يقرب منه المروي من طريق أصبغ.
6- في سنده من لَم أعرفه.

ص -142- ذكره في الذيل، وفي إسناده وضاع.
وقال ابن حجر: هذا حديث باطل.
47- حديث: "بخلاء أمتي الخياطون".
قال في المختصر: لَم أقف عليه.
48- حديث: "لا تستشيروا الحاكة ولا المعلمين، فإن الله سلب عقولهم ونزع البركة من أكسابِهم".
ذكره في المختصر، وقال: موضوع.
وقد روي بلفظ: "من أدرك منكم زمانًا تطلب فيه الحاكة العلم، فالهرب الهرب، ثم قال: من اطلع في دار حائك خف عقله.. إلخ".
وروى بلفظ: "يخرج الدجال معه سبعون ألف حائك".
وروي: "لا تلعنوا الحاكة، فأول من حاك آدم".
وروي بلفظ: "لا تشاوروا الحاكة والحجامين، ولا تسلموا عليهم".
والكل موضوع.
49- حديث: "يحشر الله الخياط الخائن، وعليه قميص وأرداء مما خاط وخان فيه". وإسناده مظلم.
50- حديث: "ثلاثة ذهبت منهم الرحمة: الصياد والقصاب وبائع الحيوان". هو من نسخة موضوعة.
51- حديث: "نوعان أكرمهما الله في الدنيا والآخرة: الذهب، والفضة، فجعلهما شرفًا لأهل الدنيا في دنياهم، وزينة لأهل الآخرة في آخرتِهم".
ذكره في الذيل، وقال: فيه ضعف.
52- حديث: "النهي عن كسر الدينار والدرهم، وجعلهما ذهبًا وفضة".
ذكره في المختصر وقال: ضعفه ابن حبان.
53- حديث: "الدينار والدرهم خواتم الله في أرضه، من جاء بخاتم الله قضيت حاجته".

ص -143- ذكره في المقاصد، ونسبه إلى الطبراني.
54- حديث: "الحياء يمنع الرزق".
قال الصغاني: موضوع.

ص -144- كتاب الأطعمة والأشربة
1- حديث: "المعدة حوض البدن، والعروق إليها واردة، فإن صحت المعدة صدرت العروق بالصحة، وإذا سقمت المعدة صدرت العروق بالسقم".
رواه العقيلي عن أبي هريرة مرفوعًا وقال: باطل لا أصل له.
قال في اللآلئ: أخرجه الطبراني في الأوسط، وابن السني، وأبو نعيم في الطب، والبيهقي في الشعب، وقال: في إسناده ضعيف، وقال في الميزان: منكر1.
2- حديث: "الوضوء قبل الطعام ينفي الفقر، وبعده ينفي الهم". وروي: "ينفي الفقر قبل الطعام وبعده". وروي: "بركة الطعام الوضوء قبله وبعده".
قال في المختصر: الكل ضعيف، وقال الصغاني: موضوع.
3- حديث: "إذا أكلت طعامًا أو شربت شرابًا، فقل: باسم الله، وبالله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، يا حي يا قيوم".
فيه متهم ومتروك.
4- حديث: "من نسي أن يسمي على طعامه فليقرأ: قل هو الله أحد إذا فرغ".
رواه ابن عدي عن جابر مرفوعًا.
قال في اللآلئ: موضوع آفته: من حمزة، يعني النصيبي.
وقد روى له الترمذي، وأخرج الحديث أبو نعيم في الحلية، وابن السني.
5- حديث: "إن أهل البيت ليقل طعامهم فتستنير بيوتُهم"2.
رواه العقيلي عن أبي هريرة مرفوعًا. وقال: في إسناده: عبد الله بن المطلب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- إنَّما هو من قول سعيد بن أبجر المتطبب، سمعه إبراهيم بن جريج، وكان مغفلًا، ليس له أصل بِما سمع، فرواه على أنه حديث، واضطرب في إسناده ومتنه، راجع ترجمته من لسان الميزان.
2- قال أبو حاتم: هذا الحديث كذب، راجع علل ابن أبي حاتم "5/2".

ص -145- مجهول، وقال: أحمد: الحسن بن ذكوان أحاديثه أباطيل.
6- حديث: "ما بات قوم شباعًا إلا حسنت أخلاقهم، ولا بات قوم جياعًا قط إلا ساءت أخلاقهم، ومن قل أكله قل حسده".
وفي إسناده: كذاب.
7- حديث: "أذيبوا طعامكم بذكر الله، ولا تناموا عليه فتقسوا قلوبكم".
رواه ابن عدي عن عائشة مرفوعًا، وفي إسناده أصرم بن حوشب كذاب، وفي إسناده له آخر عند ابن عدي أيضًا: يزيع أبو الخليل، وهو متروك، والحديث موضوع.
قال في اللآلئ: أخرجه الطبراني في الأوسط وابن السني في عمل اليوم والليلة، وأبو نعيم في الطب، والبيهقي في الشعب، كلهم من طريق بزيع، وأخرجه من طريق أصرم، ابن السني في الطب، هذا معنى كلامه، ولا يصلح للتعقيب.
8- حديث: "النفخ في الطعام يذهب البركة".
رواه النقاش عن عائشة مرفوعًا، وقال: وضعه عبد الله بن الحارث الصنعاني. قال في اللآلئ: قال أحمد في مسنده: حدثنا عبد الرحمن بن مهدي عن إسرائيل عن عبد الكريم عن عكرمة عن ابن عباس. قال: نَهى رسول الله -صلى الله عليه وآله وسلم- عن النفخ في الطعام والشراب1. انتهى.
قلت: إخراج أحمد لهذا المتْن بِهذا الإسناد لا ينافي كون الأول موضوعًا.
9- حديث: أنه كان -صلى الله عليه وآله وسلم- يأكل بكفه كلها2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عقبة أحمد: بأن أبا نعيم رواه -يعني عن إسرائيل بسنده- فقال: عن عكرمة، مرسلًا وابن مهدي، وأبو نعيم، كلاهما ثبت، فالاختلاف من إسرائيل نفسه.
2- الذي في اللآلئ: ابن أخي الزهري عن امرأة عن أبيها قالت: رأيته يأكل إلخ. فالمرأة أخبرت أنَّها رأت أباها يأكل بكفه كلها، وأبوها هو الزهري كما يأتي فهذا من فعل الزهري، ولا ذكر فيه للنَّبِي صلى الله عليه وسلم ثم رأيته في ترجمة ابن أخي الزهري من التهذيب بلفظ: عن امرأته أم الحجاج بنت الزهري قالت: كان أبي يأكل بكفه، فقلت: لو أكلت بثلاث أصابع. قال: =

ص -146- ذكره في اللآلئ عن امرأته عن أبيها، وهما مجهولان، وقال: المرأة هي ابنة عمه مُحمَّد بن مسلم الزهري الإمام المشهور، بين ذلك البيهقي في الشعب.
10- حديث: "إذا حضر العَشَاء والعِشَاء فابدءوا بالعَشَاء".
قال العراقي في شرح الترمذي: لا أصل له بِهذا اللفظ.
11- حديث: "تعشوا ولو بكف من حشف، فإن ترك العشاء مهرمة".
رواه الترمذي من حديث أنس مرفوعًا، وقال حديث منكر لا نعرفه إلا من هذا الوجه، وعنبسة ضعيف في الحديث، وعبد الملك بن علاق مجهول.
وقد أخرجه ابن ماجه من حديث جابر رضي الله عنه1.
12- حديث: "من أخذ لقمة أو كسرة من مجرى الغائط أو البول فأماط عنها الأذى وغسلها غسلًا نقيًّا، ثم أكلها لَم تستقر في بطنه حتى يغفر له".
رواه أبو يعلى عن فاطمة بنت رسول الله -صلى الله عليه وآله وسلم- ورضي عنها مرفوعًا، وهو موضوع، في إسناده: وهب بن وهب القاضي أبو البختري وضاع كذاب.
وروى نحوه الديلمي من حديث ابن مسعود وفي إسناده كذاب آخر.
13- حديث: "الأكل في السوق دناءة".
رواه البيهقي عن أبي هريرة مرفوعًا، وفي إسناده: مُحمَّد بن الفرات، كذاب.
ورواه الخطيب بإسناد فيه الهيثم بن سهل، وهو ضعيف.
ورواه ابن عدي من حديث أبي أمامة، وفي إسناده مجروحان.
قال العقيلي: لا يثبت في هذا الباب شيء.
14- حديث: "من أكل مع مغفور له". إلخ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
إن النَّبِي صلى الله عليه وسلم كان يأكل بكفه كلها. وهو معدود في أفراد ابن أخي الزهري، وهو متكلم فيه، وامرأته لا يعرف حالها، والزهري تابعي مرسلاته رديئة.
1- سنده واهٍ جدًّا وفيه من رمي بسرقة الحديث.

ص -147- قال ابن حجر: موضوع.
15- حديث: "نهى رسول الله -صلى الله عليه وآله وسلم- أن يُتخلل بالقصب والآس".
رواه ابن عدي، عن ابن عباس مرفوعًا، وفي إسناده: مُحمَّد بن عبد الملك الأنصاري، متروك.
ورواه العقيلي بإسناد آخر فيه وضّاع1.
وأخرجه ابن السني أيضًا2. وله طرق أخرى أوردها صابح اللآلئ3.
16- حديث: "إذا دعي أحدكم إلى طعام فلم يُرده فلا يقل: هنيئًا، فإن الهناء لأهل الجنة، ولكن ليقل أطعمنا الله وإياكم طيبًا".
رواه الدارقطني عن ابن عباس مرفوعًا، وفي إسناده: متروكان
17- حديث: "ما من رمانكم هذا إلا وهو يلقح من رمان الجنة".
رواه ابن عدي عن ابن عباس مرفوعًا، وفي إسناده: وضّاع.
وقال في الميزان: هذا من أباطيل مُحمَّد بن الوليد بن أبان.
وقد أخرجه ابن السني، وأبو نعيم، كلاهما من طريقه4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو مُحمَّد بن عبد الملك الأنصاري نفسه.
2- من وجهين.
الأول: من طريق الفرج بن فضالة عن الأوزاعي يرفع الحديث، والفرج ضعيف، والأوزاعي من أتباع التابعين.
والثاني: من طريق عبد الله بن كثير الشامي، وهو صدوق يغرب، رواه عن زهير بن مُحمَّد عن الزهري عن قبيصة يرفعه، وأحاديث أهل الشام عن زهير منكرة، وقبيصة تابعي.
3- أمثلها ما روي عن عمر: أنه نَهى عن التخلل بالقصب؛ لأن رجلًا يخلل بِها فنقر فمه.
4- تابعه عبد السلام بن عبيد بن أبي فروة، وهو أيضًا هالك يسرق الحديث، روياه عن أبي عاصم عن ابن جريج عن ابن عجلان عن أبيه عن ابن عباس، ورواه أبو مسلم الكجي، وهو ثقة عن أبي عاصم عن عبد الحميد بن جعفر عن ابن عباس: بلغني أنه ليس في الأرض =

ص -148- وذكر له صاحب اللآلئ شواهد1.
18- حديث: "إن البطيخ ماؤه رحمة، وحلاوته مثل حلاوة الجنة".
في إسناده مجاهيل.
وقال ابن الجوزي: لا يصح في فضائل البطيخ شيء، إلا أن رسول الله -صلى الله عليه وآله وسلم- أكله.
19- حديث: "في العنب خمسة خلال: تأكلونه عنبًا، وتشربونه عصيرًا، ما لَم ينش، وتتخذون منه زبيبًا، وربًا وخلًّا".
رواه العقيلي عن أبي هريرة مرفوعًا، وفي إسناده: إسحاق بن وهب العلاف كذاب، وفيه أيضًا من لا يعرف.
20- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- كان يأكل العنب خرطًا. رواه ابن عدي عن العباس مرفوعًا، وفي إسناده حسين بن قيس، ليس بشيء ورجل آخر يقال له: كادح. كذاب. ورواه العقيلي عن ابن عباس قال: رأيت رسول الله -صلى الله عليه وآله وسلم- يأكل العنب خرطًا. قال العقيلي: لا أصل له، وداود بن عبد الجبار الكوفي ليس بشيء.
قال في اللآلئ: أخرجه الطبراني من هذا الطريق، وأخرجه البيهقي في الشعب من الطريقين، ثم قال: ليس فيه إسناد قوي، قلت: ليس هذا بنافع.
21- حديث: "عليكم بالمرازمة، قيل: وما المرازمة؟ قال: أكل الخبز مع العنب،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
=رمانة تلقح إلا بحبة من حب الجنة هذا هو الصواب عن أبي عاصم، وهو مع ذلك منقطع، مات ابن عباس قبل ولادة عبد الحميد ببضع عشرة سنة، وروي من طريق مروان بن معاوية عن علي بن عبد العزيز، وهو علي بن غراب عن رجل من أهل المدينة -لعله عبد الحميد- عن ابن عباس نحوه، وروي بسند فيه من لَم أعرفه عن صباح خادم أنس عن أنس رفعه، وصباح هذا هو ابن عاصم الأصبهاني أحد الكذابين الذين ادعوا السماع من أنس بعد موته بمدة طويلة.
1- قد لخصتها وبيَّنت حالها، ولله الحمد.

ص -149- فإن خير الفاكهة العنب، وخير الطعام الخبز".
رواه ابن عدي عن عائشة مرفوعًا، وقال: موضوع.
22- حديث: "يا علي عليك بالملح، فإنه شفاء من سبعين داء".
هو موضوع.
وروى البيهقي نحوه، من قول علي1.
23- حديث: "عليكم بالعدس، فإنه مبارك، فإنه يرق له القلب، ويكثر الدمعة".
وفي لفظه: "قدس العدس على لسان سبعين نبيًّا".
هو موضوع.
24- حديث: "عليكم بالقرع، فإنه يزيد في العقل ويكثر الدماغ".
في إسناده: من لا يحتج به2.
25- حديث: "اللهم متعنا بالإسلام وبالخبز". إلخ.
قيل: هو موضوع. وقيل: غريب جدًّا. وقيل: ضعيف3.
26- حديث: "أكرموا الخبز، فإن الله أنزل له بكرات من السماء، وأخرج له بركات من الأرض".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق عيسى بن الأشعث مجهول، عن جويبر ضعيف جدًّا، وزاد في اللآلئ أن ابن منده أخرجه مرفوعًا من وجه آخر، وفيه إبراهيم بن حيان، وهو المذكور في لسان الميزان "51/1" رقم "122" وأخشى أن يكون هو الذي يقال له إبراهيم بن البراء وإبراهيم بن حبان، فإنه كان يغير نسبه، وهو على كل حال كذاب.
2- هو من طريق مخلد بن قريش عن عبد الرحمن بن دلهم، وهما مجهولان، وذكر ابن حبان للأول في الثقات لا ينفعه لما عرف من قاعدة ابن حبان، مع أنه قال: يخطئ. وأخرجه الطبراني على أنه من حديث واثلة، وفي سنده: عمرو بن الحصين عن ابن علاثة، وعمرو يروي عن ابن علاثة الموضوعات.
3- في سنده نمير بن الوليد، ترجمته في اللسان، وفيها هذا الخبر وآخر، وأنَّهما موضوعان، وفي السند غيره ممن لَم أعرفه.

ص -150- في إسناده: متروك، ورواه الطبراني بنحوه1.
قال الغلابي: قال يحيى بن معين: أول هذا الحديث حق، وآخره باطل. وقال الفلاس: في إسناده كذاب2.
وأخرج الدارقطني عن أبي هريرة مرفوعًا: "نَهى رسول الله -صلى الله عليه وآله وسلم- أن نقطع الخبز"3. وقد أخرج حديث: "أكرموا الخبز". جماعة بأسانيد لا تقوم بِها حجة، وأخرجه الحاكم في المستدرك وقال: صحيح. وأقره الذهبي ولَم يتعقبه، وإسناده -هكذا- أخبرني أبو يحيى أحمد بن مُحمَّد بن القاسم السمرقندي حدثنا أبو عبد الله مُحمَّد بن نصر، حدثنا مُحمَّد بن مُحمَّد بن مرزوق، حدثنا بشر بن المبارك العبدي، حدثنا غالب القطان، حدثتني كريمة بنت هاشم4 الطائية عن عائشة عن النَّبِي -صلى الله عليه وآله وسلم- قال: "أكرموا الخبز"5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده غياث بن إبراهيم، وضاع شهير.
2- هو عبد الملك بن عبد الرحمن.
3- قال الدارقطني: تفرد به نوح بن أبي مريم، وهو متروك.
4- كذا وفي اللآلئ، في موضوعين "هشام" وفي المستدرك "همام" وانظر ترجمة كريمة بنت همام في التهذيب.
5- هذا هو المرفوع منه، وراجع ما تقدم عن ابن معين، وقد ثبت النهي عن الاستنجاء بالعظام؛ لأنَّها طعام الجن، فطعام الإنس أولى، وبشر بن المبارك لَم أعرفه، بقي من روايات إكرام الخبز، خبر عن الحكيم الترمذي عن الجارود، رواه ابن يزيد وهو تالف، عن عبد المجيد بن أبي رواد، عن مروان بن سالم، هو الغفاري متروك يضع، عن إسماعيل بن فلان، لا يدري من ذا؟ عن حجاج بن علاط رفعه، وفي اللآلئ تخليط، وخبر عن الحلية من طريق علي بن يعقوب تراه في ترجمته من اللسان وفيها: هو حديث موضوع بلا شك، وخبر عن تمام في سنده طلحة بن زيد وضاع، وخبر عن الطبراني عن المعمري عن الفلاس، ثنا عبد الله بن عبد الرحمن الكناني عن إبراهيم بن أبي عبلة عن أبي عبد الله بن أم حرام، عبد الله بن عبد الرحمن لَم أعرفه، وفي مجمع الزوائد "34/5" صوابه عبد الملك بن عبد الرحمن الشامي.

ص -151- وروى الخطيب عن ابن عباس مرفوعًا: "ما استخف قوم بحق الخبز إلا ابتلاهم الله بالجوع".
وقد اتُّهم بوضعه إسحاق بن نجيح الملطي1.
27- حديث: "من أكل فولة بقشرها، أخرج الله منه من الداء مثلها".
رواه الطبراني عن عائشة مرفوعًا، وليس بصحيح، في إسناده: عبد الصمد بن مطير، متروك.
28- حديث: "من أكل القثاء بلحم وقي الجذام".
رواه ابن عدي عن أنس مرفوعًا، وقال: تفرد به خليد بن دعلج، ولعل البلاء ممن رواه عنه.
قال في الميزان: هذا حديث موضوع.
29- حديث: "الأرز مني، وأنا من الأرز". إلخ.
قال الصغاني: موضوع.
ومن الموضوع حديث: "الأرز في الطعام كأنه سيد القوم".
وكذا "نعم الدواء الأرز"2.
30- حديث: "الجبن داء، والجوز داء، فإذا اجتمعا كانا شفاء".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= أقول: وهو الذي تقدم تكذيب الفلاس له، وخبر للطبراني ثنا علي بن عبد العزيز، ثنا خالد، صوابه: خلف بن يحيى فاضل الري... وخلف كذاب. تقدم في التعليق "ص76" وخبر من طريق الفضل بن عطاء، مجهول ليس بشيء، راجع لسان الميزان، عن إبراهيم بن عبد الرحمن المدني، مجهول أيضًا، عن مكحول مرسلًا، والله الموفق.
1- رواه عبد الصمد عن وهب عن الليث، ورواه عبد الرحمن بن حاتم المرادي، وليس بثقة ثنا بكر بن عبد الله أبو عاصم ثنا الليث إلخ. وبكر لَم أعرفه، وقال ابن الجوزي: "ليس بشيء" ورواه أيضًا زهير بن عباد ثنا عبد الله بن عمر الخراساني ثنا الليث، زهير فيه كلام، وشيخه صاحب مناكير بل هو تالف.
2- هما في الذيل عن الديلمي بسندين واهيين.

ص -152- رواه الحاكم عن ابن عباس مرفوعًا، وقال: هذا حديث منكر. انتهى. وله طرق كثيرة لا تقوم الحجة بشيء منها1.
31- حديث: "لو يعلم الناس ما لهم في الحلبة، لاشتروها بوزنِها ذهبًا".
رواه ابن عدي عن معاذ مرفوعًا.
وأخرج نحوه: ابن السني عنه، ورواه ابن عدي أيضًا عن عائشة مرفوعًا، وفي أسانيده: من يضع، ومن هو متروك، ومن لا تقوم به حجة2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الأولى: من طريق مُحَمَّد بن عبد الله بن المهتدي بالله: حدثني أبي قال دخلت على المأمون، فقال: حدثني أبي عن جدي عن عبد الله بن عباس، وهذا محال فالمهتدي إنَّما ولد بعد وفاة المأمون، والرشيد لَم يدرك من آبائه من أدرك ابن عباس. الثانية: عن أبي صالح خلف بن مُحَمَّد البخاري وهو كذاب. والثالثة: سندها مظلم إلى المأمون. والرابعة: من طريق أبي علي أحمد بن مُحَمَّد بن جعفر الصولي عمن لَم أعرفه، وقد قال الخطيب: في الصولي: روى عن عدة مشايخ مجهولين وفي حديثه غرائب ومناكير. والخامسة: من طريق مُحَمَّد بن عبد الله بن مروان، له ترجمة في اللسان "274/5" رقم "937" وفيها الإشارة إلى هذا الخبر، ويظهر منها أن مُحَمَّدًا هذا لَم يكن بثقة، ولكن كان له سماع ثابت في بعض الكتب، أما هذا الخبر فحدث به من حفظه كما قال تمام. والسادسة: من طريق مُحَمَّد بن عبد الله أبو الفضل الشيباني كذاب، ترجمته في اللسان "231/5" رقم "811" وفيها هذا الخبر، وفي السند غيره من مجهول ومن ليس بشيء، هذه الطرق تجعل الخبر عن المأمون عن آبائه، والسابعة: ذكرها الخطيب في التاريخ "403/7" بسنده إلى الحسن بن قحطبة الأمير حدثني أبو جعفر المنصور إلخ. وتكلم الخطيب في بعض رواتِها، وتعقبه ابن حجر في ترجمة مُحَمَّد بن هارون بن برية من لسان الميزان "409/5" وحاصل كلامه: ترجيح رواية الحسن بن قحطبة للخبر قال: فلعل الآفة فيه من الحسن بن قحطبة فإن ليس من أهل الحديث.
2- هي ثلاث روايات: في الأولى: جحدر بن الحارث ثنا بقية عن ثور، قال ابن الجوزي: جحدر يسرق الحديث وبقية يدلس. وفي الثانية: سليمان بن سلمة الخبائزي ثنا عتبة بن السكن ثنا ثور، قال السيوطي: الخبائِري متروك. =

ص -153- 32- حديث: "أحضروا موائدكم البقل، فإنه يطرد الشياطين مع التسمية".
رواه ابن حبان عن أبي أمامة مرفوعًا، وفي إسناده: العلاء بن سلمة وضاع1.
33- حديث: "فضل البنفسج على الأزهار، كفضل الإسلام على سائر الأديان، وما من ورقة من الهندبا إلا عليها قطرة من ماء الجنة".
وفي إسناده: عمر بن حفص المازني، حرق أحمد بن حنبل حديثه2. وفيه أيضًا غيره من الضعفاء.
ورواه الطبراني من حديث علي رضي الله عنه بإسناد فيه مجهول3.
واقتصر ابن عدي على ذكر الهندبا، بإسناد فيه متروك4.
34- حديث: "أنه -صلى الله عليه وآله وسلم- قال في بقلة الجرجير: "كلوها بالنهار وكفوا عنها ليلًا".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أقول: وعتبة مثله أو شر منه. وفي الثالثة: مُحمَّد بن يزيد المستملي ثنا حسين بن علوان، قال ابن الجوزي: حسين كذاب يضع.
أقول: والمستملي قريب منه.
1- له طريق أخرى في سندها الحسن بن شبيب المكتب وهو هالك.
2- الخبر رواه الكديمي، ثنا إبراهيم بن الحسن العلاف ثنا عمر بن حفص المازني عن بشر بن عبد الله عن جعفر بن مُحمَّد عن أبيه، إلخ. ورواه الطبراني ثنا أحمد بن داود المكي ثنا حفص بن عمر المازني ثنا أرطاة بن الأشعث العدوي ثنا بشر بن عبد الله بن عمرو بن سعيد الخثعمي عن مُحمَّد بن علي بن الحسين إلخ. فالطريقان يجتمعان في بشر وهو مجهول، في لسان الميزان أن الطوسي ذكره في رجال الشيعة، وأنه يروي عن جعفر وأبيه، فقد يكون بلاء هذا الخبر منه، افتراه تارة على الباقر وتارة على الصادق، وقد يكون ممن بعده، ففي السند الأول الكديمي وفي الثاني أرطاة بن الأشعث وكلاهما هالك، فأما المازني فلم أعرفه سواء أكان عمر بن حفص أم حفص بن عمر، والذي حرق الإمام أحمد حديثه يقال له: العبدي له ترجمة مبسوطة في اللسان والظاهر أنه غير المازني.
3- قد عرفت من فيه.
4- هو من طريق مسعدة عن جعفر بن مُحمَّد، ومسعدة هو ابن اليسع، قال الإمام أحمد: حرقنا حديثه منذ دهر. وكذبه أبو داود.

ص -154- رواه ابن عدي من حديث عطية بن بسر مرفوعًا، وهو موضوع، ورجال إسناده أكثرهم مجهولون1.
35- حديث: "فضل الكراث على البقول كفضل الخبز على سائر الأشياء".
هو حديث طويل، وفيه ذكر الجوز، والهندبا، والكمأة، والجرجير بنحو ما تقدم، وذكراللحم، وقال فيه: "ليس منه مضغة تقع في المعدة إلا أنبتت في مكانِها داء وأخرجت مثلها من الشفاء". وهو حديث موضوع.
36- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- أكل باذنجان في لقمة. وقال: "إنما الباذنجان شفاء من كل داء".
هو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في اللآلئ ابن عدي: حدثني أحمد بن مُحمَّد "الصواب: أحمد بن موسى" بن عيسى الجرجاني حدثني أبي ثنا مُحمَّد بن عبد المؤمن بن عبد العزيز ثنا أبو الحسن عن أبي العلاء عن مكحول عن عطية...إلخ. وقد أخرجه حمزة السهمي في تاريخ جرجان "ص200" حدثني أحمد بن موسى بن عيسى...فذكره شيخه ابن عدي، وحمزة هو أحمد بن أبي عمران موسى بن عيسى الجرجاني الوكيل كذبوه، ورماه أبو سعيد النقاش والحاكم بوضع الحديث وترجمته في اللسان "235/1" رقم "741" وأبوه وعبد المؤمن مترجمان في تاريخ جرجان، ومحمد بن عبد المؤمن مذكور في مواضع منه ولَم أر له ترجمة، وأبو الحسن هو إسماعيل بن مسلم السكوني، يقال له: إسماعيل بن أبي زياد. وقد يقال: إسماعيل بن زياد. راجع التهذيب، وهو متهم بالوضع، فأما أبو العلاء فأحسبه برد بن سنان، فرجال الإسناد معروفون في الجملة، وفيهم وضاعان. وروى حمزة بمثل هذا السند إلى عبد المؤمن بن عبد العزيز، أخبرنا إسماعيل بن مسلم عن أبي المهاجر عن رجل من أهل الشام من أصحاب النَّبِي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم أصابه وجع في رجله فمر ببقلة الحمقاء فوضع قدمه عليها... فذكر خبرًا في فضلها، وفي سنده الوضاعان المذكوران، وأبو المهاجر لَم يتبين لي حاله، وفي اللآلئ مما يتعلق بالجرجير خبر عن سعدة بن إليسع عن جعفر بن مُحمَّد. قال ابن الجوزي: موضع آفته سعدة، وخبر لأبي نعيم من طريق إسحاق بن وهب، لعله الطهرمسي، هالك، ثنا إسماعيل بن أبان، لعله الغنوي هالك أيضًا. وفي السند بعد من لَم أعرفه، وخبر آخر من مسند الحارث بسند فيه من لَم أعرفه عن عمر بن موسى عن واثلة، عمر بن موى الوجيهي كذاب يضع ولَم يدرك واثلة والله أعلم.

ص -155- 37- حديث: "سيد طعام أهل الجنة اللحم".
رواه ابن حبان عن أبي الدرداء مرفوعًا، وفي إسناده: سليمان بن عطاء يروي الموضوعات، عن شيخه مسلمة بن عبد الله الجهني.
وقال ابن حجر: لَم يتبين لي الحكم على هذا المتْن بالوضع، وأن مسلمة غير مجروح، وسليمان بن عطاء ضعيف1.
ورواه العقيلي من حديث ربيعة بن كعب مرفوعًا: "أفضل طعام الدنيا والآخرة اللحم". وقال: هذا حديث غير محفوظ.
وقال ابن حبان عمرو بن بكر المذكور في إسناده: يروي عن الثقات الطامات.
ورواه البيهقي في الشعب من حديث عبد الله بن بريدة عن أبيه2. ورواه أيضًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه سليمان عن مسلمة عن أبي مشجعة عن أبي الدرداء، وأبو مشجعة ومسلمة لَم يجرحا ولَم يوثقا، فهما مجهولا الحال وسليمان قال البخاري: في حديثه مناكير. وقال أبو زرعة: منكر الحديث. وقال ابن حبان: يروي عن مسلمة بن عبد الله الجهني، عن عمه أبي مشجعة بن ربعي أشياء موضوعة، لا تشبه حديث الثقات.
2- أخرجه البيهقي من طريق أحمد بن منيع، ثنا العباس بن بكار، ثنا أبو هلال الراسبي عن عبد الله بن بريدة عن أبيه، رفعه. "سيد الإدام في الدنيا والآخرة: اللحم، وسيد الشراب في الدنيا والآخرة: الماء، وسيد الرياحين في الدنيا والآخرة: الفاغية" قال في اللآلئ: قال البيهقي: ورواه جماعة عن أبي هلال الراسبي، تفرد به أبو هلال. قال السيوطي: وهو من رجال الأربعة ووثقه أبو داود.
أقول: إذا كان رواه جماعة عن أبي هلال، فالظاهر أن يسوق البيهقي أقوى الطرق، وهذه الطريق التي ساقها ساقطة البتة، فإنه العباس بن بكار كذاب يضع، وإذا كانت هذه أقوى الطرق فما ظنك بالباقي؟ وقد أخرجه الطبراني في الأوسط، ثنا مُحمَّد بن شعيب، ثنا سعيد بن عتبة القطان، ثنا أبو عبيدة الحداد، ثنا أبو هلال، فذكره ثم قال: لَم يروه عن ابن بريدة إلا أبو هلال، ولا عنه إلا أبو عبيدة، تفرد به سعيد، قال في مجمع الزوائد "35/5" فيه سعيد بن عبية كذا القطان، ولَم أعرفه. أقول: أحسبه سعيد بن عنبسة الرازي الخزاز. فإنه يروي عن أبي عبيدة الحداد، ولعله كان يبيع القطن مع الخز، فقال الراوي عنه: القطان، =

ص -156- من حديث أنس1.
وأخرجه أبو نعيم من حديث علي رضي الله عنه2. وليس في شيء من هذه الطرق ما يوجب الحكم بالوضع.
38- حديث: "لا تأكلوا اللحم".
قال ابن طاهر: إسناده مظلم، وفيه كذابان3.
39- حديث: "سيد إدامكم الملح"4.
في إسناده: ضعيف.
40- حديث: "لا تقطعوا اللحم بالسكين، فإن ذلك من صنع الأعاجم".
قال أحمد: ليس بصحيح.
وقد كان النَّبِي -صلى الله عليه وآله وسلم- يحتز من لحم الشاة.
في إسناده: أبو معشر، وليس بشيء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= ومحمد بن شعيب ليس هو ابن شابور، فإن الطبراني لَم يدركه، فينظر من هو؟ وسعيد بن عنبسة كذاب.
1- من طريق هشام بن سلمان عن يزيد الرقاشي، وهشام، قال ابن عدي: أحاديثه عن يزيد غير محفوظة، ويزيد ليس بشيء.
2- هو من نسخة عبد الله بن أحمد بن عامر الموضوعة.
3- يعني: مقاتل بن سليمان وعطية، ولا أراهما رويا هذا، إنَّما البلاء ممن بعدهما، فإن السند مظلم كما قال ابن الجوزي.
4- هذا في سنن ابن ماجة، ثنا هشام بن عمار ثنا مروان بن معاوية، ثنا عيسى بن أبي عيسى عن رجل أراه موسى عن أنس. وفي المقاصد: عيسى بن أبي عيسى البصري، وفي كتاب ابن أبي حاتم: عيسى بن أبي عيسى أبو حكيم البصري، روى عن عوف، روى عنه مروان بن معاوية، وفي التهذيب "227/8" أنه أنصاري، يروي عن موسى الأسواري، وموسى الأسواري هذا مترجم في اللسان "120/6، 136" رقم "415، 470" ويظهر من ترجمته أنه لَم يدرك أنسًا، وأنه كان قدريًّا زائغًا، وذكر من قوله: أن أصحاب رسول الله صلى الله عليه وسلم كانوا أعرابًا جفاة، فجئنا نحن أبناء فارس فخلصنا هذا الدين.

ص -157- قال في اللآلئ: أخرجه أبو داود حدثنا سعيد بن منصور، حدثنا أبو معشر به وأخرجه البيهقي في الشعب، وقال: تفرد به أبو معشر المدني. وليس بالقوي وليس في الحديث ما يسوغ الحكم بالوضع.
41- حديث: إنه -صلى الله عليه وآله وسلم- نَهى عن ذبائح الجن.
رواه ابن حبان عن أبي هريرة مرفوعًا، وفي إسناده: عبد الله بن أذينة عن ثور بن يزيد.
قال ابن حبان: عبد الله يروي عن ثور ما ليس من حديثه.
وقد رواه البيهقي في سننه عن الزهري، يرفعه وهو مرسل1
42- حديث: "إن للقلب فرحة عند أكل اللحم، وما دام الفرح بأحد إلا أشر وبطر".
رواه ابن عدي عن أبي هريرة مروفوعًا، وفي إسناده، عبد الله بن مُحمَّد بن المغيرة، يحدث بما لا أصل له.
وقد رواه ابن حبان في الضعفاء، وابن السني، وأبو نعيم في الطب والبيهقي في الشعب من طريقة، ورواه البيهقي من غير طريقه عن سليمان2 مرفوعًا وله طرق أخرى3 فيها مجروحون.
43- حديث: أمر رسول الله -صلى الله عليه وآله وسلم- الأغنياء باتخاذ الغنم والفقراء باتخاذ الدجاج.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وفي سنده عمر بن هارون، كان يروي عمن لَم يسمع منه، وربما روى عن الثقات ما سمعه من الضعفاء، وإذا كان المراد بذبائح الجن ما يذبحه الجهلة، استرضاء للجن، فذلك مما أهل به لغير الله، وهو منهي عنه بنص القرآن، وفيه الغنا كل الغنا.
2- إلى قوله: "اللحم" فقط، وفي إسناده: من لَم أعرفه، وفيه علي بن زيد بن جدعان، وهو ضعيف.
3- لَم يذكر في اللآلئ غير ما تقدم، إلا أن الخبر الأول روي من وجه آخر في سنده أحمد بن عيسى الخشاب، وهو منكر الحديث.

ص -158- رواه ابن عدي عن ابن عباس مرفوعًا، وكذا العقيلي، وقال: لا يصح، وفي إسناده: علي بن عروة1 وضاع.
قال في اللآلئ: قلت: له طريق أخرى.
قال ابن ماجة: حدثنا مُحمَّد بن إسماعيل، حدثنا عثمان بن عبد الرحمن الحراني، حدثنا علي بن عروة عن المقبري، عن أبي هريرة، فذكره، وزاد: عند اتخاذ الأغنياء الدجاج يهلك الفقراء، وليس هذا باستدراك فإن ابن ماجه ساقه من طريق ذلك الوضاع علي بن عروة.
44- حديث: "أكرموا البقر فإنَّها سيد البهائم2 ما رفعت طرفها إلى السماء منذ عبد العجل".
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع.
والمتهم به: عبد الله بن وهب النسوي وضاع.
45- حديث: "من كان في بيته شاة كان في بيته بركة". إلخ.
قال في الذيل: فيه مجهولان ومتروك.
46- حديث: "لا تسبوا الديك، فإنه صديقي وأنا صديقه، وعدوه عدوي، والذي بعثني بالحق: لو يعلم بنو آدم ما في صوته لا شتروا ريشه ولحمه بالذهب والفضة، وإنه ليطرد مدى صوته من الجن".
رواه ابن حبان، وهو موضوع، وفي إسناده: رشدين، وعبد الله بن صالح، وهما ضعيفان جدًّا3.
وروي من حديث أنس مرفوعًا. بلفظ: "من اتخذ ديكًا أبيض في داره لَم يقربه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- علي بن عروة في سند ابن عدي، فأما سند العقيلي: ففيه غياث بن إبراهيم عن طلحة بن عمرو، وغياث: وضّاع، وطلحة: متروك.
2- الذي في اللآلئ "فإنَّها سيدة".
3- رشدين لشدة غفلته، وعبد الله بن صالح أدخلت عليه أحاديث، وراوي هذا عنه ليس من المتثبتين الذين كانوا ينظرون في أصول كتبه.

ص -159- شيطان، ولا السحرة".
وفي إسناده: يحيى بن عنبسة، وهو كذاب.
ورواه أبو بكر الرقي بلفظ: "الديك الأبيض صديقي". إلخ. وفي إسناده: وضاع.
ورواه العقيلي بلفظ: الديك الأبيض الأفرق حبيبي". وهو أيضًا موضوع.
قال ابن حجر: لَم يتبين لي الحكم بالوضع. قلت: وقد روي من طرق بألفاظ مختلفة وأكثرها لفظ: "الديك الكبير الأبيض" فيكون الحديث ضعيفًا لا موضوعًا1.
47- حديث: كان رسول الله -صلى الله عليه وآله وسلم- يعجبه النظر إلى الحمام الأحمر.
رواه ابن حبان عن علي مرفوعًا2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- دافع ابن حجر عن ثلاث روايات، وحاصل دفاعه: أن المطعون فيهم من رواتِها لَم يبلغوا الحديث افتعالًا فهذا قريب، ولكنه لا يمنع من الحكم على الحديث بأنه موضوع، بمعنى أن الغالب على الظن أن النَّبِي صلى الله عليه وسلم لَم يقله وأن من رواه من الضعفاء الذين لَم يعرفوا بتعمد الكذب، إما أن يكون أدخل عليهم وإما أن يكونوا غلطوا في إسناده. وقد تكلم ابن الجوزي في بعض طرقه، وزاد السيوطي طرقًا، في سند الأولى: علي بن أبي علي اللهبِي هالك. وذكر البيهقي أنه تفرد به. والثانية: للبيهقي بسند فيه من لَم أعرفه، عن إسماعيل بن عياش عن عمرو -لعله عمر- بن مُحمَّد بن زيد عن ابن عمر، إسماعيل يدلس وإذا روى عن غير الشاميين خلط، وعمر لَم يدرك ابن عمر. والثالثة: للطبراني وفي سندها مُحمَّد بن محصن، وهو العكاشي كذاب. والرابعة: لابن قانع من طريق هارون بن نجيد عن جابر بن مالك عن أثوب بن عتبة، وكلهم مجهولون، ذكر جابرًا في اللسان، وذكر هذا الخبر وقال: آفته أحدهما. والخامسة: للديلمي وسندها تالف.
2- من طريق عيسى بن عبد الله بن مُحمَّد بن عمر بن علي بن أبي طالب، عيسى يروي عن آبائه منكرات لا يرويها غيره والحمل عليه، وقد تقدم في التعليق "ص62" ويأتي في مواضع أخرى، ورواه يعقوب بن سفيان من طريق أبي سفيان الأنماري عن حبيب بن عبد الله بن أبي كبشة، عن أبيه، عن جده، رفعه، وأبو سفيان هذا مجهول، وقد روى حديثًا آخر بسند =

ص -160- وفي لفظ للحاكم من حديث عائشة: كان رسول الله -صلى الله عليه وآله وسلم- يحب النظر إلى الخضرة، وإلى الأترج، وإلى الحمام الأحمر1.
وفي إسناده الأول والآخر: من يروي الموضوعات.
وفي لفظ: "اتخذوا الحمام في بيوتكم، فإنَّها تلهي الجن عن صبيانكم". وهو موضوع آفته: مُحمَّد بن زياد الميموني.
وروى ابن عدي عن علي رضي الله عنه: أنه شكا إلى رسول الله -صلى الله عليه وآله وسلم- الوحشة، فقال: "لو اتخذت زوجًا من الحمام فآنسك وأصبت من أفراخه". وفي إسناده: كذابان2.
وروى الخطيب نحوه عن ابن عباس مرفوعًا، من طريق مُحمَّد بن زياد المذكور. ورواه الطبراني عن عبادة بن الصامت مرفوعًا. وفي إسناده: الصلت بن الحجاج، وهو منكر الحديث، وقد ذكره ابن حبان في الثقات، وله طرق أخرى3.
48- حديث: "لا سبق إلا في خف، أو حافر أو نصل، أو جناح".
رواه الخطيب، وقد صرح الحفاظ أن زيادة "أو جناح" وضعها غياث بن إبراهيم، في قصة وقعت له مع المهدي العباسي وهي مشهورة.
49- حديث: "أنه كان -صلى الله عليه وآله وسلم- يطير الحمام.
رواه الخطيب، وهو من وضع أبي البختري وهب بن وهب في قصة وقعت له مع الرشيد.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الصحاح، فقال أبو حاتم: هذا حديث موضوع وأبو سفيان مجهول، وراوي الخبرين عنه بقية وهو شديد التدليس، وربما دلس الاسم.
1- من طريق عمرو بن شمر، وهو تالف والحمل عليه.
2- يحيى بن ميمون بن عطاء، والحارث الأعور، والحمل على يحيى.
3- طريق لابن عدي من حديث جابر، وفي سنده جماعة متروكون، وطريق لابن السني في سندها وضاع أو أكثر، وطريق مشتهرة، ذكرها في اللآلئ مع التصريح بأن الحديث كذب، وربما كان ذاك الحديث أدخل على تمتام.

ص -161- 50- حديث: "أنه -صلى الله عليه وآله وسلم- كان يدعو على الجراد: "اللهم اقتل كباره وأهلك صغاره، وأفسد بيضه، واقطع دابره، خذ بأفواهه عن معايشنا وأرزاقنا إنك سميع الدعاء". فقال رجل: يا رسول الله، تدعو على جند من أجناد الله بقطع دابره؟ فقال رسول الله -صلى الله عليه وآله وسلم-: "إنَّما الجراد نثره حوت في البحر".
رواه الخطيب عن جابر وأنس مرفوعًا.
وفي إسناده: موسى بن مُحمَّد بن إبراهيم التيمي، وهو متروك.
قال في الآلئ: أخرجه ابن ماجه به.
51- حديث: "لا بأس بأكل كل طير، ما خلا البوم والرخم".
رواه الجوزقاني عن ابن عمر مرفوعًا، وفي إسناده: عبد الله بن زياد بن سمعان كذاب.
52- حديث: "أكل السمك يذهب الجسد1". وروي: "يذيب الجسد2".
رواه الحاكم عن أبي أمامة مرفوعًا، وفي إسناده مجروحون، وفيهم من يروي الموضوعات عن الثقات.
53- حديث: أنه جاء رجل إلى النبي -صلى الله عليه وآله وسلم- فشكا قلة الولد، فأمره أن يكل البيض والبصل.
رواه ابن حبان عن ابن عمر مرفوعًا وقال: موضوع بلا شك3.
قال في اللآلئ: أخرجه ابن السني في الطب، عن علي رضي الله عنه مرفوعًا، واقتصر على أكل البيض، وفي إسناده: الفيض بن وثيق، قال ابن معين: كذاب خبيث.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في اللآلئ: أن بعض رواته فسره بقوله: "يجرب حتى لا يذكر الجسد" ولعله كان عند هذا المفسر "الحسد" بالحاء المهملة، فأراد أن أكله يجرب فيشتغل بنفسه عن حسد الناس.
2- إنَّما هذا من رأي السيوطي، قال: ولعله يذيب الجسد، فاختلط على الراوي.
3- الآفة فيه مُحمَّد بن يحيى بن ضرار، راجع ترجمته في اللسان، وقد سرقه منه جماعة، وأدخلوه على بعض من لا يتعمد الكذب.

ص -162- وقال الذهبي: قد روى عنه أبو زرعة وأبو حاتم وهو مقارب الحال إن شاء الله تعالى1.
ورواه ابن منده من حديث عبد الرحمن بن دلهم، وقال: منكر2.
ورواه البيهقي في شعب الإيْمان عن ابن عمر مرفوعًا: أن نبيًّا من الأنبياء شكا إلى الله عز وجل الضعف، فأمره بأكل البيض، وقال: تفرد به ابن أزهر عن أبي الربيع3.
54- حديث: معاذ بن جبل قال: قلت: يا رسول الله، هل أتيت من الجنة بطعام؟ قال: "نعم، أتيت بِهريسة فأكلتها، فزادت في قوتي، قوة أربعين، وفي نكاحي نكاح أربعين".
رواه العقيلي، وقال: هذا حديث وضعه مُحمَّد بن الحجاج اللخمي، وكان صاحب هريس، وقد رواه الخطيب، وأبو نعيم في الطب، والعقيلي من طريقه.
ورواه ابن عدي من طريق أخرى، عن ابن عباس مرفوعًا، وفي إسناده نَهشل وهو كذاب، وسلام بن سليمان، وهو متروك، ولعل أحدهما سرقه من مُحمَّد بن الحجاج، وله طرق لا تصح4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- والبلاء في هذا الخبر من شيخه مُحمَّد بن مجيب الثقفي فإنه كذاب.
2- راجع ترجمة عبد الرحمن في الإصابة، وترجمة عيسى بن شعيب من تَهذيب التهذيب.
3- وقد رواه غيره، والذي تولى كبره مُحمَّد بن يحيى بن ضرار كما مر، والباقون بين سارق ومدخل عليه.
4- إحداها: إبراهيم بن مُحمَّد بن يوسف الفريابي، ثنا عمر صوابه: عمرو بن بكر عن أرطاة عن مكحول عن أبي هريرة رفعه إبراهيم، قال أبو حاتم: صدوق. وقال الساجي: يحدث بالمناكير والكذب. وقال الأزدي: ساقط. وعمرو بن بكر هو السكسكي، وهو متروك. والثانية: لأبي نعيم، في سندها سفيان بن وكيع ساقط الحديث، وشيخ أبي نعيم فيه نظر، أظنه الصرصري المترجم في تاريخ بغداد "123/5" والثالثة: للخطيب قد بين علتها، وأن الحديث باطل، وفي السند من يضع الحديث، وفيه غيره، والرابعة: للخطيب أيضًا وبين أن الحديث باطل، وفي السند مجهول.

ص -163- 55- حديث: "المؤمن حلو يحب الحلاوة".
رواه الخطيب عن أبي موسى مرفوعًا، وقال: رجاله ثقات، غير مُحمَّد بن العباس بن سهل، وهو الذي وضعه.
وقد رواه البيهقي في الشعب من غير طريقه عن أبي أمامة مرفوعًا، وقال: متن الحديث منكر، وفي إسناده: من هو مجهول.
وروى ابن حبان عن أبي هريرة مرفوعًا: "إذا وضعت الحلوى بين يدي أحدكم فليصب منها ولا يردها". وقال: لا يصح. فضالة بن حصين: يروي عن الثقات ما ليس من حديثهم، وأخرجه البيهقي في الشعب، وقال: تفرد به فضالة بن حصين العطار، وكان متهمًا بِهذا الحديث. ورواه الطبراني في الأوسط من طريقه.
وقال في اللسان: فضالة كان عطارًا يضع، فاتُّهم بوضع هذا الحديث.
56- حديث: أنه -صلى الله عليه وآله وسلم- أتى بقدح فيه لبن وعسل.
فقال: "أشربتان في شربة؟". فرده ولَم يشربه ولَم يحرمه.
رواه الدارقطني عن عائشة مرفوعًا، مطولًا، وقال: تفرد به نعيم بن مورَّع وليس بثقة.
قال في اللآلئ: أخرجه الطبراني في الأوسط من هذه الطريق.
وله شاهد ذكره الطبراني في الأوسط عن أنس بن مالك مرفوعًا1. وله طرق أخرى3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= أقول: وفي السند غيره. والخامسة: لأبي نعيم، في سندها يعقوب بن الوليد، كذاب.
1- في سنده محمد بن عبد الكبير بن شعيب، ذكر الطبراني أنه تفرد به، ولم أجد له ترجمة، وقال في مجمع الزوائد "34/5" لم أعرفه، ووقع هناك محمد بن عبد الكريم خطأ.
2- إحداها عن نوادر الأصول بدون سند أن الرسول صلى الله عليه وسلم أتاه أوس بن خولي بقدح.. فإنه من تواضع لله رفعه الله إلخ. وفي ترجمة أوس بن خولي من الإصابة: إشارة إلى هذا الخبر، وأن ابن منده أخرجه من طريق هند بن أبي هالة عن أوس بن خولي. قال: وفي إسناده خارجه بن مصعب وهو ضعيف، وفيه من لا يُعرف أيضًا. =

ص -164- 57- حديث: "من ابتاع مملوكًا فليحمد الله، وليكن أول ما يطعمه الحلو1 فإنه أطيب لنفسه".
رواه ابن عدي عن عائشة مرفوعًا، وقال: موضوع.
الحكم بن عبد الله بن حطان، كذاب.
قال في اللآلئ: إنه ورد من طريق آخر، ثم ذكر عن الخرائطي بإسناده إلى معاذ فذكره2.
58- حديث: " أول رحمة ترفع عن الأرض الطاعون، وأول نعمة ترفع عن الأرض العسل".
رواه ابن حبان، وقال: لا أصل له.
علي بن عروة: يضع
59- حديث: "عليك بالعسل، فوالذي نفسي بيده ما من بيت فيه عسل إلا وتستغفر ملائكة البيت له، فإن شربه رجل دخل جوفه ألف دواء، وخرج منه ألف داء، فإن مات وهو في جوفه لَم تمس النار جلده".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= أقول: خارجة هالك. والثانية: لابن النجار من طريق المستغفري، قال: روى إبراهيم بن مُحمَّد، ثنا أبو العباس الخليل بن مالك، بغدادي، ثنا يزيد بن هارون، أنا الجريري عن أبي السليل أخبرني أبي قال: شهدت النَّبِي صلى الله عليه وسلم وهو جالس في دار رجل من الأنصار يقال له: أوس بن حوشب... وفي ترجمة أوس بن حوشب من أسد الغابة عن أبي موسى المدني... أبو مُحمَّد عبدان بن مُحمَّد بن عيسى الفقيه، أخبرنا أحمد الخليلي أخبرنا يزيد بن هارون.. فذكره مثله، والظاهر أن راوي الخبر عن يزيد بن هارون هو أبو العباس أحمد بن الخليل بن مالك وهو بغدادي واهٍ، ترجمته في تاريخ بغداد "131/4" وذكر تضعيف الدارقطني له وأورد له ما ينكر، ولا ذكر لأوس بن حوشب، ولا رواية لنقير والد أبي السليل إلا في هذه الحكاية، مع أن أبا السليل لا يعرف له لقاء أحد من الصحابة، ولهذا عده في التقريب من الطبقة السادسة.
1- في اللآلئ: الحلواء.
2- في سنده جماعة، فيهم نظر، منهم سعيد بن عبد الجبار الزبيدي، كذبوه..

ص -165- رواه الإسماعيلي في معجمه عن سلمان مرفوعًا، وقال: منكر جدًّا.
وقال ابن الجوزي: موضوع، جمهور رواته مجاهيل.
60- حديث: "أن جبريل أتى النَّبِي -صلى الله عليه وآله وسلم- فقال: إن أمتك تفتح لهم الأرض وتفاض عليهم الدنيا، حتى إنَّهم ليأكلون الفالوذج، فقال النَّبِي -صلى الله عليه وآله وسلم-: وما الفالوذج؟ فقال: يخلطون السمن والعسل، فشهق النبي -صلى الله عليه وآله وسلم- شهقة".
رواه ابن أبي الدنيا عن ابن عباس مرفوعًا، ولا أصل له1.
61- حديث: "جاءني جبريل فأومأ إلي بتمر، فقال: ما تسمون هذا في أرضكم؟ قلت: "نسميه التمر البرني". قال: كله فإن فيه سبع خصال -إلخ.
رواه ابن عدي. وقال: باطل. ورواه ابن عدي أيضًا عن علي مرفوعًا: "خير ثمراتكم البرني، يخرج الداء ولا داء فيه". وفي إسناده: إسحاق الفروي متروك.
وقد رواه أبو نعيم في الطب من غير طريقه2. وله طرق أخرى موضوعة، وأخرجه الحاكم في المستدرك وقال: صحيح من حديث أنس، وتعقبه الذهبي في تلخيصه. فقال: عثمان بن عبد الله العبدي لا يعرف، والحديث منكر.
وأخرجه ابن عدي أيضًا من حديث ابن بريدة عن أبيه مرفوعًا.
قال ابن حبان: عقبة بن عبد الله الأصم: ينفرد بالمناكير عن المشاهير.
قال في اللآلئ: روى له الترمذي، وقد أخرجه البخاري في التاريخ والبيهقي في الشعب، وصححه المقدسي، وأخرجه من حديث أبي سعيد، أبو نعيم في الطب، والحاكم في المستدرك، فالحاكم بوضعه مجازفة3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجع ترجمة عثمان بن يحيى من تَهذيب التهذيب، ويظهر مما هناك أن تبعة هذا الخبر على هذا الرجل، والله أعلم.
2- من طريق عيسى بن عبد الله بن مُحمَّد بن عمر، وليس بشيء، تقدم في التعليق "ص62 و159" ويأتي في مواضع أخرى.
3- بل المجازفة في هذا الكلام، فإن ألفاظ الخبر مختلفة، ومنها ما ينادي على نفسه بالوضع، =

ص -166- 62- حديث: "كلوا التمر على الريق".
رواه ابن عدي عن ابن عباس مرفوعًا، وفي إسناده: عصمة بن مُحمَّد، وهو كذاب.
63- حديث: "كلوا البلح بالتمر، فإن الشيطان إذا رآه غضب، وقال: عاش ابن آدم حتى أكل الجديد بالخلق".
رواه أبو بكر الشافعي عن عائشة مرفوعًا.
قال الدارقطني: تفرد به أبو زكير عن هشام، قال العقيلي: لا يتابع عليه، ولا يعرف إلا به. وقال ابن حبان: لا أصل له.
قال ابن الجوزي: قد أخرج مسلم لأبي زكير، ولعل الزلل من قبل مُحمَّد بن شداد المسمعي.
وقال في اللآلئ: قد أخرجه النسائي، وابن ماجه، والحاكم في المستدرك، وقال الذهبي في مختصره: إنه حديث منكر1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وإخراج البخاري في التاريخ لا يفيد الخبر شيئًا، بل يضره، فإن من شأن البخاري أن لا يخرج الخبر في التاريخ إلا ليدل على وهن رواية، وتصحيح المقدسي لرواية عقبة الأصم مع ضعفه، وتدليسه، وتفرده، وإنكار المتْن مردود عليه، أما حديث أبي سعيد الذي أخرجه أبو نعيم والحاكم، ففي سنده من لا يعرف، ولم يصححه الحاكم، وإنَّما قال: أخرجناه شاهدًا، وأبعد الروايات عن الإنكار من طريق شهاب بن عباد، أنه سمع بعض وفد بني عبد القيس يقول: قدمنا على رسول الله صلى الله عليه وسلم -الحديث- وفيه في البرني "أما إنه خير تمركم، وأنفعه لكم" والله أعلم.
1- الحديث ثابت عن أبي زكير، وهو بصري أعمى ضعفوه، ولَم يقل أحد إنه ثقة ولخص حاله في التقريب بقوله: صدوق يخطئ كثيرًا، وإنَّما أخرج له مسلم حديثًا واحدًا قد رواه من غير طريقه، فهو متابعة، وهو حديث "آية المنافع ثلاث" فأما حديث "كلوا البلح" إلخ. فلم يروه غيره، وهو بسند كالشمس، ومتنه ركيك، فالظاهر أن أبا زكير غلط في إسناده، سمعه من بعض القصاص، فتوهم أنه سمعه بذاك السند، والله أعلم.

ص -167- 64- حديث: "أطعموا نساءكم في نفاسهن التمر، فإنه كان طعام مريم حين ولدت عيسى، ولو علم الله طعامًا كان خيرًا لها من التمر لأطعمها إياه".
رواه الخطيب عن مسلم بن قيس مرفوعًا، وفي إسناده: سليمان النخعي، وداود ابن سليمان كذابان.
65- حديث: "يا عائشة: إذا جاء الرطب فهنئيني".
رواه أبو بكر الشافعي عن عائشة مرفوعًا، وفي إسناده: من لا يتابع على روايته1.
وروى الأزدي عن عائشة مرفوعًا: "لو علم الناس وجدي بالرطب لعزوني فيه إذا ذهب". وفي إسناده: جماعة بين ضعيف وكذاب.
66- حديث: "من لقم أخاه لقمة حلواء، لَم يكن ذلك مخافة من شره ولا رجاء لخيره، صرف الله عنه سبعين بلوى في القيامة".
رواه الخطيب عن أنس مرفوعًا، وقال: هذا حديث منكر جدًّا، وإسناده صحيح2.
ورواه أبو نعيم في الطب، وفي إسناده يزيد الرقاشي متروك، وخالد العبد يضع، ورواه ابن شاهين عن أبي هريرة مرفوعًا، وفي إسناده ضعيفان3 ومتروك.
67- حديث: "إن من السرف أن تأكل كلما اشتهيت".
رواه الدارقطني عن أنس مرفوعًا، قيل: لا يصح. في إسناده: يحيى بن عثمان منكر الحديث. وكذا نوح بن ذكوان، قال في اللآلئ: يحيى بريء من عهدته. فإن ابن ماجه أخرجه. فقال: حدثنا هشام بن عمار، ويحيى بن سعيد بن كثير بن دينار

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو حسان بن سياه، ساقه له ابن عدي ثمانية عشر حديثًا، كلها مناكير، يروي عامتها بوقاحة، عن ثابت عن أنس، فهذا كذاب والسلام.
2- يعني في بادئ النظر، ثم بين الخطيب أنه منقطع، وأن الساقط منه هو واضعه محمد بن الفرخان.
3- أحدهما: متهم بالوضع.

ص -168- الحمصي، قالا: ثنا بقية به، يعني: أن بقية قال: حدثنا بونس بن أبي كثير عن نوح بن ذكوان، عن الحسن عن أنس فذكره1.
وأما ما روى القزويني في أماليه عن عائشة مرفوعًا: "احرموا أنفسكم طيب الطعام فإنَّما قوي الشيطان أن يجري في العروق به". فقال في اللآلئ: موضوع، آفته بزيع بن حسان أبو الخليل الخصاف.
68- حديث: "إن الله تعالى خلق آدم من طين، فحرم أكل الطين على ذريته". رواه ابن عدي عن جابر مرفوعًا، وفي إسناده: وضّاع.
وروى الطبراني عن سلمان مرفوعًا: "من أكل الطين فإنَّما أعان على قتل نفسه".
قال الدارقطني: تفرد به يحيى بن يزيد. قيل: مجهول.
وقال في اللسان: ذكره ابن حبان في الثقات2.
ورواه ابن عدي عن أبي هريرة مرفوعًا، وفي إسناده: عبد الملك بن مهران، قيل: مجهول.
وقال في اللسان: ذكراه ابن حبان في الثقات3.
وقد أخرجه ابن السني، وأبو نعيم في الطب، والبيهقي في السنن.
ورواه العقيلي عن أبي هريرة مرفوعًا، وفيه مجهولان4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- فالبلاء من نوح بن ذكوان، وهو تالف، له صحيفة يرويها عن الحسن عن أنس، عامتها لا أصل لها.
2- لا ينفعه ذلك لما عرف من قاعدة ابن حبان.
3- هذا كالذي قبله على أن ابن حبان قال في هذا: يعتبر حديثه من غير روايته سهل بن عبد الله المروزي عنه، وهذا الخبر رواه بقية عن عبد الملك وبقية يدلس، وقد رواه مروان بن معاوية عن سهل عن عبد الملك، فبان أن بقية سمعه من سهل، فأسقطه تدليسًا.
4- هما سهل، وعبد الملك، وهذه رواية مروان بن معاوية التي أشرت إليها آنفًا، وفي اللآلئ طرق أخرى وقعا في أسانيدها، وطريق في سندها سهل فقط.

ص -169- ورواه ابن عدي عن أنس مرفوعًا: من أكل الطين، فقد أكل من لحم الخنزير". وفيه: "ولا يبالي الله على ما مات يهوديًّا أو نصرانيًّا".
وروى عنه من طريق أخرى1. قال ابن عدي: هذان باطلان.
وروى ابن عدي أيضًا عن أنس مرفوعًا بلفظ: "أكل الطين حرام على كل مسلم، فمن مات وفي قلبه مثقال ذرة من طين كبه الله على وجهه يوم القيامة في النار". وقال: باطل2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الطريق هي الأولى عينها، لكن لفظ المتْن مختلف.
2- هو من طريق خالد بن غسان بن مالك عن أبيه عن حماد بن سلمة، قال ابن عدي: آفته خالد تعقبه السيوطي بأن القاسم بن منده ذكره من هذا الوجه، ثم قال: رواه أبو عقيل حبيب بن عبد الله بن صالح الليسي "؟" عن غسان.
أقول: لَم أعرف أبا عقيل هذا، ولا أدري كيف السند إليه وغسان قال فيه أبو حاتم: ليس بقوي، بين في حديثه الإنكار. وبقي في اللآلئ طرق سألخصها ببيان من عرف في أسانيدها من المجروحين. أ- مُحمَّد بن عكاشة كذاب، له طريقان. ب- صالح بن مُحمَّد الترمذي، دجال. ج- يحيى بن هاشم، دجال. د- سليمان بن سلمة الخبائري كذاب. هـ- إبراهيم بن بكر عن أبي عاصم العباداني، عن أبان، ثلاثتهم ساقطون. و- عبد الله بن مروان الدمشقي، مجهول، أحاديثه ما بين منكر أو مقلوب. ز- سهل بن سليمان، متروك والسند مظلم. ح- يحيى بن خالد المهلبي، واهٍ. عن معروف بن حسان، منكر الحديث، لهما طريقان. ط- إبراهيم بن مُحمَّد بن الحسن، لعله الطيان، متهم، وفي السند بقية معنا ومن لَم أعرفه. ي- أحمد بن نصر، لَم أجده، عن أبان بن أبي عياش، متروك"يا" أحمد بن عبيد بن ناصح النحوي واهٍ، ثنا الهيثم بن عدي، متروك كذبوه، وبقيت طرق أخرى معلقة لَم تذكر أسانيدها، وأخرى أسانيدها مظلمة من أشنعها: الديلمي، أنبأنا ابن همان، أنبأنا أبو نصر مُحمَّد بن عبد الله بن مُحمَّد بن أحمد بن عبد الله بن صالح، أنبأنا أبو بكر مُحمَّد بن أحمد بن عبد الله بن ماشاذه، أنبأنا أبو الشيخ، أنبأنا الفضل بن الحباب، عن القعنبي عن مالك، عن نافع عن ابن عمر رفعه: "من مات وفي قلبه مثقال من طين كبه الله في النار". ولو كان هذا عند أبي الشيخ، لما فات صاحبه أبا نعيم، وأبا القاسم بن منده، وقد عنيا بجمع طرق هذا الخبر ولا أدري البلاء من بعض المسمين دون أبي الشيخ، أم من الإجازة، فإن صيغة "أنبأنا" يستعملها المتأخرون في الإجازة، وقد يكون لابن ماشاذه مثلًا إجازة عامة عن أبي الشيخ، ثم بعد موته يسمع رجلًا يحدث عنه بحديثٍ فيحسن الظن به، =

ص -170- ولهذا الحديث طرق متعددة تفيد أن له أصلًا.
69- حديث: "إن سؤر الفأرة، وإلقاء القملة وهي حية، والبول في الماء الراكد، وأكل التفاح تؤثر النسيان".
رواه ابن عدي عن عائشة مرفوعًا، وهو موضوع، آفته الحكيم بن عبد الله.
70- حديث: "إذا دعي أحدكم إلى طعام فلم يرده فلا يقل: هنيئًا، فإن الهناء لأهل الجنة، ولكن ليقل: أطعمنا الله وإياكم طيبًا".
رواه الدارقطني، وفي إسناده متروكان.
71- حديث: "من التواضع أن يشرب الرجل من سؤر أخيه". إلخ
رواه الدارقطني، في إسناده متروك.
72- حديث: "إذا شرب تنفس ثلاثًا، وقال: هو أهنأ وأمرأ".
ذكره في المختصر
وروى الحاكم وصححه: "إذا شرب أحدكم فليشرب بنفس".
73- حديث: "شرب الماء على الريق يعقد الشحم".
في إسناده عاصم بن سليمان، وضاع.
74- حديث: "من سقى مسلمًا شربة ماء، في موضع يوجد فيه الماء، فكأنما أعتق رقبة، فإن سقاه في موضع لا يوجد فيه ماء فكأنما أحيا نسمة مؤمنة".
قال ابن عدي: موضوع.
74- حديث: "من سقى مسلمًا شربة ماء، في موضع يوجد فيه الماء، فكأنما أعتق رقبة، فإن سقاه في موضع لا يوجد فيه ماء فكأنما أحيا نسمة مؤمنة".
قال ابن عدي: موضوع.
75- حديث: "اسق الماء على الماء، في اليوم الصائف، تنتثر ذنوبك كما تنتثر الورق من الشجرة في الريح العاصف".
قال في الذيل: منكر الإسناد والمتْن.
76- حديث: "إذا استسقى الرجل والصبي، فسقى الرجل قبل الصبي غارت
ــــــــــــــــــــــــــــــــــــــــــــــــــ
= ويذهب يرويه عن أبي الشيخ، وقد يكون الذي أحسن الظن به كذابًا، اتفق مثل هذا لأبي نعيم، كما تراه في ترجمة "خير النساج" من تاريخ بغداد، هذا وكلمة "قلبه" في المتن تشعر بأن كلمة "طين" محرفة من "كبر" فقد جاءت أحاديث تشبه هذا الكبر، والله المستعان.

ص -171- عين من عيون الماء".
قال في الذيل: فيه أبو البختري وأبو الخير، كذابان.

ص -172- كتاب اللباس والتختم
1- حديث: "أنه كان لرسول الله -صلى الله عليه وآله وسلم- ثلاث قلانس: قلنسوة مضروبة، وقلنسوة برد حبرة، وقلنسوة ذات آذان يلبسها في السفر، فربما وضعها بين يديه إذا صلى.
قال في المختصر: ضعيف.
2- حديث: أنه كان يلبس المنطقة. إلخ.
ذكر في المختصر
قال ابن طاهر: لم يبلغنا أنه -صلى الله عليه وآله وسلم- شدَّ على وسطه منطقة.
3- حديث: "صلاة بعمامة تعدل بخمس وعشرين، وجمعة بعمامة تعدل سبعين جمعة".
ذكره في المقاصد، وقال: موضوع.
4- حديث: "العمائم تيجان العرب، والإحتباء حيطانُها، وجلوس المؤمنين في المسجد رباط".
قال في المقاصد: ضعيف، وأخرج البيهقي معناه من قول الزهري.
5- حديث: "عليكم بالعمائم فإنَّها سيما الملائكة فأرخوها خلف ظهوركم".
أخرجه ابن عدي والبيهقي، وأورده في المقاصد، وذكره ابن طاهر في موضوعاته.
6- حديث: "اعتموا تزدادوا حلمًا".
قال في الخلاصة: موضوع.
وقال في اللآلئ: لا يصح. وقال: له طريق آخر عن ابن عباس. أخرجه الحاكم في المستدرك1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده عبيد الله بن أبي حميد متروك الحديث، وذكر له في اللآلئ شاهدًا في سنده عمران =

ص -173- وقد أخرج أبو داود من حديث ركانة: "فرق ما بيننا وبين المشركين العمائم على القلانس"1.
وأخرج البيهقي من مراسيل خالد بن معدان، أن النَّبِي -صلى الله عليه وآله وسلم- قال: "اعتموا خالفوا الأمم قبلكم".
7- قول ابن عمر: يا بني، أحب العمامة، يا بني اعتم تجل وتكرم، وتوقر، ولا يراك الشيطان إلا ولى هاربًا، سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: "إن الصلاة بعمامة تعدل بخمس وعشرين وجمعة بعمامة تعدل سبعين جمعة بغير عمامة، إن الملائكة يشهدون الجمعة متعممين، ولا يزالون يصلون على أصحاب العمائم حتى تغرب الشمس".
قال ابن حجر: موضوع.
8- حديث: "صلاة على كور العمامة، يعدل ثوابها عند الله غزوة في سبيل الله".
هو موضوع.
9- حديث: "صلاة في العمامة عشرة آلاف حسنة".
في إسناده: متهم، وقال في المقاصد: موضوع.
10- حديث: "طي القماش يزيد في زيه". وفي لفظ: "طي الثوب راحة". وفي لفظ: "اطووا ثيابكم ترجع إليها أرواحها". وفي لفظ: "اطووا ثيابكم لا تلبسها الجن". كلها واهية2 وذكرها ابن طاهر في موضوعاته.
11- حديث: علي رضي الله عنه قال: كنت قاعدًا عند النَّبِي -صلى الله عليه وآله وسلم- في البقيع في يوم دجن ومطر، فمرت امرأة على حمار ومعها مكاري فأهوت

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= ابن تمام هالك.
1- أخرجه أبو داود كشاهد على لبس العمامة، وأخرجه الترمذي بسنده وقال: غريب وإسناده ليس بالقائم، وبين أن فيه مجهولين.
2- انظر المقاصد "حديث طي القماش".

ص -174- يد الحمار في وهدة من الأرض فسقطت المرأة، فأعرض النَّبِي -صلى الله عليه وآله وسلم- عنها بوجهه، فقالوا: يا رسول الله إنَّها متسرولة، فقال: "اللهم اغفر للمسترولات من أمتي، يا أيها الناس، اتخذوا السراويلات، فإنَّها من أستر ثيابكم وخصوا بِها نساءكم إذا خرجن".
قال في اللآلئ1. موضوع، والمتهم به: إبراهيم بن زكريا. قال ابن عدي: حدث عن الثقات بالبواطيل2 ولكن الذي في الإسناد لهذا الحديث، هو: إبراهيم بن زكريا العجلي البصري.
وقد ذكره ابن حبان في الثقات3 وهذا الذي قال ابن عدي فيه: هذا القول هو: إبراهيم بن زكريا الواسطي، كما أفاده ابن حجر في اللسان.
وقد روي من طرق ساقها صاحب اللآلئ: في بعضها ذكر القصة، وفي بعضها مجرد الثناء والترحم على المتسرولات، قال: وبمجموع هذه الطرق يرتقي الحديث إلى درجة الحسن4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عن ابن الجوزي.
2- ما بعد هذا من تعقب السيوطي.
3- في كتاب العلل لابن أبي حاتم "49/1" ذكر هذا الخبر ثم قال: قال أبي: هذا حديث منكر وإبراهيم مجهول، وقال العقيلي في هذا الخبر: لا يعرف إلا بِهذا الشيخ ولا يتابع عليه، ومع هذا ففي السند أصبغ بن نباتة وهو متروك.
4- ذكر ابن الجوزي طريقًا أخرى للخطيب، في سندها كما قال الخطيب غير واحد من المجهولين، وفيه يوسف بن زياد ثنا عبد الله بن عبد الرحمن عن سعد بن طريف قال: بينا أنا أمشي مع النَّبِي صلى الله عليه وسلم إلخ. ولا يعرف في الصحابة سعد بن طريف، وفي الرواية سعد بن طريف الإسكاف من أتباع التابعين يروي عن أصبغ بن نباتة ونحوه، وهو متروك، قال ابن معين: "لا يحل لأحد أن يروي عنه". وقال ابن حبان: كان يضع الحديث. فحدس ابن الجوزي أنه هذا، لكن سقط بعض السند، ويوسف بن زياد هالك، قال البخاري وأبو حاتم: منكر الحديث. وقال النسائي: ليس بثقة، وقال الدارقطني: مشهور بالأباطيل. وله بِهذا الخبر طريق أخرى ستأتي، فكأنه يتجر في السراويلات، وفي اللآلئ قال العقيلي... =

ص -175- 12- حديث: أبي هريرة قال: دخلت يومًا السوق مع النَّبِي -صلى الله عليه وآله وسلم- فجلس إلى البزازين فاشترى سراويل بأربعة دراهم، وكان لأهل السوق "وزان يزن". فقال له رسول الله -صلى الله عليه وآله وسلم-: "اتزن وأرجح. فقال الوزان: إن هذه الكلمة ما سمعتها من أحد. فقال أبو هريرة: فقلت له: كفى بك من الوهن والجفاء أن لا تعرف نبيك. فطرح الميزان ووثب إلى يد النَّبِي -صلى الله عليه وآله وسلم- يريد أن يقبلها- فجذب رسول الله -صلى الله عليه وآله وسلم- يده منه، وقال: "هذا إنما يفعله الأعاجم بملوكها ولست بملك إنَّما أنا رجل منكم". فوزن وأرجح. وأخذ رسول الله -صلى الله عليه وآله وسلم- السراويل. قال أبو هريرة: فذهبت أحمله. فقال: صاحب الشيء أحق بشيئه أن يحمله إلا أن يكون ضعيفًا يعجز عنه فيعنيه أخوه المسلم، قلت: يا رسول الله: وإنك لتلبس السراويل في السفر والحضر؟ قال: "نعم، وبالليل والنهار، فإني أمرت بالتستر".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
=ثنا إسحاق بن إبراهيم الدبري عن عبد الرزاق عن مُحمَّد بن مسلم الطائفي عن الصباح -يعني ابن مجاهد- عن مجاهد قال: بلغني أن امرأة سقطت... فذكر القصة، كذا وقع في اللآلئ، والقصة عن العقيلي في اللسان "60/1" ليس فيها عن مجاهد وللصباح ترجمة في تاريخ البخاري، وكتاب ابن أبي حاتم ولَم يذكر له شيخًا، لا أباه ولا غيره، وذكرا رواية الطائفي عنه، والدبري فيه كلام، وذكرا طريقًا عن عيسى بن عبد الله بن مُحمَّد بن عمر، عن آبائه، وعيسى تالف، تقدم في التعليق "ص62 و159 و165" وأخرى للدارقطني في الأفراد، فيها نصر بن حماد، ثنا عمرو بن جميع، وهما كذابان عن يحيى بن سعيد عن الأعرج عن أبي هريرة، وذكر أن البيهقي روى في الشعب عن الحاكم، ثنا أبو منصور مُحمَّد بن القاسم العتكي، ثنا أبو سعيد مُحمَّد بن شاذان، لَم أعرفهما، ثنا بشر بن الحكم، ثنا عبد المؤمن بن عبيد الله، ثنا مُحمَّد بن عمرو عن أبي سلمة عن أبي هريرة...ذكر القصة. بشر، ومن فوقه موثقون، لكن الخبر منكر، ولَم يذكر في التهذيب لعبد المؤمن رواية عن مُحَمَّد بن عمرو ولا لبشر رواية عنه، ومُحمَّد بن عمرو يخطئ ويهم ولكن ليس في هذا المستوى، وقد أضاف البيهقي قوله: "وقد روى عن خارجة عن مُحمَّد بن عمرو كذلك". وخارجه متروك كذاب إن لَم يكن عمدًا فخطأ، وهذا الخبر يليق به فالله أعلم.

ص -176- رواه ابن حبان عن أبي هريرة مرفوعًا.
قال الدارقطني في الأفراد: والحمل فيه على يوسف بن زياد؛ لأنه المشهور بالأباطيل، ولم يروه عن الأفريقي غيره، وقال ابن حبان: الأفريقي يروي الموضوعات عن الثقات. قلت: المذكور في إسناد هذا الحديث هو: عبد الرحمن بن زياد بن أنعم الأفريقي، وليس متهمًا بالوضع، والكلام فيه معروف، قد روى عنه: أبو داود، وغيره1.
13- حديث: أن جبريل نزل على النَّبِي -صلى الله عليه وآله وسلم- في قباء ومنطقة.
رواه الخطيب، وهو موضوع، وضعه وهب بن وهب أبو البختري قاضي الرشيد، في قصة معروفة.
14- حديث: "عليكم بلباس الصوف تعرفون به في الآخرة".
رواه الخطيب عن أبي أمامة مرفوعًا، وفي إسناده: مُحمَّد بن يونس الكديمي، وهو وضاع2.
وروى ابن عدي عن أبي هريرة مرفوعًا: "من سره أن يجد حلاوة الإيْمان فليلبس الصوف". وهو موضوع، وله طرق وألفاظ لا تصح3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لَم يقل ابن حبان إنه يضع، وإنَّما قال: يروي الموضوعات عن الثقات، وذلك يحتمل كثرة الغلط وهذا متفق عليه، ويحتمل التدليس، فقد قال ابن حبان: ويدلس عن مُحمَّد بن سعيد المصلوب، كان ابن أنعم رجلًا ناسكًا غره ظاهر المصلوب فسمع منه ودلس عنه، والله المستعان.
2- زاد ابن الجوزي، وشيخه لا يحتج به، وهو عبد الله بن داود الواسطي تالف.
3- ذكر ابن الجوزي ثلاث روايات: في الأولى: الجويباري الوضّاع الخبيث، وفي الثانية: هناد ومقاتل كذابان ومن بينهما مجاهيل. وفي الثالثة: سليمان بن أرقم متروك. وزاد السيوطي رواية لأبي نعيم في سندها القاسم بن عبد الله العمري كذاب، رواه عن زيد عن عطاء عن أبي هريرة، وقال أبو نعيم: رواه وكيع عن خارجة عن زيد مرسلًا، وخارجة هو ابن =

ص -177- 15- حديث: "لباس الملائكة إلى أنصاف سوقها".
رواه العقيلي عن أنس مرفوعًا، وهو موضوع.
قال في اللآلئ: له شاهد من حديث بريدة وابن عمرو1.
16- حديث: "أبغض العباد إلى الله من كان ثوباه خيرًا من عمله، أن تكون ثيابه ثياب الأنبياء، وعمله عمل الجبارين".
وهو موضوع.
17- حديث: "يا عائشة اغسلي هذين البردين: فقالت: بأبي وأمي يا رسول الله، بالأمس غلسلتهما. فقال: أما عملت أن الثوب يسبح، فإذا اتسخ انقطع تسبيحه".
قال الخطيب: هو منكر2.
18- حديث: "ما طابت رائحة عبد إلا قل همه، ولا نقيت ثياب عبد إلا قل همه".
فيه وضاع.
19- حديث: "علامة المنافق تطويل سراويله".
موضوع.
20- حديث: "أن من لبس النعل الأصفر قل همه".
وفي رواية: لَم يزل في سرور.
موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
=مصعب الهالك، ووقع في اللآلئ عن خارجة بن زيد خطأ، وذكر في اللآلئ أن البيهقي أخرجه ثم قال: كذا رواه القاسم... وروى أيضًا عن أخيه "؟" عاصم عن زيد كذلك مرفوعًا، وقد قيل عن زيد عن جابر مرفوعًا، وليس في ذلك ما يلتفت إليه.
1- ذكر في اللآلئ الخبر عن ابن عمرو، وسنده واهٍ فيه غير واحد من الضعفاء، منهم المثنى بن الصباح، ضعيف واختلط بآخرة.
2- وفي الميزان "باطل" وأورده السيوطي في الذيل.

ص -178- 21- حديث: "صلاة بخاتم تعدل سبعين بغير خاتم".
قال في المقاصد: موضوع.
22- حديث: "تحثموا بالزمرد، فإنه يسرلا عسر فيه".
قال ابن حجر: موضوع.
23- حديث: "من تخثم بالعقيق لَم يزل يرى خيرًا".
رواه ابن حبان عن فاطمة بنت رسول الله -صلى الله عليه وآله وسلم- ورضي عنها مرفوعًا، وفي إسناده: أبو بكر بن شعيب عن مالك بن أنس، وهو يروي عنه ما ليس من حديثه1.
24- حديث: "تختموا بالعقيق فإنه مبارك".
رواه العقيلي عن عائشة مرفوعًا، وفي إسناده: يعقوب بن الوليد المدني وضّاع.
وروي "من تختم بالعقيق لَم يقض له إلا بالذي يهوى". وهو موضوع.
وفي لفظ: "أكثر خرز أهل الجنة العقيق".
وفي إسناده" كذاب.
وفي لفظ: "تختموا بالعقيق فإنه ينفي الفقر".
قال ابن عدي: باطل.
وفي لفظ: "تختموا بالعقيق فإنه أنجح للأمر، واليمنى أحق بالزينة".
قال ابن حجر: موضوع.
25- حديث: "تختموا بالياقوت فإنه ينفي الفقر".
في إسناده وضّاع.
وفي لفظ: "من اتخذ خاتمًا فصه ياقوت، نفى الله عنه الفقر".
قال ابن عدي وابن حبان: باطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- والخبر كذب كما في الميزان.

ص -179- باب الخضاب والطيب وقص الظفر، والشارب، وتسريح الشعر والختان
 1- حديث: "من مات مخضوبًا لَم يدخل القبر إلا ومنكر ونكير لا يسألانه".
وهو موضوع.
وفي لفظ: "الحناء سنة الله وسنة رسوله، يسبح الحناء على الرجل والمرأة والصبي، وركعتان بالحناء تعدل أربعًا وعشرين...". إلخ.
وفيه كذابان.
وفي لفظ: "شوبوا شبيكم بالحناء، فإنه أنضر لوجوهكم، وأبقى لقوتكم". إلخ.
وفي لفظ: "عليكم بالحناء". إلخ.
وفي لفظ: "إن المختضب بالحناء لتصلي عليه ملائكة السماء". إلخ
ولا يصح شيء من ذلك.
وفي لفظ: "سيد ريحان الجنة الحناء".
وفي إسناده: من لا يحتج به، وقد رواه الطبراني في الأوسط، وأبو نعيم في الطيب، والبيهقي في الشعب.
وفي لفظ: "نفقة الدرهم في سبيل الله بسبعمائة، ونفقة الدرهم في خضاب بسبعة آلاف".
وهو موضوع.
وفي لفظ: "اختضبوا فإن الله وملائكته ورسله حتى الحيتان في بحارها، والطيور في أوكارها، يصلون على صاحب الخضاب".
وهو موضوع.
2- حديث: "إذا أتى أحدكم بالطيب فليصب منه، وإذا أتى بالحلوى فليصب منها".
في إسناده: متهم.
3- حديث: "شموا النرجس، ولو في اليوم مرة، ولو في الشهر مرة، ولو في السنة مرة، ولو في الدهر مرة.." إلخ.

ص -180- وهو موضوع، وله طرق وألفاظ.
4- حديث: "ليلة أسري بي إلى السماء سقط إلى الأرض من عرقي فنبت منه الورد".
رواه ابن عدي عن علي رضي الله عنه مرفوعًا، وهو موضوع.
وفي لفظ: "الورد الأبيض خلق من عرقي ليلة المعراج، وخلق الورد الأحمر من عرق جبريل، وخلق الورد الأصفر عن عرق البراق". وهو موضوع.
وفي لفظ: "من أراد أن يشم رائحتي فليشم الورد الأحمر". وله ألفاظ أخر كلها موضوعة.
5- حديث: "كان النَّبِي -صلى الله عليه وآله وسلم- جالسًا، فجاء رجل في يده حزمة من ريحان فطرحها بين يديه فلم يمسها، ثم آخر كذلك، ثم ثالث فتناوله ثم شمه، وقال: "نعم الريحان تحت العرش، ماؤه شفاء من العين".
قال العقيلي: باطل لا أصل له.
وفي لفظ: أهدي إلى النَّبِي -صلى الله عليه وآله وسلم- رياحين شتى فرد سائرهن، واختار المرزنجوش.
قال الخطيب: موضوع.
6- حديث: "فضل البنفسج على الأدهان، كفضل الإسلام على الأديان".
تقدم في الأطعمة.
وهو موضوع. وله طرق أوردها في اللآلئ.
7- حديث: "الكندر، طيبِي وطيب الملائكة".
موضوع.
8- حديث: "أكثر دهن الجنة الخيري".
موضوع.
9- حديث: "إن العود، والصندل، والمسك، والعنبر، والكافور، من لباس آدم الذي أنزل به من الجنة".
هو موضوع.

ص -181- 10- حديث: "من قلم أظفاره يوم السبت خرج منه الداء، ودخل في الشفاء، ومن قلم أظفاره يوم الأحد خرجت منه الفاقة، ودخل فيه الغنى، ومن قلم أظفاره يوم الاثنين خرجت منه العلة، ودخل فيه الصحة، ومن قلم أظفاره يوم الثلاثاء خرج منه المرض، ودخلت فيه العافية، ومن قلم أظفاره يوم الأربعاء خرج منه الوسواس والخوف، ودخل فيه الأمن والصحة، ومن قلم أظفاره يوم الخميس خرج منه الجذام، ودخلت فيه العافية، ومن قلم أظفاره يوم الجمعة دخلت فيه الرحمة، وخرج منه الذنوب".
هو موضوع، في إسناده: وضاعان ومجاهيل، فقبح الله الكذابين، وقبح ألفاظهم الساقطة وكلماتهم الركيكة.
قال السخاوي في المقاصد: لَم يثبت في كيفية قص الأظفار، ولا في تعيين يوم له شيء عن النَّبِي -صلى الله عليه وآله وسلم- وما يعزى من النظم فيها لعلي رضي الله عنه فباطل.
11- حديث: "من طول شاربه في دار الدنيا، طول الله ندامته يوم القيامة، وسلط عليه بكل شعرة على شاربه شيطانان، فإن مات على ذلك الحال لا تستجاب له دعوة ولا تنْزل عليه رحمة". إلخ.
هو موضوع، في إسناده: وضاع ومجاهيل.
12- حديث: "من سرح رأسه ولحيته بالمشط في كل ليلة عوفي من أنواع البلاء، وزيد في عمره".
رواه ابن حبان عن أبي بن كعب مرفوعًا، وقال: موضوع.
وقد أخرجه أبو نعيم في تاريخ أصبهان، وقال: منكر، بمرة، وأخرجه الدارقطني في غرائب مالك، وقال: موضوع.
وروى ابن عدي عن عائشة مرفوعًا، "من امتشط قائمًا ركبه الدين". وهو موضوع.
وروى ابن حبان عن ابن عباس مرفوعًا، "من أدمن على حاجبه بالمشط عوفي من البلاء". وقال: موضوع.

ص -182- وروى الخطيب: "لا يأخذ أحدكم من طول لحيته، ولكن من الصدغين". وفي إسناده: كذاب، وهو إبراهيم بن هيثم البلدي، وقال في الميزان: وثقه الدارقطني، والخطيب1.
13- حديث: النهي أن يحلق الرجل رأسه وهو جنب، أو يقلم ظفرًا أو ينتف حاجبًا وهو جنب.
قال ابن عساكر: منكر بمرة.
14- حديث: "كان يكثر من دهن رأسه وتسريح لحيته".
هو ضعيف.
15- وكذا حديث: "كان لا يفارقه المشط لا في سفر ولا في حضر".
ضعيف، كما قال السخاوي.
وقال في حديث: "كان يسرح لحيته كل يوم مرتين".
لَم أر من ذكره إلا الغزالي في الإحياء، ولا يخفى ما فيه من الأحاديث التي لا أصل لها.
16- حديث: "اختنوا أولادكم يوم السابع، فإنه أسرع نباتًا للحم، وأروح للقلب".
موضوع.
17- حديث: "اخفوا الختان، واعلنوا النكاح".
له شواهد.
18- حديث: "إن الحجر لينجس من بول الأقلف أربعين صباحًا".
موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في السند أيضًا عفير بن معدان وهو واهٍ.

ص -183- كتاب القضاء
1- حديث: "حكمي على الواحد حكمي على الجماعة".
قال العراقي تخريج البيضاوي: لا أصل له. انتهى.
وقد ذكره أهل الأصول في كتبهم الأصولية. واستدلوا به فأخطئوا.
وفي معناه مما له أصل: "إنَّما مبايعتي لامرأة كمبايعتي لمائة امرأة". وهو من الترمذي.
2- حديث: "نحن نحكم بالظاهر".
يحتج به أهل الأصول ولا أصل له.
وفي معناه قوله -صلى الله عليه وآله وسلم-: للعباس يوم بدر: "كان ظاهرك علينا".
3- حديث: "من أراد أن يستخلف أخاه، وهو يعلم أنه كاذب فأجل الله أن يحلفه - وجبت له الجنة".
ذكره في المقاصد، وأروده ابن طاهر في موضوعاته.
4- حديث: "أكرموا الشهود فإن الله يستخرج بهم الحقوق، ويدفع بِهم".
صرح الصغاني بأنه موضوع.
5- حديث: "العلماء يحشرون مع الأنبياء، والقضاة مع السلاطين".
هو موضوع1
6- حديث: "عج حجر إلى الله. فقال: إلهي وسيدي عبدتك كذا وكذا سنة، ثم جعلتني في أس كنيف. فقال: أما ترضى أن عدلت بك عن مجالس القضاة".
قال في الذيل: قال تمام: هذا حديث منكر. قلت: لا شك في أنه موضوع مختلق2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجع موضوعات علي قاري، وراجع الكتب التي نقل عنها.
2- تفرد به عبد الله بن مُحمَّد أبو معاوية الغزي المؤدب، ولَم يقنع حتى أسنده بإسنادين.

ص -184- 7- وهكذا حديث: "شكاية البقاع المنتنة إلى الله تعالى، فقال: اسكتي فموضع القضاة أنتن منك".
موضوع.

ص -185- كتاب الحدود
1- حديث: "أقيلوا ذوي الهيئات عثراتهم إلا الحدود".
قال في المصابيح: موضوع1.
2- حديث: "الطابع معلق بقائمة العرش، فإذا انتهكت الحرمات أرسل الله الطابع وطبع على القلوب بِما فيها".
ذكره في المختصر، وقال: منكر.
3- حديث: "لا تقتلوا المرأة إذا ارتدت".
في إسناده: وضاع.
4- حديث: "لا تزنوا فيذهب لذة نسائكم، وعفوا تُعف نساؤكم، إن بني فلان زنوا فزنت نساؤهم".
قال في اللآلئ: لا يصح2 وله شاهد عند الحاكم3: "ما زنى عبد قط فأدمن على الزنا إلا ابتلي في أهله".
وفي إسناده: كذاب.
وفي لفظ: "بروا آبائكم تبركم أبناؤكم، وعفوا تعف نساؤكم".
في إسناده: كذاب4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجعت عدة نسخ من مصابيح البغوي، فوجدته أورد الحديث ولَم يتكلم فيه بشيء.
هذا قول ابن الجوزي، وتتمته عيسى [بن مُحمَّد بن عبد الله المتقدم في التعليق "ص37 و62 و159 و165 و175" يوري عن آبائه أشياء موضوعة و[محمد بن أحمد بن يزيد] الجمحي حدث بأشياء منكرة.
3- الصواب عن ابن عدي.
4- لفظ ابن الجوزي: الكديمي كذاب وعلي بن قتيبة يروي عن الثقات البواطيل، وفي اللآلئ أن الخبر ثابت عن علي بن قتيبة من غير طريق الكديمي، يرويه علي عن مالك عن أبي الزبير عن جابر مرفوعًا، قال ابن عدي في علي: له أحاديث باطلة عن مالك. فذكر هذا الخبر =

ص -186- 5- حديث: "من زنى بيهودية أو نصرانية أحرقه الله في قبره".
قال أبو زرعة: باطل موضوع.
6- حديث: "إن عمر أقام الحد على ولد له يكنى أبا شحمة بعد موته، في قصة طويلة.
موضوع.
وقد روي أن عبد الرحمن الأوسط من أولاد عمر، ويكنى أبا شحمة، كان غازيًا بمصر فشرب نبيذًا فجاء إلى عمرو بن العاص وقال: أقم عليَّ الحد. فامتنع، فقال: إني أخبر أبي إذا قدمت عليه. فضربه الحد في دراه، فكتب إليه عمر يلومه، فقال: ألا فعلت به ما تفعل بالمسلمين؟ فلما قدم على عمر ضربه، فاتفق أنه مرض فمات.
7- حديث: "من زنى زُني به ولو بحيطان داره".
قال في الذيل: فيه من لا يوثق به1.
8- حديث: "ما أنفق عبد درهمًا في زنى إلا فقد ستمائة درهم لا يعرف لها وجهًا".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وغيره، وقال الدارقطني: تفرد به علي بن قتيبة وكان ضعيفًا ولا يثبت هذا عن أبي الزبير ولا عن مالك. وقاله العقيلي: يحدث عن الثقات بالبواطيل وبما لا أصل له. وذكر هذا الخبر وغيره، ورواه أحمد بن داود المكي عن علي بن قتيبة مرة كما مر، ومرة عن مالك عن نافع عن ابن عمر، أخرجه الطبراني في الأوسط، وذكره السيوطي على أنه شاهد، وذكر أيضًا أنه روى عن عائشة فذكرخبرًا للطبراني في سنده خالد بن يزيد العمري كذاب، وعن أبي هريرة في المستدرك، وفي سنده سويد أبو حاتم عن قتادة، وسويد ضعيف وروايته عن قتادة أشد ضعفًا، قال ابن عدي: يخلط عن قتادة ويأتي عنه بأحاديث لا يأتي بها أحد غيره. وقال ابن حبان: يروي الموضوعات عن الثقات. وذكر السيوطي خبرًا لابن عساكر من طريق أبي هدبة وهو كذاب ساقط.
1- هو قاسم بن إبراهيم الملطي، كذاب.

ص -187- في إسناده كذاب
9- حديث: "أولاد الزنى يحشرون يوم القيامة في صورة القردة والخنازير".
هو موضوع.
10- حديث: "لا يدخل الجنة عاق، ولا منان، ولامرتد، ولا ولد زنى ولا من أتى ذات محرم".
لا أصل له.
وفي بعض ألفاظه: " لا يدخل الجنة ولد زنى، ولا شيء من نسله إلى سبعة آباء".
وفي لفظ: "لا يدخل الجنة ولد زنية".
زعم ابن الجوزي: أنه موضوع.
11- حديث: "لا يدخل الجنة مدمن خمر، ولا مصر على زنى، ولا قتَّات، ولا ديوث". إلخ.
هو موضوع.
12- حديث: "إذا علا الذكرُ الذكرَ، اهتز العرش، وقالت السموات: يا رب مرنا نحصبه. وقالت الأرض: مرنا نبتلعه".
هو موضوع.
13- حديث: "اللوطي إذا مات ولَم يتب مسخ في قبره خنْزيرًا".
لا أصل له.
14- حديث: "لا امرؤ أقل حياء من امرئ مكن من دبره".
هو باطل.
16- حديث: "من قبَّل غلامًا لشهوة لعنه الله، فإن صافحه لشهوة لَم يقبل منه صلاة، فإن عانقه لشهوة ضرب بسياط من نار جهنم، فإن فسق به أدخله الله النار".
هو موضوع.

ص -188- 17- حديث: "اللص محارب الله ورسوله فاقتلوه، فما أصابكم من إثم فعليَّ". هو موضوع.
18- حديث: "من قذف ذميًّا حد له يوم القيامة بسياط من نار".
في إسناده: وضاع.
19- حديث: "إن الله أخرَّ حد المماليك وحد أهل الذمة إلى يوم القيامة".
لا أصل له.
20- حديث: "من شرب الخمر فقد أشرك".
في إسناده: متروك.
21- حديث: "من نظر إلى امرأة فأعجبته فرفع رأسه إلى السماء لَم يرجع إليه حتى يغفر له".
في إسناده كذاب.
22- حديث: "من نظر إلى عورة أخيه المسلم متعمدًا، لَم يقبل الله صلاته أربعين يومًا".
في إسناده: كذاب.
23- حديث: "لا تجالسوا أولاد الأغنياء، فإن فتنتهم أشد من فتنة العذارى".
وروي: "لا تملئوا أعينكم من أبناء الملوك، فإن لهم فتنة أشد من فتنة النساء".
هو موضوع.
وفي لفظ: "لا تجالسوا أبناء الملوك، فإن الأنفس تشتاق إليهم ما لا تشتاق إلا الجواري العواتق".
في إسناده: كذاب.
24- حديث: "ما من رجل يدخل بصره في منزل قوم إلا قال له الملك الموكل به: أف لك آذيت وعصيت، ثم يوقد النار عليه إلى يوم القيامة".
في إسناده: كذاب
25- حديث: "قدم على النَّبِي -صلى الله عليه وآله وسلم- وفد عبد القيس،

ص -189- وفيهم غلام ظاهر الوضاءة، فأجلسه النَّبِي -صلى الله عليه وآله وسلم- خلف ظهره، وقال: كان خطيئة داود النظر".
لا أصل له، وفي إسناده مجاهيل.
26- حديث: "لا تستشيروا أهل العشق فليس لهم رأي، أما إن قلوبَهم محترقة وعقولهم مسلوبة".
هو موضوع.
27- حديث: "من ملأ عينه من الحرام ملأ الله عينه من جمر جهنم".
لا أصل له.
28- حديث: "من لعب بالشطرنج فهو ملعون".
لا يصح.
29- وكذلك حديث: "اللاعب بالشطرنج كالآكل من لحم الخنزير، والناظر إلى من يلعب الشطرنج كالغامس يده في لحم الخنزير".
في إسناده: وضاع.
30- وكذلك حديث: "من لعب بالشطرنج، فقد قارف شركًا".
في إسناده: كذاب، ولَم يثبت في هذا الباب شيء.

ص -190- كتاب الجهاد وما ورد في الأئمة والظلمة
1- حديث: "من اتخذ مغفرًا ليجاهد به في سبيل الله غفر له، ومن اتخذ بيضة بيض الله وجهه يوم القيامة، ومن اتخذ درعًا كانت له سترًا من النار يوم القيامة".
رواه الخطيب عن الحسن البصري مرفوعًا، قال الخطيب: منكر جدًّا مع إرساله.
2- حديث: "لا تزال الملائكة تصلي على الغازي ما دام حمائل سيفه في عنقه".
رواه الخطيب عن أنس مرفوعًا، وفي إسناده يحيى بن عنبسة القرشي كذاب.
3- حديث: "صلاة الرجل متقلدًا سيفه، تفضل على صلاته غير متقلد سبعمائة ضعف".
رواه الخطيب عن علي مرفوعًا، وفي إسناده ضرار بن عمرو، وهو متروك.
4- حديث: "من خاف على نفسه النار فليرابط على الساحل أربعين يومًا"
رواه ابن حبان عن أبي هريرة مرفوعًا، وفي إسناده: كذاب.
5- حديث: "من صام يومًا في سبيل الله خفف الله عنه من وقود يوم القيامة عشرين سنة".
رواه الخطيب عن ابن عباس مرفوعًا، وهو موضوع.
6- حديث: "من كبر تكبيرة في سبيل الله، كان صخرة في ميزانه أثقل من السموات السبع". إلخ.
رواه ابن حبان عن ابن عمر مرفوعًا، وقال: لا أصل له.
7- حديث: "المسافر شهيد".
رواه ابن عدي عن جابر مرفوعًا، وفي إسناده: كذاب.
وروي عن ابن عباس مرفوعًا: موت الغريب شهادة، وفي إسناده: متروكان وقد رواه ابن ماجه والطبراني، وفي إسناد ابن ماجه ضعف، وله طرق تدفع دعوى

ص -191- من ادعى وضعه1
8- حديث: "لما أراد الله أن يخلق الخلق قال لريح الجنوب: إني خالق منك خلقًا أجعله عزًّا لأوليائي ومذلة على أعدائي". إلخ.
رواه الحاكم عن علي مرفوعًا. قيل: هو موضوع، وقيل: له شواهد2.
9- حديث: "إنَّما السلطان ظل الله ورمحه في الأرض".
ذكره في المقاصد، وعزاه إلى الديلمي3.
وروي: "الظالم عدل الله في الأرض ينتقم به، ثم ينتقم منه".
ذكره في المقاصد أيضًا4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه عبد الله بن أيوب ثنا إبراهيم بن بكر، وهما المتروكان ثنا عبد العزيز بن أبي رواد ثنا عكرمة عن ابن عباس، ورواه ضعيف آخر عن إبراهيم بن بكر عن عمر بن ذر عن عكرمة إلخ. وروي عن هذيل بن الحكم، وهو منكر الحديث، وثنا ابن معين مع قوله: هذا الحديث منكر ليس بشيء، واضطرب فيه، قال مرة: عن عبد العزيز بن أبي رواد عن عكرمة عن ابن عباس، وهذا عند ابن ماجه، ومرة: عن عبد العزيز عن نافع عن ابن عمر، ومرة عن الحكم بن أبان عن وهب بن منبه عن طاوس، مرسلًا. ورواه عمرو بن الحصين عن ابن علاثة عن الحكم عن وهب عن ابن عباس، وعمرو متروك يروي الموضوعات عن ابن علاثة، ورواه أبو رجاء عبد الله بن الفضل وهو منكر الحديث، عن هشام عن ابن سيرين عن أبي هريرة، ورواه نعيم بن حماد، وهو كثير الغلط، عن المعتمر بن سليمان فيما رأى عن مولى لآل مجدوح لا يدري من هو عن مُحمَّد بن يحيى بن قيس المأربي لين الحديث، عن أبيه عن أنس، وروى عن عبد الملك بن هارون بن عنترة، كذاب يضع، عن أبيه، فيه مقال عن جده مرسلًا.
2- الخبر منكر جدًّا ولَم يذكر له السيوطي شاهدًا، وأعله ابن الجوزي بالحسن بن زيد بن الحسن بن علي بن أبي طالب، وأساء ابن الجوزي في ذلك، فالحسن بريء منه ومن أمثاله وإنَّما البلاء ممن دونه، ففي السند مُحمَّد بن أشرس، وهو متهم في الحديث.
3- وأبي الشيخ والبيهقي وعباس الترقفي، وقال: إنه ضعيف.
4- بلا إسناد.

ص -192- 10- حديث: "كما تكونوا يولى عليكم، أو يؤمر عليكم".
في إسناده: وضّاع وفيه انقطاع.
11- حديث: "الناس على دين ملوكهم".
قال في المقاصد: لا أعرفه حديثًا.
وروى الطبراني مرفوعًا: إن لكل زمان ملكًا يبعثه الله على قلوب أهله، فإذا أراد صلاحهم بعث عليهم مصلحًا، وإذا أراد إهلاكهم بعث فيهم مترفيهم".
12- حديث: "إذا أراد الله أن يخلق خلقًا للخلافة مسح ناصيته بيمينه".
قال في الوجيز: روي عن أبي هريرة، وأنس، وكعب، وأعلَّ الكل. وقد أخرجه الحاكم في المستدرك عن ابن عباس1.
13- حديث: "سيكون في آخر الزمان أمراء جورة، فمن خاف سوطهم وسيفهم فلا يأمرهم ولا ينهاهم".
في إسناد: كذاب.
14- حديث: "كيف بكم إذا كان زمان يكون الأمير فيه كالأسد الأسود، والحاكم فيه كالذئب الأمعط، والتاجر كالكلب الهرار، والمؤمن كالشاة". إلخ.
قال في الميزان: باطل.
15- حديث: "يا أبا هريرة: لا تلعن الولاة، فإن الله أدخل أمة جهنم بلعنهم ولاتِهم".
في إسناده: وضاع.
16- حديث: "من دعا لظالم بالبقاء، فقد أحب أن يعصى الله في أرضه".
قال في اللآلئ: هو من قول الحسن البصري، وقال في المختصر: لَم نجده إلا من قول الحسن.
17- حديث: "من وقر صاحب بدعة، فقد أعان على هدم الإسلام".
إسناده: ضعيف، وقال ابن الجوزي: موضوع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1- ولَم يصححه، وسنده ساقط.

ص -193- 18- حديث: "اللهم لا تجعل لفاجر عندي يدًا".
رواه ابن مردويه، والديلمي بإسناد ضعيف.
19- حديث: "إن المظلوم ليدعو على الظالم حتى يكافئه، ثم يبقى للظالم عنده فضلة".
قال في المختصر: لَم يوجد.
وقد أخرج الترمذي وغيره عن عائشة مرفوعًا: "من دعا على من ظلمه، فقد انتصر".
20- حديث: "يستجاب للمظلومين ما لَم يكونوا أكثر من الظالمين فإذا كانوا أكثر منهم فلا يستجاب لهم".
في إسناده: وضاع.
21- حديث: "من أعان ظالمًا سلطه الله عليه".
في إسناده: متهم بالوضع.
22- حديث: "اشتد غضب الله على من ظلم من لا يجد ناصرًا غير الله".
في إسناده: كذاب.
23- حديث: "لهدم الكعبة حجرًا حجرًا أهون على الله من قتل المسلم".
قال في المقاصد: لَم أقف عليه، ولكن معناه مرفوع بلفظ: "من آذى مسلمًا بغير حق فكأنما1 هدم بيت الله".
24- حديث: "لو بغى جبل على جبل لدك الباغي".
قال في المقاصد: روي موقوفًا على ابن عباس ومرفوعًا، والموقوف أصح.
25- حديث: "أمتي بشرارها".
في إسناده: مجهولان، ويؤيده: "إن الله يؤيد هذا الدين بالرجل الفاجر".
26- حديث: "ما وقى به المرء عرضه فهو له صدقة".
قال في المختصر: ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هكذا في المقاصد، ونسبه إلى الطبراني في الصغير، ووقع في الأصلين "فقد"

ص -194- 27- حديث: "إن طالت بك مدة، أوشك أن ترى قومًا يغدون في سخط الله ويروحون في لعنته، في أيديهم مثل أذناب البقر".
قد عده ابن الجوزي في الموضوعات.
قال ابن حجر: هو في صحيح مسلم، وهذه غفلة شديدة من ابن الجوزي.
28- حديث: "دخلت الجنة فرأيت فيها ذئبًا، فقلت: أذئب في الجنة؟ فقال: إني أكلت ابن شرطي".
موضوع.
29- حديث: "الجلاوزة1 والشرط، وأعوان الظلمة، كلاب النار".
لا يصح.
30- حديث: "الفراعنة اثنا عشر في الأمم، وسبعة في أمتي".
هو موضوع.
31- حديث: "من آذى ذميًّا فأنا خصمه يوم القيامة".
قيل:موضوع، وقال العراقي: له طرق.
32- حديث: "إن سهيلًا كان عشارًا باليمن فمسخه الله شهابًا، فجعله حيث ترون".
قيل: موضوع، وقيل: ضعيف لا موضوع2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بهامش الأصل المخطوط: الجلاوزة -جمع جلواز- هو: الشرطي أو الشديد الغليظ تَمت: قاموس.
2- بل موضوع بلا ريب روي عن ابن عمر مرفوعًا، وفي سنده، بقية عن مبشر بن عبيد، ومبشر متروك يضع الحديث وبقية يدلس عن الهلكى فقد يكون سمعه ممن هو شر من مبشر فدلسه، وروي عن ابن عمر من قوله، تفرد به إبراهيم بن يزيد الخوزي وهو هالك قال أحمد والنسائي وابن الجنيد: متروك الحديث. وقال ابن معين: ليس بثقة وليس بشيء. وقال أبو زرعة وأبو حاتم والدارقطني: منكر الحديث. وقال البخاري: سكتوا عنه. وهذه من أشد صيغ الجرح عند البخاري وقال البرقي: كان يتهم بالكذب. وقال ابن حبان: روى المناكير الكثيرة حتى يسبق إلى القلب أنه المتعمد لها. وروى ابن المبارك عنه مرة ثم تركه =

ص -195- 33- حديث: "إن لقيتم عشارًا فاقتلوه".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= فسئل أن يحدث عنه فقال: تأمرني أن أعود في ذنب قد تبت منه. أهمل السيوطي هذا كله وقال: أخرج له الترمذي وابن ماجه وقال ابن عدي يكتب حديثه. وهو يعلم أن فيمن يخرج له الترمذي وابن ماجه ممن أجمع الناس على المديني ضعيف لا أكتب عنه شيئًا. وقال النسائي: ليس بثقة ولا يكتب حديثه. وعد ابن المبارك الرواية عند ذنبًا تجب التوبة منه كما مر. مع أن ابن المبارك ليس ممن يشدد، فقد روى عن الكلبي، فإن كان إبراهيم يكذب عمدًا كما اتَّهم بذلك فيما قال البرقي فواضح، وإلا فهو ممن يكثر منه الكذب خطأ.
وروي عن علي مرفوعًا وموقوفًا، تفرد به جابر الجعفي، عن أبي الطفيل، وجابر الجعفي كان يؤمن بالرجعة، وكذبه زائدة وابن معين وجماعة، وقال أبو حنيفة: لَم أر أكذب منه. وجاء عن شعبة وغيره أنه إذا قال: حدثنا وسمعت، فهو أوثق أو أصدق الناس. ولَم يقل هنا: حدثنا ولا ما في معناها، وإنَّما جاء الخبر عنه، عن أبي الطفيل، والذي يظهر من ترجمته، أنه إذا لَم يصرح بالسماع فليس معنى ذلك أنه يدلس، بل إنه يكذب، وأنه إذا روى ما ليس بمرفوع. قد يكذب وإن صرح بالسماع، وكان يتأول يقول: أخبرني فلان. فيذكر خبرًا، ثم يقول في نفسه: إن كان قال ذلك. قال السيوطي: روى له أبو داود والترمذي وابن ماجه.
أقول: أما الترمذي وابن ماجه فقد علمت، وأما أبو داود فإنَّما أخرج له خبرًا واحدًا ثم اعتذر عنه.
وروى عن عمر بن قيس المكي وهو متروك، كذبه مالك وهو أهل لذلك، عن يحيى بن عبد الله لا يدري من هو عن أبي الطفيل، رفعه وأبو الطفيل لَم يسمع عن النبي صلى الله عليه وسلم شيئًا، وروي عن طلحة بن عمرو الحضرمي وهو متروك يروي عن الثقات ما ليس من أحاديثهم، رواه عن عطاء عن عمر، ولَم يدرك عطاء عمر، وروي عن جابر الجعفي وقد تقدم عن الحكم بن عتيبة قال: لَم يطلع سهيل إلا في الإسلام وإنه لممسوخ، حاشى الحكم من هذا الكذب المفضوح وإنَّما هذه عن أساطير الجاهلية، تمامها أنه كان لسهيل أختان هما العشريان فأما إحداهما: فعبرت إليه المجرة فهي الشعرى العبور، وأما الأخرى: فلم تستطع العبور فبكت حتى غمضت عيناها فهي الغميصاء.

ص -196- هو موضوع.
قال في اللآلئ: أخرجه أحمد، وفيه ابن لهيعة ذاهب الحديث، وقال في الوجيز: في إسناده مجاهيل، وأخرجه البخاري في تاريخه والطبراني، وابن لهيعة أخرج له مسلم1. وسائر رجاله معروفون، قال السيوطي: والصواب أنه حسن2.
وروي: لا يدخل الجنة صاحب مكس". يعني العشار.
أخرجه أبو داود، وأحمد، وصححه ابن خزيمة.
34- حديث: "يأتي على الناس زمان فيه ذئاب، فمن لَم يكن ذئبًا أكلته الذئاب".
رواه الطبراني وذكره صاحب المقاصد، وفي إسناده: متروك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هذا إطلاق منكر، إنَّما وقع لمسلم في إسناد خبرين عن ابن وهب أخبرني عمرو بن الحارث، وابن لهيعة، سمع مسلم الخبر هكذا فحكاه على وجهه، واعتماده على عمرو بن الحارث فإنه ثقة، ويقع للبخاري، والنسائي نحو هذا فيكنيان عن ابن لهيعة، يقول البخاري: وآخر. ويقول النسائي: وذكر آخر. ورأى مسلم أنه لا موجب للكناية، مع أن ابن لهيعة لَم يكن يتعمد الكذب، ولكن كان يدلس ثم احترقت كتبه وصار من أراد جمع أحاديث على أنَّها من رواية ابن لهيعة، فيقرأ عليه، وقد يكون فيها ما ليس من حديثه، وما هو في الأصل من حديثه، لكن وقع فيه تغيير، فيقرأ ذلك عليه، ولا يرد من ذلك شيئًا، ويذهبون يروون عنه، وقد عوتب في ذلك فقال: ما أصنع؟ يجيئونني بكتاب فيقولون: هذا من حديثك فأحدثهم. نعم إذا كان الراوي عنه ابن المبارك أو ابن وهب وصرح مع ذلك بالسماع فهو صالح في الجملة، وليس هذا من ذاك، فأما ما كان من رواية غيرهما ولَم يصرح فيه بالسماع، وكان منكرًا فلا يمتنع الحكم بوضعه.
2- هذا عجيب، فإن الخبر مع ما تقدم وقع فيه، عن رجل من جذام، وهذا لا يدري من هو، وفيه تحيس بن ظبيان، وهو مجهول، وفيه عبد الرحمن بن أبي حسان، أو عبد الرحمن بن حسان، وهو مجهول، وهو من طريق مالك بن عتاهية، قال: سمعت النَّبِي صلى الله عليه وسلم. وفي الإصابة عن يحيى بن بكير، يقولون: مالك بن عتاهية سمع النَّبِي صلى الله عليه وسلم، وهذا ريح لَم يسمع منه شيئًا.

ص -197- كتاب الأدب والزهد والطب وعيادة المريض
1- حديث: "من نام بعد العصر، فاختلس عقله فلا يلومن إلا نفسه".
رواه ابن حبان عن عائشة مرفوعًا، وفي إسناده خالد بن القاسم. كذاب
وقد رواه ابن عدي من طريق أخرى: من حديث عبد الله بن عمرو، وفي إسناده، ابن لهيعة، وفيه ضعف، وأخرجه ابن السني من حديث عائشة بإسناد آخر، وخالد المذكور قد وثقه ابن معين1 فدعوى أن الحديث موضوع مجازفة2.
2- حديث: "من نام على أسكفة باب بيته فأصابه شيء، فلا يلومن إلا نفسه".
هو من نسخة موضوعة.
3- حديث: "نَهيه -صلى الله عليه وآله وسلم- أن تقص الرؤيا على النساء".
قال العقيلي: لا أصل له.
4- حديث: "الرؤيا على رجل طائر ما لَم تعبر، فإذا عبرت وقعت".
ذكره في المقاصد، وقد أخرجه الترمذي وصححه، فلا وجه لذكره في كتاب الموضوعات كما فعل ابن طاهر.
5- حديث: "شرب اللبن محض الإيْمان من شربه في منامه فهو على الإيْمان والفطرة".
في إسناده: كذاب ومجروحان.
6- حديث: "النهي أن تقص الرؤيا حتى تطلع الشمس".
في إسناده من يكذب ومن لا يعرف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا قال السيوطي، وزاد في روايته، وتلك الرواية عن ابن معين ليس فيها توثيق، وإنما فيها أن خالدًا كان أولًا حسن الظاهر، ثم افتضح، وكذب خالد هذا مكشوف، وابن لهيعة تقدم الكلام فيه قريبًا، ورواية ابن السني هي من طريق عمرو بن الحصين، عن ابن علاثة، وعمرو متروك معروف برواية الموضوعات عن ابن علاثة.
2- كلا.

ص -198- 7- حديث: "من أكرم حبيبتيه فلا يكتب بعد العصر".
قال في المقاصد: ليس في المرفوع.
8- حديث: "النظر إلى الخضرة يزيد في البصر، النظر إلى المرأة الحسناء يزيد في البصر".
قال الصغاني: موضوع.
9- حديث: "ثلاثة يجلين البصر: النظر إلى الخضرة، وإلى الماء الجاري، وإلى الوجه الحسن".
في إسناده: كذاب، وقد روي من طرق أخرى1 وقد تقدم في الأطعمة: النظر إلى الخضرة وإلى الأترج وإلى الحمام الأحمر.
10- حديث: "عليكم بالوجوه الملاح والحدق السود، فإن الله يستحي أن يعذب وجهًا مليحًا".
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع، في إسناده: وضاع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- سألخصها باعتبار من فيه نظر من رواتِها "ألف" عبد الله بن عبد الوهاب الخوارزمي. تالف.
ب- عبد الله بن عباد العبدي، أحسبه البصري المترجم في اللسان، قال ابن حبان والأزدي: يقلب الأخبار، لبعض أصحابه عنه نسخة موضوعة. عن إسماعيل بن عيسى البصري، لَم أجده، عن أبي هلال، الراسبي، من أهل الصدق، إلا أنه كان أعمى سيء الحفظ، روى عدة أحاديث غير محفوظة، وفي رواية عبد الله بن أبي ميسرة، عن إسماعيل عن أبي هلال، لعل عبد الله هذا هو ابن عباد المذكور في السند الأول "ج" سليمان بن عمرو النخعي. كذاب وضاع "د" إبراهيم بن حبيب بن سلام. ربما يكون هو إبراهيم بن حبيب القرشي المترجم في اللسان، وإلا فلا يعرف "هـ" مُحمَّد بن عبد الرحمن... تراه في اللسان "255/5" رقم "878" وفيها: أتى بخبر باطل، فذكر هذا الخبر "و" الخرائطي ترجمة الخطيب فما وثقه ولا جرحه، وإنَّما قال: كان حسن الأخبار، مليح التصانيف، ثنا أحمد بن الهيثم بن خالد الكندي، ثنا مُحمَّد بن زكريا بن عاصم، لم أعرفهما. "ز" الحسن بن عمرو السدوسي فيه نظر، ثنا القاسم بن مطيب، قال ابن حبان: كان يخطئ كثيرًا على قلة روايته فاستحق الترك.

ص -199- 11- حديث: "ما حسن الله خلق رجل وخلقه فأطعم لحمه النار".
في إسناده عاصم بن علي قيل: ليس بشيء، ورد بأنه أخرج له البخاري في صحيحه ووثقه الناس1.
وروي من حديث أبي هريرة وأنس. وفي إسنادهما: مقال2. فالحديث إذا لَم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أورد ابن الجوزي هذا الخبر، هكذا ابن عدي ثنا الحسن بن علي العدوي، ثنا لولو بن عبد الله، وكامل بن طلحة، قالا: ثنا الليث، وقال: العدوي وضّاع. وهذا حق، وذكر قبله من طريق عمر بن جعفر بن مسلم، الصواب سلم، ثنا عمرو الصواب: عمر كما يأتي. ابن فيروز التوزي ثنا عاصم بن علي، ثنا ليث بن سعد... قال ابن الجوزي: عاصم ليس بشيء، وتعقبه السيوطي، وعاصم كما لخصه ابن حجر في التقريب: صدوق ربما وهم. وقد حمل الذهبي في الميزان تبعة هذا الخبر على الراوي عن عاصم، وتبعه ابن حجر في اللسان، قال عمرو بن فيروز أتى عن عاصم بن علي شيخ البخاري بخبر موضوع لعله آفته، وفي تاريخ بغداد ترجمة لهذا الرجل فيمن اسمه عمر، قال "214/11" عمر بن موسى بن فيروز...ويعرف بالتوزي... وذكر أنه ينسب إلى جده عمر بن فيروز، ويروي عن عاصم بن علي، وعنه ابن سلم، فهو صاحبنا هذا قطعًا، وأشار إلى توهينه بأن أخرج من طريقه حديثًا فيه نظر. تراه في اللآلئ "61/1" ووقع هناك أيضًا عمرو بن فيروز، وأحسب ابن فيروز هذا سمع خبر العدوي، فألصقه عمدًا أو خطأ بعاصم، والخبر معدود في موضوعات العدوي.
2- أما عن أنس فإنَّما رواه العدوي المذكور نفسه عن خراش، كذاب عن كذاب، نعم ذكر السيوطي المسلسل المعروف من المتأخرين بمسلسل الاتكاء، يقال فيه مع كل اسم قرأت علي.. وهو متكئ. وزعم أن رجاله ثقات، وقد ذكر غيره أن فيهم مجهولين، وهو من طريق أبي العلاء مُحمَّد بن جعفر الكوفي، عن عاصم بن علي عن الليث، عن بكر بن الفرات عن أنس، كذا في اللآلئ، وكذا في بعض كتب المسلسلات من طريق السيوطي، ورأيته في حصر الشارد للشيخ مُحَمَّد عابد السندي وفيه: عن الليث، عن علي بن زيد، عن بكر بن الفرات، وهو من تركيب بعض المجهولين، ثم أورد السيوطي الخبر بسند مظلم، آخره مُحَمَّد بن بشر بن المزلق عن أبيه عن جده عن أنس. وفي الرواة بكر بن الحكم بن بشر بن المزلق فيه مقال: ولَم أجد أباه ولا ابنه.
وأما عن أبي هريرة فيروي عن أبي غسان مُحمَّد بن مطرف، عن داود بن فراهيج عن أبي =

ص -200- يكن حسنًا فهو ضعيف وليس بموضوع1
12- حديث: "إذا بعثتم إليَّ بريدًا فابعثوا حسن الوجه، حسن الاسم".
رواه العقيلي والطبراني عن أبي هريرة مرفوعًا.
في إسناده: عمر بن راشد. قيل: وليس بشيء، ورد بأنه قد وثقه جماعة2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= هريرة رواه هشام بن عمار، عن عبد الله بن يزيد البكري، عن أبي غسان، ورواه حميد بن داود، عن سوار بن عمارة، عن أبي غسان، قال ابن الجوزي: داود بن فراهيج: ضعفه شعبة ويحيى.
أقول: وغيرهما، وهو صدوق في الأصل، ولكنه تغير بآخرة، وقال يعقوب الحضرمي: ثنا شعبة عن داود، وكان قد كبر وافتقر، وهذه كلمة شديدة، وربما كانت التبعة على من دونه، هشام ثقة، ولكنه في آخر عمره صار يلقن فيتلقن، أعل أبو حاتم بِهذا أحاديث عديدة، وشيخه ذاهب الحديث، قاله أبو حاتم، وحميد بن داود لَم أعرفه، وسوار صدوق، ربما خالف، وزاد السيوطي خبرًا، لأبي الشيخ من طريق مُحمد بن زياد بن زبار عن شرقي بن قطامي عن أبي المهزم عن أبي هريرة، أبو المهزم متروك، وشرقي والراوي عنه ليسا بشيء، وأورد أيضًا من ألقاب الشيرازي، سمعت أبا بكر أحمد بن علي الفقيه يقول: ثنا هراشة واسمه أبو بكر بن أحمد بن علي بن إسماعيل الناقد، ثنا إبراهيم بن إسحاق الحربي... فذكره بسند كالشمس عن عائشة، وهراشة، والراوي عنه لَم أجد لهما ترجمة، والتبعة على أحدهما، ثم ذكر خبرًا للخطيب فيه عصمة بن سلمان، ثنا أحمد بن الحصين، ثنا رجل من أهل خراسان، عن محمد بن عبد الله العقيلي، عن الحسن بن علي رفعه، وعصمة فيه نظر، ومن بينه وبين الحسن لَم أعرفهم.
1- المدار على المعنى.
2- كلًا لَم يوثقه أحد غير قول العجلي "لا بأس به" والعجلي متسمح جدًّا وكأنه مع ذلك لَم يخبر حديثه، وقد جرحه الأئمة: أحمد ويحيى والبخاري وأبو زرعة والنسائي وأبو داود والدراقطني وغيرهم، روى عمر هذا الخبر عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة. وقد رواه غيره عن يحيى عن أبي سلمة عن الحضرمي بن لاحق عن النَّبِي صلى الله عليه وسلم، والحضرمي من صغار التابعين الذين لَم يثبت لهم لقاء أحد من الصحابة، فكأن عمر بن =

ص -201- وقد روي من حديث بريدة عند البزار بإسناد صحيح، كما قال الهيثمي في مجمع الزوئد1.
ورواه ابن النجار عن علي مرفوعًا بلفظ: "اطلبوا حوائجكم عند صباح الوجوه. فإذا بعثتم إليَّ بريدًا..." إلخ وله طرق2.
13- حديث: "من آتاه الله وجهًا حسنًا واسمًا حسنًا وجعله في موضع غير شائن، فهو من صفوة الله من خلقه".
في إسناده: من هو متروك، وسيأتي ذكر هذا الحديث في الخاتمة إن شاء الله تعالى بأبسط مما هنا فراجعه.
14- حديث: "كلام أهل الجنة بالعربية، وكلام أهل السماء، وكلام أهل الموقف بالعربية".
رواه ابن حبان عن ابن عمر مرفوعًا، وهو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
=راشد سمع هذا، ثم وهم فسلك به الجادة "يحيى عن ابن سلمة عن أبي هريرة".
1- لفظ اللآلئ: قال الهيثمي في زوائده. فلعله في الزوائد المفردة، فإنه في مجمع الزوائد ذكر "47/8" خبر أبي هريرة ولَم يذكر بريدة فالله أعلم. وقد ساق في اللآلئ سنده وكلهم ثقات إلا أن فيه: قتادة عن ابن بريدة عن أبيه، وقتادة مدلس، والبزار نفسه فيه كلام وينبغي مراجعة منسد البزار، فإني أخشى أن يكون وقع في النقل عنه وهم.
2- سند ابن النجار فيه جماعة لَم أعرفهم وفيه النظر بن سلمة المروزي ثنا مُحمَّد بن عبد الله بن حوشب الطائفي قال: قدم علينا سفيان بن سعيد الثوري فحدث عن عبد الله بن محرر عن يزيد بن الأصم عن علي بن أبي طالب إلخ. النضر بن سلمة وضاع وعبد الله بن محرر منكر الحديث متروك، ومع هذا فالطائفي لا أراه أدرك الثوري. ولابن النجار أيضًا بسند، فيه من لَم أعرفه عن النضر بن إسماعيل ثنا طلحة عن عطاء عن ابن عباس إلخ" النضر بن إسماعيل ضعيف، وشيخه هو طلحة بن عمرو متروك هالك، ثم ذكر عن الخرائطي ثنا علي ابن حرب الطائي ثنا أبي عفيف بن سالم عن الحسن بن دينار عن أبي أمامة إلخ. والحسن بن دينار متروك، بل قال جماعة من الأئمة كذاب ولَم يدرك أبا أمامة ولا أحدًا من الصحابة. وهذا يغني عن النظر فيمن دونه، ثم ذكر خير الحضرمي المتقدم.

ص -202- 15- حديث: "من تكلم بالفارسية زادت في حسبه، ونقصت من مروءته".
رواه ابن عدي عن أنس مرفوعًا، قيل: إنه موضوع.
قال الدارقطني: تفرد به طلحة بن زيد الرقي. وهو منكر الحديث1.
وقد أخرجه الحاكم في المستدرك، وتعقبه الذهبي، فقال: ليس بصحيح، وإسناده واهٍ بمرة، وله شاهد عن ابن عمر مرفوعًا: "من أحسن منكم أن يتكلم بالعربية فلا يتكلمن بالفارسية، فإنه يورث النفاق". رواه الحاكم، وفي إسناده: عمر بن هارون، قال الذهبي: كذبه ابن معين.
16- حديث: "ما من عبد رأى الهلال فحمد الله وأثنى عليه، وقرأ الحمد سبع مرات إلا أعفاه؟ الله من وجع العين ذلك الشهر".
رواه الخطيب عن أنس مرفوعًا، وفي إسناده: وضّاع.
17- حديث: كان النبي -صلى الله عليه وآله وسلم- إذا أشفق من الحاجة أن ينسها ربط في يده خيطًا ليذكرها.
رواه الداقطني عن ابن عمر مرفوعًا، وفي إسناده: سالم بن عبد الأعلى، قال العقيلي: لا يعرف إلا به، ولا يتابع عليه.
وقد روى الداقطني عن واثلة بن الأسقع مرفوعًا نحوه، وكذلك رواه عن رافع بن خديج مرفوعًا، وكذلك رواه ابن عدي، وابن شاهين عن أنس مرفوعًا ولا أصل لشيء منها.
18- حديث: "من أتى منْزله فقرأ: الحمد لله، وقل هو الله أحد، نفى الله عنه الفقر، وكثر خير بيته حتى يفيض على جيراته".
رواه الدارقطني عن أبي هريرة مرفوعًا، قيل: لا يصح، تفرد به مُحمَّد بن سالم وليس بشيء.
قال في اللآلئ: هو من رجال الترمذي، ولم يتهم بوضع2 وللحديث شاهد.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل متروك، قال أحمد وعلي وأبو داود "كان يضع الحديث"
2- كلام الأئمة فيه شديد يدل أنه كان يكذب عمدًا أو خطأ، قال الساجي: أنكر أحمد =

ص -203- رواه البيهقي في الشعب عن ابن عباس1
19- حديث: "من عطس أو تجشأ، أو سمع عطسة أو جشاء فقال: الحمد لله على كل حال، صرف الله عنه سبعين داء أهونها الجذام".
رواه الخطيب عن ابن عمر مرفوعًا، وفي إسناده: متروك، وهو محمد بن كثير بن مروان الفهري.
وقد روي عن علي مرفوعًا: "إذا عطس العبد فقال: الحمد لله على كل حال، لَم يصبه وجع الأذنين، ولا وجع الضرس".
ذكره الخلعي في فوائده.
وروى ابن أبي شيبة في المصنف بإسناده إلى علي رضي الله عنه قال: "من قال عند كل عطسة يسمعها الحمد لله رب العالمين على كل حال، ما كان لَم يجد وجع الضرس ولا الأذن"3.
وروى الخطيب عن أبي أيوب الأنصاري: أن رجلًا عطس عند النَّبِي -صلى الله عليه وآله وسلم- فسبقه رجل إلى الحمد. فقال النَّبِي -صلى الله عليه وآله وسلم-: "من يذكر العاطس إلى محامد الله تعالى، عوفي من وجع الداء والدبيلة".
وفي إسناده: وضّاع ومتروك.
ورواه ابن عساكر عن ابن عباس مرفوعًا: "من سبق العاطس بالحمد، وقاه الله وجع الخاصرة، ولَم ير فيه مكروهًا، حتى يخرج من الدنيا"4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= أحاديث رواها، محمد بن سالم. وقال: هي موضوعة، وفي السند إليه نظر.
1- من قوله وفي السند عبد الكريم، أراه أبا أمية، وهو ضعيف جدًّا.
2- سنده ظلمات إلى مُحمَّد بن مروان عن رجل حدثه عن علي. ولَم أعرف مُحمَّد بن مروان أيضًا.
3- سنده معروف إلى أبي إسحاق عن حبة العرني عن علي. وأبو إسحاق يدلس، وحبة واهٍ جدًّا.
4- في سنده من لَم أعرفه، وهو من طريق بقية عن ابن جريج وبقية مما يسمع الخبر من=

ص -204- وأخرج نحوه الطبراني في الأوسط عن علي مرفوعًا1.
ورواه الحكيم الترمذي عن واثلة بن الأسقع مرفوعًا2.
20- حديث: "إذا طنت أذن أحدكم فليصل عليَّ وليقل: ذكر الله بخير من ذكرني".
رواه العقيلي عن أبي رافع مرفوعًا، قيل: هو موضوع3.
وقد أخرج نحوه: ابن السني في عمل اليوم والليلة، والخرائطي في مكارم الأخلاق4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= كذاب عن ثقة، فيذهب يرويه عن ذلك الثقة تدليسًا.
1- شيخ الطبراني واثنان فوقه لَم أعرفهم، وكذا قال الهيثمي، نعم ثالثهم عبد الله بن المطلب الكوفي، لعله العجلي، ذكره العقيلي وقال: مجهول وحديثه منكر غير محفوظ. وساق له خبرًا آخر.
2- سنده مظلم، وعنه بسند آخر فيه نظر، إلى موسى بن طلحة قال: أوحى الله تعالى لسليمان...إلخ. وذكر عن تاريخ الحاكم بسند فيه قطن بن إبراهيم وفيه نظر، عن خالد بن يزيد المدني ثنا ابن أبي ذئب عن نافع عن ابن عمر إلخ. وترى الخبر في ترجمة أبي الهيثم خالد ابن يزيد العمري المكي، وهو هالك وضاع، يقال له العدوي والحذاء وكناه بعضهم أبا الوليد كأنَّهم يدلسونه، فكذا قول قطن المدني تدليس وترى في ترجمته من لسان الميزان عددًا من موضوعاته منها هذا الخبر. وذكر عن الديلمي خبرًا بسند مظلم عن خلف بن خليفة عن يحيى بن ثعلبة الأنصاري عن أنس، وخلف اختلط بآخرة وشيخه لَم أجده.
والخبر موضوع والسلام.
3- وهو كذلك.
4- الخبر مداره على محمد بن عبيد الله بن أبي رافع، وهو هالك، ومع ذلك اختلف عنه، وفي أسانيده والأسانيد إليه كلام، وروي بسند ضعيف عن علي بن أبي رافع عن جده، وعلي يقال له: على بن عبيد الله، ويقال: عبيد الله بن علي، ولَم يوثق توثيقًا معتبرًا، ولا أدرك جده، فإن صح عنه هذا فكأنه أخذه من قريبه مُحَمَّد.

ص -205- 21- حديث: "من حدث حديثًا فعطس عنده فهو حق".
رواه ابن شاهين عن أبي هريرة مرفوعًا، قيل: هو باطل، تفرد به معاوية بن يحيى، وليس بشيء1.
قال في اللآلئ: قلت: أخرجه الحكيم الترمذي، وأبو يعلى، وابن عدي، والطبراني في الأوسط، والبيهقي في شعب الإيمان، من طريق معاوية المذكور.
وقد روى نحوه: الطبراني عن أنس مرفوعًا2. وقد حسن حديث أبي هريرة النووي3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- روي هذا الخبر بقية عن معاوية بن يحيى عن أبي الزناد عن الأعرج عن أبي هريرة مرفوعًا، وهو منكر جدًّا سندًا ومتنًا، ولبقية شيخان أحدهما معاوية بن يحيى الصدفي هالك، والآخر معاوية بن يحيى الأطرابلسي ذهب الأكثر إلى أنه أحسن حالًا من الصدفي ووثقه بعضهم، وعكس الدارقطني وذكر أن مناكيره أكثر من مناكير الصدفي وأيهما الواقع في السند، وعكس الدارقطني وذكر أن مناكيره أكثر من مناكير الصدفي وأيهما الواقع في السند، ذهب جماعة إلى أنه الأطرابلسي لأنه عرف له الرواية عن أبي الزناد، وذهب آخرون إلى أنه الصدفي لأن هذا الخبر أليق به؛ ولأنه قد عاصر أبا الزناد فلا مانع أن يكون اجتمع به وأوضح من ذلك أنه كان يشتري الصحف فيحدث بِما فيها غير مبال أسمع أم لَم يسمع، ويقوي هذا أن بقية مدلس، ولا يجهل أن الأطرابلسي عند الناس أحسن حالًا من الصدفي فلو كان شيخه في هذه الخبر هو الأطرابلسي لصرح به.
2- شيخ الطبراني لا يعرف، قال الهيثمي في مجمع الزوائد "59/8" لَم أعرفه وفيه عمارة بن زاذان عن ثابت عن أنس، وعمارة ضعيف وخاصة في روايته عن ثابت؛ لأن ثابتًا تغير بآخرة، وكأن عمارة كان صغيرًا حين سمع منه، فقد ذكروا أنه آخر أصحابه موتًا.
3- بنى النووي على أن "كل إسناده ثقات متقنون" وقد علمت أن شيخ بقية ليس كذلك، بل هو هالك، والذين استنكروا الخبر من الأئمة أعلم بالحديث ورواته من النووي، هذا وقد ذكر في الآلئ روايات أخرى للحكيم الترمذي بأسانيد واهية، من قول عمر وأبي رهم السمعي، وعطاء، وقال عن الحكيم ثنا مُحمَّد بن بقية عن رجل سماه، قال حدثني الرويهب السلمي قال: قال رسول الله صلى الله عليه وسلم إلخ. وهذه الأشياء لا تستحق الذكر، ثم ذكر سندًا مسلسلًا بالكذابين ووقع في النسخة تحريف، وأحسبه هكذا الفضل بن مُحمد. =

ص -206- 22- حديث: "إن السلام اسم من أسماء الله، وضعه في الأرض تحية لأهل ديننا وأمانًا لأهل ذمتنا".
رواه الطبراني عن أبي هريرة مرفوعًا.
وفي إسناده: كذاب، وقد روي من حديث أبي أمامة وأنس وابن مسعود وغيرهم كما قال في اللآلئ1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= الباهلي الأنطاكي كذاب ثنا سليمان بن سلمة بن عبد الجبار الحمصي الخبائري كذاب، ثنا يعقوب بن الجهم الخراساني، كذا، والمعروف الحمصي بلدي الخبائري وفي طبقة شيوخه، فلعل أصله خراساني وهو كذاب ثنا عمر أرى الصواب: عمرو بن جرير كوفي كذاب عن عبد العزيز عن أنس قال: عطس عثمان بن عفان عند رسول الله صلى الله عليه وسلم ثلاث عطسات إلخ. وإنَّما ذكرت هذا ليعرف أن غالب ما ينفرد به الحكيم الترمذي هو من هذه الأكاذيب، وله ترجمة في لسان الميزان "308/5" ثم ذكر السيوطي أخبارًا أخرى في العطاس، منها عن أبي رهم السمعي: "إن مما يستجاب به عند الدعاء العطاس". وفي رواية "من سعادة المرء العطاس عند الدعاء"، وأبو رهم تابعي، والسند إليه غير صحيح ومنها: ما عطس عاطس في قوم إلا نزلت عليهم سكينة إلخ. وفي السند أحمد بن مُحمد بن عمران الجندي، وأصرم بن حوشب كذابان، وغيرهما، وثالثها: "من السعادة العطاس عند الدعاء وفي سنده مجاهيل وضعفاء، قال في اللآلئ: قال البيهقي هذا إسناد فيه ضعف.
1- أما عن أبي أمامة فرواه الطبراني، ومن طريقه البيهقي والضياء في مختارته وفي سنده بكر بن سهل الدمياطي ضعفه النسائي، وله زلات تثبت وهنه، ووقع في اللآلئ أبو بكر بن سهل خطأ ثنا عمرو بن هاشم البيروني، مقل، ومع ذلك يخطئ ثنا إدريس بن زياد الألهاني، لم أجد له ترجمة، وفي مجمع الزوائد "29/8" فيه من لَم أعرفه فلعله عناه، وأما عن أنس ففي سنده مُحمَّد بن منصور التستري كذاب ترجمته في اللسان "395/5" رقم "1281" أنبأنا الحسن بن الحسين بن حكمان الهمداني الفقيه، ضعيف ليس بشيء في الحديث، ثنا مُحمَّد بن أحمد بن إسحاق السرخسي، لعله الماسي المترجم في اللسان، وأن الدارقطني ضعفه ثنا عبد الله بن يحيى بن موسى السرخسي، لقبه ابن عدي واتَّهمه بالكذب، وذكر له ابن حجر في اللسان خبرًا ثم قال: رجاله ثقات أثبات غير هذا الرجل فهو آفته. ثنا أبو فروة =

ص -207- 23- حديث: "إذا صافح المؤمن المؤمن نزلت عليهما مائة رحمة، تسعة وتسعون لأبشهما وأحسنهما لقاء".
رواه الخطيب عن أبي هريرة مرفوعًا، وفي إسناده: مُحَمَّد بن عبد الله الأشناني وهو وضّاع، ورواه البيهقي في الشعب عن عمر مرفوعًا1.
24- حديث: "ما من مسلم يعطس عطسة، فقال: الحمد لله، إلا خلق الله من عطاسه ملكًا يحمد الله عز وجل إلى يوم القيامة".
في إسناده: متهم بالوضع.
25- حديث: "ثلاث لا ينجو منهن أحد: الظن، والطيرة، والحسد".
قال في المقاصد: فيه ضعف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= الرهاوي، أحسبه يزيد بن مُحَمَّد بن أبي فروة يزيد بن سنان، الجد واهٍ جدًّا، والحفيد أحسن حالًا ثم وجدت في تَهذيب التهذيب "16/5" ما يدل أن أبا فروة هذا هو مُحَمَّد بن يزيد بن سنان، وهو صالح مغفل جدًّا، ليس بشيء في الرواية، ثنا أبو طلحة، صوابه ثنا طلحة بن زيد، وطلحة بن زيد هالك يضع الحديث. وأما عن ابن مسعود ففي سنده، سفيان بن بشر لَم أجده، ثنا أيوب بن جابر ضعيف جدًّا. عن الأعمش عن زيد بن وهب ابن مسعود رفعه، ثم قال: وقال ابن أبي شيبة: ثنا أبو معاوية عن الأعمش عن زيد بن وهب عن عبد الله قال: إن السلام اسم من أسماء الله فأفشوه، وهذا سند جيد، إنَّما يخشى التدليس ويمكن اغتفاره وهو من قول عبد الله بن مسعود، وفي الصحيحين وغيرهما عن ابن مسعود كنا إذا كنا مع النَّبي صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان وفلان، فقال النبي صلى الله عليه وسلم: " لا تقولوا السلام على الله فإن الله هو السلام.." الحديث، فلا مانع أن يسمع ابن مسعود من يقول: السلام على الله، فيقول له: السلام اسم من أسماء الله فأفشوا السلام بينكم. والله أعلم.
1- في سنده عمر بن عامر، وهو التمار كما صرح به في رواية لأبي الشيخ، وفي الميزان واللسان عمر بن عامر أبو حفص السعدي التمار بصري، روى عنه أبو قلابة ومُحَمَّد بن مرزوق حديثًا باطلًا، فذكر حديثًا آخر، فعمر هذا مجهول، يروي المنكرات فهو ساقط.

ص -208- 26- حديث: "إن الله أعطاني نهرًا يقال له: الكوثر في الجنة لا يدخل أحد إصبعه في أذنيه إلا سمع خريره".
ذكره في المقاصد.
27- حديث: "الناس سواء كأسنان المشط، وإنَّما يتفاضلون بالعافية، والمرء كثير بأخيه، يرفده ويكسوه، ويحمله، ولا خير في صحبة من لا يرى لك مثل ما ترى له".
رواه ابن عدي عن أنس مرفوعًا، وقال: وضعه سليمان بن عمر. وقال في اللآلئ: له طريق آخر. أخرجه الحسن بن سفيان في مسنده. فذكرها من حديث سهل بن سعد1.
28- حديث: "إن الخلق الحسن طوق من رضوان الله في عنق صاحبه، والطوق مشدود إلى سلسلة من رحمة الله، والسلسلة مشدودة إلى حلقة من أبواب الجنة، حيثما ذهب الخلق الحسن جرته السلسلة إلى نفسها، وأن الخلق السيء طوق من سخط الله، والسلسلة مشدودة إلى حلقة من أبواب النار، حيثما ذهب الخلق السيء جرته السلسلة إلى نفسها".
في إسناده: عبد الرحمن بن مُحمَّد بن الحسن البلخي وضّاع.
29- حديث: "إن العجم يبدءون بكبارهم إذا كتبوا إليهم، فإذا كتب أحدكم فليبدأ بنفسه".
رواه العقيلي عن أبي هريرة مرفوعًا وهو موضوع، وفي إسناده مجهول، وهو: محمد بن عبد الرحمن القشيري.
وقد رواه الطبراني في الأوسط من طريق أخرى بلفظ: "إذا كتب أحدكم إلى إنسان فليبدأ بنفسه، وإذا كتب فليترب كتابه فهو أنجح"2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده بكار بن شعيب تالف، ترى ترجمته في اللسان وفيها هذا الخبر. وساق له في اللآلئ "156/2" متابعة في سندها من لَم أعرفه، وإبراهيم بن فهد وغياث بن عبد الحميد، وهما هالكان.
2- فيه الخبائري عن العكاشي، كذاب عن أكذب منه.

ص -209- ورواه الطبراني أيضًا في الكبير عن النعمان بن بشير1.
وقد روى أبو داود، وابن أبي شيبة: أن العلاء بن الحضرمي كان عامل النَّبي -صلى الله عليه وآله وسلم- على البحرين، وكان إذا كتب إليه بدأ بنفسه، وكان هذا هو المعلوم من حال الصحابة فمن بعدهم2.
30- حديث: "رد جواب الكتاب حق، كرد السلام".
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع.
وقد روى ابن أبي شيبة في مصنفه عن ابن عباس قال: إني لأرى جواب الكتاب علي حقًّا، كرد السلام.
31- حديث: "من نظر في كتاب أخيه بغير إذنه فإنَّما ينظر في النار".
طرقه واهية.
32- حديث: "من عيَّر أخاه بذنب، لم يمت حتى يعمله".
في إسناده: كذاب، وقد أخرجه الترمذي وحسنه، فلا وجه لذكره في الموضوعات3.
33- حديث: "استوصوا بالغوغاء خيرًا، فإنَّهم يسدون البثوق، ويحقرون الخنادق، ويطفئون الحريق".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1- اختصره في اللآلئ، وهو في قصة طويلة في مجمع الزوائد "34/10" وتَهذيب تاريخ ابن عساكر "260/3" وفي سندها من لا يعرف، والصناعة فيها ظاهرة.
2- هذا حق ولكنه لا يفيد صحة ذاك الخبر القولي.
3- وأي قيمة للتحسين مع وجود الكذاب، وقد قال الذهبي: حسن الترمذي حديثه فلم يحسن. نعم في اللآلئ من طريق صالح المري عن الحسن كانوا يقولون.. فذكره، وصالح متروك، والخبر غير مرفوع، وعن إبراهيم: إني لأجد نفسي تحدثني بالشيء فما يمنعني أن أتحدث به إلا مخافة أن أبتلى به. وإبراهيم تابعي وليس قوله صريحًا في هذا المعنى وأقرب منه ما ذكره عن إبراهيم أيضًا قال: قال عبد الله: البلاء موكل بالقول، لو سخرت من كلب لخشيت أنأكون كلبًا. وهذا غير مرفوع، وهو منقطع أيضًا؛ لأن إبراهيم لَم يدرك عبد الله.

ص -210- رواه ابن حبان عن ابن عمر مرفوعًا، وقال: موضوع، آفته مُحمَّد بن الخليل الذهبي.
34- حديث: "البلاء موكل بالمنطق، فلو أن رجلًا عيَّر رجلًا برضاع كلبة لرضعها".
رواه الخطيب عن ابن مسعود مرفوعًا، وفي إسناده: نصر بن باب، وهو كذاب.
ورواه الخطيب عن أبي هريرة مرفوعًا بلفظ: "البلاء موكل بالقول، ما قال عبد لشيء لا والله لا أفعله أبدًا، إلا ترك الشيطان كل عمل وولع بذلك منه". وفي إسناده: كذاب.
وقد رواه البيهقي في شعب الإيمان1.
35- حديث: "لو أدركت والدي أو أحدهما وأنا في الصلاة، صلاة العشاء وقد قرأت فيها فاتحة الكتاب ينادي: يا مُحمَّد، لأجبته".
هو موضوع، آفته يس بن معاذ.
36- حديث: "إذا ترك العبد الدعاء للوالدين، فإنه ينقطع من الولد والرزق في الدنيا".
رواه الحاكم عن أنس مرفوعًا، في إسناده: أحمد بن خالد الجويباري، متهم2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده مُحمَّد بن أبي الزعيزعة هالك، ثم ذكر في اللآلئ بسند فيه من لَم أعرفه عن الحسن مرسلًا البلاء موكل بالقول، ووصله بعض الضعفاء فقال: الحسن عن أنس، ثم بسند فيه نظر عن حماد عن إبراهيم عن عبد الله إن البلاء مولع بالكلام. وهو موقوف منقطع، ثم ذكر من طريق أبان بن عثمان الأحمر بسنده إلى علي مرفوعًا، ما من طامة إلا وفوقها طامة والبلاء موكل بالمنطق وهذه قطعة من القصة الطويلة التي تفرد بسياقها أبان الأحمر، وترى الإشارة إليها في ترجمته من اللسان، والقصة بطولها في أوائل أنساب ابن السمعاني، والصناعة فيها واضحة.
2- الجويباري هو: أحمد بن عبد الله بن خالد الشيباني هالك، فلذلك يدلسونه وفي السند غيره.

ص -211- 37- حديث: "من قبَّل بين عيني أمه كان له سترًا من النار".
رواه ابن عدي عن ابن عباس مرفوعًا، وقال: إنه منكر إسنادًا ومتنًا1.
38- حديث: "الشاب الذي حضره الموت فلم يستطع أن يقول: لا إله إلا الله، وكان عاقًا لأمه، فدعاها رسول الله -صلى الله عليه وآله وسلم- فرضيت عنه، فقال الشاب: لا إله إلا الله".
رواه العقيلي عن عبد الله بن أبي أوفى مرفوعًا، وفي إسناده متروك وكذاب، وله طرق أخرى2.
39- حديث: "صلوا قرابتكم ولا تجاوروهم، فإن الجوار يورث الضغائن".
رواه العقيلي عن أبي موسى مرفوعًا، وفي إسناده: مجهول وضعيف.
40- حديث: "الرجل الذي شكا إلى النَّبِي -صلى الله عليه وآله وسلم- أنه لا ثوب له: فقال: ألك جيران؟ قال: نعم، قال: فمنهم أحد له ثوبان؟ قال: نعم، قال: ويعلم أنه لا ثوب لك قال: نعم، قال: ولا يعود عليك بأحد ثوبيه؟ قال: لا. قال: ما ذلك بأخيك".
في إسناده: وضّاع.
41- حديث: "ما أحسن الهدية أمام الحاجة".
رواه الدارقطني في غرائب مالك عن أنس مرفوعًا، وقال: هو باطل، وله طرق أخرى3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق خلف بن يحيى القاضي، قاضي الري، عن أبي مقاتل السمرقندي حفص بن مسلم، وخلف وأبو مقاتل هالكان، والخبر في ترجمة أبي مقاتل من اللسان.
2- مدارها على المتروك، وهو فائد بن عبد الرحمن أبو الورقاء العطار الكوفي وهو هالك، قال أبو حاتم: فاقد ذاهب الحديث لا يكتب حديثه.. وأحاديثه عن ابن أبي أوفى بواطيل.. ولو أن رجلًا حلف أن عامة حديثه كذب لَم يحنث والكلام فيه كثير.
3- قد أعلها ابن الجوزي، وزاد في اللآلئ طريقًا في سندها من لَم أعرفه، وعثمان بن عبد الرحمن الوقاصي، وهو تالف، وأخرى لَم يسق سندها، ومتنها في مجمع الزوائد "147/4" =

ص -212- 42- حديث: "إذا أتى أحدكم بِهدية، فجلساؤه شركاؤه فيها".
رواه الخطيب عن ابن عباس مرفوعًا، وفي إسناده: كذاب.
وقد رواه أبو نعيم في الحلية من غير طريقه، وكذلك البيهقي في سننه، وعلقه البخاري في صحيحه1.
43- حديث: "لرد دانق من حرام يعدل عند الله سبعين ألف حجة". وفي لفظ: "سبعين حجة".
هو موضوع.
44- حديث: "يؤمر يوم القيامة بناس إلى الجنة، حتى إذا دنو منها ونظروا إليها واستنشقوا ريحها ونظروا إلى ما أعد الله لأهلها، نودوا: أن اصرفوهم عنها لا نصيب لهم فيها: فيرجعوا بحسرة ما رجع أحد بمثلها". إلخ.
رواه الحسن بن سفيان عن عدي بن حاتم مرفوعًا، قال ابن حبان: باطل لا أصل له، وفي إسناده أبو جنادة حصين بن المخارق يضع.
وقد رواه البيهقي في الشعب من غير طريقه2.
45- حديث: "إذا اغتاب أحدكم أخاه فليستغفر الله تعالى، فإنها كفارة له".
رواه ابن عدي عن سهل بن سعد مرفوعًا، وقال: وضعه سليمان بن عمرو، وقد رواه ابن أبي الدنيا عن أنس مرفوعًا، وفي إسناده: عنبسة بن عبد الرحمن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وقال: فيه يحيى بن سعيد العطار، وهو ضعيف.
1- إنَّما قال البخاري باب من أهدي له هدية وعنده جلساؤه، فهو أحق بِها، ويذكر عن ابن عباس أن جلساءه شركاؤه، ولم يصح. وقد أوضح حاله في الفتح.
وحاصله: أنه لا يصح مرفوعًا ألبتة، ويظهر أنه صحيح من قول ابن عباس، والله أعلم.
2- بل من طريقه، وإنَّما أخرجه من غير طريقه ابن النجار، وشيخ ابن النجار أبو بكر عبد الله بن أحمد بن مُحمَّد بن الخباز المقرئ، قد قال فيه ابن النجار نفسه: لا يعتمد على قوله، وخطئ لكثرة وهمه، رأيت منه أشياء يضعف بِها دينه، وفي السند من لَم أعرفه، ويحيى بن ميمون الهدادي لَم أجد له ترجمة.

ص -213- القرشي، متروك.
ورواه البيهقي في الشعب من طريقه، وقال: إسناده ضعيف. وكذلك اقتصر العراقي في تخريج الإحياء على تضعيفه.
ورواه الدارقطني عن ابن عباس مرفوعًا، تفرد به حفص بن عمر الأبلي، وهو ضعيف.
46- حديث: "إذا كان يوم القيامة جيء بالتوبة في أحسن صورة وأطيب ريح، فلا يجد ريحها إلا مؤمن". إلخ.
رواه أبو نعيم عن عمر مرفوعًا، وهو موضوع.
47- حديث: "أن رجلًا من الأنصار يقال له: ثعلبة بن عبد الرحمن: أسلم، وكان يخدم النَّبِي -صلى الله عليه وآله وسلم- وذكر حديثًا طويلًا في ذنبه وتوبته. رواه بطوله أبو نعيم، وهو موضوع.
48- حديث: "أنه -صلى الله عليه وآله وسلم- قال لأسامة: عليك بطريق الجنة وإياك أن تختلج دونها، فقال: يا رسول الله، ما أسرع ما يقطع به ذلك الطريق؟ قال: بالظمأ في الهواجر". إلخ.
رواه الخطيب مطولًا عن سعيد بن زيد، وهو موضوع، وأكثر رجال إسناده لا يعرفون.
49- حديث: "إن الله وملائكته يترحمون على المقرين على أنفسهم بالذنوب".
في إسناده: بشر بن إبراهيم وضاع.
50- حديث: "إذا قال العبد: أستغفر الله وأتوب إليه، ثم عاد، ثم قالها، ثم عاد، ثم قالها، ثم عاد، ثم قالها، ثم عاد، كتبه الله في الرابعة من الكذابين".
في إسناده: الفضل بن عيسى كذاب.
51- حديث: "أربع من الشقاء: جمود العين، وقساوة القلب، والحرص على الدنيا، وطول الأمل".
في إسناده: وضاعان.

ص -214- 52- حديث: "عقرت الرجل عقرك الله". قاله لمن مدح رجلًا.
قال في المختصر: لَم يوجد.
53- حديث: "لو مشى رجل إلى رجل بسكين مرهف، كان خيرًا له من أن يثني عليه في وجهه".
قال في المختصر: لَم يوجد.
54- حديث: "من صلى الفجر في جماعة، وخرج من المسجد فمر بعشرين نفسًا فسلم عليهم، ثم مات ذلك اليوم غفر له".
في إسناده: كذاب.
55- حديث: "من لقي أخاه عند الانصراف من الجمعة، فليقل: تقبل الله منا ومنك، فإنَّها فريضة أديتموها إلى ربكم". في إسناده: كذاب.
56- حديث: "من كثر شيئه كثر شغله، ومن كثر شغله اشتد حرصه، ومن اشتد حرصه كثر همه، ومن كثر همه نسي ربه".
رواه الخطيب عن علي رضي الله عنه مرفوعًا، وقال: هذا حديث منكر، تفرد بروايته علي بن مُحمَّد الصائغ، وهو ضعيف جدًّا عن النسائي، وهو مجهول1.
وقال الذهبي: في الميزان، والدارقطني في غرائب مالك: أنه باطل.
57- حديث: "ما منكم من أحد غني ولا فقير إلا يود يوم القيامة أنه أربى من الدنيا قوتًا".
رواه ابن حبان عن أنس مرفوعًا، وفي إسناده: نفيع عن أنس، ونفيع متروك. قال في اللآلئ: قلت: أخرجه أحمد في مسنده وابن ماجه من هذه الطريق، وله شاهد عن ابن مسعود.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الصائغ: اسمه علي بن يزداد بن مُحمَّد أبو الحسن الصائغ الجوهري الجرجاني كما في تاريخ جرجان، رقم الترجمة "531" واتَّهمه حمزة، والغساني: هو زكريا بن يحيى بن الحارث، وهو معروف بالضعف الشديد، وفي نسختي الميزان، واللسان تحريف.

ص -215- رواه الخطيب بلفظ: قال رسول الله -صلى الله عليه وآله وسلم-: "ما من أحد إلا وهو يتمنى يوم القيامة أنه كان يأكل من الدنيا قوتًا"1.
58- حديث "إذا أردت أن تلقى الله وهو عنك راضٍ فلا تخبئ شيئًا رزقته، ولا تمنع شيئًا سئلته".
رواه الخطيب عن بلال مرفوعًا، وفي إسناده: عمر بن راشد، وهو وضاع.
وقد روى الطبراني عن ابن مسعود مرفوعًا، والبزار عن أبي هريرة مرفوعًا، أن النَّبِي -صلى الله عليه وآله وسلم- قال لبلال: "أنفق يا بلال، ولا تخش من ذي العرش إقلالًا".
قال ابن حجر في زوائده: وإسناده حسن.
59- حديث: "أن النبي -صلى الله عليه وآله وسلم- قال لرجل من الأنصار: كيف تفلح والدنيا أحب إليك من أحنى الناس عليك؟".
رواه الخطيب عن جابر مرفوعًا، وفي إسناده: داود بن سليمان بن جندل الهمداني، والحمل عليه فيه.
60- حديث: "من أصبح وهمه الدنيا فليس من الله في شيء".
رواه الخطيب عن حذيفة مرفوعًا، وفي إسناده: إسحاق بن بشر، وهو وضّاع. وقد أخرجه الحاكم من طريقه، واستدركه الذهبي عليه به2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- نفيع هو ابن الحارث أبو داود الأعمى هالك ألبتة، وخبر ابن مسعود فيه أحمد بن إبراهيم القطيعي، ثنا عباد بن العوام، ثنا سفيان بن حسين عن يسار عن أبي وائل عن عبد الله، وظاهر ترجمة القطيعي في تاريخ بغداد أنه مجهول لا يذكر إلا في هذا الخبر، ويسار لَم أقف له على أثر، وفي اللآلئ أن أبا نعيم أخرجه من وجه آخر، عن عباد بن العوام بسنده، فجعله من قول ابن مسعود لَم يرفعه.
2- في اللآلئ: له شاهد، ثم ساقه بسند فيه من لَم أعرفه، عن أبان عن أنس رفعه، وأبان هو ابن أبي عياش تالف، وذكره فيما بعد من وجه آخر. عن أبان عن أبي العالية عن حذيفة، قال: أراه رفعه، وأبان تالف على كل حال، ثم من طريق بشر بن راشد، عن فرقد عن =

ص -216- 61- حديث: "لو أن عبدًا أدى جميع ما افترض الله عليه إلا أنه كان محبًّا للدنيا: لنادى منادٍ يوم القيامة، ألا إن فلانًا أحب ما أبغض الله".
رواه الخطيب عن جابر مرفوعًا.
قال النقاش: هذا حديث كذب موضوع.
62- حديث: "من أصبح محزونًا على الدنيا، أصبح ساخطًا على ربه، ومن أصبح يشكو مصيبة نزلت به فإنَّما يشكو ربه، ومن دخل على غني فتضعضع له ذهب ثلثا دينه، ومن قرأ القرآن فدخل النار، فهو ممن اتخذ آيات الله هزوًا".
رواه الخطيب عن ابن مسعود مرفوعًا، وفي إسناده: مُحمَّد بن القاسم الطايكاني، وهو وضّاع، وقد روي من طرق1.
63- حديث: "لا خير فيمن لا يجمع المال2 يصل به رحمته، ويؤدي به عن أمانته، ويستغني به عن خلق ربه".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أنس، وبشر متروك، وفرقد نحوه، ثم من طريق يزيد بن ربيعة عن أبي الأشعث، عن أبي عثمان عن أبي ذر، ويزيد اختلط، وحدث عن أبي الأشعث بالأباطيل، قال أبو زرعة: رأيت دحيمًا وهشامًا يبطلان حديثه، ثم قال: وقال ابن...فساق خبرًا وقع في سنده تحريف، وفيه الجعفري، ثنا عبيد الله -صوابه: عبد الله- بن سلمة بن أسلم بن -صوابه ثنا- عقبة بن شداد الجمي عن حذيفة رفعه إلخ. الجعفري، اسمه محمد بن إسماعيل منكر الحديث، له مع هذا المنكر منكر آخر تراه في اللسان "114/2، رقم 459" وثالث عن شيخه هنا تراه في صيام اللآلئ "63/2" ورابع عن شيخه هنا أيضًا، تراه في ترجمة شيخ شيخه هنا عقبة، ويقال: عتبة من اللسان، وعبد الله بن سلمة منكر الحديث، ترى له ثلاث تراجم في اللسان "292/3" رقم "1233 و1234 و1235" هو واحد وعقبة أو عتبة بن شداد منكر الحديث.
1- قد أعلها ابن الجوزي، ولَم يزد السيوطي إلا طرقًا فرعية ترجع إلى أولئك الذين بين ابن الجوزي حالهم.
2- كذا وقع في الأصلين تبعًا لتذكرة الفتني، والذي في اللآلئ "171/2" لا خير فيمن يجمع المال إلا لمن.

ص -217- رواه ابن حبان عن أنس مرفوعًا، وفي إسناده: العلاء بن مسلمة وهو وضاع، وقد رواه البيهقي في الشعب1.
64- حديث: "أوحى الله إلى الدنيا: أن اخدمي من خدمني، وأتعبي من خدمك".
رواه الخطيب عن ابن مسعود، وفي إسناده: الحسين بن داود البلخي، والحديث موضوع.
65- حديث: "الناس على ثلاث منازل، فمن طلب ما عند الله كانت السماء ظلاله، والأرض فراشه، لَم يهتم بشيء من أمر الدنيا، فرغ نفسه لله، فهو لا يزرع ويأكل الخبز، وهو لا يغرس ويأكل الثمر، وذكر حديثًا طويلًا".
رواه ابن حبان عن ابن عمر مرفوعًا وقال: إنه وضعه إبراهيم بن عمر السكسكي2.
66- حديث: "أيما امرئ اشتهى شهوة، فرد شهوته وآثر على نفسه غفر له".
رواه الدارقطني عن ابن عمر مرفوعًا، وهو موضوع، والمتهم به: عمرو بن خالد، أبو خالد الواسطي.
67- حديث: "ما تحت ظل السماء إله يعبد أعظم عند الله من هوى متبع".
رواه الخرائطي عن أبي أمامة مرفوعًا وهو موضوع.
68- حديث: "لعن الله فقيرًا تواضع لغني من أجل ماله".
رواه الأزدي عن أبي ذر مرفوعًا، وهو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه العلاء عن أبي النضر هاشم بن القاسم عن مرجي بن رجاء عن سعيد بن أبي عروبة عن قتادة عن أنس، وأخرجه البيهقي من وجه آخر فيه بعض النظر، عن أبي النضر، ثم قال: إنَّما يروي هذا الكلام بعينه من قول سعيد بن المسيب ومرجي ربما وهم، وسعيد اختلط، فلعل الخطأ من أحدهما كان أصله قتادة عن ابن المسيب قوله، فجعل خطأ قتادة عن أنس مرفوعًا.
3- أو أبوه، وإنَّما هو من كلام الحسن، هذا ملخص بقية كلام ابن حبان.

ص -218- 69- حديث: "إن سركِ اللحوق بي فلا تخالطي الأغنياء ولا تستبدلي ثوبًا حتى ترقعيه".
رواه ابن عدي عن عائشة مرفوعًا، وفي إسناده: صالح بن حسان، وهو متروك.
قال في اللآلئ: الحديث أخرجه الترمذي من طريقه، وهو ضعيف، لكن لم يكن متهمًا بكذب1 وأخرجه الحاكم وصححه، والبيهقي في الشعب، والطحاوي في مشكل الآثار2.
70- حديث: "ما بال أقوام يشرقون المترفين، وستخفون بالعابدين، ويعملون بالقرآن ما وافق هواهم". إلخ.
رواه الطبراني عن ابن مسعود مرفوعًا، وفي إسناده: عمر بن يزيد الرفا، وهو متروك3.
71- حديث: "لكل أمة مفتاح، ومفتاح الجنة المساكين، والفقراء هم جلساء الله يوم القيامة".
رواه ابن حبان عن ابن عمر مرفوعًا، وقال هذا حديث موضوع.
72- حديث: "أنه -صلى الله عليه وآله وسلم- كان يقول في دعائه: اللهم أحيني مسكينًا وأمتني مسكينًا، واحشرني في زمرة المساكين".
رواه الدارقطني عن أبي سعيد مرفوعًا، وفي إسناده يزيد بن سنان عن أبي المبارك، والأول متروك، والثاني مجهول.
قال في اللآلئ: أخرجه ابن ماجه عن أبي بكر بن أبي شيبة، وعبد الله بن سعيد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قال أحمد ويحيى ليس بشيء وقال البخاري وأبو حاتم وأبو نعيم منكر الحديث وقال ابن حبان كان صاحب قينات وسماع وكان ممن يروي الموضوعات عن الأثبات.
2- تصحيح الحاكم ليس بحجة كما هو معروف، وإنَّما النظر في الخبر، أمن الموضوعات أم من الواهيات؟
3- تعلل السيوطي بغير شيء، راجع ترجمة عمر من اللسان.

ص -219- قالا: حدثنا أبو خالد الأحمر عن يزيد بن سنان به، قال: ويزيد بن سنان قال فيه أبو حاتم: محله الصدق1.
وقال الزركشي في تخريج أحاديث الرافعي: أساء ابن الجوزي بذكره له في الموضوعات وأقول: لَم يذكر صاحب اللآلئ ما يدفع جهالة أبي المبارك.
وقد أخرجه الحاكم في المستدرك من حديث أبي سعيد من غير طريقهما.
وقال: صحيح الإسناد وأقره الذهبي، ورواه البيهقي في سننه من حديثه بنحوه2.
ورواه الترمذي في سننه من حديث أنس.
وقال الحارث منكر الحديث يعني: الحارث بن النعمان المذكور في إسناده.
قال في اللآلئ: وهذا لا يقتضي الوضع3.
وأخرجه تمام في فوائده من حديث عبادة، وأخرجه ابن عساكر في تاريخه، والطبراني والبيهقي في سننه، والضياء في المختارة وصححه4 ورواه الشيرازي في الألقاب من حديث ابن عباس5

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- تتمة كلام أبي حاتم "والغالب عليه الغفلة يكتب حديثه ولايحتج به"وقال النسائي: ضعيف متروك الحديث وقال أيضًا: ليس بثقة وقال ابن عدي: له حديث صالح. وروي عن زيد بن أبي أنيسة نسخة تفرد بها عنه بأحاديث وله عن غير زيد أحاديث مسروقة عن الشيوخ، وعامة حديثه غير محفوظ، والكلام فيه كثير وشيخه في هذا الخير أبو المبارك مجهول، وذكر ابن حبان له في الثقات لا يخرجه عن ذلك.
2- ليس في رواية الحاكم "وأمتني مسكينًا" ولا هي ولا قوله: "أحيني مسكينًا" وفي رواية البيهقي وعندهما زيادة في آخره وكذا في أوله على أنَّها من قول أبي سعيد والخبر عندهما من طريق خالد بن يزيد بن أبي مالك عن عطاء عن أبي سعيد، وخالد ضعيف جدًّا، اتهمه ابن معين بالكذب، وأبوه فيه ضعف.
3- القائل: "منكر الحديث" هو البخاري، وهي من أشد الصيغ عنده.
4- في سنده عبيد بن زياد الأوزاعي مجهول.
5- فيه من لَم أعرفه وطلحة بن عمر، وهو هالك.

ص -220- وقال ابن حجر في التخليص: هذا الحديث رواه الترمذي من حديث أنس، وإسناده ضعيف. ورواه ابن ماجه من حديث أبي سعيد وهو ضعيف أيضًا.
وله طريق أخرى في المستدرك من حديث عطاء عنه، ورواه البيهقي من حديث عبادة بن الصامت.
وأسرف ابن الجوزي. فذكر هذا الحديث في الموضوعات، وكأنه أقدم عليه لما رآه مباينًا للحال التي مات عليها النَّبِي -صلى الله عليه وآله وسلم-1؛ لأنه كان مكفيًا، قال البيهقي: ووجهه عندي أنه سأل حال المسكنة التي يرجع معناها إلى الإخبات والتواضع انتهى.
73- حديث: "زوج الثواني بالكسل فولد بينهما الفاقة".
رواه الخطيب عن أنس مرفوعًا، لا يصح مرفوعًا2. وإنَّما يعرف من قول عمرو بن العاص.
74- حديث: "ما من مؤمن ولا مؤمنة إلا له وكيل في الجنة، فإذا قرأ القرآن بني له القصور، وإن سبح غرس له الأشجار، وإن كف كف".
رواه الحاكم عن أنس مرفوعًا، وفي إسناده: وضّاع3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لَم يكن صلى الله عليه وسلم مسكينًا قط بالمعنى الحقيقي، أما في صغره فقد ورث من أبويه أشياء، ثم كفله جده وعمه، ثم لما كبر أخذ يتجر ويكسب المعدوم ويعين على نوائب الحق، كما وصفته خديجة -رضي الله عنها- وقد امتن الله عليه بقوله: {وَجَدَكَ عَائِلًا فَأَغْنَى} والعائل المقل، لَم يكن ليسأل الله تعالى أن يزيل عنه هذه النعمة التي امتن بِها عليه. أما ما كان يتفق من جوعه وجوع أهل بيته بالمدينة فلم يكن ذلك مسكنة، بل كان يجيئه المال الكثير فينفقه في وجوه الخير منتظرًا مجيئ غيره فقد يتأخر مجيء الآخر وليس هذا من المسكنة.
2- روي عن حكامة بنت عثمان بن دينار عن أبيها عن أخيه مالك عن أنس مرفوعًا، وحكامة ليست بشيء.
3- هو الجويباري، وساقه في اللآلئ عن الحاكم بطريق أخرى، فيها سهل بن عمار، وهو كذاب أيضًا.

ص -221- 75- حديث: "فكرة ساعة، خير من عبادة ستين سنة".
رواه أبو الشيخ عن أبي هريرة مرفوعًا، وفي إسناده: عثمان بن عبد الله القرشي، وإسحاق بن نجيح الملطي، كذابان والمتهم به أحدهما.
وقد رواه الديلمي من حديث أنس من وجه آخر1.
76- حديث: "من زهد في الدنيا أربعين يومًا وأخلص فيها العبادة، أجرى الله على لسانه ينابيع الحكمة من قلبه".
رواه ابن عدي عن أبي موسى مرفوعًا ، وقال: منكر، في إسناده مجهول.
ورواه ابن أبي شيبة في مصنفه عن مكحول2 فقال: بلغنا أن رسول الله -صلى الله عليه وسلم- فذكره.
ورواه الديلمي من حديث أبي ذر رضي الله عنه3.
77- حديث: "اتقوا فراسة المؤمن فإنه ينظر بنور الله".
رواه ابن عرفة عن أبي سعيد مرفوعًا، في إسناده: مُحمَّد بن كثير الكوفي، وهو ضعيف جدًّا.
وقد ذكره ابن القيم في موضوعاته، من حديث ابن عمر بإسناد فيه متروكان، ورواه الطبراني من حديث أبي أمامة.
قال في اللآلئ: قلت: الحديث حسن صحيح4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده على ابن إبراهيم القزويني، لعله المترجم في لسان الميزان، وهو مجهول يروي عن أبي زرعة خبرًا منكرًا فهو تالف، وفيه سعيد بن ميسرة، وهو منكر الحديث كذبه يحيى القطان، وذكر في اللآلئ عن أبي الشيخ: وري بإسناد ضعيف إلى عمرو بن قيس الملائي أحد أتباع التابعين: بلغني أن تفكر ساعة خير من عمل دهر من الدهر.
2- هو من طريق حجاج بن أرطاة عن مكحول، وقد قيل: إن حجاجًا لَم يسمع من مكحول، وعلى فرض أنه سمع منه فحجاج مدلس.
3- هو من طريق بشير بن زاذان، واهٍِ، عن عمر بن صبح، كذاب.
4- كلا، وسيأتي البيان.

ص -222- أما حديث ابن عمر: فأخرجه ابن جرير في تفسيره.
وأما حديث أبي سعيد: فأخرجه البخاري في تاريخه، والترمذي من غير طريق مُحمَّد بن كثير المذكور.
وأما حديث أبي أمامة: فإن إسناده على شرط الحسن، هذا معنى كلام صاحب اللآلئ. وعندي أن الحديث حسن لغيره1 وأما صحيح فلا.
ومن شواهده: ما أخرجه ابن جرير في تفسيره من حديث ثوبان بنحوه، وما أخرجه ابن جرير أيضًا والبزار، وابن السني، وأبو نعيم في الطب من حديث أنس بنحوه2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كلا، وسيأتي البيان.
2- أما عن ابن عمر فمداره على الفرات بن السائب عن ميمون بن مهران، وقد قال الإمام أحمد في الفرات: "يتهم بِما يتهم به مُحمَّد بن زياد الطحان، في روايتهما عن ميمون" وقال في الطحان: "كذاب خبيث أعور يضع الحديث" وأما حديث أبي سعيد: فغايته بعد اللتيا والتي أن يكون الراجح صحته عن عطية العوفي، وعطية فيه كلام كثير لخصه ابن حجر في التقريب بقوله: "صدوق يخطئ كثيرًا، وكان شيعيًّا ومدلسًا" وذكروا من تدليسه: أنه كان يسمع من الكلبي الكذاب المشهور أشياء يرسلها الكلبي عن النَّبِي صلى الله عليه وسلم فيذهب عطية فيرويها عن أبي سعيد عن النَّبِي صلى الله عليه وسلم، واصطلح مع نفسه أنه كنى الكلبي بأبي سعيد، فيظن الناس أنه رواها عن أبي سيعد الخدري الصحابي، وربما سمع بعضهم منه شيئًا من ذلك فيذهب يرويه، ويزيد الخدري بناء على ظنه، ولم يذكر في اللآلئ في هذا الخبر إلا قوله: "عطية عن أبي سعيد قال: قال النَّبِي صلى الله عليه وسلم فهذه الطريق تالفة كسابقتها، وأما عن أبي أمامة فتفرد به بكر بن سهل الدمياطي عن عبد الله بن صالح كاتب الليث، وبكر بن سهل ضعفه النسائي، وهو أهل ذلك فإن له أوابد، وعبد الله بن صالح أدخلت عليه أحاديث عديدة، فلا اعتداد إلا بِما رواه المتثبتون عنه بعد اطلاعهم عليه في أصله الذي لا ريب فيه، وعلى هذا حمل ما علقه عنه البخاري فتفرد بكر بن سهل عن عبد الله بن صالح بِهذا الخبر الذي قد عرف برواية الضعفاء له من طرق أخرى يوهنه حتمًا، وأما عن ثوبان فهو من طريق سليمان بن مسلمة الخبائري عن المؤمن بن سعيد عن أسد بن وداعة عن وهب بن منبه عن =

ص -223- 78- حديث: "خيار أمتي في كل قرن خمسمائة. فالأبدال أربعون فلا الخمسمائة ينقصون ولا الأربعون، كلما مات رجل أبدل الله من الخمسمائة مكانه".
رواه الطبراني. قيل: لا يصح، وفي إسناده: من لا يعرف1.
وروى ابن حبان عن أبي هريرة مرفوعًا: "لن تخلو الأرض من ثلاثين، مثل إبراهيم خليل الرحمن، بهم يغاثون، وبهم يرزقون، وبهم يمطرون".
وفي إسناده: وضّاع2.
وروى الطبراني عن ابن مسعود مرفوعًا: "إن لله في الخلق ثلثمائة، قلوبهم على قلب آدم، ولله في الخلق أربعون قلوبُهم على قلب موسى، ولله في الخق سبعة قلوبُهم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
طاوس عن ثوبان، أسد: ناصبي بغيض كان هو ورهط معه يقعدون يسبون عليًّا رضي الله عنه، وكان ثور بن يزيد يقعد معهم ولا يسب، فكانوا إذا قرموا للسب سبوا ويلحون على ثور أن يشركهم فيأبى فيجرون برجله. والمؤمل قال أبو حاتم: منكر الحديث، وكذا قال ابن حبان وزاد جدًّا. والخبائري كذاب. وأما عن أنس فتفرد به أبو بشر بكر بن الحكم المزلق عن ثابت عن أنس رفعه "إن لله عز وجل عبادًا يعرفون الناس بالتوسم" والمزلق قال فيه جماعة من الذين أخذوا عنه وليسوا من أهل الجرح والتعديل كان ثقة، يريدون أنه كان صالحًا خيرًا فاضلًا، أما الأئمة فقال أبو زرعة: ليس بالقوي.
أقول: وهو مقل جدًّا من الحديث فإذا كان مع إقلاله ليس بالقوي، ومع ذلك تفرد بهذا عن ثابت عن أنس فلا ينبغي وهنه، وذكر الهيثمي في مجمع الزوائد أنه أحسن، وهذا بالنظر إلى حال المزلق في نفسه، فأما إذا نظرنا إلى تفرده مع إقلاله ومع قول أبي زرعة "ليس بقوي" فلا أراه يستقيم الحكم بحسنه، وإن كان معناه صحيحًا. والله أعلم.
1- هو عبد الله بن هارون الصوري، رواه بوقاحة عن الأوزاعي عن الزهري عن نافع عن ابن عمر، وفي ترجمته من الميزان واللسان "لا يعرف والخبر كذب".
2- هو عبد الرحمن بن مرزوق أبوعوف، قال ابن حبان: "يضع الحديث لا يحل ذكره إلا على سبيل القدح" وأرود له هذا الخبر، ذكره الذهبي في الميزان وقال: وهذا كذب وفرق بينه وبين عبد الرحمن بن مرزوق بن عطية، الذي أثنى عليه الدارقطني، ورجح ابن حجر أنَّهما واحد، ثم قال: وكأن الحديث المذكور أدخل عليه فإنه باطل.

ص -224- على قلب إبراهيم، ولله في الخلق خمسة قلوبهم على قلب جبريل، ولله في الخلق ثلاثة قلوبُهم على قلب ميكائيل، ولله في الخلق واحد قلبه على قلب إسرافيل، فإذا مات الواحد أبدل الله مكانه من الثلاثة، ثم هكذا باقي الأعداد". إلخ.
وفي إسناده مجاهيل1.
وروى ابن عدي عن أنس مرفوعًا: "البدلاء اثنان وعشرون بالشام، وثمانية عشر بالعراق" إلخ. وهو من نسخة موضوعة2. وله طرق أن أنس أخرجها الطبراني والخلال، وابن عساكر3 وأبو نعيم والطبراني4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق عبد الرحيم بن يحيى الآدمي، ثنا عثمان بن عمارة، وهما مجهولان، والمتهم بوضعه أحدهما، وفي الميزان: "فقاتل الله من وضع هذا الإفك".
2- هو العلاء بن زيدان، ويقال: ابن زيد وابن يزيد، وابن زياد، متروك كذاب خبيث.
3- أما طريق الطبراني فهي عن علي بن سعيد بن بشير الرزاي عن إسحاق بن زريق الراسبي، عن عبد الوهاب بن عطاء عن سعيد بن أبي عروبة، عن قتادة عن أنس مرفوعًا، وعلي بن سعيد مجروح، ترى ترجمته في اللسان "231/4" وشيخه لَم أجد له ترجمة، والخبر في تاريخ ابن عساكر "285/1" من طريق عبد الوهاب عن سعيد عن قتادة قال: "لن تخلوا الأرض.." إلخ. من قول قتادة لَم يذكر فيه النَّبِي صلى الله عليه وسلم ولا أنسًا وسنده ضعيف، وأما الخلال: ففي سنده مجاهيل، كما قال ابن الجوزي، يوجد من يسمون تلك الأسماء، لكن لا تستقيم رواية بعضهم عن بعض، وهذا يشعر بأن السند مركب، وأما ابن عساكر: فمن طريق نوح بن قيس، عن عبد الملك بن معقل، عن يزيد الرقاشي، عن أنس، ولم أجد عبد الملك، وفي سنن ابن ماجه حديث آخر بهذا السند، وقع فيه نوح بن قيس عن عبد الله بن معقل، وفي التهذيب أن عبد الله بن معقل هذا مجهول، فسواء أكان عبد الملك أم عبد الله، هو مجهول، ويزيد ليس بشيء في الرواية.
4- التي عندهما هي كما في اللآلئ عن ابن مسعود، ولَم يسق السند وفي مجمع الزوائد أنه من طريق ثابت بن عياش الأحدب عن أبي رجاء الكلبي، قال: وكلاهما لَم أعرفه وبقية رجاله رجال الصحيح".
أقول: حال هذه كحال رواية الخلال المتقدمة، وفي اللآلئ إشارة إلى رواية أخرى من =

ص -225- قال في اللآلئ: وقد ورد ذكر الأبدال من حديث علي رضي الله عنه وسنده حسن1.
ومن حديث عباد بن الصامت وسند حسن2. ومن حديث عوف بن مالك رضي الله عنه أخرجه الطبراني3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
طريق ابن البيلماني عن أبيه عن ابن مسعود، وابن البيلماني تالف، قال ابن حبان: حدث عن أبيه بنسخة شبيهًا بمائتي حديث كلها موضوعة، ولا أدري كيف بقية السند.
1- هو من طريق شريح بن عبيد الحضرمي الشامي، قال: ذكر أهل الشام عند علي بن أبي طالب. إلخ. قال ابن عساكر "278/1" هذا منقطع بين شريح وعلي، فإنه لَم يلقه. هذا هو الصواب، ووهم الهيثمي اغترارًا بِما ذكره المزي في ترجمة شريح، وقد تعقبه ابن حجر.
2- كذا في اللآلئ للسيوطي، ويقال: إنه قال في النكت: صحيح، وكلاهما مردود، ذكر الإمام أحمد في المسند هذا الخبر، وبعض متنه، ثم قال: فيه كلام غير هذا، وهو منكر. وهو من طريق الحسن بن ذكوان عن عبد الواحد بن قيس عن عبادة، وفيه أمور: الأول: أن في الحسن، وعبد الواحد كلامًا شديدًا، راجع ترجمتيهما في التهذيب، وإنَّما خرج البخاري للحسن حديثًا واحدًا متابعة؛ لأنه قد ثبت من رواية غيره، وصرح فيه بالسماع. الثاني: أن الحسن يدلس تدليسًا شديدًا يسمع الخبر من كذاب عن ثقة، فيذهب يرويه عن ذاك الثقة، ويسقط اسم الكذاب، ولَم يصرح هنا بالسماع. الثالث: أن عبد الواحد بن قيس لا يتحقق له إدراك لعبادة، بل الظاهر البين أنه لَم يدركه، توفي عبادة سنة 34، ومن زعم أنه تأخر إلى خلافة معاوية، إنَّما اغتر بحوادث جرت له مع معاوية في إمارته، والمراد بالإمارة إذ كان عاملًا على الشام في خلافة عمر وعثمان، ولو عاش عبادة بعد عثمان لكان له شأن وعامة شيوخ عبد الواحد من التابعين، روي عن أبي أمامة المتوفى سنة 86، وذكروا أنه روى عن أبي هريرة ولَم يره فإن لَم يدرك أبا هريرة، فلم يدرك عبادة؛ لأن أبا هريرة عاش بعد عبادة نيفًا وعشرين سنة، وإن كان أدركه، ومع ذلك روى عنه ولَم يسمعه، فهذا ضرب من التدليس يحتمل أن يقع منه في الرواية عن عبادة على فرض إدراكه له.
3- في مجمع الزوائد أن في سنده عمرو بن واقد، وعمرو كان مروان الطاطري يقول: "كذاب" وقال مُحمد بن المبارك الصوري: كان صدوقًا، تعقبه الجوزجاني قال: ما أدري ما قال الصوري، أحاديثه معضلة منكرة. ويجمع بين ذلك قول أبي مسهر: "كان يكذب من غير أن يتعمد".

ص -226- ومن حديث معاذ رضي الله عنه أخرجه أبو عبد الرحمن السلمي في كتاب سنن الصوفية1.
ومن حديث أبي الدرداء رضي الله عنه أخرجه الحكيم الترمذي في نوادر الأصول2.
ومن حديث أبي هريرة: أخرجه ابن حبان في الضعفاء، والخلال في كرامات الأولياء3.
ومن حديث عمر بن الخطاب رضي الله عنه أخرجه ابن عساكر في تاريخه4.
ومن حديث حديث حذيفة رضي الله عنه أخرجه الحكيم الترمذي في نوادر الأصول5.
وعن ابن عباس موقوفًا أخرجه أحمد في الزهد6. قال الفتني في موضوعاته: قلت: هو صحيح وإن شئت قلت: هو متواتر7.
79- حديث: "ما على أحدكم أن ينشط أخاه المسلم بالصلاة والصيام والصدقة والجهاد والحج يقول: أنا صائم، وأنا أقوم الليل كذا وكذا، وأنا حاج، وقد أديت فريضة الإسلام، وأنا مجاهد في سبيل الله ويرغب أخاه وينشطه لذلك".
رواه ابن شاهين عن أنس مرفوعًا، وهو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لَم يسق سنده، والسلمي نفسه لما به، رمي بأنه "كان يضع الأحاديث للصوفية" راجع اللسان "140/5".
2- لَم أقف عليه، وتفرد نوادر الأصول به يدل على سقوطه.
3- تقدم في الأصل في قوله: "وروى ابن حبان إلخ".
4- هذا منسوب إلى عمر رضي الله عنه من قوله، سنده شعيب بن إبراهيم عن سيف بن عمر البرهمي، شعيب روايه، كتب لسيف، ومع ذلك قالوا: هو غير معروف، وسيف قالوا: كان يضع الحديث واتهم بالزندقة.
5- هو منسوب إلى حذيفة من قوله كما في اللآلئ، ولا أدري ما سنده.
6- لا أدري ما سنده، وعند ابن عساكر أثر عن ابن عباس سنده ساقط.
7- أصل العبارة للسيوطي في النكت، كما نقلها بعضهم وزاد: "مثل ذلك بالغ حد التواتر المعنوي لا محالة، بحيث يقطع بصحة وجود الإبدال ضرورة" كذا قال.

ص -227- 80- حديث: "إنا نتخوف من التحدث بالعمل أشد من العمل، قيل: يا رسول الله، كيف ذلك؟ قال: إن الرجل من أمتي يعمله في السر، فإذا حدث به الناس نسخ من السر إلى العلانية، فإذا أعجب به نسخ من العلانية إلى الرياء، فيبطل، فاتقوا الله ولا تبطلوا أعمالكم".
رواه الخطيب عن أنس مرفوعًا، وفي إسناده كذاب.
قال في اللآلئ: له شاهد أخرجه البيهقي في الشعب عن أبي الدرداء قال: قال رسول الله -صلى الله عليه وآله وسلم-: فذكر نحوه: وكذا رواه الديلمي1.
81- حديث: "إن الله خلق سبعة أملاك قبل أن يخلق السموات لكل سماء ملكًا. ثم ذكر أن الحفظة إذا رفعت عمل العبد قال الأول من السبعة، وهو الذي في سماء الدنيا: اضرب بِهذا العمل وجه صاحبه وقل: لا غفر الله لك أنا ملك صاحب الغيبة، من اغتاب الناس لَم أدع عمله يتجاوزني إلى غيري". وذكر حديثًا طويلًا.
رواه الحاكم عن معاذ مرفوعًا، وهو موضوع.
82- حديث: "لاقوني بنياتكم، ولا تلاقوني بأعمالكم".
قال ابن تيمية: موضوع.
83- حديث: "نية المؤمن خير من عمله".
قال ابن دحية: لا يصح، وقال البيهقي: إسناده ضعيف، وله شواهد.
84- حديث: "التائب من الذنب كمن لا ذنب له".
قال في المقاصد: رجال إسناده ثقات.
وقد حسنه شيخنا لشواهده.
85- حديث: "حسنات الأبرار سيئات المقربين".
قال في الذيل: هو من كلام أبي سعيد الخراز.
وقد رواه ابن عساكر في ترجمة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لَم يسق في اللآلئ سند البيهقي وساق سند الديلمي، وهو واهٍ.

ص -228- 86- حديث: "من خاف الله، خاف منه كل شيء".
قال في الذيل: في الباب عن جماعة يقوي بعضها بعضًا.
87- حديث: "لا تنظر إلى صغر المعصية، ولكن انظر إلى عظمة من تعصيه".
في إسناده: وضّاع.
88- حديث: "لم تصعد الملائكة إلى الله بأفضل من بكاء العبيد ونوحهم على أنفسهم بالأسحار".
في إسناده: أبو عصمة نوح بن نصر، في حديثه نكارة.
89- حديث: "من بكى على ذنب في الدنيا، حرم الله ديباجة وجهه على جهنم".
هذا من نسخة موضوعة.
90- حديث: "إذا بلغ الرجل أربعين سنة ولَم يتب، مسح الشيطان وجهه وقال يأبى وجهًا لا يفلح".
قال في المختصر: لم يوجد.
91- حديث: "يعجب ربك من الشاب ليس له صبوة".
في إسناده: ابن لهيعة.
92- حديث: "إن لكل شيء معدنًا ومعدن التقوى قلوب العارفين".
قال الصغاني: موضوع.
93- حديث: "اتقوا مواضع التهم".
قال في المختصر: لَم يوجد.
94- حديث: "تفكر ساعة خير من عبادة سنة".
ذكره ابن الجوزي في الموضوعات.
وفي رواية لابن حبان: "ستين سنة".
وفي رواية للديلمي: "ثمانين سنة". وفي لفظ: "ألف سنة".
95- حديث: "خير الأمور أوسطها".
رواه البيهقي معضلًا.

ص -229- 96- حديث: "إن العبد لينشر له من الثناء ما بين المشرق والمغرب، وما يزن عند الله جناح بعوضة".
قال في المختصر: لَم يوجد لكن في الصحيحين معناه.
97- حديث: "من إجلال الله ومعرفة حقه أن لا تشكو وجعك، ولا تذكر مصيبتك".
قال في المختصر: لَم يوجد.
98- حديث: "إني أنا الله لا إله إلا أنا: من لَم يصبر على بلائي، ولَم يرض بقضائي، ولَم يشكر نعمائي، فليتخذ ربًّا سوائي".
قال في المختصر: ضعيف.
99- حديث: "أبى الله أن يرزق عبده المؤمن إلا من حيث لا يعلم".
قال الصغاني: موضوع وذكره ابن الجوزي في الموضوعات.
100- حديث: "لا تغضبوا في كسر الآنية، فإن لها آجالًا كآجال البهائم".
إسناده: ضعيف، وله شواهد.
101- حديث: "الزهد والورع، يجولان في القلب كل ليلة، فإن صادفا قلبًا فيه الإيمان والحياء أقاما فيه وإلا ارتحلا".
قال في المختصر: لَم يوجد.
102- حديث: "خيار أمتي أحِدّاؤها".
وروي بزيادة: "الذين إذا غضبوا رجعوا".
قال في المختصر: ضعيف.
وروي: "الحدة تعتري خيار أمتي".
قال في المقاصد: فيه سلام بن سلم متروك، وذكر له طرقًا وألفاظًا مختلفة.
وروي: "المؤمن سريع الغضب، سريع الرضا".
ذكره الغزالي في الإحياء: قال العراقي في تخريجه: إنه لَم يجده.
103- حديث: "الأكل مع الخادم من التواضع، من أكل معه اشتاقت له الجنة".

ص -230- قال في الذيل: هو من كتاب العروس، الواهي الأسانيد.
104- حديث: "إذا تواضع العبد رفعه الله إلى السماء السابعة".
قال في المختصر: ضعيف.
وفي لفظ: "إن التواضع لا يزيد العبد إلا رفعة، فتواضعوا يرحمكم الله". قال أيضًا: هو ضعيف. وروي: إذا رأيتم المتواضعين من أمتي فتواضعوا وإذا رأيتم المتكبرين فتكبروا عليهم، فإن ذلك مذلة وصغار".
قال أيضًا: غريب.
105- حديث: "الشؤم سوء الخلق".
قال في المختصر: لا يصح.
106- حديث: أن النَّبِي -صلى الله عليه وآله وسلم- ألبس الخرقة على الصورة المتعارفة عند الصوفية.
باطل لا أصل له قال ابن حجر: لَم يرد في خبر صحيح ولا حسن، ولا ضعيف أن النَّبِي -صلى الله عليه وآله وسلم- ألبس الخرقة على الصورة المتعارفة بين الصوفية أحدًا من أصحابه، ولا أمر أحدًا من أصحابه يفعل ذلك، وكل ما يروى من ذلك صريحًا فهو باطل.
وقال: من المفترى: أن عليًّا ألبس الخرقة الحسن البصري؛ لأن أئمة الحديث لَم يثبتوا للحسن من علي سماعًا، فضلًا عن أن يلبسه الخرقة.
وقد صرح بمثل ما ذكر ابن حجر جماعة من الحفاظ كالدمياطي، والذهبي، وابن حبان، والعلائي، والعراقي، وابن ناصر.
107- حديث: "إن من عباد الله من لو أقسم على الله لأبره".
هو موضوع: ولكنه ورد بنحوه في حديث: "من أقسم أنَّها لا تكسر ثنية الربيع". والقصة في الصحيح1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل هو بهذا اللفظ عينه في مواضع من صحيح البخاري، منها تفسير البقرة، باب {يَا أَيُّهَا

ص -231- 108- حديث: "من تشبه بقوم فهو منهم".
ذكره في المقاصد، وهو في سنن أبي داود وغيرها.
109- حديث: "إنَّها تنزل الرحمة عند ذكر الصالحين".
قال العراقي وابن حجر: لا أصل له.
110- حديث: "الغناء واللهو ينبتان النفاق في القلب، كما ينبت الماء العشب".
رواه الديلمي، قال النووي: لا يصح.
111- حديث: "أن أبا محذورة أنشد بين يدي النَّبِي -صلى الله عليه وآله وسلم- وأنه تواجد حتى وقعت البردة الشريفة عن كتفيه.
قال ابن تيمية: هو كذب باتفاق أهل العلم بالحديث.
112- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- قال: لعن الله الغناء والمغني".
قال النووي: لا يصح.
113- حديث: "أنه -صلى الله عليه وآله وسلم- سمع امرأة تقول في غنائها: هل عليَّ ويحكم إن لهوت من حرج؟ فضحك، وقال: "لا حرج إن شاء الله".
وفي إسناده متروك.
وقد رواه أبو نعيم من غير طريقه1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ} وبمعناه في صحيح مسلم من حديث حارثة بن وهب، ومن حديث أبي هريرة، وصاحب هذه الدرجة لا يكون إلا من أعلم الناس بالله عز وجل، وأخشاهم له، وأتبعهم لسنة رسوله صلى الله عليه وسلم، ثم الله تعالى رقيب عليه، فلا يقسم إلا حيث يريد الله تعالى إيراده.
1- إنَّما ذكر الدارقطني أنه تفرد به حسين بن عبيد الله، وهو متروك، وتفرد به عنه أبو أويس، فتعقب بأن أبا نعيم رواه من غير طريق أبي أويس، أي عن حسين نفسه فحسين وهو المتروك، متفرد به على كل حال.

ص -232- 114- حديث: "من عشق وقدر وعف وكتم ومات، فهو شهيد".
قد أنكر على راويه سويد بن سعيد، وروي من غير طريقه.
قال في المختصر: وفيه نظر.
115- حديث: " حبك للشيء يعمي ويصم".
ذكره ابن الجوزي، والصغاني في الموضوعات، وهو في سنن أبي داود بإسناد ضعيف، فيه بقية وابن أبي مريم، وهما ضعيفان، وليسا ممن يضع.
وقد تعقب العراقي من زعم أنه موضوع، وقال: ليس بشديد الضعف، وهو حسن1.
116- حديث: "ما ضاق مجلس بمتحابين".
رواه الديلمي عن أنس بغير إسناد.
117- حديث: "أحبب حبيبك هونًا ما، عسى أن يكون بغيضك يومًا ما".
قال الصغاني: موضوع2.
118- حديث: " الناس نيام فإذا ماتوا انتبهوا".
قال في المختصر: لم يوجد إلا معزوًّا إلى علي بن أبي طالب رضي الله عنه.
119- حديث: "السعيد من وعظ بغيره، والشقي من شقي في بطن أمه".
في إسناده: ضعيفان.
وقال ابن الجوزي: لا يثبت، وقال الصغاني: موضوع، وقال العراقي، وابن حجر إنه صحيح فينظر3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- يريد الحسن اللغوي لا الاصطلاحي، تفرد به بقية عن أبي بكر بن أبي مريم، وابن أبي مريم اختلط فذهب حديثه، وأصبح في عداد المتروكين وبقية يدلس، فإن لَم يكن صرح بالسماع فيحتمل أنه سمعه ممن هو أسوأ حالًا من ابن أبي مريم.
2- أخرجه الترمذي وبين ضعفه، وقال: "الصحيح عن علي قوله" وهو في الأدب المفرد عن علي قال: هل تدري ما قال الأول؟ أحبب.. إلخ" فهي حكمة قديمة.
3- في المقاصد أن له طرقًا، وأنه بِهذا اللفظ من قول ابن مسعود، في صحيح مسلم وللبزار =

ص -233- 120- حديث: "طلب الحق غربة".
لم يوجد إلا مسلسلًا بطريق للصوفية.
121- حديث: "كأن الحق فيها على غيرنا وجب، وكأن الموت على غيرنا كتب".
قال الصغاني: موضوع.
122- حديث: "طوبى لمن شغله عيبه عن عيوب الناس".
قال الصغاني: موضوع.
123- حديث: "الناس كلهم موتى إلا العالمون، والعالمون كلهم موتى إلا العاملون، والعاملون كلهم موتى إلا المخلصون".
ويروى بلفظ: "هلكى" بدل: "موتى".
قال الصغاني: موضوع.
124- حديث: "عش ما شئت فإنك ميت، وأحبب من أحببت فإنك مفارقه، واعمل ما شئت فإنك مجزي به".
قال الصغاني: موضوع1.
125- حديث: "بر الوالدين أفضل من الصلاة والصوم والحج والعمرة والجهاد في سبيل الله".
قال في المختصر: لَم يوجد.
126- حديث: "ما على أحدكم إذا أراد أن يتصدق بصدقة أن يجعلها لوالديه إذا كانا مسلمين".
ذكره في المختصر، وعزاه إلى الطبراني.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عن أبي هريرة مرفوعًا، "السعيد من سعد في بطن أمه" إلخ. قال: وسنده صحيح.
1- هو في رفاق المستدرك وقال: صحيح الإسناد، ولَم يتعقبه الذهبي، وأراه تفرد به زافر بن سليمان، وهو صدوق كثير الأوهام، وراجع المقاصد.

ص -234- 127- حديث: "رحم الله والدًا أعان ولده على بره".
قال في المختصر: ضعيف أو مرسل.
128- حديث: "من قبَّل بين عيني أمه كان له سترًا من النار".
في إسناده: من لا تحل الرواية عنه، وقد تقدم.
129- حديث: "يعمل العاق ما شاء فلن يدخل الجنة، ويعمل البار ما شاء فلن يدخل النار".
في إسناده: كذاب.
130- حديث: "بروا آباءكم تبركم أبناؤكم".
قال في الوجيز: في إسناده وضاع، وله شاهد من حديث أبي هريرة صححه الحاكم1.
131- حديث: "إن العبد ليموت أبواه أو أحدهما، وأنه لعاق، فلا يزال يدعو لهما ويستغفر لهما حتى يكتب عند الله بارًّا".
في إسناده: كذاب، وله طريق أخرى فيها ضعيف، وطريق ثالثة مرسلة صحيحة.
132- حديث: "من ضمن لي واحدة ضمنت له أربعًا: يصل رحمه، فيحبه أهله، ويوسع له في رزقه، ويزاد في أجله، ويدخل الجنة".
قال في الذيل: هو من نسخة موضوعة.
133- حديث: "حق كبير الإخوة على صغيرهم كحق الوالد على ولده".
قال في المختصر: ضعيف.
134- حديث: "الجيران ثلاثة: جار له حق، وجار له حقان". إلخ.
قال في المختصر: ضعيف.
135- حديث: "احترسوا من الناس بسوء الظن".
قال في المقاصد: هو من قول مطرف بن عبد الله، وروي عن أنس مرفوعًا، وروي عن ابن عباس بلفظ: "من حسن ظنه بالناس كثرت نداسته".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- مر ما فيه في الحدود.

ص -235- وروي من قول علي رضي الله عنه: "الحزم سوء الظن".
وروي أيضًا مرسلًا مرفوعًا، وكلها ضعيفة، قال: وبعضها يقوي بعضًا. وقد جمعتها في جزء، وجمعت بينها وبين قوله تعالى: {اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ} وبين حديث: "من أساء بأخيه الظن فقد أساء بربه".
136- حديث: "اخبُر تَقْلُه".
قال في المقاصد: كل طرقه ضعيفة، ويشهد له ما في الصحيحين: "الناس كإبل مائة، لا تجد فيها راحلة".
وقال الصغاني: هو موضوع.
137- حديث: "الناس كأسنان المشط".
قال السخاوي: موضوع، وقد تقدم.
138- حديث: "النسيان طبع الإنسان".
قال في المقاصد: لا أعرفه بهذا اللفظ.
139- حديث: "من سلك مسالك التهم اتُّهم".
وفي لفظ: "من أقام نفسه مقام التهمة فلا يلومن من أساء الظن به".
عزاه في المقاصد إلى الخرائطي، وشاع على الألسن بلفظ: "من لم يتجنب مواقف التهم فلا يلومن إلا نفسه".
140- حديث: "من استرضي فلم يرض فهو شيطان".
قال في المقاصد: ليس بمرفوع بل روي عن الشافعي، بزيادة: "ومن استغضب فلم يغضب فهو حمار".
141- حديث: "ترك العادة عداوة".
لا أصل به، ولكن معناه عن الشافعي، كما قال صاحب المقاصد.
142- حديث: "جمال الرجل فصاحة لسانه".
في إسناده: كذاب.
143- حديث: "لا حليم إلا ذو عثرة، ولا حكيم إلا ذو تجربة".

ص -236- هو موضوع1.
144- حديث: "المرء على دين خليله، فلينظر أحدكم من يخالل".
قال ابن الجوزي: موضوع، وتعقبه في المقاصد، فقال: أخرجه أبو داود والترمذي2.
145- حديث: "المرء كثير بأخيه".
موضوع، قاله الصغاني3.
146- حديث: "الغنى: اليأس عما في أيدي الناس".
قال الصغاني: موضوع.
147- حديث: "لا خير في صحبة من لا يرى لك من الحق مثل الذي ترى له".
قال الصغاني: موضوع وقد تقدم.
148- حديث: "زر غبًّا تزدد حبًّا".
قال الصغاني: موضوع4.
149- حديث: "من كتم سره ملك أمره".
قال في المقاصد: ليس في المرفوع، ولكنه من قول الشافعي.
150- حديث: "استعينوا على إنجاح الحوائج بالكتمان، فإن كل ذي نعمة محسود".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أخرجه الترمذي من وجه ضعيف وقال: حسن غريب، وفي الأصل قلت: علق البخاري معنى هذا اللفظ من كلام معاوية في كتاب القضاء من صحيحه.
2- هو من طريق موسى بن وردان عن أبي هريرة مرفوعًا، وموسى صدوق يخطئ، وكان قاصًّا.
3- راجع المقاصد.
4- الصحيح أنَّها حكمة قديمة، قال عبيد بن عمير لعائشة لما لامته على انقطاعه عنها: أقول يا أمه. ما قال الأول: زر غبًّا، تزدد حبًّا.

ص -237- قال في الوجيز: روي عن معاذ بن جبل، وفيه سعيد بن سالم متروك، وعن ابن عباس، وفيه وضاع، وقال الصغاني: موضوع.
151- حديث: "من كثر كلامه كثر سقطه، ومن كثر سطقه كثرت ذنوبه، ومن كثرت ذنوبه كانت النار أولى به".
قال الصغاني: موضوع1.
152- حديث: "رحم الله امرأ أصلح من لسانه".
قال الصغاني: موضوع.
153- حديث: "أهن من أهانك وإن كان حرًّا قرشيًّا، وأكرم من أكرمك وإن كان عبدًا حبشيًّا".
قال في الذيل: في إسناده كذاب.
154- حديث: "ما من صاحب يصاحب صاحبًا ولو ساعة من نَهار إلا سأله الله عنه يوم القيامة".
في إسناده: كذاب.
155- حديث: "من أخذ من وجه أخيه شيئًا كانت حسنة، فإذا أراه إياه كانت له حسنتان".
فيه كذاب.
156- حديث: "مما يصفي لك ود أخيك المسلم، أن تكون له في غيبته أفضل مما تكون له في محضره".
قال في الذيل: حديث باطل.
157- حديث: "المرض ينزل جملة واحدة، والبرء ينزل قليلًا قليلًا".
قال في المقاصد: باطل.
158- حديث: "لا تمارضوا فتمرضوا، ولا تحفروا قبوركم فتموتوا".
قال أبو حاتم: منكر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجع المقاصد.

ص -238- 159- حديث: "المريض أنينه تسبيح، وصياحه تكبير، ونفسه صدقة، ونومه عبادة، وتقلبه من جنب إلى جنب جهاد في سبيل الله".
قال ابن حجر: ليس بثابت.
160- حديث: "الأمراض هدايا من الله، فأحب العباد إلى الله أكثرهم هدية".
في إسناده: كذاب ومتروك.
161- حديث: "من بات في شكوى ليلة لم يدع فيها بالويل، وإذا أصبح حمد الله، تناثرت منه الذنوب كما تتناثر ورق الشجر".
قال في الذيل: هو من نسخة أبي هدبة عن أنس، يعني: وهي موضوعة.
162- حديث: "البطنة أصل الداء، والحمية أصل الدواء، وعودوا كل بدن ما اعتاده".
قال في المختصر: لَم يوجد، وقال في المقاصد: لا يصح رفعه إلى النَّبِي، صلى الله عليه وآله وسلم.
163- حديث: "من أذهب الله بصره في الدنيا، كان حقًا على الله واجبًا أن لا ترى عيناه نار جهنم".
في إسناده: كذاب، ويشهد له ما في صحيح البخاري بمعناه.
164- حديث: "لا تكرهوا أربعة فإنَّها لأربعة: الرمد فإنه: يقطع عرق العمى، ولا تكرهوا الزكام، فإنه يقطع عرق الجذام، ولاتكرهوا السعال فإنه يقطع عرق الفالج، ولا تكرهوا الدماميل: فإنها تقطع عرق البرص".
في إسناده: وضاع، وهو يحيى بن زهدم.
165- حديث: "العين حق، تدخل الجمل القدر، والرجل القبر".
قال في المقاصد: تفرد بوصله ضعيف، وأوله في الصحيح.
166- حديث: "الحجامة في نقرة الرأس تورث النسيان".
في إسناده متهم بالوضع.
وكذا حديث: "الحجامة في الرأس أمان من الجنون والجذام والبرص". إلخ.

ص -239- وكذا أحاديث: تعيين وقت الحجامة، باطلة.
وكذا أحاديث: النهي عنها في أوقات معينة، إلا يوم الثلاثاء ويوم الجمعة.
167- حديث: كان يكتحل كل ليلة، ويحتجم كل شهر، ويشرب الدواء كل سنة.
في إسناده: وضاع.
168- حديث: "الشرب من فضل وضوء المؤمن، فيه شفاء سبعين داء".
في إسناده: وضاع.
169- حديث: "من خلط دواء فنفع به الناس، أعطاه الله عز وجل ما أنفق في الدنيا، وأعطاه نعيم الجنة".
في إسناده: متروك.
170- حديث: "من كنوز البر إخفاء الصدقة، وكتمان الشكوى، وكتمان المصيبة".
في إسناده: من ليس بشيء.
171- حديث: "إن في الجنة شجرة يقال لها: شجرة البلوى".
في إسناده: متروكان.
172- حديث: "يود أهل العافية أن لحومهم قطعت". إلخ.
في إسناده: عبد الرحمن بن مغراء، ليس بشيء، ولكنه قد أخرجه من طريقه الترمذي والبيهقي، وقال الذهبي: ليس به بأس1.
173- حديث: "لا يعاد المريض إلا بعد ثلاث".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه عبد الرحمن عن الأعمش عن أبي الزبير، عن جابر مرفوعًا بنحوه. قال الترمذي: غريب لا نعرفه بهذا الإسناد إلا من هذا الوجه، وقد روى بعضهم هذا الحديث عن الأعمش عن طلحة عن مصرف عن مسروق قوله: شيئًا من هذا، وعبد الرحمن صدوق، استنكرت له أحاديث عن الأعمش، منها هذا وقد أبان الترمذي علته، وفوق ذلك فالأعمش وأبو الزبير مدلسان.

ص -240- في إسناده: متروك.
174- حديث: "من زوى ميراثًا عن وارثه، زوى الله عنه ميراثه من الجنة".
لا يصح.
175- حديث: "هل يكون مع الشهداء غيرهم يوم القيامة؟ فقال النَّبي -صلى الله عليه وآله وسلم-: "نعم، من ذكر الموت كل يوم عشرين مرة".
قال في المختصر: لَم يوجد.
176- حديث: "ما ترددت في شيء كترددي في قبض روح عبدي، هو يكره الموت، وأنا أكره مساءته، ولكن لابد له من الموت".
في إسناده: من هو متكلم فيه1.
177- حديث: "لو أن قطرة من ألم الموت وضعت على جبال الأض كلها لذابت".
قال في المختصر: لَم يوجد.
178- حديث: "إن لملك الموت حربة مسمومة لها طرف بالمشرق، وطرف بالمغرب يقطع بِها عروق الحياة، وإن معالجة الموت أشد من ألف ضربة بالسيف".
لا يصح.
179- حديث: "لا تظهر الشماتة لأخيك، فيرحمه الله ويبتليك".
قال في الذيل: لا يصح، وقال الصغاني: موضوع.
وقال في الوجيز: هو من حديث واثلة بن الأسقع، وفيه: عمر بن إسماعيل، كذاب.
وقد أخرجه البيهقي من طريقه، وقد تابعه أمية بن القاسم عن حفص بن غياث، وقال الترمذي: حسن غريب، وله شاهد عن ابن عمر.
وفي لفظ: "فيعافيه الله. مكان فيرحمه الله"2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هي قطعة من حديث معروف راجع ترجمة خالد بن مخلد من الميزان.
2- أما عمر بن إسماعيل فهالك، وأما أمية بن القاسم فذكروا أن الصواب "القاسم بن أمية"

ص -241- 180- حديث: "من عزى مصابًا فله مثل أجره".
قال الصغاني: موضوع.
وفي الوجيز: تفرد به علي بن عاصم عن مُحمَّد بن سوقة.
وقد أخرجه الترمذي. وابن ماجه من هذا الوجه.
وقد أخرجه الترمذي. وابن ماجه من هذا الوجه.
قال الترمذي: وأكثر ما ابتلي علي بن عاصم بهذا الحديث.
وله شاهد حسنه الترمذي بلفظ: "مامن مؤمن يعزي أخاه بمصيبة إلا كساه الله من حلل الكرامة يوم القيامة"1.
181- حديث: "دفن البنات من المكرمات".
لا يصح، وجزم ابن حجر ببطلانه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ذكر الرازيان أنه صدوق، وقال ابن حبان: "يروي عن حفص بن غياث المناكير الكثيرة" ثم ساق له هذا الحديث، وقال: لا أصل له من كلام النَّبِي صلى الله عليه وسلم، قال ابن حجر: شهادة أبي زرعة وأبي حاتم أنه صدوق أولى.
أقول: بل الصواب تتبع أحاديثه، فإن وجد الأمر كما قال ابن حبان ترجح قوله، وبان أن هذا الرجل تغيرت حاله بعد أن لقيه الرازيان، وإلا فكونه صدوقًا لا يدفع عنه الوهم، وقد تفرد بهذا، وفي اللآلئ أنه قد روي عن السري بن عاصم، وعن فهد بن حيان، كل منهما عن حفص بن غياث، كما قال عبد الرحمن.
أقول: لَم يبين السند إليهما، والسري يسرق الحديث، فهذا من ذاك، وفهد واهٍ متروك، إما أن يكون سرقه، وإما أدخل عليه، قال: وله شاهد من حديث ابن عباس، وساق بسند فيه من لَم أعرفه، عن إبراهيم بن الحكم بن أبان، عن أبيه، عن عكرمة عن ابن عباس فذكره، ثم قال: إبراهيم ضعيف.
أقول: جدًّا، وربما كان البلاء ممن دونه.
1- ليس هذا الحديث عند الترمذي، وإنَّما هو من أفراد ابن ماجه، وهو من رواية قيس أبي عمارة عن عبد الله بن أبي بكر بن مُحمَّد بن عمرو بن حزم، عن أبيه عن جده، مرفوعًا، وقيس، قال البخاري: "فيه نظر" وذكره العقيلي في الضعفاء، وأورد له هذا الحديث، وآخر لم يتابع عليهما.

ص -242- 182- حديث: "للمرأة ستران: القبر والزوج".
موضوع.
183- حديث: "نعم الصهرالقبر".
قال بعض العلماء: لَم يوجد.
وقد رواه في مسنده الفردوس بلا إسناد.
184- حديث: "إن أولاد المؤمنين في جبل في الجنة، يكفلهم إبراهيم وسارة، حتى يردوهم إلى آبائهم يوم القيامة".
قيل: هو من قول الثوري، وقد أخرجه الحاكم مرفوعًا في المستدرك، وصححه على شرطهما، وأصله في البخاري في المعراج.
185- حديث: "إذا قضى الله لعبده أن يموت بأرض جعل له إليها حاجة".
قيل: هو حسن غريب.
186- حديث: "إن الميت يتأذى بجار السوء، كما يتأذى الحي بجار السوء".
في إسناده: من هو متهم بالوضع.
187- حديث: "ارقبوا الميت عند ثلاث: إذا رشح جبينه، وذرفت عيناه، ويبست شفتاه، فهو من رحمة قد نزلت به، وإذا غط غطيط المخنوق واحمر لونه وازبدت شفتاه، فهو من عذاب قد نزل".
قال في المختصر: ضعيف.
188- حديث: "سماع التعزية من رجل فقال أبو بكر: هذا الخضر".
قال النووي: لَم يوجد في كتب الحديث.
وقد رواه الطبراني بسند ضعيف وذكره فيه الخضر، وسيأتي في الخاتمة.
189- حديث: "من مات فقد قامت قيامته".
قال في المختصر: رواه ابن أبي الدنيا، وإسناده: ضعيف وهو من قول الفضل ابن عياض، رحمه الله تعالى.
190- حديث: "تلقين الميت بعد الدفن".

ص -243- ضعفه جماعة من الحفاظ، وقواه الضياء وابن حجر في بعض كتبه بكثرة شواهده، وقد بسط الكلام عليه في التلخيص.
191- حديث: "نفس المؤمن إذا قبضت، تلقاها أهل الرحمن من عند الله". إلخ.
ذكره في المختصر.
192- حديث: "الموت كفارة لكل مسلم".
ذكره ابن الجوزي، وقال في المقاصد: صححه ابن العربي.
وقال العراقي: ورد من طرق: يبلغ بِها رتبة الحسن.
ولم يصب ابن الجوزي بذكره في الموضوعات. وقد تابعه الصغاني. فقال: موضوع.
قال ابن حجر: لا يتهيأ الحكم بوضعه مع هذه الطرق، وقال: يقيد بموت مخصوص إن ثبت الحديث1.
193- حديث: "موت الغربة شهادة".
في إسناده: متروكان.
وروي من طريق آخر بلفظ: "من مات غريبًا مات شهيدًا"2.
194- حديث: "أعمار أمتي ما بين الستين إلى السبعين، وأقلهم من يجوز ذلك.
لم يصب من ذكره في الموضوعات، فقد صححه ابن حبان والحاكم، وحسنه الترمذي، وله طرق أخر.
195- حديث: "لا تفضحوا أمواتكم بسيئات أعمالكم، فإنَّها تعرض على أوليائكم من أهل القبور".
قال في المقاصد: سنده ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ليس المراد أن الموت كفارة لجميع ذنوب المسلم، وإنَّما المراد أن فيه كفارة بقدر ما شاء الله وقد ثبت مثل هذا في المصائب، والبلايا، فالموت منها.
2- قد تقدم في الجهاد، فراجعه.

ص -244- 196- حديث: "القبر روضة من رياض الجنة، أو حفرة من حفر النار".
لَم يصب من ذكره من الموضوعات، فقد أخرجه الترمذي والطبراني، وفي إسناده: ضعف.
197- حديث: "من شيع جنازة، حط الله عنه أربعين كبيرة".
في إسناده: كذابان، وله شاهد عن أنس، في إسناده: ضعيفان.
198- حديث: "أول ما يجازى العبد المؤمن، أن يغفر لجميع من حضر جنازته".
قيل: لا يصح وقد روي من طرق، عن جماعة من الصحابة كلها معلة.
199- حديث: "حسنوا أكفان موتاكم، فإنَّهم يتزاورون في قبورهم".
قيل: لا يصح.
وقال في اللآلئ: بل هو حسن صحيح، له طرق وشواهد كثيرة1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الخبر ذكره ابن الجوزي منسوبًا إلى أبي هريرة مرفوعًا، وبين أن في سنده سليمان بن أرقم، وهو متروك.
أقول: وفيه أحمد بن صالح المكي، أحسبه الشمومي، وهو تالف، ثم ذكره من طريق: سعيد بن سلام العطار، ثنا أبو ميسرة، عن قتادة، عن أنس رفعه. "إذا ولي أحدكم أخاه فليحسن كفنه، فإنَّهم يبعثون في أكفانهم، ويتزاورون في أفكانهم". وأعله بأن سعيد بن سلام متروك، فأما السيوطي فساقه في اللآلئ، عن أبي الزبير مرسلًا، ثم ذكر خبرًا للديلمي بسند فيه نظر إلى ابن ناجية، نا يوسف بن مُحمَّد بن عبيد الله عن أبي الزبير عن جابر رفعه: "حسنوا كفن موتاكم، فإنَّهم يتباهون، وبتزاورون بِها في قبورهم". بين ابن ناجية، وأبي الزبير مسافة شاسعة لا يكفي لها واسطة واحدة، ولَم أجد من يقال له يوسف بن مُحمَّد بن عبيد الله. فأحسب الصواب: يوسف بن... عن مُحمد بن عبيد الله. ولعل مُحمَّد بن عبيد الله هذا هو العرزمي، فإنه قد يروي عن أبي الزبير، والعرزمي متروك، والصحيح عن أبي الزبير ما في صحيح مسلم، من طريق ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يحدث عن النَّبِي صلى الله عليه وسلم أنه خطب يومًا فذكر رجلًا من أصحابه قبض، فكفن في كفن غير طائل...وقال النَّبِي صلى الله عليه وسلم: "إذا كفن أحدكم أخاه فليحسن كفنه" هذا هو الصحيح =

ص -245- 200- حديث: "أن فاطمة رضوان الله عليها غسلت نفسها قبل موتِها، ولبست كفنها، فاكتفى علي رضي الله عنه بذلك".
لا يصح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
من حديث: "أبي الزبير، ثم ذكر صاحب اللآلئ عن شعب البيهقي بسند فيه نظر، عن مسلم بن إبراهيم الوراق، ثنا عكرمة بن عمار، ثنا هشام بن حسان، عن ابن سيرين عن أبي قتادة مرفوعًا: "من ولي أخاه فليحسن كفنه، فإنَّهم يتزاورون فيها" وقد أخرجه الترمذي عن بندار، عن عمر بن يونس، عن عكرمة بن عمار بسنده، وقال: "إذا ولي أحدكم أخاه، فليحسن كفنه" ليس فيه ما في رواية مسلم الوراق، من الزيادة، ومسلم الوراق تالف، كذبه ابن معين، ثم قال في اللآلئ: ورواه ابن أبي الدنيا في كتاب القبور، من طريق إسحاق ابن يسار بن نصرة، عن الوليد بن أبي مروان، عن ابن عباس قال: تحشر الموتى في أكفانهم.
أقول: إسحاق، والوليد لَم أجدها، والثابت عن ابن عباس ما في الصحيحين عنه، قال: قام فينا النَّبِي صلى الله عليه وسلم يخطب، فقال: "إنكم تحشرون حفاة، عراة غرلًا" {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} الآية، وأن أول الخلائق يكسى يوم القيامة إبراهيم الخليل" وفي الصحيحين، وغيرهما من حديث عائشة: قال رسول الله صلى الله عليه وسلم: "يحشرون حفاة عراة غرلًا، قالت: فقلت: يا رسول الله، الرجال، والنساء ينظر بعضهم إلى بعض؟ فقال: الأمر أشد من أن يهمهم ذلك". وثم أحاديث أخرى في المعنى، فأما ما روي عن أبي سعيد الخدري، وفيه: أن الميت يبعث في ثيابه التي مات فيها. فأحسبه تفرد به يحيى بن أيوب الغافقي، وهو ممن يكثر خطؤه، ومنهم من تأوله، راجع فتح الباري، وكذا ما روي عن معاذ بن جبل من قوله: "حسنوا أكفان موتاكم فإنَّهم يحشرون فيها" وقد ذكر الحافظ في الفتح أن سنده حسن، وتوهيم بعض الرواة أقرب من تغليط معاذ، وأبي سعيد، والله أعلم، وفي صحيح البخاري أن أبا بكر الصديق أمر أن يكون في كفنه ثوب له خلق، وقال: "إن الحي أحق بالجديد من الميت، إنَّما هو للمهلة". وفي الفتح أن في رواية: "إنَّما هو لما يخرج من أنفه وفيه". وفي أخرى: "إنَّما هو لمهل والتراب". وروي عن علي مرفوعًا: "لا تغالوا في الكفن، فإنه يسلبه سلبًا سريعًا" والله الموفق.

ص -246- 201- حديث: "من غسل مسلمًا فستر عليه غفر له أربعين مرة"1.
في إسناده: يوسف بن عطية، قيل: وليس بشيء.
قال في اللآلئ: صححه الحاكم على شرط مسلم وأقره الذهبي.
202- حديث: "من زار قبر والديه أو أحدهما يوم الجمعة، غفر له".
في إسناده: وضّاع، وله شاهد: في إسناده ضعف.
وروي: "من زار قبر أبيه أو أمه، أو عمته، أو خالته، أو أحد قرابته، كتب له حجة مبرورة". ولا أصل له.
203- حديث: "آجال البهائم كلها من القمل، والبراغيث، والجراد، والخيل والبغال، والدواب، كلها آجالها في التسبيح، فإذا انقضى تسبيحها قبض الله أرواحها، وليس لملك الموت من ذلك شيء".
هو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في اللآلئ: كبيرة، وقد تقدم هذا في الطهارة فراجعه.

ص -247- كتاب الفضائل وهو أبواب:
الأول: في فضائل العلم وما ورد فيه مما لَم يصح
1- حديث: "اطلبوا العلم، ولو بالصين، فإن طلب العلم فريضة على كل مسلم".
رواه العقيلي، وابن عدي عن أنس مرفوعًا.
قال ابن حبان: وهو باطل لا أصل له، وفي إسناده: أبو عاتكة، وهو منكر الحديث، وتعقب بأنه قد روى له الترمذي1.
وقد أخرج هذا الحديث البيهقي في الشعب، وابن عبد البر في كتاب العلم.
وقال في المختصر: هو لابن ماجه، وأحمد، والبيهقي، ولفظه مشهور، وأسانيده ضعيفة، وقد أورده ابن الجوزي في الموضوعات.
2- حديث: "من كتب عني علمًا، أو حديثًا، لم يزل يكتب له الأجر ما بقي ذلك العلم أو الحديث".
رواه الحاكم، عن أبي بكر الصديق، رضوان الله عليه، مرفوعًا.
ورواه ابن عدي عن القاسم بن مُحمَّد، مرفوعًا، مرسلًا، بلفظ: "من كتب عني علمًا فكتب معه صلاة عليَّ لَم يزل في أجر ما قرئ ذلك الكتاب أو عمل بذلك العلم".
وفي إسناده: أبو داود النخعي كذاب، ورواه بنحوه الطبراني في الأوسط عن أبي هريرة مرفوعًا، وفي إسناده: إسحاق بن وهب العلاف. قيل: كذاب، وتعقبه في اللآلئ. فقال: ليس بكذاب ولا ضعيف. وفي إسناده أيضًا: بشر بن عبيد الفارسي، وقد أورده الذهبي في ترجمته وقال: الحديث موضوع، وبشر كذبه الأزدي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لا يفيده ذلك، وقد قال البخاري: "منكر الحديث" وقال أبو حاتم: "ذاهب الحديث" وذكره السليماني فيمن عرف بوضع الحديث.

ص -248- وقال في اللسان: ذكره ابن حبان في الثقات1.
3- حديث: "ألا أخبركم بأجود الأجودين؟ قالوا: يلي يا رسول الله، قال: فإن الله أجود الأجودين، وأنا أجود ولد آدم، وأجودهم من بعدي رجل علم علمًا فنشر علمه، فيبعث يوم القيامة أمه وحده، كما يبعث النَّبِي أمه وحده".
رواه ابن حبان عن أنس مرفوعًا، وقال: منكر باطل.
4- حديث: "إذا كان يوم القيامة، وضعت منابر من ذهب عليها قباب من فضة، مفصصة بالدر والياقوت، والزمرد، مكللة بالديباج والسندس والإستبرق، ثم ينادي منادي الرحمن: أين من حمل إلى أمة مُحمد -صلى الله عليه وآله وسلم- علمًا يحمله إليهم يريد به وجه الله، اجلسوا عليها، ثم ادخلوا الجنة".
رواه الدارقطني عن ابن عمر مرفوعًا، وفي إسناده: كذاب.
5- حديث: "من طلب العلم لله، لَم يصب منه بابًا إلا ازداد به في نفسه ذلًا، وفي النا س تواضعًا، ولله خوفًا". إلخ.
رواه ابن مردويه عن علي رضي الله عنه مرفوعًا، وفي إسناده: وضّاع.
6- حديث: "يا إخواني، تناصحوا في العلم، ولا يكتم بعضكم بعضًا، فإن خيانة الرجل في علمه أشد من خيانته في ماله".
في إسناده: وضاع.
7- حديث: "لا تطرحوا الدر في أفواه الكلاب" يعني: العلم.
رواه الخطيب عن أنس مرفوعًا.
وفي لفظ: "لا تعلقوا الدر في أعناق الخنازير".
قال ابن حبان: في إسناده يحيى بن عقبة بن أبي العزار، وهو يروي الموضوعات. وقال الدارقطني: ليس بثقة.
وقد أخرج نحوه ابن ماجه في سننه، من غير طريق يحيى المذكور بلفظ: "طلب العلم فريضة على كل مسلم، وواضع العلم عند غير أهله كمقلد الخنازير الجواهر،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لا ينفعه ذلك، فقد قال ابن عدي: منكر الحديث عن الأئمة بين الضعف جدًّا.

ص -249- واللؤلؤ، والذهب".
ورواه الخليلي من غير طريقه أيضًا، وكلهم عن أنس مرفوعًا1.
ورواه الخطيب عن كعب، قال: "اطلبوا العلم لله، وتواضعوا، ثم ضعوه في أهله، فإنه قال بعض الأنبياء: لا تلقوا دركم في أفواه الخنازير". يعني: العلم.
وبالجملة: فالحديث ليس بموضوع، ومن جعله في الموضوعات فقد أخطأ2.
8- حديث: "استودعوا العلم الأحداث".
رواه الخطيب عن زيد بن ثابت مرفوعًا، وهو موضوع.
9- حديث: "إذا أتى عليَّ يوم لا أزداد فيه علمًا فلا بورك في طلوع شمس ذلك اليوم".
رواه الطبراني في الأوسط عن عائشة مرفوعًا، وفي إسناده: وضّاع.
10- حديث: "أربع لا يشبعن من أربع: أرض من مطر، وأنثى من ذكر، وعين من نظر، وعالم من علم".
رواه أبو نعيم والعقيلي، عن أبي هريرة مرفوعًا، قيل: هو موضوع3.
11- حديث: "الماشي الحافي في طاعة الله، يدخل منزله وليس عليه خطيئة يطالبه الله بِها".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أما يحيى بن عقبة، فعن مُحمَّد بن جحادة عن أنس، وأما الخليلي: فبإسناد لا أعرفه إلى إبراهيم بن سعيد الجوهري، ثنا يزيد بن هارون، ثنا شعبة العياب"؟" عن مُحمَّد بن جحادة عن أنس، فذكره كذا في اللآلئ، ثم قال: قال الخليلي: لا يعرف من حديث شعبة إلا من هذا الوجه، وإنَّما يعرف من حديث يحيى بن عقبة...
أقول: فهو ساقط، وكأن البلاء من بعض أولئك المجهولين، وأما ابن ماجه، فعن هشام بن عمار، ثنا حفص بن سليمان، ثنا كثير من شنظير عن مُحمَّد بن سيرين، عن أنس. هشام ثقة، لكنه في آخر عمره كان يلقن فيتلقن، وشيخه متروك الحديث ألبتة.
2- لَم يثبت من أسانيده ما يدفع عنه الوضع، ومتنه منكر، فإن كان له أصل فمن حكاية كعب الأحبار، والله أعلم.
3- وهو كذلك.

ص -250- رواه ابن شاهين عن ابن عباس مرفوعًا، بإسناد فيه وضاع ومتروك.
ورواه الطبراني عنه بإسناد فيه وضّاع أيضًا، ورواه الحاكم بإسناد فيه وضاع أيضًا.
12- حديث: "من تعلم العلم وهو شاب، كان بِمنْزلة رسم في حجر".
روي عن ابن عباس من طرق، ولا يصح.
13- حديث: "ليس من أخلاق المؤمن الملق، إلا في طلب العلم".
رواه ابن عدي عن معاذ مرفوعًا، وفي إسناده: كذاب يروي الموضوعات عن الثقات: وله طرق.
14- حديث: "خير الناس المعلمون كلما خلق الذكر جددوه، أعطوهم ولا تستأجروهم فتحرجوهم، فإن المعلم إذا قال للصبي: بسم الله الرحمن الرحيم، فقال الصبي: بسم الله الرحمن الرحيم، كتب الله براءة للصبي، وبراءة لوالديه، وبراءة لمعلمه، من النار".
هو موضوع.
15- حديث: "اللهم اغفر للمعلمين، وأطل أعمارهم، وبارك لهم في كسبهم".
رواه الخطيب عن ابن عباس، وهو موضوع.
16- حديث: "شراركم معلموكم، أقلهم رحمة على اليتيم، وأعظمهم على المسكين".
رواه ابن عدي عن ابن عباس مرفوعًا، وهو موضوع.
17- حديث: "اللهم اغفر للمعلمين، لا يذهب القرآن، وأعز العلماء لا يذهب الدين".
هو موضوع.
18- حديث: "لا تستشيروا الحاكة ولا المعلمين، فإن الله سلبهم عقولهم ونزع البركة من أكسابهم".
هو موضوع.

ص -251- 19- حديث: "حضور مجالس العلم خير من حضور ألف جنازة يشيعها". إلخ.
هو موضوع.
20- حديث: "من كتب بسم الله الرحمن الرحيم ولَم يعور الهاء التي في الله، كتب الله له ألف حسنة، ومحا عنه ألف سيئة، ورفع له ألف درجة".
قال ابن حبان: المبتدئ يعلم أن هذا موضوع، والعباس بن الضحاك البلخي -يعني المذكور في إسناده- دجال، قلت: لا يقدم على وضع مثل هذا إلا متلاعب بالدين فلعن الله الكذابين.
21- حديث: "من رفع قرطاسًا من الأرض فيه: بسم الله الرحمن الرحيم إجلالًا لله أن يداس: كتب عند الله من الصدِّيقين، وخفف عن والديه وإن كانا مشركين".
رواه ابن عدي عن أنس مرفوعًا، وفي إسناده من قيل: إنه كذاب. وقيل: متروك.
وقد روي من طرق وبألفاظ: علامات الوضع عليها لائحة.
22- حديث: "إذا كتبتم كتابًا فجودوا: بسم الله الرحمن الرحيم، تقضى لكم الحوائج".
هو موضوع.
23- حديث: "أنه -صلى الله عليه وسلم- مر بمرداس المعلم، فقال: إياك وحطب الصبيان، وخبز الرقاق، وإياك والشرط على كتاب الله".
هو موضوع.
24- حديث: "أجر المعلمين والمؤذنين والأئمة حرام".
هو موضوع.
25- حديث: "ارحموا ثلاثة: عزيز قوم ذل، وغني قوم افتقر، وعالِمًا يتلاعب به الصبيان".
رواه ابن عدي عن ابن عباس مرفوعًا، والخطيب عن أنس مرفوعًا، وقال: يتلاعب به الجهال مكان الصبيان.

ص -252- ورواه ابن حبان من حديثه، وقال: "وعالم بين جهال".
ورواه الديلمي، وهو موضوع، في أسانيده كذابون ومجهولون.
26- حديث: "من أزهد الناس في العالم؟ فقال -صلى الله عليه وآله وسلم-: أهل بيته".
رواه ابن عدي عن جابر مرفوعًا، وأبو نعيم عن أبي الدرداء مرفوعًا، بلفظ: "أزهد الناس في العالم أهله".
قال الديلمي: وفي الباب عن أسامة بن زيد، وأبي هريرة، وفي إسناده باللفظ الأول: المنذر بن زياد، وهو كذاب.
27- حديث: "لا تجلسوا مع كل عالم، إلا عالمًا يدعوكم من خمس إلى خمس: من الشك إلى اليقين، ومن العداوة إلى النصيحة، ومن الكبر إلى التواضع، ومن الرئاء إلى الأخلاص، ومن الرغبة إلى الزهد".
رواه أبو نعيم عن جابر مرفوعًا، وهو موضوع.
وقال أبو نعيم: كان شقيق بن إبراهيم يعظ أصحابه، فقال هذا: فوهم الرواة فيه، وقد ذكر له في اللآلئ طرقًا.
28- حديث: "إذا حدثتم عني بحديث يوافق الحق، فخذوا به حدثت أو لَم أحدث".
رواه العقيلي عن أبي هريرة مرفوعًا، وقال: له إسناد لا يصح1.
قال في اللآلئ: ويشهد له ما أخرجه أحمد في مسنده، حدثنا خلف بن الوليد، ثنا ابن مبارك عن مُحمَّد بن عجلان عن ربيعة عن الأعرج عن أبي هريرة قال: قال رسول الله -صلى الله عليه وآله وسلم-: "لا أعرفن أحدًا منكم أتاه عني -وهو متكئ على أريكته- يقول: أتلوا عليَّ به قرآنًا، ما جاءكم عني من خير قلته أو لَم أقله، فإني أقوله، وما أتاكم من شر فإني لا أقول الشر"2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده أشعث بن براز، وهو متروك.
2- كذا وقع في اللآلئ هذا المتْنِ بِهذا السند منسوبًا إلى مسند أحمد، والذي في المسند "2/ =

ص -253- وقال ابن ماجه في سننه: حدثنا علي بن المنذر، ثنا ابن فضيل عن المقبري1. عن جده عن أبي هريرة عن النَّبِي -صلى الله عليه وآله وسلم- أنه قال: "لا أعرفن ما يحدث أحدكم عني الحديث: وهو متكئ على أريكته، فيقول: أقرأ قرآنًا. ما قيل من قول حسن فأنا قلته".
وروى الخطيب عن أبي هريرة عن النَّبِي -صلى الله عليه وآله وسلم- قال: "إذا حدثتم عني حديثًا تعرفونه ولا تنكرونه فصدقوا به، وإذا حدثتم عني حديثًا تنكرونه فكذبوا به"2. وغاية ما في ذلك: أنه يجوز العمل بِما يروى عن النبي -صلى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
366" بِهذا السند حديث "المؤمن القوي خير، وأفضل" إلخ. وأما المتْن فجاء بعد ذلك بأحاديث "367/2" وسنده هكذا: ثنا خلف، ثنا أبو معشر، عن سعيد، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "لا أعرفن..." وجاء أيضًا في المسند "483/2" ثنا سريح قال: ثنا أبو معشر إلخ. وهكذا في نسختين مخطوطتين من المسند، وفي مجمع الزوائد، نسبة هذا الخير إلى أحمد والبزار، وقال: في سنده أبو معشر، ولم يذكر طريقًا أخرى، فقد وهم السيوطي حتمًا، وتبعه المؤلف، وأبو معشر هذا، هو نجيح السندي، كان أول أمره ضعيفًا، ثم اختلط اختلاطًا شديدًا، وجاء بأحاديث منكرة، ولاسيما في روايته عن سعيد المقبري وهو الذي روي عنه هذا مع أن سعيدًا نفسه اختلط أيضًا.
1- هو عبد الله بن سعيد بن أبي سعيد متروك ساقط ألبتة.
2- أخرجه الخطيب من طريق يحيى بن آدم، عن ابن أبي ذئب عن المقبري، عن أبيه عن أبي هريرة مرفوعًا، وقد أشار إليه البخاري في ترجمة سعيد المقبري من التاريخ "434/1/2" قال: وقال ابن طهمان: عن ابن أبي ذئب، عن سعيد المقبري، عن النَّبِي صلى الله عليه وسلم: "ما سمعتم عني من حديث تعرفونه فصدقوه" وقال يحيى: عن أبي هريرة، وهو وهم ليس فيه أبو هريرة، وفي علل ابن أبي حاتم "310/2" سمعت أبي وحدثنا عن يسام "صوابه هشام" بن خالد عن شعيب بن إسحاق عن ابن أبي ذئب عن سعيد المقبري، عن أبيه عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إذا بلغكم عني حديث يحسن بي أن أقوله، فأنا قلته، وإذا بلغكم عني حديث لا يحسن بي أن أقوله فليس مني ولَم أقله" قال أبي: هذا حديث منكر، الثقات لا يرفعونه. وفي ترجمتي شعيب، وهشام من كتاب ابن أبي حاتم، أن أباه قال في كل منهما: "صدوق" فقوله هنا: "الثقات لا يرفعونه" توهيم لأحدهما، وقوله: "لا يرفعونه" أراد بِها =

ص -254- الله عليه وآله وسلم- من الكلام الذي هو خير، مع عدم البحث عن صحته1. وأما جواز روايته عن رسول الله -صلى الله عليه وآله وسلم- فلا. فقد صح عنه -صلى الله عليه وآله وسلم- أنه قال: "من روى عني حديثًا يظن أنه كذب فهو أحد الكذابين"2. وأيضًا: لا يحل تكليف عباد الله وإرشادهم إليه، ووضعه في المؤلفات واستخرج المسائل منه.
وبالجملة: فهذا الحديث بشواهده لَم تسكن إليه نفسي، مع أنه لَم يكن في إسناد أحمد، ولا في إسناد ابن ماجه، من يتهم بالوضع3. فالله أعلم. وإني أظن أن ابن الجوزي قد وفق للصواب بذكره في موضوعاته، ومع هذا: فقد أخرج أحمد في مسنده بإسناد قيل: إنه على شرط الصحيح بلفظ: "إذا سمعتم الحديث عني تعرفه قلوبكم وتلين له أشعاركم وأبشاركم، وترون أنه قريب فأنا أولاكم به، وإذا سمعتم الحديث عني تنكره قلوبكم وتنفر منه أشعاركم وأبشاركم، وترون أنه منكم بعيد فأنا أبعدكم منه"4. وهذا: وإن كان يشهد ذلك الحديث لكني أقول:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
-والله أعلم- لا يرفعون في إسناده فوق المقبري ليوافق قول البخاري، والله أعلم.
1- يأتي ما فيه.
2- لفظ مسلم: "من حدث عني بحديث يرى أنه كذب، فهو أحد الكاذبين".
3- أما خبر المسند: فقد عرفت أن في سنده أبا معشر السندي، وهو كثير التخليط في الأسانيد، ثم اختلط اختلاطًا، شديدًا، فلم يبق يدري ما يحدث به، فهذا لا يضع عمدًا، ولكنه قد يسمع الموضوع فيرويه بسند الصحيح غلطًا، وأما سند ابن ماجه، ففيه كما تقدم عبد الله بن سعيد المقبري، وهو تالف، وقد أشار يحيى القطان إلى تكذيبه، وقال ابن حبان: كان يقلب الأخبار، حتى يسبق إلى القلب أنه المتعمد لها، فهذا إن لَم يضع المتن فقد يضع الإسناد أو يغير المتْن، ومع هذا كله فإذا قام البرهان على بطلان المتْن، لَم يتوقف الحكم ببطلانه على وجود متهم بالوضع في سنده.
4- هو في المسند "497/3"... و"425/5" ثنا أبو عامر، ثنا سليمان بن بلال، عن ربيعة بن أبي عبد الرحمن، عن عبد الملك بن سعيد بن سويد، عن أبي حميد، وعن أبي أسيد وفي الموضوع الثاني: عن أبي حميد، وأبي أسيد أن النَّبِي صلى الله عليه وسلم قال: ... فذكره، ثم قال في الموضع الثاني: وشك فيهما عبيد بن أبي قرة، فقال: عن أبي حميد، أو أبي أسيد، وقال: ترون أنكم =

ص -255- أنكره1 قلبي، وشعري، وبشري، وظننت أنه بعيد من رسول الله، صلى الله عليه وآله وسلم.
وقال ابن حجر في الحديث الأول: إنه جاء به من طرق لا تخلو من مقال، ولا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
منه قريب، وشك أبو سعيد في أحدهما في "إذا سمعتم الحديث عني".
أقول: أبو عامر، وسليمان، وربيعة ثقات أمناء، وقد أخرجه مسلم عن سليمان، وعن عمارة بن غزية، عن ربيعة عن عبد الملك عن أبي حميد، أوعن أبي أسيد خبرًا في القول عن دخول المسجد، والخروج منه، وهذا يشعر بأن مسلمًا يرى أن ربيعة أدرك عبد الملك، وأن عبد الملك ثقة، وقد ذكره ابن حبان في الثقات، وقال العجلي: "تابعي ثقة" وقال النسائي: ليس به بأس. وقد أخرجه الخطيب في الكفاية "ص429" الخبر من طريق عمارة بن غزية عن عبد الملك، والظاهر أن عمارة لَم يدركه، ولعله سمع الخبر من ربيعة، كما في خبر مسلم، وقد يخدش في الخبر من أربعة أوجه: الأول: الإنكار، والثاني: ما أشار إليه الإمام أحمد من الشك. الثالث: الشك في لقي ربيعة لعبد الملك، أما إخراج مسلم لذلك الحديث الواحد، فقد يكون تسهل لأنه في فضائل الأعمال، وله شواهد في الجملة، وأما ابن حبان فقاعدته معروفة، والعجلي مثله، أو أشد تسهلًا في توثيق التابعين، كما يعلم بالاستقراء، وأما النسائي، فقد أخرج لعبد الملك خبرًا آخر في القبلة للصائم، ثم قال: هذا منكر، وليس في السند من يشك فيه غير عبد الملك، ولهذا ذكره الذهبي في الميزان بذلك، وراوي خبر القبلة عن عبد الملك هو بكير بن الأشج، وهو في سن ربيعة، أو أكبر منه.
وعلى فرض صحة الخبر، فلا سبيل إلى أن يفهم منه ما تدفعه القواطع، فمن المقطوع به، أن معارف الناس وآراءهم وأهواءهم تختلف اختلافًا شديدًا، وأن هناك أحاديث كثيرة، تقبلها قلوب، وتنكرها قلوب، وبِهذا يعلم أن ما يعرض للسامع من قبول واستبشار، أو نفور واستنكار، قد يكون حيث ينبغي، وقد يكون حيث لا ينبغي وإنَّما هذا -والله أعلم- إرشاد إلى ما يستقبل به الخبر عند سماعه، وقد يكون منشأ ذلك: أن المنافقين كانوا يرحفون بالمدينة ويشيعون الباطل، فقد يشيعون ما إذا سمعه المسلمون، وظنوا صدقه ارتابوا في الدين، أو ظنوا السوء برسول الله صلى الله عليه وسلم، فأرشدوا إلى ما يدفع عنهم بادرة الارتياب، وظن السوء، مع العلم بأن بادي الظن ليس بحجة شرعية، فعليهم النظر والتدبر، والأخذ بالحجج المعروفة، والله الموفق.
1- أما الخبرالمبدوء به في هذا البحث، وما في معناه، فلا ريب في استنكار القلوب لها، وأما خبر عبد الملك بن سعيد، فإن حمل على ما قدمت، فليس بمنكر، والله أعلم.

ص -256- يصح تأييد ما سبق بمثل ما رواه الدارقطني عن ابن عمر مرفوعًا، بلفظ: "من بلغه عن الله فضل شيء من الأعمال يعطيه عليها ثوابًا، فعمل ذلك العمل رجاء ذلك الثواب، أعطاه الله ذلك الثواب، وإن لَم يكن ما بلغه حقًّا". لأن في إسناده: إسماعيل بن يحيى وهو كذاب.
وكذلك ما رواه الحسن بن عرفة عن جابر مرفوعًا، بنحو الذي قبله؛ لأن في إسناده كذابًا.
وكذا ما رواه ابن حبان عن أنس مرفوعًا بلفظ: "من بلغه عن الله وعن النَّبِي -صلى الله عليه وآله وسلم- فضيلة، كان مني أو لَم يكن، فعمل بِها رجاء ثوابِها أعطاه الله ثوابَها". لأن في إسناده متروكًا.
وقد روي معنى ذلك: البغوي من حديثه.
ورواه ابن عبد البر في كتاب العلم عنه أيضًا بلفظ: "من أدى الفريضة وعلم الناس الخير، كان فضله على العابد المجاهد كفضلي على أدناكم رجلًا، ومن بلغه عن الله فضله، فأخذ بذلك الفضل الذي بلغه، أعطاه الله تعالى ما بلغه، وإن كان الذي حدثه كاذبًا".
قال ابن عبد البر: إسناد هذا الحديث ضعيف؛ لأن أبا معمر عباد بن عبد الله انفرد به وهو متروك، وأهل العلم بجماعتهم يتساهلون في الفضائل، فيروونَها عن كل، وإنَّما يشتددون في أحاديث الأحكام، وأقول: إن الأحكام الشرعية متساوية الأقدام، لا فرق بينها، فلا يحل إثبات شيء منها إلا بِما تقوم به الحجة، وإلا كان من التقول على الله بِما لَم يقل، وفيه من العقوبة ما هو معروف، والقلب يشهد بوضع ما ورد في هذا المعنى وبطلانه، والله أعلم.
29- حديث: "من علم عبدًا آية من كتاب الله فهو له عبد".
قال ابن تيمية: هو موضوع، وقد رواه الطبراني.
30- حديث: "الأنبياء قادة، والفقهاء سادة، ومجالستهم زيادة".
قال الصغاني: موضوع

ص -257- 31- حديث: "العلم علمان: علم الأبدان، وعلم الأديان".
قال الصغاني: موضوع.
32- حديث: "إنه سأل سائل النَّبِي -صلى الله عليه وآله وسلم- عن علم الباطن ما هو؟ فقال: سألت جبريل عنه، فقال: هو سر بيني وبين أحبائي وأليائي، وأصفيائي، أودعه في قلوبِهم لا يطلع عليه أحد، لا ملك مقرب، ولا نبي مرسل".
ذكره في الذيل عن حذيفة مرفوعًا.
قال ابن حجر: هو موضوع.
33- حديث: "من خرج في طلب العلم حفته الملائكة بأجنحتها، وصلت عليه الطير في السماء، والحيتان في البحار، ونزل في السماء منازل سبعين من الشهداء".
في إسناده: كذاب.
34- حديث: "من تعلم بابًا من العلم ليعلمه الناس، ابتغاء وجه الله، أعطاه الله أجر سبعين نبيًّا".
في إسناده: متروك.
35- حديث: "إن أهل الجنة ليحتاجون إلى العلماء في الجنة". إلخ.
قال في الميزان: موضوع.
36- حديث: "طلب العلم ساعة خير من قيام ليلة، وطلب العلم يومًا خير من صيام ثلاثة أشهر".
في إسناده: كذاب.
37- حديث: "إذا جلس المتعلم بين يدي المعلم: فتح الله عليه سبعين بابًا من الرحمة". إلى آخره.
هو موضوع.
38- حديث: "ما استرذل الله عبدًا إلا حظر عليه العلم والأدب".
قال في الميزان: هو باطل.
39- حديث: "من زار العلماء فقد زارني، ومن صافح العلماء فكأنما صافحني،

ص -258- ومن جالس العلماء فكأنما جالسني في الدنيا أجلس إليَّ يوم القيامة".
في إسناده: كذاب.
40- حديث: "يا علي، اتخذ لك نعلين من حديد، وأفنهما في طلب العلم".
قال ابن تيمية: موضوع.
41- حديث: "ما عبد الله بشيء أفضل من فقه في دين، ولفقيه واحد أشد على الشيطان من ألف عابد، ولكل شيء عماد، وعماد هذا الدين الفقه".
قال في المختصر: ضعيف.
وفي المقاصد: "لفقيه واحد أشد على الشيطان من ألف عابد". أسانيده ضعيفة، لكن يتقوى بعضها ببعض.
42- حديث: "حضور مجلس عالم، أفضل من صلاة ألف عابد". إلخ.
ذكره ابن الجوزي في الموضوعات.
43- حديث: "من عمل بما علم ورثه الله علم ما لَم يعلم".
رواه أبو نعيم، وهو ضعيف.
44- حديث: "إن العالم إذا أراد وجه الله هابه كل شيء".
قال في المختصر: معضل.
ولأبي الشيخ بلفظ: "من خاف الله، خاف منه كل شيء، ومن لَم يخف الله خوفه الله من كل شيء".
وهو منكر.
45- حديث: "من أراد أن يؤتيه الله علمًا بغير تعلم، وهدى بغير هداية فليزهد في الدنيا".
قال في المختصر: لَم يوجد.
46- حديث: "الشيخ في قومه، كالنبي في أمته".
جزم ابن حجر وغيره، بأنه موضوع.
47- حديث: "علماء أمتي كأنبياء بني إسرائيل".

ص -259- قال ابن حجر والزركشي، لا أصل له.
وروي بسند ضعيف: "أقرب الناس من درجة النبوة: أهل العلم والجهاد".
48- حديث: " الصلاة خلف العالِم بأربعة آلاف وأربعمائة وأربعين صلاة".
هو باطل.
49- حديث: " إن لَم يكن العلماء أولياء فليس لي ولي".
قال في المقاصد: لا أعرفه حديثًا.
وروي بلفظ: "إن لَم يكن الفقهاء أولياء الله في الآخرة فما لله ولي".
50- حديث: " إذا مات العالم ثلم في الإسلام ثلمة لا يسدها شيء إلى يوم القيامة".
روي من قول علي رضي الله عنه.
51- حديث: " كل عام ترذلون".
روي من كلام الحسن البصري، ومعناه في البخاري بلفظ: "لا يأتي عليكم زمان وإلا والذي بعده شر منه حتى تلقوا ربكم". وروي ذلك من قول ابن مسعود.
52- حديث: " النظر إلى وجه العالم عبادة".
رواه الديلمي بلا سند، عن أنس مرفوعًا.
53- حديث: "مداد العلماء أفضل من دم الشهداء".
قال في المقاصد: هو من قول الحسن البصري.
ورواه ابن عبد البر عن أبي الدرداء مرفوعًا، بلفظ: "يوزن يوم القيامة مداد العلماء ودم الشهداء"1.
وروى الخطيب عن ابن عمر: "وزن حبر العلماء ودم الشهداء فرجح عليهم".
وفي إسناده: متهم بالوضع.
وروي: "نقطة من دواة عالم أحب إلى الله من عرق مائة ثوب شهيد".
قال في الذيل: موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده إسماعيل بن مُحمَّد بن زياد، وهو إسماعيل بن مسلم، قاضي الموصل، كذاب.

ص -260- 54- حديث: "صرير الأقلام عند الأحاديث يعدل عند الله التكبير". إلخ.
قال في الميزان: هذا باطل.
55- حديث: "أشد الناس عذابًا: عالم لَم ينفعه الله بعلمه".
رواه الطبراني والبيهقي، قال في المختصر: ضعيف.
56- حديث: " من ازداد علمًا ولم يزدد هدى، لم يزدد من الله إلا بعدًا".
قال في المختصر: ضعيف.
57- حديث: "من فتنة العالم أن يكون الكلام أحب إليه من الاستماع".
هو موضوع.
58- حديث: "هلاك أمتي: عالم فاجر، وعابد جاهل، وشرار الشرار: شرار العلماء، وخير الخيار: خيار العلماء".
لَم يوجد.
59- حديث: "أكثر منافقي هذه الأمة: قراؤها".
رواه أحمد والطبراني1.
60- حديث: "شرار العلماء الذين يأتون الأمراء، وخيار الأمراء الذين يأتون العلماء".
روى ابن ماجه شطره الأول بسند ضعيف2.
وروي: "العلماء أمناء الرسل على عباد الله ما لَم يخالطوا السلطان، فإذا فعلوا ذلك فقد خانوا الرسل فاحذروهم واعتزلوهم".
قيل: هو موضوع وفي إسناده: مجهول، ومتروك، وتعقب ذلك3. وورد في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بأسانيد في كل منها مقال.
2- وليس بهذا اللفظ: بل بِما يقرب من معناه.
3- ذكره ابن الجوزي، من طريق إبراهيم بن رستم، ثنا عمر أبو حفص العبدي، عن إسماعيل بن سميع، عن أنس مرفوعًا، ثم قال: تابعه مُحمَّد بن معاوية، عن مُحمَّد بن يزيد، عن إسماعيل والعبدي: متروك، وإبراهيم لا يعرف، ومحمد بن معاوية كذاب. تعقبه في اللآلئ بأن إبراهيم معروف جليل وذكر بعض ما في ترجمته في اللسان ثم قال: وله طريق آخر،

ص -261- هذا المعنى أشياء لا تصح.
61- حديث: "لا تجوز شهادة العلماء بعضهم على بعض".
إسناده: لا يصح، وله ألفاظ لا يصح منها شيء.
62- حديث: "إن الله يكره الحبر السمين".
رواه البيهقي وروي نحوه من قول الشافعي.
63- حديث: "يكون في آخر الزمان عباد جهال، وعلماء فساق".
رواه الحاكم بإسناد ضعيف.
64- حديث: "يكون في آخر الزمان علماء يرغبون الناس في الآخرة، ولا يرغبون، ويزهدون الناس في الدنيا، ولا يزهدون، وينبسطون عند الكبراء وينقبضون عند الفقراء، وينهون عن غشيان الأمراء، ولا ينتهون، أولئك الجبارون عند الرحمن".
في إسناده نوح بن أبي مريم، أحد المشهورين بالكذب.
65- حديث: "أشد الناس حسرة يوم القيامة: رجل أمكنه طلب العلم في الدنيا فلم يطلبه، ورجل علم علمًا فانتفع به من سمعه منه دونه".
قال ابن عساكر: منكر.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
فساقه بسند فيه جماعة لم أعرفهم، وفيه نوح بن أبي مريم، وهو كذاب، ثم ذكر أن له شواهد، ولَم يسق أسانيدها، وزاد في التعقبات، فزعم أنه، ليس العبدي بمتروك، بل هو من رجال السنن، وثقه أحمد وغيره، وقال عبد الصمد: هو فوق الثقة...
أقول: وهم السيوطي، الذي في السند هو عمر بن حفص بن ذكوان أبو حفص العبدي. ترجمته في اللسان 4/ 298 رقم 832 وهو تالف، قال أحمد: تركنا حديثه وحرقناه. كان عنده أحاديث يسيرة، فلما قدم بغداد ازدحم عليه الناس فحدث بِما ليس من حديثه فأما الذي وثقه أحمد وقال عبد الصمد فوق الثقة، فهو عمر بن إبراهيم العبدي أبو حفص، ترجمته في التهذيب "425/7" رقم "694" ويوضح ذلك أن في السند "ثنا عمر أبو حفص" فهذا يدل أنه معروف بكنيته، والمعروف بالكنية هو عمر بن حفص، فالرجلان مترجمان في الميزان، فلما جاءت الكنى ذكر ابن حفص فقط، وابن إبراهيم مترجم في التهذيب ولَم تذكر كنيته في باب الكنى.

ص -262- 66- حديث: "من نصح جاهلًا عاداه".
ليس في المرفوع، وقد جاء من كلام بعض السلف.
67- حديث: "من عبد الله بجهل، كان ما يفسد أكثر مما يصلح".
لَم يوجد مرفوعًا، وقد روي من كلام بعض السلف.
68- حديث: "المتعبد بغير فقه كالحمار في الطاحونة، ما اتخذ الله من ولي جاهل، ولو اتخذه لعلمه".
قال ابن حجر: ليس بثابت.
69- حديث: "من حفظ على أمتي أربعين حديثًا ،لقي الله يوم القيامة فقيهًا عالماً".
رواه ابن عبد البر وضعفه.
وقال في الذيل: هو من أباطيل إسحاق الملطي.
وقال في المقاصد: طرقه في جزء، ليس فيها طريق تسلم من علة قادحة.
وقال البيهقي: هو متْن مشهور، وليس له إسناد صحيح.
70- حديث: "إذا روي عني حديث فاعرضوه على كتاب الله فإذا وافقه فاقبلوه، وإن خالفه فردوه".
قال الخطابي: وضعته الزنادقة، ويدفعه حديث: "أوتيت الكتاب ومثله معه".كذا قال الصغاني: قلت: وقد سبقهما إلى نسبة وضعه الزنادقة: يحيى بن معين، كما حكاه عنه الذهبي، على أن في هذا الحديث الموضوع نفسه ما يدل على رده؛ لأنا إذا عرضناه على كتاب الله عز وجل خالفه، ففي كتاب الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}. ونحو هذا من الآيات.
71- حديث: "إذا فرغ أحدكم فلا يكتب عليه بلغ فإن بلغ اسم الشيطان".
رواه ابن حبان عن أبي هريرة مرفوعًا، وهو موضوع.
72- حديث: أنه -صلى الله عليه وآله وسلم- قال لكاتب بين يديه: "ضع القلم على أذنك فإنه أذكر للمملي".
لا يصح.

ص -263- وقد رواه ابن عساكر عن أنس مرفوعًا، والديلمي عنه أيضًا، ولا يصح ذلك.
73- حديث: "إذا كان يوم القيامة، جاء أصحاب الحديث بأيديهم المحابر فيأمر الله جبريل أن يأتيهم فيسألهم وهو أعلم بهم، فيقول: من أنتم؟ فيقولون: نحن أصحاب الحديث، فيقول الله تعالى: ادخلوا الجنة على ما كان منكم طالما كنتم تصلون على نبيي في الدنيا".
قال الخطيب: موضوع. والحمل فيه على الرقي، يعني: مُحمَّد بن يوسف بن يعقوب الرقي.
قال في الميزان: وضع هذا الحديث.
74- حديث: "يأتي على أمتي زمان يحسد الفقهاء بعضهم بعضًا، ويغار بعضهم على بعض كتغاير التيوس".
في إسناده: متهم بالوضع.
75- حديث: "يقول الله عز وجل: يا معشر العلماء: إني لَم أضع علمي فيكم إلا لمعرفتي بكم، قوموا فإني قد غفرت لكم".
رواه ابن عدي عن واثلة بن الأسقع مرفوعًا، وقال: هذا منكر لَم يتابع عثمان بن عبد الرحمن القرشي عليه الثقات، وله إسناد آخر عند ابن عدي عن أبي موسى الأشعري مرفوعًا.
وقال في إسناده: طلحة بن زيد متروك، وهذا الحديث بهذا الإسناد باطل.
وقد روى الطبراني معناه عن ثعلبة بن الحكم مرفوعًا بلفظ: "إني لَم أجعل علمي وحلمي فيكم إلا وأنا أريد أن أغفر لكم على مكان فيكم ولا أبالي".
قال في اللآلئ: رجاله موثقون1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا قال السيوطي "114/1" مع أن في سنده العلاء بن مسلمة "كان رجل سوء لا يبالي ما روى ولا على ما أقدم، لا يحل لمن عرفه أن يروي عنه. يروي المقلوبات والموضوعات

ص -264- وله طرق أخر1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عن الثقات، لا يحل الاحتجاج به، كان يضع الحديث" هذا جميع ما في ترجمته في التهذيب من كلامهم فيه، فهل في هذا توثيق؟.
1- ساقه بسندين في كل منهما من لَم أعرفه، عن أبي الصلت عبد السلام بن صالح بسندين له، قال في الأول: ثنا سفيان بن عيينة عن ابن جريج عن عطاء عن أبي هريرة، وقال في الثاني: ثنا عباد بن العوام عن عبد الغفار المدني عن سعيد بن المسيب عن أبي هريرة، والمتْن مرفوع: "إن من العلم كهيئة المكنون لا يعلمه إلا أهل العلم بالله فإذا نطقوا به لَم ينكره إلا أهل الغرة بالله إن الله جامع العلماء يوم القيامة في صعيد واحد، فيقول لهم: إني قد غفرت لهم" عبد الغفار المدني هو عبد الغفار بن القاسم أبو مريم وكان كذابًا يضع الحديث، فأما السند الأول فإن صح عن أبي الصلت فهو المسئول عنه، وأبو الصلت فيما يظهر لي كان داهية من جهة، خدم علي الرضا بن موسى بن جعفر بن مُحمَّد علي بن الحسين بن علي بن أبي طالب وتظاهر بالتشيع، ورواية الأخبار التي تدخل في التشيع، ومن جهة كان وجيهًا عند بني العباس، ومن جهة تقرب إلى أهل السنة برده على الجهمية، واستطاع أن يتجمل لابن معين حتى أحسن الظن به ووثقه، وأحسبه كان مخلصًا لبني العباس وتظاهر بالتشيع لأهل البيت مكرًا منه لكي يصدق فيما يرويه عنهم، فروى عن علي بن موسى عن آبائه الموضوعات الفاحشة كما ترى بعضها في ترجمة علي بن موسى من التهذيب وغرضه من ذلك حط درجة علي بن موسى وأهل بيته عند الناس، وأتعجب من الحافظ بن حجر: يذكر في ترجمة علي بن موسى من التهذيب تلك البلايا وأنه تفرد بها عنه أبو الصلت، ثم يقول: في ترجمة علي من التقريب "صدوق والخلل ممن روى عنه" والذي روى عنه هو أبو الصلت، ومع ذلك يقول في ترجمة أبي الصلت من التقريب "صدوق له مناكير وكان يتشيع وأفرط العقيلي فقال: كذاب" ولم ينفرد العقيلي فقد قال أبو حاتم: "لم يكن بصدوق، وقال ابن عدي: له أحاديث مناكير في فضل أهل البيت وهو متهم فيها" وقال الدارقطني: روى حديث: "الإيمان إقرار القول" وهو متهم بوضعه، وقال محمد بن طاهر كذاب، ثم ذكر عن ابن صصري روي بسند فيه من لَم أعرفه عن محمد بن يونس بن موسى القرشي -هو الكديمي- ثنا حفص بن عمر بن دينار الأبلي حدثني سعيد بن راشد السماك حدثني عطاء بن أبي رباح عن عبد الله بن عمر إلخ. الكديمي وشيخه وشيخ شيخه ثلاثتهم هلكى، ثم ذكره من حديث جابر وفي السند من لَم أعرفه ومن تكلموا فيه ومتهم عبد القدوس

ص -265- 76- حديث: "للزبانية أسرع إلى فسقة حملة القرآن منهم إلى عبدة الأوثان".
وفي اللفظ: "يدعى بفسقه العلماء، فيمر بهم إلى النار قبل عبدة الأوثان".
وهو موضوع. قال ابن حبان: هو موضوع، وفي إسناده: من يتهم بالوضع، وقد ذكر له في اللآلئ طرقًا لا يصح منها شيء.
77- حديث: "إن العالم الرحيم يجيء يوم القيامة، وأن نوره قد أضاء يمشي فيه بين المشرق والمغرب، كما يضيء الكوكب الدري".
رواه أبو نعيم والخطيب.
قال في الميزان: هذا خبر باطل.
78- حديث: "لأن يمتلئ جوف أحدكم قيحًا، خير له من أن يمتلئ شعرًا هجيت به".
وراه العقيلي عن جابر مرفوعًا، هو موضوع، وفي إسناده النضر بن محرز لا يتابع عليه، ولا يحجوز الاحتجاج به، وقال العقيلي -بعد ذكره-: إنَّما يعرف هذا الحديث بالكلبي عن أبي صالح عن ابن عباس.
79- حديث: "من قرض بيت شعر بعد العشاء الآخرة لَم تقبل له صلاة تلك الليلة".
قيل: هو موضوع، وقد تفرد به عاصم بن مخلد، وهو مجهول.
وقال في اللآلئ: هو في مسند أحمد من هذه الطريق.
قال ابن حجر في القول المسدد: ليس في شيء مما ذكره أبو الفرج بن الجوزي ما يقتضي الوضع1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أراه ابن حبيب الكلاعي كذاب يضع. ثم قال: وأخرج ابن عساكر من طريق مسدد ثنا عبد الله بن داود سمعت أبا عمر الصنعاني يقول: إذا كان يوم القيامة إلخ. والصنعاني هذا من أتباع التابعين فإن صح الخبر عنه فليس قوله بحجة.
1- تتمة ما في القول المسدد "ص31" إلا أن يكون استنكر عدم القبول من أجل فعل المباح؛ لأن قرض الشعر مباح فكيف يعاقب عليه بأن لا يقبل له صلاة؟ فلو علل بِهذا لكان أليق به.

ص -266- وعاصم ليس مجهولًا، بل ذكره ابن حبان في الثقات1. ولَم ينفرد به2. وذكر الحافظ الهيثمي ما معناه: أن رجال إسناده قد وثقوا.
80- حديث: "من أراد بر والديه فليعط الشعراء".
قال ابن حبان: باطل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قاعدة ابن حبان أن يذكر في ثقاته المجهول، إذا لَم يعلم في روايته ما يستنكره وهذا معروف مشهور، فذكره الرجل في ثقاته لا يمنع كونه مجهولًا.
2- عاد ابن حجر فبين أنَّها متابعة لا يعتد بِها؛ لأن المتابع كذاب، وفي اللآلئ من طريق الوليد بن مسلم عن الوليد بن سليمان قال: سمعت أبا الأشعث الصنعاني يقول: سمعت عبد الله بن عمرو يقول: من قرض. إلخ. وذكر عن علل ابن أبي حاتم أن موسى بن أيوب رواه عن الوليد بن مسلم فذكره مرفوعًا، وذكر ابن أبي حاتم عن أبيه أن الصواب وقفه وأن موسى أخطأ في رفعه.
أقول: مراد أبي حاتم أن صواب الرواية عن الوليد بن مسلم هي رواية الوقف، فأما صحة الخبر عن عبد الله بن عمرو ففيها نظر، لأن الوليد بن مسلم مدلس ولَم يصرح بالسماع.

باب فضائل القرآن
1- حديث: "من قرأ فاتحة الكتاب، أعطي من الأجر كذا". فذكر فضل سورة، سورة إلى آخر القرآن.
رواه العقيلي عن أبي بن كعب مرفوعًا قال ابن المبارك: أظن الزنادقة وضعته والآفة من بزيغ3.
وروي بإسناد آخر موضوع أيضًا، رواه ابن أبي داود، والآفة من مخلد بن عبد الواحد، ولهذا الحديث طرق كلها باطلة موضوعة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
3- زاد في الأصل ابن أبي داود وفي المطبوع ابن داود وهو خطأ سببه أن في اللآلئ "117/1" من بزيع ثم ابتدأ فقال: ابن أبي داود يريد روى ابن أبي داود الخبر الآتي، وبزيع هذا هو بزيع بن حسان.

ص -267- وذكر الخليلي في الإرشاد عن ابن عباس مرفوعًا، وفي إسناده: نوح بن أبي مريم، وقد أقر بأنه الواضع له: فقبح الله الكذابين، ولا خلاف بين الحفاظ بأن حديث أبي بن كعب هذا موضوع، وقد اغتر به جماعة من المفسرين فذكروه في تفاسيرهم، كالثعلبي والواحدي والزمخشري، ولا جرم فليسوا من أهل هذا الشأن.
2- حديث: "من شغله القرآن عن ذكري، أعطيته أفضل ما أعطي السائلين".
قال الصغاني: موضوع.
3- حديث: "إنَّها ستكون فتنة، فقيل: ما المخرج منها يا رسول الله؟ قال: كتاب الله فيه نبأ من كان قبلكم". إلخ.
قال الصغاني: موضوع1.
4- حديث: "من استشفى بغير القرآن فلا شفاه الله".
هو موضوع.
5- حديث: "من قرأ القرآن، ثم رأى أن أحدًا أوتي أفضل مما أوتي فقد استصغر ما عظم الله".
قال في المختصر: ضعيف
6- حديث: "من لَم يستغن بآيات الله فلا أغناه الله".
قال في المختصر: لَم يوجد.
7- حديث: "من آتاه الله القرآن، فظن أن أحدًا أغنى منه فقد استهزأ بآيات الله".
قال في المختصر: ورد من طرق كلها ضعيفة.
8- حديث: "إن فاتحة الكتاب وآية الكرسي، والآيتين من آل عمران {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} و {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- سنده ضعيف ومتنه حسن، فلا يتجه الحكم بوضعه.

ص -268- وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ}. معلقات بالعرش، وما يينهن وبين الله حجاب". إلخ.
رواه الديلمي عن علي رضي الله عنه مرفوعًا، وفي إسناده الحارث بن عمير.
قال ابن حبان: تفرد به، وكان يروي الموضوعات عن الأثبات، وتعقبه العراقي: بأنه قد وثقه حماد بن زيد، وأبو زرعة، وأبو حاتم، وابن معين، والنسائي، واستشهد به البخاري في صحيحه، واحتج به أهل السنن.
وفي إسناده أيضًا: مُحمَّد بن زنبور، وهو مختلف فيه، وفي سند الحديث انقطاع كما أشار إليه ابن حجر، وفي المتْن نكارة شديدة، وقد صرح بأنه موضوع: ابن حبان، وابن الجوزي، وليس ذلك ببعيد عندي، وإن خالفهما الحافظان العراقي وابن حجر1.
9- حديث: "من قرأ آية الكرسي في دبر كل صلاة، لَم يمنعه من دخول الجنة إلا الموت، ومن قرأها حين يأخذ مضجعه، آمنة الله على داره، ودار جاره ودويرات حوله".
رواه الحاكم عن علي رضي الله عنه مرفوعًا، وفي سنده: حبة العرني ونهشل بن سعيد كذابان.
قال في اللآلئ: أخرجه البيهقي في شعب الإيمان عن الحاكم، وقال: إسناده ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- فيما يرويه ابن زنبور، عن الحارث مناكير، منها هذا، فمن الحفاظ من حمل على ابن زنبور، لأن الحارث وثقه الأكابر، وحديثه الذي يرويه غير ابن زنبور مستقيم، سوى حديث واحد خولف في رفعه، ومثل هذا لا يضره، ومن المتأخرين من حمل على الحارث؛ لأنَّهم وجدوا حديث ابن زنبور عن غيره مستقيمًا، ووثق النسائي الرجلين، والتحقيق معه، فهما ثقتان، لكن ما رواه ابن زنبور عن الحارث فضعيف، وفيه المنكرات، ولهذا نظائر عندهم في تضعيف رواية رجل عن شيخ خاص، مع توثيق كل منهما في نفسه، وكأن ابن زنبور لَم يضبط ما سمعه من الحارث؛ لأنه كان صغيرًا، أو نحو ذلك، فاختلطت عليه أحاديثه بأحاديث غيره، فالحق مع النسائي، ثم العراقي، وابن حجر في توثيق الرجلين، والحق مع الحاكم وابن حبان، وابن الجوزي في استنكار هذا الحديث، والله أعلم.

ص -269- وقد رواه الدراقطني عن أبي أمامة مرفوعًا بدون قوله: "ومن قرأها حين يأخذ مضجعه". إلخ. وقد أدخله ابن الجوزي في الموضوعات، وتعقبه ابن حجر في تخريج أحاديث المشكاة، وقال: غفل ابن الجوزي فأورد هذا الحديث في الموضوعات، وهو من أسمج ما وقع له، قال في اللآلئ: وقد أخرجه النسائي، وابن حبان في صحيحه، وابن السني في عمل اليوم والليلة، وصححه الضياء في المختارة1.
10- حديث: "من قرأ آية الكرسي في دبر كل صلاة، خرقت سبع سموات فلم يلتئم خرقها حتى ينظر الله إلى قائلها فيغفر له، ثم يبعث الله ملكًا فيكتب حسناته ويمحو سيئاته إلى الغد من تلك الساعة".
رواه ابن عدي عن جابر مرفوعًا. وإسناده باطل، وله سند آخر فيه مجاهيل، وقد رواه الحكيم الترمذي عن أنس مرفوعًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- مدار الحديث على مُحمَّدبن حمير، رواه عن مُحمَّد بن زياد الألهاني، عن أبي أمامة، وابن حمير موثق، غمزه أبو حاتم، ويعقوب بن سفيان وأخرج له البخاري في الصحيح حديثين، قد ثبتا من طريق غيره، وهما من روايته عن غير الألهاني، فزعم أن هذا الحديث على شرط البخاري غفلة، وفي اللآلئ: أن الدمياطي ذكر له شواهد، منها عن علي، وقد ذكر في الأصل، ومنها عن ابن عمرو، والمغيرة، وجابر وأنس، قال من الطرق التي ما نريدها، يعني لسقوطها، ثم عاد فذكر الذي عن المغيرة بن شعبة، رفعه، وأن أبا نعيم قال: غريب من حديث المغيرة ومحمد، تفرد به هاشم، عن عمر عنه، ثم ذكر عن الدمياطي أن مُحمَّدًا هو مُحمَّد بن كعب، وابن عمر بن إبراهيم، هو أبو حفص العبدي البصري، يعني المترجم في التهذيب.
أقول: وهم الدمياطي، ومن تبعه، إنَّما هذا عمر بن إبراهيم بن مُحمَّد بن الأسود، له ترجمة في الميزان، واللسان، وهو مجهول، ذكره ابن حبان في الثقات، على عادته في ذكر المجاهيل، وذكره العقيلي في الضعفاء، وذكر له خبرًا آخر لهذا السند نفسه، لَم يتابع عليه، والمجهول إذا روى خبرين لَم يتابع عليه، فهو تالف، ثم ذكره من طريق مُحمَّد بن الضوء بن الصلصال بن الدلهمس، عن أبيه عن جده مرفوعًا، ومحمد بن الضوء كذاب فاجر.

ص -270- وراه الديلمي عن أبي موسى مرفوعًا1.
11- حديث: "من سمع سورة يس عدلت له عشرين دينارًا في سبيل الله، ومن قرأها عدلت له عشرين حجة، ومن كتبها وشربَها أدخلت جوفه ألف يقين وألف نور، وألف بركة، وألف رحمة، وألف رزق، ونزعت منه كل غل".
رواه الخطيب عن علي رضي الله عنه مرفوعًا، وهو موضوع.
وقد قال ابن عدي: إن المتهم بوضعه أحمد بن هارون2.
12- حديث: "سورة يس تدعى في التوراة المعمة، قيل: يا رسول الله، وما المعمة؟ قال: تعم صاحبها بخير الدنيا والآخرة، وتكابد عنه بلوى الدنيا، وتدفع أهاويل الآخرة". إلخ.
رواه الخطيب عن أنس مرفوعًا، وهو موضوع، اتُّهم بوضعه، مُحمَّد بن عبد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أما الحكيم فرواه عن عتيق بن يعقوب، عن ابن أبي فديك، عن أبي سليمان الحرشي، عن أبان، عن أنس، ويكفي في بطلانه، أنه من طريق أبان بن أبي عياش، وهو متروك، ثم ذكر السيوطي أن الثعلبي أخرجه من طريق عتيق، عن ابن أبي فديك، عن أبي سلمان عن الحوشبي عن أنس وجابر، كذا قال: وهذا تخليط، ثم ذكر للحكيم سندًا آخر فيه جهالة وتحريف، وفيه: عن أبي كعب قال الله لموسى إلخ. وأما الديلمي فسنده مظلم إلى المثنى بن الصباح، عن قتادة، عن الحسن عن أبي موسى مرفوعًا، والمثنى ليس بشيء، ثم ذكر لابن النجار بسند إلى عمر بن مُحمَّد بن يحيى بن خازم الهمذاني، ثنا عبد بن حميد، ثنا شبابه، عن ورقاء بن عمر، عن مجاهد، عن ابن عباس، رفعه، وهؤلاء كلهم موثقون، لكن في أول السند جماعة لَم أعرفهم، وفيهم أبو نصر مُحمَّد بن الحسن بن تركان الخطيب، أحسبه المذكور في الميزان، واللسان، انظر اللسان "135/5" رقم "449".
2- إنَّما رواه الخطيب من طريق إسماعيل بن يحيى البغدادي التيمي، عن الثوري، عن أبي إسحاق، عن علي، وليس في سنده أحمد بن هارون، لكن ابن الجوزي بعد أن ساقه قال: ورواه أحمد بن هارون عن عمرو بن أيوب عن مُحمَّد بن إسماعيل بن عياش، عن أبيه عن الثوري، نحوه باطل، آفته إسماعيل، وأحمد بن هارون، اتَّهمه ابن عدي بوضع الحديث.
أقول: كان الذي تولى كبره إسماعيل، ثم سرقه أحمد بن هارون، وركب له سندًا آخر.

ص -271- ابن عامر السمرقندي.
وقد رواه العقيلي عن أبي بكر الصديق رضي الله عنه مرفوعًا، وفي إسناده: مُحمَّد بن عبد الرحمن بن أبي بكر الجدعاني1. وهو متروك.
وقد أخرجه البيهقي في الشعب من طريقه، وفي إسناده: مجاهيل وضعفاء.
13- حديث: "من قرأ يس في ليلة أصبح مغفورًا له، ومن قرأ الدخان ليلة أصبح مغفورًا له".
في إسناده: مُحمَّد بن زكريا، وضاع.
ورواه الدارقطني2. من طريق عمر بن راشد وهو أيضًا وضاع.
قال في اللآلئ: أخرجه الترمذي، ومُحمَّد بن نصر في كتاب الصلاة قلت: ولكن من طريق عمر بن راشد المذكور3.
قلت: وقد رواه الترمذي من غير طريقه4 بلفظ: "من قرأ حم الدخان في ليلة الجمعة غفر له"5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وشيخه في هذا الخبر سليمان بن مرقاع وهو هالك.
2- بلفظ: "من قرأ سورة الدخان في ليلة أصبح يستغفر له سبعون ألف ملك".
3- رواية الدارقطني فيها: أبو هشام الرفاعي ثنا زيد بن الحباب ثنا عمر بن راشد عن يحيى بن أبي كثير عن أبي سلمة عن أبي هريرة. ورواية الترمذي فيها: سفيان بن وكيع، ثنا زيد بن حباب عن عمر بن أبي خثعم عن يحيى بن أبي كثير إلخ. ورواية ابن نصر لَم أقف على لفظها، وزعم ابن حبان وتبعه بعضهم أن عمر بن أبي خثعم هو عمر بن راشد نفسه، وخطاه الدارقطني وغيره وذكروا أن ابن أبي خثعم هو عمر بن عبد الله بن أبي خثعم، وكلاهما يروي عن يحيى بن أبي كثير، وكلاهما تالف ولعل ابن أبي خثعم أتلفهما.
4- لكن في سنده عن هشام أبي المقدام، عن الحسن، عن أبي هريرة، قال الترمذي: لا نعرفه إلا من هذا الوجه، وهشام أبو المقدام، يضعف، ولَم يسمع الحسن من أبي هريرة.
أقول: هشام أبو المقدام تالف.
5- هكذا في عدة نسخ من جامع الترمذي، وهكذا في اللآلئ عنه، ووقع في الأصلين "أصبح مغفورًا".

ص -272- وفي لفظ له1 آخر: "من قرأ سورة الدخان في ليلة غفر له ما تقدم من ذنبه".
ورواه أيضًا: مُحمَّد بن نصر بنحوه من طريق أخرى غير طريق عمر بن راشد2.
ورواه الدارمي أيضًا3.
14- حديث: "من قرأ يس ابتغاء وجه الله غفر له".
رواه البيهقي عن أبي هريرة مرفوعًا، وإسناده على شرط الصحيح4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ليس هذا للترمذي، وإنَّما ذكره في اللآلئ عن ابن الضريس، وهو من طريق طريف أبي سفيان عن الحسن مرسلًا، وطريف متروك.
2- لمُحمَّد بن نصر روايتان: في إحداهما الفضل بن دلهم عن الحسن قال: من قرأ إلخ. والحسن تابعي والفضل ضعيف، ولا سيما في روايته عن الحسن، وفي الأخرى يحيى بن الحارث عن أبي رافع قال: من قرأ إلخ. هذا منسوب إلى أبي رافع من قوله: فإن كان الصحابي فهذا منقطع؛ لأنه توفي قيل ولادة يحيى بن الحارث بمدة طويلة، وإن كان غيره فمن هو؟
3- بسنده إلى عبد الله بن عيسى قال: أخبرت أنه من قرأ. إلخ. وعبد الله من أتباع التابعين، وفي اللآلئ زيادة على ما ذكر في الدخان خاصة "قال الطبراني" عن أبي أمامة قال رسول الله صلى الله عليه وسلم إلخ.
أقول: هو من طريق فضالة بن جبير وهو تالف زعم أنه سمع أبا أمامة، وروى عنه ما ليس من حديثه.
4- مداره على الحسن عن أبي هريرة، ولَم يسمع الحسن من أبي هريرة فالخبر منقطع، مع أن في سنده إلى الحسن مقالًا، جاء عنه بسند فيه أبو بدر شجاع بن الوليد، وهو صدوق له أوهام، لَم يخرج له البخاري إلا حديثًا واحدًا قد توبع فيه شيخه، وكذلك مسلم أخرج له في المتابعات ونحوها. وبسند آخر فيه المبارك بن فضالة عن أبي العوام والمبارك يخطئ ويدلس ويسوي، وأبو العوام كثير المخالفة والوهم، وبسند فيه محمد بن زكريا الغلابي يضع، وآخر فيه أغلب بن تميم تالف، وثالث فيه جسر بن فرقد تالف، وأشف هذه الأسانيد سند أبي بدر وهو الذي زعم السيوطي أنه على شرط الصحيح، وقد علمت ما فيه، والله أعلم.

ص -273- وأخرجه أبو نعيم وأخرجه الخطيب، فلا وجه لذكره في كتب الموضوعات.
15- حديث: "لما أنزل الله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} قال رسول الله -صلى الله عليه وسلم- لمعاذ: اكتبها يا معاذ، فأخذ معاذ اللوح والقلم والنون، وهي الدواة، فكتبها فلما بلغ: {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ}. سجد اللوح والقلم والنون". إلخ.
وهو موضوع اتُّهم به إسماعيل بن أحمد بن مُحمَّد الآخُري، وقال الخطيب وابن ماكولا، وابن حجر: إن المتهم به إبراهيم بن مُحمَّد الخواص، وإن إسماعيل المذكور ثقة: قال ابن حجر: وليس الخواص هذا هو الزاهد المشهور.
16- حديث: "لما نزلت سورة التين على رسول الله -صلى الله عليه وآله وسلم- فرح بِها فرحًا شديدًا حتى بان لنا شدة فرحه، فسأله ابن عباس بعد ذلك عن تفسيرها، فقال: أما قوله: "والتين، فبلاد الشام، وأما الزيتون: فبلاد فلسطين". إلخ.
هو موضوع.
17- حديث: "من قرأ قل هو الله أحد على طهارة مائة مرة كطهره للصلاة يبدأ بفاتحة الكتاب، كتب له بكل حرف عشر حسنات، ومحي عنه عشر سيئات، ورفع له عشر درجات، وبني له مائة قصر في الجنة". إلخ.
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع، والمتهم به: الخليل بن مرة قاله ابن حبان.
وقال في اللآلئ: أخرجه البيهقي في الشعب. وقال: تفرد به الخليل، وهومن الضعفاء الذين يكتب حديثهم انتهى. وهو من رجال ابن ماجه، وذكر له طرقًا1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الخليل صالح متعبد فمن ثم أثنى بعضهم عليه، فأما في الحديث: فقد قال البخاري: منكر الحديث: وقال أيضًا: "فيه نظر" وهاتان من أشد صيغ الجرح عند البخاري، وقال أبو الوليد الطيالسي: "ضال مضل" أما الطرق الأخرى، ففي اللآلئ طريقان، في إحداهما أبو علي الأهوازي، وهو الحسن بن علي بن إبراهيم بن يزداد، كذبه ابن عساكر وغيره وبقية السند ظلمات، وأما الثانية ففيها هارون بن محمد عن سعيد بن أبي عروبة، هارون هذا،

ص -274- 18- حديث: "من قرأ قل هو الله مائتي مرة، كتب الله له ألفًا وخمسمائة حسنة، إلا أن يكون عليه دين".
رواه الخطيب عن أنس مرفوعًا، وهو موضوع في إسناده: حاتم بن ميمون لا يحتج به بحال.
قال في اللآلئ: أخرجه الترمذي ومحمد بن نصر من طريقه، وقد روي بألفاظ أخر1.
19- حديث: "لا تقولوا سورة البقرة، ولا سورة آل عمران، ولا سورة النساء، وكذلك القرآن كله".
رواه ابن قانع عن أنس مرفوعًا وقال أحمد: هو حديث منكر، وأورده ابن الجوزي في الموضوعات.
قال ابن حجر: أفراط ابن الجوزي في إيراد هذا الحديث في الموضوعات. ولم يذكر مستنده إلا قول أحمد وتضعيف عبيس وهو لا يقتضي الوضع2.
وقد أخرجه البيهقي في الشعب والطبراني في الأوسط، وابن مردويه في التفسير3.
20- حديث: "إذا قام أحدكم من الليل فليجهر بقراءته، فإنه يطرد بقراءته مردة الشياطين وفساق الجن، وإن الملائكة الذين في الهواء، وسكان الدار ليصلون

ــــــــــــــــــــــــــــــــــــــــــــــــــ
قال ابن معين: كذاب انظر اللسان "181/6" رقم "640" وفي السند غير ذلك.
1- لَم يسق السيوطي الأسانيد، وإنَّما ذكر أنه جاء عن الحسن بن أبي جعفر والأغلب بن تميم وصالح المري كل منهم عن ثابت عن الحسن وهؤلاء الثلاثة ليسوا في الرواية بشيء.
2- لكنه انضم إلى ذلك ما تواتر عن النَّبِي صلى الله عليه وسلم وأصحابه من إطلاق سورة البقرة وإنَّما تنطع في ذلك الحجاج بن يوسف كما في حديث رمي الجمرة في الصحيحين.
3- كل ذلك من طريق عبيس بن ميمون وهو منكر الحديث متروك، وترجمته في تَهذيب التهذيب "88/7" رقم "190" ووقع هناك عبيدة غلطًا، وكذا وقع الغلط في التقريب، وزيد فرقم عليه "ت" والصواب "ق".

ص -275- بصلاته". إلخ.
وهو متْن طويل، ساقه صاحب اللآلئ، وفيه نكارة شديدة، وألفاظ يعرف من نظرها أنَّها موضوعة.
وقد قال العقيلي: إنه باطل لا أصل له، ثم فيه الكديمي، وهو وضّاع1.
وقال ابن الجوزي: لا يصح والمتهم به داود أبو بحر2 الكرماني.
قال ابن معين: داود الذي روى حديث القرآن، ليس بشيء، وأخرجه الحارث في مسنده من طريق داود المذكور، وأخرجه ابن أبي الدنيا من طريقه أيضًا، وكذلك محمد بن نصر3 في باب الصلاة، كلهم عن عبادة بن الصامت رضي الله عنه مرفوعًا، وأخرجه العقيلي والبزار في مسنده عن معاذ رضي الله عنه مرفوعًا4.
21- حديث: "من قرأ ثلث القرآن أعطي ثلث النبوة، ومن قرأ ثلثيه أعطي ثلثي النبوة، ومن قرأ القرآن فكأنما أعطى النبوة كلها".
في إسناده: بشر بن نمير، قال يحيى بن سعيد: كذاب يضع، وتعقبه في اللآلئ بأن بشرًا من رجال ابن ماجه، وبأنه قد أخرجه ابن الأنباري، وهذا تعقيب لا طائل تحته، فإذا صح ما قاله يحيى بن سعيد لَم يفد كونه من رجال ابن ماجه، ولا إخراج من أخرجه من طريقه5 ثم ذكر له شواهد منها عن ابن عمر مرفوعًا عند

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لكنه توبع.
2- وقع في الأصلين "داود بن يحيى" خطأ، هو داود أبو بحر، واسم أبيه راشد.
3- كلهم من طريق داود، عن صهر له سماه مرة مسلم بن شداد، ومرة مسلم بن مسلم، ومرة مسلم بن أبي مسلم، والخبر موضوع باتفاقهم، فمنهم من حمل على داود، ومنهم من حمل على شيخه المجهول.
4- حديث معاذ، أخرجه البزار فقط، من طريق سلمة بن شبيب ثنا بسطام بن خالد الحراني، ثنا نصر بن عبد الله، أبو الفتح، عن ثور بن يزيد عن خالد بن معدان، عن معاذ إلخ. ثم قال البزار: خالد لَم يسمع من معاذ.
أقول: خالد بريء منه، وكذا ثور، والبلاء ممن دونهما، فإن بسطامًا، ونصرًا لا يعرفان، وإليهما أشار الهيثمي في مجمع الزوائد "254/2" قال فيه من لَم أجد من ترجمه.
5- الكلام في بشر كثير، وهو متروك ألبتة.

ص -276- الخطيب بنحوه، وفي إسناده: قاسم بن إبراهيم الملطي، يروي الأباطيل.
قال الخطيب: روي عن لوين عن مالك عجائب من الأباطيل.
وقد أورده سعيد بن منصور في سننه عن الحسن مرسلًا1.
ورواه الطبراني عن ابن عمرو مرفوعًا، من طريق أخرى2.
22- حديث: "حملة القرآن عرفاء أهل الجنة".
رواه الخطيب عن علي مرفوعًا، وفي إسناده: فائد المدني، قيل: متروك، وتعقبه في اللآلئ، بأنه قد أخرج حديثه أهل السنن، وأن الذهبي قال في الميزان: وثقه ابن معين3.
وقد أخرجه أيضًا في المختارة عن أنس مرفوعًا4 وصححه، ورواه أبو نعيم عن أبي هريرة وأبي سعيد مرفوعًا5.
23- حديث: "من حفظ القرآن نظرًا خفف عن أبويه العذاب، وإن كانا كافرين".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده تمام بن نجيح، وهو تالف.
2- في سنده إسماعيل بن رافع، هالك.
3- وقع في السند فائد المدني، حدثتني سكينة إلخ. ظنه ابن الجوزي فائدًا أبا الورقاء، فقال: فائد متروك، وليس هذا بأبي الورقاء، وهذا آخر يقال له: فائد مولى عبادل، وهو صدوق، ولا يجدي ذلك هنا، فإن السند إليه ساقط: ما بين ضعيف، ومجهول، ومنهم: أحمد بن محمود بن خرزاذ، ثنا أحمد بن سهل بن أيوب، وهما مترجمان في لسان الميزان، فالأول: ضعيف مجهول، والثاني: هالك، وفي السند غيرهما.
4- هو من طريق ابن جميع في معجمه ثنا مُحمَّد بن منصور أبو بكر الواسطي، ثنا أبو أمية إلخ. وفي الميزان واللسان، مُحمَّد بن منصور الطرسوسي شيخ لابن جميع بحديث: "القراء عرفاء أهل الجنة". هو المتهم به، فسقطت هذه الرواية أيضًا.
5- هذا خير، فيه الجملة المذكورة وزيادة، ذكره ابن الجوزي وأعله، فقال السيوطي: ورد في حديث أبي هريرة، وأبي سعيد، وعلي، قال أبو نعيم: إلخ. فذكر الرواية عن أبي هريرة من أوجه، وبين سقوطها، ولَم يذكر الخبر عن أبي سعيد، وأما الخبر عن علي، فهو المتقدم.

ص -277- رواه ابن حبان عن ابن عمر مرفوعًا، وقال: موضوع، وفي إسناده: مُحمَّد بن المهاجر: يضع على الثقات ما ليس من حديثهم، وقد قال في الميزان: إنه وضاع وكذبه غيره.
24- حديث: "من علمه الله القرآن، ثم شكا الفقر كتب الله عز وجل الفقر والفاقة بين عينيه إلى يوم القيامة".
رواه العقيلي عن ابن عباس مرفوعًا، وهو موضوع، وفي إسناده: داود بن المحبر، وسلام وجويبر، متروكون.
25- حديث: "من قرأ القرآن فله مائتا دينار، فإن لَم يعطها في الدنيا أعطيها في الآخرة".
رواه ابن عدي عن علي رضي الله عنه مرفوعًا، وفي إسناده جويبر، وعمرو بن جميع كذابان، وتعقبه صاحب اللآلئ، وسبقه إلى ذلك ابن حجر في اللسان بأنه قد وثق عمرو بن جميع أبو داود.
وذكره ابن حبان في الثقات. وهذا التعقيب باطل1 فهذا موضوع لا يشك في وضعه المبتدئ في هذا الفن، وتوثيق أحد الرجلين لا يستلزم توثيق الآخر.
26- حديث: "أنه قال -صلى الله عليه وآله وسلم- لمن قرأ في أذن مصروع: أفحسبتم أنما خلقناكم عبثًا وأنكم إلينا لا ترجعون، والذي بعثني نبيًّا لو قرأها موقن على جبل لزال".
رواه العقيلي عن ابن مسعود مرفوعًا، وهو موضوع، أورده في ترجمة سلام ابن رزين قاضي أنطاكية، وقد قال أحمد: إنه موضوع، وإنه حديث الكذابين، وتعقبه صاحب اللآلئ: بأنه أخرجه أبو يعلى بإسناد رجاله رجال الصحيح سوى ابن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل أخطأ السيوطي خطأ فاحشًا، سببه: أن في اللسان عقب ترجمة عمرو بن جميع، ترجمة أخرى "عمرو بن أبي جندب... قال أبو حاتم: ما نجد به بأسًا صوابه: ما بحديثه بأس". وقال أبو داود: ثقة، وذكره ابن حبان في الثقات...فاختلطت الترجمتان على السيوطي، فخلع على عمرو بن جميع هذا الثناء الذي هو على عمرو بن أبي جندب، والله المستعان.

ص -278- لهيعة، وحنش الصنعاني، وحديثهما حسن1 وأخرجه أبو نعيم في الحلية.
27- حديث: "أبى الله أن يصح إلا كتابه".
قال في المقاصد: لا أعرفه.
28-حديث: "من تعلم القرآن وحفظه أدخله الله الجنة، وشفعه في عشرة من أهل بيته كلهم قد أوجب النار".
قال الخطيب: ليس بثابت.
29-حديث: "ليس أحد أحق بالحدة من حامل القرآن في جوفه".
قال في الذيل: فيه من يكذب.
30-حديث: "الحدة تعتري جماع القرآن في أجوافهم".
قال في الذيل: آفته وهب بن وهب أبو البختري.
31-حديث: "أكرموا القرآن ولا تكتبوه على حجر ولا مدر". إلخ.
قال في الذيل: في إسناده: وضّاع.
32-حديث: "لا يخوف قارئ القرآن".
قال في الذيل: في إسناده: كذاب لم يخلق مثله في الكذابين.
33-حديث: "إذا ختم أحدكم فليقل: اللهم آنس وحشتي في قبري".
في إسناده: وضّاع.
34-حديث: "إذا ختم القرآن العبد صلى عليه ستون ألف ملك".
في إسناده: كذاب ووضاع.
35-حديث: "أنه -صلى الله عليه وآله وسلم- قال: يابن عباس، إذا قرأت القرآن فرتله وبينه تبيينًا إلخ.
36-حديث: "أنه قال لمن رمد: أدم النظر في المصحف".
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد قدمت في التعليق على "ص196" ما يتعلق بابن لهيعة، وهذا الخبر قد رواه عنه ابن وهب، لكن لَم يذكر تصريح ابن لهيعة بالسماع، وقد عرف تدليسه، والله أعلم.

ص -279- في إسناده: من لا يحتج به.
37- حديث: "فضل حملة القرآن على الذي لم يحمله كفضل الخالق على المخلوق".
قال ابن حجر: هو كذب.
38- حديث: "حملة القرآن أولياء الله، فمن عاداهم فقد عادى الله، ومن والاهم فقد والى الله".
قال ابن حجر: خبر منكر.
39- حديث: "من قرأ في ليلة بالم تنزيل الكتاب، ويس واقتربت الساعة، وتبارك الذي بيده الملك، كن له نورًا وحرزًا من الشيطان".
في إسناده: كذاب.
40- قول علي رضي الله عنه لأبي عبد الرحمن السلمي لما قرأ عليه القرآن فأخذ خمس آيات: فقال: حسبك، هكذا أنزل القرآن خمسًا خمسًا، ومن حفظه هكذا لَم ينسه. إلخ.
قال في الميزان: موضوع.
41- حديث: "من قرأ سورة الواقعة كل ليلة لَم يصبه فاقة أبدًا، ومن قرأ في كل ليلة لا أقسم بيوم القيامة، لقي الله يوم القيامة، ووجهه في صورة القمر ليلة البدر".
في إسناده: كذاب.
42- حديث: "من قرأ سورة الواقعة وتعلمها لَم يكتب من الغافلين، ولَم يفتقر هو وأهل بيته، ومن قرأ: والفجر وليال عشر: في ليال عشر: غفر له".
في إسناده: عبد القدوس بن حبيب، وهو متروك.
43- حديث: "من قرأ سورة الكهف ليلة الجمعة، أعطي نورًا من حيث قرأها إلى مكة، وغفر له إلى الجمعة الأخرى، وفضل ثلاثة أيام". إلخ.
وهو حديث طويل موضوع.
44- حديث: "من قرأ آية الكرسي، وكتب بزعفران على راحة كفه اليسرى بيده اليمنى سبع مرات ويلحسها بلسانه، لم ينس أبدًا".

ص -280- في إسناده: وضاع.
45- حديث: "من قرأ آية الكرسي لَم يتول قبض نفسه إلا الله تعالى".
قال تقي الدين السبكي: منكر ويشبه أن يكون موضوعًا.
46- حديث: "من قرأ آية الكرسي على أثر وضوئه، أعطاه الله ثواب أربعين عامًا ورفع له أربعين درجة، وزوجه أربعين حوراء".
في إسناده: مقاتل بن سليمان كذاب.
47- حديث: "اقرءوا يس، فإنه فيه عشر بركات". إلخ.
في إسناده: كذاب.
48- حديث: "إني فرضت على أمتي قراءة يس كل ليلة، فمن داوم على قراءتِها كل ليلة، مات شهيدًا".
قال في الذيل: في إسناده متهم.
49- حديث: "من قرأ: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} إلى قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ}. عند منامه، خلق الله منه سبعين ألف ملك يستغفرون له إلى يوم القيامة".
في إسناده: وضاع.
50- حديث: "أنه قال -صلى الله عليه وآله وسلم- لمن شكا وجع ضرسه:
اقرأ عليه القرآن وكل عليه التمر".
قال ابن حجر: هو موضوع.
51- حديث: "أنه -صلى الله عليه وآله وسلم- قال لابن مسعود لما قرأ عليه القرآن، فبلغ إلى قوله: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ}: ضع يدك على رأسك فإنها شفاء من كل داء إلا السام". والسام: الموت.
قال الذهبي: هو باطل.
ورواه الديلمي بإسنادين بلفظ: "يا علي، إذا صدع رأسك فضع يدك عليه، واقرأ آخر سورة الحشر". ولَم يعرف كيف حال رجالهما1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد ساقهما السيوطي، في الذيل، وهما مظلمان، وفي النسخة تحريف وسقط.

ص -281- 52- حديث: "إنَّ لكل شيء نسبًا، ونسبي هو: قل هو الله أحد". إلخ.
في إسناده: وضاع.
53- حديث: "الفاتحة لما قرئت له".
رواه البيهقي.
قال في المقاصد: وأصله في الصحيح.
54- حديث: "من قال: القرآن مخلوق فقد كفر".
روي عن جابر مرفوعًا، وفي إسناده: مُحمَّد بن عبد الله بن عامر السمرقندي وضّاع.
وروى ابن عدي عن أبي هريرة مرفوعًا: "القرآن كلام الله، لا خالق ولا مخلوق، من قال غير ذلك؛ فهو كافر". وهو موضوع.
ورواه الخطيب بنحوه عن ابن مسعود مرفوعًا، وفي إسناده مجاهيل.
وقال في الميزان: موضوع، وقد أورده صاحب اللآلئ في أول كتابه، وذكر له شواهد، وأطال في الميزان: موضوع، وقد أورده صاحب اللآلئ في أول كتابه، وذكر له شواهد، وأطال في غير طائل، فالحديث موضوع تجارأ على وضعه من لا يستحي من الله تعالى، عند حدوث القول في هذه المسألة في أيام المأمون1. وصار بذلك على الناس محنة كبيرة، وفتنة عمياء صماء، والكلام في مثل هذا بدعة ومنكر2. لَم يرد به في الكتاب ولا في السنة حرف واحد، ولا صح عن السلف في ذلك شيء3.
55- حديث: "إن كلام الله حول العرش بالفارسية، وإن الله إذا أوحى أمرًا فيه لين أوحاه بالفارسية، وإذا أوحي أمرًا فيه شدة أوحاه بالعربية".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- حدث القول به قبل المأمون بمدة، والذي حدث في عهد المأمون، هو أخذه بهذه المقالة، ودعوته الناس إليها، وامتحانُهم.
2- البدعة والمنكر، هو ما خالف الشرع، مخالفة معنوية، فأما التعبير عن معنى لَم يزل مفهومًا من الشرع بلفظ لَم يرد، فالأمر فيه سهل، ولا سيما إذا دعت إلى ذلك حاجة، كما هو الشأن في هذه القضية.
3- يعني: مما يتعلق باللفظ، فأما المعنى فكثير جدًّا.

ص -282- رواه ابن عدي عن أبي أمامة مرفوعًا، وهو موضوع، وقد رواه ابن عدي عن أبي أمامة مرفوعًا.
قال ابن حبان: هذا الحديث باطل لا أصل له. انتهى. كل ما ورد في هذا المعنى فهو موضوع، وقد تعسف من زعم غير هذا1.
56- حديث: "أن النبي -صلى الله عليه وآله وسلم- قال في قوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} لو أن الإنس، والجن، والشياطين، والملائكة، منذ خلقوا إلى يوم القيامة، صفوا صفًّا واحدًا ما أحاطوا بالله أبدًا".
رواه ابن عدي عن أبي سعيد مرفوعًا، وهو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الخبر السابق لا نزاع في أنه موضوع، وضعه زنادقة الفرس، تنفيرًا عن الإسلام، وترغيبًا في المانوية التي كانوا يدعون إليها، وإنَّما النزاع في خبر آخر متنه "ما أنزل الله من وحي قط على نبي بينه وبينه، إلا بالعربية ثم يكون مبلغه قومه بسانهم" في سنده العباس أبو الفضل الأنصاري، عن سليمان بن أرقم، عن الزهري، عن ابن المسيب عن أبي هريرة مرفوعًا، قال ابن الجوزي: سيلمان متروك، فنازع السيوطي بأن سيلمان أخرج له "د س ت" ولم يتهم بكذب ولا وضع، وأن له شاهدًا.
أقول: سيلمان ساقط، قال أبو داود، والترمذي، وغيرهما: متروك الحديث، وقال النسائي: لا يكتب حديثه والكلام فيه كثير، وإنَّما ذكرت كلام الذين أخرجوا له، ليعلم أن إخراجهم له لا يدفع كونه متروكًا، والمتروك إن لم يكذب عمدًا فهو مظنة أن يقع له الكذب وهمًا، فإذا قامت الحجة على بطلان المتْن، لم يمتنع الحكم بوضعه، ولاسيما مع التفرد المريب، كتفرد سليمان هنا عن الزهري عن ابن المسيب، عن أبي هريرة، وفوق هذا، فالراوي عن سليمان، وهو العباس بن الفضل الأنصاري، تالف، ذكره أحمد، وذكر حديثًا حدث به، فقال: هو حديث كذب، وذكره ابن معين، فقال: ليس بثقة روى حديثًا.. موضوعًا، وقال أبو زرعة: كان لا يصدق وأما الشاهد فيكفي أنه عن الكلبي عن أبي صالح، عن ابن عباس قال: كان جبريل -إلخ" والكلبي كذاب، وشيخه تالف، وقد صح عن الكلبي أنه قال: قال لي أبو صالح: كل ما حدثتك كذب، وصح عنه أنه قال: ما حدثت عن أبي صالح، عن ابن عباس فهو كذب، فلا ترووه.

ص -283- قال في اللآلئ: أخرجه ابن أبي حاتم، وأبو الشيخ، وابن مردويه في تفاسيرهم. فائدة: قال أحمد بن حنبل: ثلاثة كتب ليس لها أصل: المغازي، والملاحم، والتفسير. قال الخطيب: هذا محمول على كتب مخصوصة في هذه المعاني الثلاثة غير معتمد عليها لعدم عدالة ناقليها، وزيادة القصاص فيها، فأما كتب التفسير: فمن أشهرها: كتابان للكلبي، ومقاتل بن سليمان.
قال أحمد في تفسير الكلبي: من أوله إلى آخره كذب لا يحل النظر فيه. وقد حمل هذا على الأكثر لا على الكل، ومن هذا: تفسير المبتدعة المشهورين بالدعاء إلى بدعتهم، فإنه لا يحل النظر في تفاسيرهم؛ لأنَّهم يدسون فيها بدعهم فتنفق على كثير من الناس، ذكر معنى ذلك السيوطي1. قال: وأما تفسير الصوفية فليس بتفسير، كتفسير السلمي المسمى: بحقائق التفسير، فإن اعتقد أن ذلك تفسير، فقد كفر، وأقول: لا شك أن كثيرًا من كلام الصوفية على الكتاب العزيز هو بالتحريف أشبه منه بالتفسير بل غالب ذلك من جنس تفاسير الباطنية وتحريفاتِهم.
ومن جملة التفاسير التي لا يوثق بِها: تفسير ابن عباس، فإنه مروي من طرق الكذابين كالكلبي، والسدي، ومقاتل.
ذكر معنى ذلك: السيوطي، وقد سبقه إلى معناه ابن تيمية، ومن كان من المفسرين تنفق عليه الأحاديث الموضوعة، كالثعلبي، والواحدي، والزمخشري فلا يحل الوثوق بِما يروونه عن السلف من التفسير؛ لأنه إذا لَم يفهم الكذب على رسول الله -صلى الله عليه وآله وسلم- لَم يفهم الكذب على غيره.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد اختلط الحابل بالنابل، فطريق النجاة للعالم أن يبدأ فيجرد نفسه من الأهواء، ويتدبر حق التدبر، ما كان عليه الحال في عهد النَّبِي صلى الله عليه وسلم فيأخذ بذلك، ويدع ما يخالفه، وأما العامة فهم إلى خير إذا عقلوا، وتركوا التعصب لما لا يعلمون، وتحروا الاحتياط لدينهم، والله يهدي من يشاء إلى صراط مستقيم.

ص -284- وهكذا ما يذكره الرافضة في تفاسيرهم من الأكاذيب، كما يذكرونه في تفسير {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} وفي تفسير قوله: {لِكُلِّ قَوْمٍ هَادٍ} وقوله: {وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} أنَّها في علي رضي الله عنه فإن ذلك موضوع بلا خلاف.
وهكذا ما يذكرونه من تصدق علي بخاتمة، وفي تفسيرهم {مَرَجَ الْبَحْرَيْنِ} بعلي وفاطمة، واللؤلؤ والمرجان: الحسنان، وكذلك قوله: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} في علي رضي الله عنه وكذا ما ذكره بعض المفسرين أن المراد بالصابرين: رسول الله -صلى الله عليه وآله وسلم- والصادقين أبو بكر، والقانتين والمنفقين: عثمان، والمستغفرين: علي، وأن {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} أبو بكر {أَشِدَّاءُ عَلَى الْكُفَّارِ} عمر {رُحَمَاءُ بَيْنَهُمْ} عثمان {تَرَاهُمْ رُكَّعًا} علي. وأمثال هذه الأكاذيب
57- حديث: "من فسر القرآن برأيه فأصاب، كتبت عليه خطيئة لو قسمت بين العباد لوسعتهم، وإن أخطأ فليتبوأ معقده من النار".
قال في الذيل: في إسناده أبو عصمة مشهور بالوضع.
58- حديث: "من فسر القرآن برأيه وهو على وضوء فليعد وضوءه".
قال في الذيل: في إسناده من يروي الموضوعات.
59- حديث: "إن المراد بقوله: {يَوْمَ تَبْيَضُّ وُجُوهٌ} هم أهل السنة، والمراد بقوله: يوم {تَسْوَدُّ وُجُوهٌ} هم أهل الأهواء والبدع.
قال في الذيل: موضوع.
60- حديث: "ما زرع على الأرض، ولا ثمر على الأشجار إلا عليها مكتوب بسم الله الرحمن الرحيم، هذا رزق فلان بن فلان، وذلك قوله تعالى: {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ} الآية".
قال في الميزان: هو باطل.
61- حديث: "تفسير حم عسق: بأن الحاء: حرب علي ومعاوية، والميم: ولاية المروانية، والعين: ولاية العباسية، والسين: ولاية السفيانية، والقاف: مدة المهدي.

ص -285- وكذا ما قيل في تفسير ذلك: أن العين: عذاب، والسين: السنة والجماعة، والقاف: قوم يقذفون آخر الزمان، كله باطل، موضوع لا يصح.
وكذا تفسير كثير من الحروف الواردة على هذه الصفة، فإنه لا يثبت بنقل صحيح.
62- حديث: تفسير قوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} نزلت في عبد الله بن أبي بن سلول وأصحابه حين خرجوا ذات يوم فاستقبلهم نفر من الصحابة، فقال ابن أبي: انظروا كيف أرد هؤلاء السفهاء عنكم. فأخذ بيد الصديق، وقال: مرحبًا بالصديق سيد بني تيم، وأخذ بيد عمر، ثم أخذ بيد علي، إلخ.
قال ابن حجر: آثار الوضع عليه لائحة، وإسناده مسلسل بالكذابين.
63- حديث: تفسير قوله تعالى: {وَتَأْتُونَ فِي نَادِيكُمُ الْمُنكَرَ} بالضراط في إسناده: روح بن غطيف، قيل: لا يحل كتب حديثه، وقيل: لَم يتهم بوضع.
وقد أخرجه البخاري في تاريخه، وابن جرير، وابن المنذر، وابن أبي حاتم، وابن مردويه في تفاسيرهم من طريقه عن عائشة موقوفًا.
64- حديث: تفسير قوله تعالى: {وَفُرُشٍ مَرْفُوعَةٍ} بأن غلظ كل فرش منها ما بين السماء والأرض.
قيل: في إسناده وضّاع، وقيل: قد ثبت بِهذا اللفظ من حديث أبي سعيد وحسنه الترمذي1. وستأتي بعض الأحاديث الواردة في التفسير في الخاتمة في آخر هذا الكتاب، المشتمل على أحاديث متفرقة لا تختص بباب معين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو عند الترمذي بلفظ "ارتفاعها" ليس في لفظ "غلظ" وكلمة "حسن" وقعت في بعض النسخ، والذي في عدة نسخ "هذا حديث غريب لا نعرفه، إلا من حديث رشدين ليس فيها كلمة" حسن" وحكى ابن كثير قول الترمذي: حديث حسن... ثم وصلها بقوله: "قال: وقال وبعض أهل العلم: معنى هذا الحديث ارتفاع الفرش في الدرجات، وبعد ما بين الدرجتين، كما بين السماء والأرض" وحاصل هذا أن الرفعة للمنازل التي فيها الفرش، لا لحجم الفرش، وأخرجه ابن حبان في صحيحه، عن ابن سلم، عن حرملة، عن ابن وهب عن عمرو بن الحارث، عن دراج أبي السمح، عن أبي الهيثم، عن أبي سعيد الخدري، لا من طريق ابن لهيعة، كما وقع في اللآلئ، وحديث دراج عن أبي الهيثم ضعيف، هذا والمعنى الذي تقدم عن ابن كثير هو الموافق لظاهر قوله تعالى: "مرفوعة" والله تبارك وتعالى إنَّما يرغب عباده بما يرغبون فيه، وهم إنَّما يرغبون في رفعة الدرجات، فأما الفراش: فإنَّما يهمهم منه أن يكون لينًا ناعمًا، وذلك لا يستدعي أن يكون غلظه ذراعين فكيف بِما بين السماء والأرض، بل ظاهر هذا مما ينفر الناس لأنه إن كان لينًا، فالظاهر أن الجالس عليه يغوص فيه إلى مسافة بعيدة، وإن لم يكن لينًا، فأي مصلحة لذاك الغلظ؟
أقول: هذا بعد الوثوق من بطلان الخبر الذي فيه لفظ "غلظ" ووهن الخبر الآخر، فأما ما ثبت عن الله ورسوله، فعلى الرأس والعين.

ص -286- باب فضائل النَّبِي صلى الله عليه وآله وسلم
1- حديث: "أنا خاتم النبيين، لا نبي بعدي إلا أن يشاء الله".
رواه الجوزقاني عن أنس مرفوعًا، والاستثناء موضوع، وضعه أحد الزنادقة.
2- حديث: "أنه قيل للنبي -صلى الله عليه وآله وسلم-: أين كنت وآدم في الجنة؟ قال: في صلبه، وأهبط إلى الأرض وأنا في صلبه، وركبت السفينة في صلب أبي نوح، وقذف بي في النار في صلب أبي إبراهيم، لم يتفق في أبوان على سفاح قط، لم يزل ينقلني من الأصلاب الطاهرة إلى الأرحام النقية، مهذبًا، لا تنشعب شعبتان إلا كنت في خيرهما، فأخذ الله لي بالنبوة، وفي التوراة: بشر بي وفي الإنجيل: شهر اسمي، تشرق الأرض لوجهي، والسماء لرؤيتي، رقي بي في سمائه، وشق لي اسمًا من أسمائه، فذو العرش محمود، وأنا مُحمَّد".
وفي ذلك يقول حسان بن ثابت:

من قبلها طبت في الظلال وفي مستودع حيث تخصت الورق

ثم هبطت البلاد لا بشر أنت ولا مضغة ولا علق

الأبيات، قال: فحشت الأنصار فمه دنانير.
هو موضوع، وضعه بعض القصاص.
قال في اللآلئ: والأبيات للعباس بلا خلاف.

ص -287- 3- حديث: "أن كل نسب وسبب ينقطع يوم القيامة إلا نسي وسببي". فجاء رجل فقال: ما نسبك؟ فقال: "العرب". قال: فما سببك؟ قال: "الموالي يحل لهم ما يحل لي، ويحرم عليهم ما يحرم علي، إن الله أوحى إليَّ أن لا أخرج في سرية إلا ويميني رجل من العرب، فإن لَم يكن فمن الموالي، فإن لم يكن فالناس فئام لا خير فيهم، يا سلمان، ليس لك أن تنكح نساءهم، ولا تأمرهم، إنَّما أنتم الوزراء، وهم الأئمة، ولو أن الله علم أن شجرة خير من شجرتي لأخرجني منها وهي شجرة العرب".
في إسناده: خارجة بن مصعب، وقد تفرد به وليس بثقة.
قال في الآلئ: روى له الترمذي وابن ماجه، وقال ابن عدي: هو ممن يكتب حديثه1. انتهى.
وأقول: في هذا المتْن نكارة لا تخفى على من له ممارسة لكلامه، صلى الله عليه وآله وسلم.
4- حديث: "هبط جبريل عليَّ، فقال: إن الله يقرئك السلام، ويقول: إني حرمت النار على صلب أنزلك، وبطن حملك، وحجر كفلك، أما الصلب: فعبد الله، وأما البطن: فآمنة بنت وهب، وأما الحجر: فعبد. يعني: عبد المطلب، وفاطمة بنت أسد".
في إسناده مجاهيل، وهو موضوع.
5- حديث: "ذهبت لقبر أمي فسألت الله أن يحييها فأحياها فآمنت بي، وردها الله تعالى".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هذا من إسفاف السيوطي، فإنه يعلم أن خارجة وضع كتبه عند غياث بن إبراهيم الوضاع المشهور، فأفسد غياث كتب خارجة، وضع فيها ما شاء، وكان خارجة متساهلًا، كما قال ابن المبارك، فلم يبال بذلك، وروي تلك البلايا، وفوق ذلك كان يسمع الأكاذيب من غياث فيسكت عن غياث، ويرويها عمن روى عنه غياث تدليسًا، وهذا الخبر لَم يصرح فيه بالسماع، فهو محتمل للأمرين: أن يكون مما وضعه غياث في كتب خارجة، وأن يكون مما سمعه خارجة عن غياث فدلسه، على أن تفرد خارجة بمثل هذا الحديث، عن ابن جريج، عن عطاء، عن ابن عباس مرفوعًا، كافٍ لسقوطه، فكيف إذا كان المعنى منكرًا؟.

ص -288- رواه الخطيب عن عائشة مرفوعًا، ورواه ابن شاهين عنها.
قال ابن ناصر: هو موضوع، وفي إسناده: مُحمَّد بن زياد النقاش، ليس بثقة، وأحمد بن يحيى الحضرمي، ومُحمَّد بن يحيى الزهري، مجهولان.
قال ابن حجر في اللسان: أما محمد بن يحيى فليس بمجهول، بل معروف، وقال في الميزان: في ترجمة أحمد بن يحيى الحضرمي، روى عن حرملة التجيبي، ولينه ابن يونس، وأما النقاش: فقال الذهبي: صار شيخ المقرئين في عصره، على ضعف فيه.
وقد أطال في اللآلئ الكلام على هذا الحديث. وقال: الصواب الحكم عليه بالضعف لا بالوضع، قال: وقد ألفت في ذلك جزءًا1. انتهى.
وفي بعض ألفاظ الحديث: أن النَّبِي -صلى الله عليه وآله وسلم- سأل ربه أن يحيى أبويه، وأحياهما فآمنا به، ثم أماتَهما.
وقد أخرج أحمد من حديث أبي رزين العقيلي قال: قلت: يا رسول الله، أين أمي؟ قال: "أمك في النار" قال: فأين من مضي من أهلك؟ قال: "أما ترضى أن تكون أمك مع أمي؟"2.
6- حديث: "شفعت في هؤلاء النفر: في أمي وعمي أبي طالب، وأخي من الرضاعة. يعني: ابن السعدية".
رواه الخطيب عن ابن عباس مرفوعًا، وقال: باطل.
7- حديث: أنه قصده -صلى الله عليه وآله وسلم- أربعون رجلًا من اليهود ونازعوه في المفاضلة بينه وبين موسى، واحتجوا عليه واحتج عليهم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كثيرًا ما تجمع المحبة ببعض الناس، فيتخطى الحجة ويحاربُها، ومن وفق علم أن ذلك مناف للمحبة المشروعة، والله المستعان، والنقاش: كذاب وضّاع، راجع كلام الذهبي في ذلك، في ترجمة مُحمَّد بن مسعر، من الميزان، وكذلك مُحمَّد بن يحيى الزهري، ترجمته في لسان الميزان "420/5" رقم "1380" وراجع اللسان "91/4" رقم "171" و"192/4" رقم "510" و"398/5" رقم "1295"
2- في هذا المعنى أحاديث ثابتة بعضها في الصحيح، ولابن حجر كلام قريب.

ص -289- هو حديث موضوع، وقد ساقه في اللآلئ بطوله.
8- حديث: "أنه هبط جبريل فقال: يا مُحمَّد، إن الله يقرأ عليك السلام، ويقول: حبيبي إني كسوت حسن يوسف من نور الكرسي، وكسوت حسن وجهك من نور عرشي، وما خلقت خلقًا أحسن منك يا مُحمَّد".
رواه الخطيب عن جابر مرفوعًا، وهو موضوع
9- حديث: "أنه وفد إلى النَّبِي -صلى الله عليه وآله وسلم- أعرابي فقال: إن تكن نبيًّا فما معي؟ فأخبره بأن معه فرخي حمام وأمهما فوقهما.
رواه الخطيب عن زيد بن أرقم مرفوعًا، وقال: هذا حديث منكر جدًّا عجيب الإسناد لَم أكتبه إلا من هذا الوجه، وما أبعد أن يكون من وضع مُحمَّد بن الفرخان بن روزبة الدوري.
10- حديث: "أنه -صلى الله عليه وآله وسلم- أعطى رجلًا عرق ذراعيه، وجعله في قارورة، حتى امتلأت فجعل يتطيب به، فيشم منه أهل المدينة ريحًا طيبة، وسموه بيت المطيبين.
رواه الخطيب عن أبي هريرة مرفوعًا، وهو موضوع.
11- حديث: أنه كان لرسول الله -صلى الله عليه وآله وسلم- سيف، وكان يسمى ذا الفقار، وكانت له قوس تُسمى ذات السداد، وكانت له كنانة تسمى ذا الجمع. إلخ.
رواه ابن حبان عن ابن عباس مرفوعًا، قيل: هو موضوع، وفي إسناده: متروك1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الخبر طويل وفيه ذكر السيف، والقوس، والكنانة، والدرع، والحربة، والمجن، وفرسين، والسرج، والبغلة، والناقة، والحمار، والبساط، والعنزة، والركوة، والمرآة، والمقراض، والقضيب، كل منها باسم خاص، مع وصف لكثير منها، وقد ورد قليل من ذلك من أوجه أخرى، فأما هذا الجمع فلا يعرف إلا في هذا الخبر تفرد به علي بن عروة، وهو هالك، كأنه سمع ذكر بعض تلك الأشياء فجمعها وكملها من عنده، ورواها بذاك السند.

ص -290- 12- حديث: لما فتح الله على نبيه خيبر أصابه من سهمه أربعة أزواج نعال، وأربعة أزواج خفاف، وعشرة أواني ذهب وفضة، وحمار أسود، فقال للحمار: ما اسمك؟ فقال: يزيد بن شهاب". إلخ.
رواه ابن حبان وهو موضوع.
13- حديث: "أن جبريل أتى النَّبِي -صلى الله عليه وآله وسلم- بقطف فقال: إن الله يقرئك السلام، وبعثني إليك بِهذا القطف لتأكله".
رواه بن حبان عن ابن عباس مرفوعًا، وقال: لا أصل له.
ورواه الدراقطني عن أنس مرفوعًا، قال في الميزان: هذا حديث منكر.
14- حديث: "أنه لما نزل {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} قال مُحمَّد: يا جبريل، نفسي قد نعيت، قال جبريل: {وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأُولَى، وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى}. فأمر رسول الله -صلى الله عليه وآله وسلم- أن ينادي بالصلاة جامعة، فاجتمع المهاجرون والأنصار إلى مسجد رسول الله، صلى الله عليه وآله وسلم". إلخ.
رواه أبو نعيم عن ابن عباس مرفوعًا مطولًا، في نحو ثلاث ورق، وهو موضوع: آفته من عبد المنعم بن إدريس بن سنان
15- حديث: "من صلى عليك في اليوم والليلة مائة مرة، صليت عليه ألفي صلاة، ويقضى له ألف حاجة، أيسرها أن يعتقه من النار".
رواه الخطيب عن ابن مسعود مرفوعًا، وقال: باطل.
وقال في الميزان: موضوع المتْن والإسناد.
16- حديث: "من صلى عليَّ عند قبري سمعته، ومن صلى عليَّ نائيًا وكل الله بها ملكًا يبلغني، وكفي أمر دنياه وآخرته، وكنت له شهيدًا أو شفيعًا".
رواه الخطيب عن أبي هريرة مرفوعًا.
قال العقيلي: لا أصل له، وقد أخرجه البيهقي في الشعب من الطريق الأولى، وفي إسناده كذاب.

ص -291- وقد أخرجه له البيهقي شواهد من حديث ابن مسعود مرفوعًا: "إن لله ملاكئة سياحين في الأرض يبلغوني عن أمتي السلام".
ومن حديث ابن عباس مرفوعًا: "ليس أحد من أمة مُحمَّد -صلى الله عليه وآله وسلم- يصلي عليه صلاة إلا وهي تبلغه، يقول الملك: فلان يصلي عليك".
وأخرجه أبو داود والبيهقي عن أبي هريرة قال: قال رسول الله -صلى الله عليه وآله وسلم-: "ما من أحد يسلم عليَّ إلا رد الله إليَّ روحي حتى أرد عليه السلام".
وقد ذكر له صاحب اللآلئ شواهد كثيرة.
17- حديث: "ما من نبي يموت فيقيم في قبره إلا أربعين صباحًا، حتى ترد إليه روحه".
رواه ابن حبان عن أنس مرفوعًا، وقال: باطل، وذكره ابن الجوزي في الموضوعات.
وقال في اللآلئ: هذا الحديث أخرجه الطبراني، وأبو نعيم في الحلية، وله شواهد ترتقي إلى درجة الحسن.
ورواه البيهقي أيضًا، في كتاب حياة الأنبياء وأخرجه عبد الرزاق في مصنفه عن سعيد بن المسيب من قوله.
وقال ابن حجر: قد أفرد البيهقي جزءًا في حياة الأنبياء، وأورد فيه عدة أحاديث تؤيد هذا، فيراجع منه.
18- حديث: "لولاك لما خلقت الأفلاك".
قال الصغاني: موضوع.
19- حديث: "كنت أول النبيين في الخلق، وآخرهم في البعث".
له شاهد صححه الحاكم بلفظ: "كنت نبيًّا وآدم بين الروح والجسد".
وقال الصغاني: هو موضوع، وكذا قال ابن تيمية.
20- حديث: "أنا من الله، والمؤمنون مني، والخير في وفي أمتي إلى يوم القيامة".
قال ابن حجر: لا أعرفه.

ص -292- 21- حديث: "ما مات النَّبِي -صلى الله عليه وآله وسلم- حتى قرأ وكتب".
قال الطبراني: منكر، معارض للكتاب العزيز.
22- حديث: "اسمي في القرآن مُحمَّد، وفي الإنجيل: أحمد، وفي التوراة أحيد، لأني أحيد أمتي، فأحبوا العرب بكل قلوبكم".
في إسناده: وضاع.
23- حديث: تعبد رسول الله -صلى الله عليه وآله وسلم- قبل موته بشهرين واعتزل النساء حتى صار كالشن البالي.
في إسناده متروك.
24- حديث: "المعرفة رأس مالي، والعقل: ديني، والحسب: أساسي، والشوق: مركبي، وذكر الله: أنسى، والثقة: كنْزِي، والحزن: رفيقي، والعلم: سلاحي، والصبر: ردائي، والرضا: غنيمتي، والفقر: فخري، والزهد: حرفتي، واليقين: قوتي، والصدق: شفيعي، والطاعة: حسبي، والجهاد: خلقي، وقرة عيني الصلاة".
ذكره القاضي عياض، وآثار الوضع عليه لائحة.
25- حديث: "أدبني ربي فأحسن تأديبي".
لا يعرف له إسناد ثابت.
26- حديث: "أنا أفصح من نطق بالضاد".
لا أصل له، ومعناه صحيح.
27- حديث: "لعن الله الداخل فينا بغير نسب، والخارج منا بغير سبب".
لا أعرف له إسنادًا، وقد بيض له ابن حجر.
28- حديث: "لا أعلم خلف جدراي هذا".
قال ابن حجر: لا أصل له.
29- حديث: "إن سبابته -صلى الله عليه وآله وسلم- كانت أطول من الوسطى".
لَم يصح1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الحديث في المقاصد "حديث سبابة النَّبِي صلى الله عليه وسلم". إلخ وبين أن هذا إنَّما ورد في أصابع رجله صلى الله عليه وسلم.

ص -293- 30- حديث: "ولدت في زمن الملك العادل".
لا أصل له.
31- حديث: "لا تجعلوني كقدح الراكب".
قال الصغاني: موضوع.
32- حديث: "إذا سميتم الولد مُحمَّدًا فعظموه، ووقروه، وبجلوه، ولا تذلوه، ولا تحقروه، ولا تجبهوه تعظيمًا لمحمد".
فيه متهم بالوضع، وفي معناه: أحاديث أخر لا تصح.
33- حديث: "إذا صليتم عليَّ فعموا".
قال في المقاصد: لَم أقف عليه بِهذا اللفظ، ويمكن أن يكون بمعنى: صلوا عليَّ، وعلى أنبياء الله.
34- حديث: "زينوا مجالسكم بالصلاة عليَّ، فإن صلاتكم عليَّ نور لكم يوم القيامة".
قال في المقاصد: سنده ضعيف.
35- حديث: "الصلاة عليَّ أفضل من عتق الرقاب".
قال ابن حجر: هو كذب مختلق.
36- حديث: "الصلاة على النَّبِي لا ترد".
لَم يصح رفعه.
ومثله حديث: "كل الأعمال فيها المقبول والمردود، إلا الصلاة عليَّ فإنَّها مقبولة غير مردودة".
قال ابن حجر: ضعيف جدًّا.
37- حديث: "من قال كل يوم ثلاث مرات: صلاة الله على آدم، غفر الله له الذنوب، وإن كانت أكثر من زبد البحر، وكان في الجنة رفيق آدم".
هوحديث منكر.
38- حديث: "من صلى وهو مشتغل، ناداه ملك: يا عبد الله، استأنف العمل، وقد غفر الله من ذنبك".

ص -294- وهو منكر أيضًا.
39- حديث: "من قال: اللهم صل على مُحمَّد النَّبِي، عدد من صلى عليه من خلقك، وصل على مُحمَّد النَّبِي كما ينبغي لنا أن نصلي عليه، وصل على مُحمَّد النَّبِي كما أمرتنا أن نصلي عليه، فإنه يرفع لقائله كلما أصبح عشر مرات كعمل أهل الأرض".
في إسناده: كذاب ومتروك.
40- حديث: "من صلى عليَّ في كل يوم جمعة أربعين مرة، محا الله عز وجل ذنوب أربعين سنة، ومن صلى علي مرة واحدة فتقبلت منه، محا الله عنه ثمانين سنة".
في إسناده متهم بالوضع.
41- حديث: "إذا ذكر الخليل، وذكرت فصلوا عليه، ثم صلوا عليَّ، وإذا ذكر الأنبياء فصلوا عليَّ، ثم عليهم".
لا أدري كيف إسناده ولا من رواه.
42- حديث: "من صلى عليَّ في كتاب لَم تزل الملائكة تستغفر له ما دام اسمي في ذلك الكتاب".
في إسناده: من لا يحتج به، وقد روي من طرق ضعيفة جدًّا.

باب مناقب الخلفاء الأربعة وأهل البيت وسائر الصحابة عمومًا وخصوصًا رضي الله عنهم ومناقب غيرهم من الناس.
 1- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- قال: يا أبا بكر، ألا أبشرك؟ قال: بلى، فداك أبي وأمي. قال: إن الله عز وجل يتجلى للخلق يوم القيامة عامة، ويتجلى لك خاصة".
رواه الخطيب عن أنس مرفوعًا، وقال: لا أصل له، وفي إسناده: مُحمَّد بن عبد ابن عامر، وله طرق منها: أنه -صلى الله عليه وآله وسلم- قال لأبي بكر: "أعطاك

ص -295- الله الرضوان الأكبر". فقال بعض القوم: يا رسول الله، ما الرضوان الأكبر؟ فقال: يتجلى الله في الآخرة لعباده المؤمنين عامة، ويتجلى لأبي بكر خاصة".
رواه أبو نعيم عن جابر مرفوعًا، وفي إسناده: مُحمَّد بن خالد الختلي، وهو كذاب.
وقال أبو نعيم بعد إخراجه: هذا حديث ثابت، رواه أعلام، تفرد به الختلي عن كثير بن هشام1. انتهى.
وقال في اللآلئ: وقد أخرجه الحاكم في المستدرك من طريق الختلي، وتعقبه الذهبي، فقال: تفرد به الختلي، وأحسبه وضعه.
2- حديث: "أن أبا بكر قال للنبي -صلى الله عليه وآله وسلم- إني كنت معك في الصف الأول فكبرت وكبرت، فاستفتحت بالحمد فقرأتُها، فوسوس إلي شيء من الطهور فخرجت إلى باب المسجد، فإذا أنا بهاتف يهتف بي، وهو يقول: وراءك، فالتفت، فإذا أنا بقدح من ذهب مملوء ماء أَبيض من الثلج، وأعذب من الشهد، وألين من الزبد، عليه منديل أخضر مكتوب عليه: لا إله إلا الله، الصديق أبو بكر، فأخذت المنديل فوضعته على منكبي، وتوضأت للصلاة وأسبغت الوضوء، ورددت المنديل على القدح، ولحقتك وأنت راكع الركعة الأولى، فتممت صلاتي معك يا رسول الله، فقال النبي -صلى الله عليه وآله وسلم: أبشر يا أبا بكر الذي وضأك للصلاة جبريل، والذي مندلك ميكائيل، والذي مسك ركبتي حتى لحقت الصلاة: إسرافيل".
هو حديث موضوع، ومحمد بن زياد المذكور في إسناده كذاب.
وقد روي نحو هذا لعلي بن أبي طالب، وفيه: ذكر السطل، والمنديل، والكل كذب موضوع.
3- حديث: "إن الله لما خلق الأرواح اختار روح أبي بكر الصديق من بين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هذه من سجعات الحلية الفارغة، وأراد أنه ثابت في كتابه ونحو ذلك، فأما الثبوت عن النَّبِي صلى الله عليه وسلم فلا.

ص -296- الأرواح فجعل ترابها من الجنة، وماءها من الحيوان، وجعل له قصرًا في الجنة من درة بيضاء". إلخ.
رواه الخطيب عن عائشة مرفوعًا، وقال: لا يثبت، وقد اتُّهم به هارون بن أحمد العلاف، المعروف بالقطان.
وقد جزم الذهبي في الميزان في ترجمته بأن هذا باطل.
4- حديث: "أن يهوديًّا قال لأبي بكر: والذي بعث موسى وكلمه تكليمًا إني لأحبك، فلم يرفع أبو بكر له رأسه تَهاونًا باليهودي، فهبط جبريل وقال: يا مُحمَّد، إن العلي الأعلى يقرئك السلام، ويقول لك: قل اليهودي الذي قال لأبي بكر: إني أحبك، إن الله قد أحاد عنه في النار خلتين: لا توضع الأنكال في عنقه، ولا الأغلال في عنقه، لحبه أبا بكر". إلخ.
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع، في إسناده وضاعان.
5- حديث: "إن الله اتخذ لأبي بكر في أعلى عليين قبة من ياقوتة بيضاء معلقة بالقدرة".
رواه الخطيب عن البراء مرفوعًا، وقال: موضوع.
6- حديث: "هبط جبريل، وعليه طنفسة، وهو متجلل بِها، فقال النَّبِي -صلى الله عليه وآله وسلم- يا جبريل: ما نزلت إليَّ في مثل هذا الزي، فقال: إن الله أمر الملائكة أن تتجلل في السماء لتجلل أبي بكر في الأرض".
رواه الخطيب عن ابن عباس، وهو موضوع.
7- حديث: "لما ولد أبو بكر الصديق أقبل الله على جنة عدن، فقال: وعزتي وجلالي، لا دخلك إلا من يحب هذا المولود".
رواه الخطيب عن ابن عمر مرفوعًا، وقال: باطل.
8- حديث: "إن الله جعل أبا بكر خليفتي على دين الله ووحيه، فاسمعوا له تفلحوا، وأطيعوه ترشدوا".
رواه الخطيب عن ابن عباس مرفوعًا، وهو موضوع.

ص -297- 9- حديث: "بينما النَّبِي -صلى الله عليه وآله وسلم- مع جبريل، إذ مر أبو بكر فقال: هذا أبو بكر. قال: أتعرفه يا جبريل؟ قال: نعم، إنه في السماء أشهر منه في الأرض، إن الملائكة لتسمية حليم قريش، وإنه وزيرك في حياتك وخليفتك بعد موتك".
رواه ابن حبان عن أبي هريرة مرفوعًا، وفي إسناده إسماعيل بن مُحمَّد بن يوسف، كذاب.
وذكر له صاحب اللآلئ طريقًا أخرى، فيها وضاع.
وقال الذهبي: إسناده مظلم، وتعقبه ابن حجر في اللسان: بأن رجاله معروفون بالثقة، وليس فيهم من ينظر في حاله؛ إلا المعلى بن الوليد.
وقد ذكره ابن حبان في الثقات، قلت: بل في إسناده إسماعيل بن مُحمَّد، كما ذكرنا، وقد قال الحاكم: إنه يروي الموضوعات1.
10- حديث: "ومن مثل أبي بكر، كذبني الناس وصدقني، وآمن بي وزوجني ابنته، وأنفق ماله، وجاهد معي في جيش العسرة، إلا أنه يأتي يوم القيامة على ناقة من نوق الجنة، قوائمها من المسك والعنبر، ورجلها من الزمرد الأخضر، وزمامها من اللؤلؤ الرطب، عليه حلتان خضراوان من سندس وإستبرق".
رواه ابن عدي عن ابن عباس مرفوعًا، وفي إسناده إسحاق بن بشر بن مقاتل وضّاع.
11- حديث: "إذا كان يوم القيامة نصب لإبراهيم منبر أمام العرش، ونصب لي منبر أمام العرش، ونصب لأبي بكر كرسي فيجلس عليه". إلخ.
رواه الخطيب عن معاذ مرفوعًا، وفي إسناده: مُحمَّد بن أحمد الحليمي، قيل: هو مجهول.
وقال الذهبي: أحاديثه منكرة، بل باطلة، قال ابن ماكولا: الحمل عليه في هذا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- إنَّما أراد ابن حجر أن رجال السند غير إسماعيل، فراجع ترجمة إسماعيل من اللسان تعرف ذلك.

ص -298- الحديث.
12- حديث: "عرج بي إلى السماء، فما مررت بسماء إلا وجدت فيها اسمي مكتوبًا مُحمَّد رسول الله، وأبو بكر الصديق من خلفي".
رواه ابن عدي عن أبي هريرة مرفوعًا، وفي إسناده: عبد الله بن إبراهيم الغفاري، وضاع.
قال في اللآلئ: الذي أستخير الله فيه: الحكم على هذا الحديث بالحسن لا بالضعف، ولا بالوضع لكثرة شواهده ثم ذكره عن ابن عباس مرفوعًا.
رواه الخطيب في التاريخ، وعن ابن عمر مرفوعًا، عند البزار في مسنده، ولكن من طريق الغفاري المذكور، ثم ذكر له شواهد غير ذلك، كلها لا تخلو عن مقال لا تنتهض معه للاستدلال، وما كان هكذا فلا يكون من الحسن لغيره وإن كثرت طرقه.
13- حديث: "لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره".
رواه ابن عدي عن عائشة مرفوعًا.
قال ابن الجوزي: موضوع، وفي إسناده: عيسى بن ميمون، منكر الحديث، والراوي عنه: أحمد بن بشير، وهو متروك.
قال في اللآلئ: الحديث أخرجه الترمذي من هذه الطريق، وأحمد بن بشير، من رجال البخاري، والأكثر على توثيقه، وعيسى بن ميمون، قال فيه ابن معين مرة: لا بأس به، وقال حماد بن سلمة: ثقة، ومن ضعفه لَم يتهمه بوضع، فمن أين نحكم عليه بالوضع؟
ويجاب عنه: بأن من اسمه أحمد بن بشير رجلان: أحدهما هذا، والآخر متروك، كما ذكره صاحب التقريب1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أحمد بن بشير الذي في السند هو الذي روى له البخاري، وليس بذاك وإنَّما أخرج له البخاري، خبرًا واحدًا قد تابعه عليه ثقتان جليلان، وأما الذي قال في التقريب إنه متروك فذاك آخر ذكره للتمييز، يعني أنه لَم يخرج له أحدًا من الستة وهذا الخبر أخرجه الترمذي، =

ص -299- وقال ابن كثير في مسند الصديق: إن لهذا الحديث شواهد تقتضي صحته، ثم ذكر له صاحب اللآلئ شواهد.
14- حديث: "إن الله في السماء يكره أن يخطأ أبو بكر الصديق".
رواه الحارث في مسنده: وهو موضوع، وفي إسناده: مُحمَّد بن سعيد المصلوب في الزندقة، وكذلك في إسناده: نصر بن حماد الوراق، وهو كذاب.
15- حديث: "لما عرج بي إلى السماء قلت: اللهم اجعل الخليفة بعدي علي بن أبي طالب، فارتجت السماء، وهتف بي الملائكة من كل جانب، يا مُحمَّد، اقرأ {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} قد شاء الله أن يكون من بعدك أبو بكر الصديق".
رواه الجوزقي عن أبي سعيد مرفوعًا، وهو موضوع.
16- حديث: "إن جبريل قال: كل أمتك عليها حساب، ما خلا أبا بكر الصديق رضي الله عنه فإذا كان يوم القيامة قيل له: يا أبا بكر، ادخل الجنة، قال: يقول: ما أدخلها حتى أدخل معي من كان يحبني في الدنيا".
ذكره في الذيل، وهو موضوع.
17- قول عمر رضي الله عنه: كان النبي -صلى الله عليه وآله وسلم- يتكلم مع أبي بكر، وكنت بينهما كالزنجي.
قال ابن تيمية: موضوع.
18- حديث: "لو وزن إيمان أبي بكر مع إيمان الناس، لرجح إيمان أبي بكر".
ذكره صاحب المقاصد، وسنده موقوفًا على عمر صحيح، ومرفوعًا ضعيف.
19- حديث: "ما صب الله في صدري إلا وصببته في صدر أبي بكر".
ذكره صاحب الخلاصة، وقال: موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
نعم عيسى بن ميمون الذي في المسند هو الذي قال فيه ابن معين: ليس بشيء، وليس بالذي قال فيه: لا بأس به.

ص -300- ذكر عمر رضي الله عنه
20- حديث: "أول من يعطى كتابه بيمينه من هذه الأمة عمر بن الخطاب وله شعاع كشعاع الشمس، قيل: فأين أبو بكر؟ قال: تزفه الملائكة إلى الجنان".
رواه الخطيب: عن زيد بن ثابت مرفوعًا، والمتهم به عمر بن إبراهيم بن خالد1 الكردي.
21- حديث: "لو لَم أبعث فيكم لبعث عمر".
رواه ابن عدي عن بلاب رضي الله عنه مرفوعًا، وفي إسناده وضاع.
وروي من طريق أخرى في إسناده متروكان هما: عبد الله بن واقد، ومشرح ابن عاهان.
وقال في اللآلئ: وثق الأول: ابن معين، وذكر الثاني: ابن حبان في الثقات2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وقع في الأصلين "عمر بن خالد بن إبراهيم" خطأ.
2- في هذا شيء في السند إلى بلال: زكريا بن يحيى أبو يحيى الوقار، وأبو بكر بن عبد الله بن أبي مريم، وفي السند الثاني وهو إلى عقبة بن عامر: مصعب أبو خيثمة وعبد الله بن واقد ومشرح بن عاهان، قال ابن الجوزي: لا يصح، زكريا كذاب، يضع، وابن واقد متروك، ومشرح لا يحتج به، قال السيوطي: زكريا ذكره ابن حبان في الثقات.
أقول: ولكنه قال: يخطئ ويخالف، وقال صالح بن مُحمَّد الحافظ: حدثنا زكريا بن يحيى الوقار وكان من الكذابين الكبار، وذكر ابن عدي أنَّهم كانوا يثنون عليه في العبادة ويتهمونه بوضع الحديث، ومعه في السند أبو بكر بن عبد الله بن أبي مريم، وهو واهٍ اختلط، قال: وابن واقد وثقه ابن معين.
أقول: كان ظاهره مستقيمًا حتى وثقه يحيى وأحمد ثم فسد بأخرة. قال البخاري: تركوه، منكر الحديث، وفي موضوع آخر: سكتوا عنه. وقال أبو حاتم: تكلموا فيه منكر الحديث وذهب حديثه. وراوي هذا عنه مصعب أبو خيثمة ذكره ابن حبان في الثقات وقال: يعتبر حديثه إذا روى عن ثقة... وقد كف في آخر عمره، وقال صالح بن مُحمَّد: شيخ ضرير لا يدري ما يقول. وقال ابن عدي: يحدث عن الثقات بالمناكير، وساق له أحاديث ذكر =

ص -301- 21- حديث: "أنه -صلى الله عليه وآله وسلم- قال لجبريل: حدثني بفضائل عمر في السماء، فقال: يا مُحمَّد حدثتك بفضائل عمر في السماء ما لبث نوح في قومه ألف سنة إلا خمسين عامًا، ما نفذت فضائل عمر، وإن عمر حسنة من حسنات أبي بكر".
رواه الحسن بن عرفة عن عمار مرفوعًا.
قال أحمد بن حنبل: إنه موضوع.
قال في اللآلئ: إنه أخرجه أبو نعيم، في فضائل الصحابة، قلت: أخرجه أبو نعيم فكانت ماذا؟ فليس بمثل هذا يتعقب قول من قال: إنه موضوع1.
22- حديث: "لما أسري بي رأيت في السماء خيلًا موقوفة مسرجة، ملجمة، لا تروث ولا تبول، ولا تعرق، رءوسها من الياقوت الأحمر، وحوافرها من الزمرد الأخضر، وأذنابُها من العقيان الأصفر، ذوات أجنحة، فقلت لجبريل: لمن هذه؟ فقال: هذه لمحبي أبي بكر وعمر".
رواه الخطيب عن أنس مرفوعًا، وهو موضوع.
23- حديث: "رأيت النبي -صلى الله عليه آله وسلم- متكئًا على علي رضي الله عنه وإذا أبو بكر وعمر أقبلا فقال: يا أبا الحسن، أحبهما فبحبهما تدخل الجنة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الذهبي بعضها في الميزان ثم قال: ما هذه إلا مناكير وبلايا، قال: ومشرح ثقة صدوق روى له أبو داود...
أقول: فيه كلام، وقد لخص ابن حجر حاله في التقريب بقوله: "مقبول" وهذا يوافق قول ابن الجوزي، وذكر السيوطي طريقين أخريين في أسانيدهما جماعة لَم أعرفهم، وفي الأولى: عبد الله بن واقد عن صفوان بن عمرو، وعبد الله بن واقد قد مر ذكره، ولَم يدرك صفوان بن عمرو، وفي الثانية: إسحاق بن نجيح الملطي وهو كذاب.
1- ساق السيوطي روايات أخرى ثم قال: أصلحها إسنادًا حديث عمار، يعني: ما ذكره بقوله: أخرج الحسن بن عرفة في جزئه، عن الوليد بن الفضل الغبري ثنا إسماعيل بن عبيد بن نافع البصري...وإسماعيل والوليد لا يعرفان إلا بالبلايا.

ص -302- رواه الخطيب عن عبد الله بن أبي أوفى، وهو موضوع، وقد روي عن أبي هريرة، ولا يصح.
24- حديث: "إن لله في كل ليلة جمعة مائة ألف عتيق من النار، إلا رجلين، فإنَّهما يدخلان في أمتي وليسا منهم، وإن الله لا يعتقهما فيمن عتق، منهم من أهل الكبائر في طبقتهم مصفدين مع عبدة الأوثان: مبغضي أبي بكر وعمر، وليس هم داخلين في الإسلام، وإنَّما هم يهود هذه الأمة، ثم قال: ألا لعنة الله على مبغضي أبي بكر، وعمر، وعثمان، وعلي".
رواه الخطيب عن أنس مرفوعًا، وقال: موضوع كذب.
وقال في الميزان: هذا من موضوعات ميسرة بن عبد الله الخادم.
25- حديث: "أنه آخى النبي -صلى الله عليه وآله وسلم- بين كتفي أبي بكر وعمر، فقال لهما: أنتما وزيراي في الدنيا والآخرة، ما مثلي ومثلكما في الجنة إلا كمثل طائر يطير في الجنة، فأنا جؤجؤ الطائر، وأنتما جناحاه، وأنا وأنتما نسرح في الجنة، وأنا وأنتما نزور رب العالمين، وأنا وأنتما نعقد في مجالس الجنة". إلخ.
رواه ابن حبان عن أنس مرفوعًا، وهو موضوع.
26- حديث: "إن في السماء الدنيا ثمانين ألف ملك يستغفرون الله لمن أحب أبا بكر وعمر، وفي السماء الثانية ثمانون ألف ملك يلعنون من أبغض أبا بكر وعمر".
رواه الخطيب عن أبي هريرة مرفوعًا وقال: وضعه الحسن بن علي العدوي.
وذكر صاحب اللآلئ: أنه رواه الديلمي، وأبو نعيم من طريقه، وهذا لا يفيد شيئًا.
ورواه ابن شاهين من طريق أخرى فيها محمَّد بن عبد الله السمرقندي، وهو وضاع.
27- حديث: "رأيت ليلة أسري بي في العرش جريدة خضراء، فيها مكتوب بنور أبيض، لا إله إلا الله مُحمَّد رسول الله، أبو بكر الصديق، عمر الفاروق".
رواه الخطيب عن أبي الدرداء مرفوعًا، وهو موضوع.

ص -303- 28- حديث: "من افترى على الله عز وجل كذبًا: قتل ولا يستتاب، ومن سبني: قتل ولا يستتاب، ومن سب أبا بكر وعمر: قتل ولا يستتاب، ومن سبب عثمان: جلد الحد ومن سب عليًّا: جلد الحد، قال: لأن الله خلقني وخلقهما من تربة واحدة، وفيها ندفن".
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع.
قال ابن عدي: البلاء من يعقوب بن الجهم.
قال في الميزان: هذا موضوع، وقد ذكر في اللآلئ طرقًا له.
وله: ما من مولود يولد إلا وفي سرته من تربته التي خلق منها، فإذا رد إلى أرذل العمر رد إلى تربته التي خلق منها حتى يدفن فيها.
29- حديث: "من شتم الصديق فإنه زنديق، ومن شتم عمر فمأواه سقر، ومن شتم عثمان خصمه الرحمن، ومن شتم عليًّا فخصمه النَّبِي، صلى الله عليه وآله وسلم".
هو موضوع.
30- حديث: "أنا الأول، وأبو بكر المصلي، وعمر الثالث، والناس بعدنا على السبق: الأول فالأول".
رواه ابن عدي عن ابن عباس مرفوعًا، وهو موضوع، وضعه أصرم بن حوشب.
قال في اللآلئ: أخرجه الطبراني وأبو نعيم من طريقه. قلت: فلا فائدة إذًا في هذا الاستدراك على ابن الجوزي.

ذكر عثمان بن عفان رضي الله عنه
31- حديث: "لما أسري بي إلى السماء فصرت في السماء الرابعة، سقط في حجر تفاحة، فأخذتُها بيدي فانفلقت، فخرج منها حوراء تقهقه، فقلت لها: تكلمي لمن أنت؟ قالت: للمقتول شهيدًا، عثمان بن عفان".

ص -304- رواه الخطيب عن ابن عمر مرفوعًا، وهو موضوع، والمتهم به مُحمَّد بن سليمان بن هشام الوراق.
وروي من طريق أخرى، فيها من لا تقوم به الحجة، وقد ذكر له في اللآلئ طرقًا كثيرة لا يصح منها شيء.
32- حديث: أنه ترك الصلاة على رجل فقيل له: ما رأيناك تركت الصلاة على أحد إلا هذا. فقال: "إنه كان يبغض عثمان فأبغضه الله".
رواه خيثمة1 عن جابر مرفوعًا، ومدراه على مُحمَّد بن زياد، وهو متروك، وكذبه يحيى وغيره.
قال في اللآلئ الحديث أخرجه الترمذي من هذه الطريق، وضعفه.
وقد صرح الذهبي في الميزان: أن هذا الحديث موضوع.
33- حديث: "إن لله سيفًا مغمودًا في غمده، ما دام عثمان بن عفان حيًّا فإذا قتل جرد ذلك السيف فلم يغمد إلى يوم القيامة".
رواه ابن عدي عن أنس مرفوعًا، وهو موضوع، والمتهم به: عمرو بن فائد وفي إسناده: كذاب آخر.
34- حديث: "أنه -صلى الله عليه وآله وسلم- وصف ذات يوم الجنة، فقام إليه رجل، فقال: يا رسول الله، أفي الجنة برق؟ قال: نعم، والذي نفسي بيده إن عثمان ليتحول من منزل إلى منزل فتبرق له الجنة".
رواه ابن عدي، وهو موضوع.
قال في الميزان: هذا كذب. انتهى، وفي إسناده: الحسين بن عبيد الله العجلي قال الدارقطني: كان يضع الحديث، وقد أخرجه أبو نعيم في فضائل الصحابة من طريقه، وأخرجه الحاكم في المستدرك، وقال: صحيح على شرط الشيخين وتعقبه الذهبي وقال: بل موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو خيثمة بن سليمان، ووقع في الأصلين "رواه أبو خيثمة" خطأ.

ص -305- 35- حديث: "أن النَّبي -صلى الله عليه وآله وسلم- نَهض إلى عثمان فاعتنقه ثم قال: أنت وليي في الدنيا والآخرة".
رواه أبو يعلى عن جابر مرفوعًا، وفي إسناده: عبيدة بن حسان، يروي الموضوعات، وطلحة بن زيد، ولا يحتج به.
قال في اللآلئ: الحديث أخرجه أبو نعيم في فضائل الصحابة، والحاكم في المستدرك، وقال: صحيح على شرط الشيخين، وتعقبه الذهبي فقال: بل ضعيف فيه طلحة بن زيد، وهو واهٍ عن عبيدة بن حسان، شيوخ مقل.
وقد روى هذا الحديث البزار بلفظ: "أخذ رسول الله -صلى الله عليه وآله وسلم- بيد عثمان، وقال: هذا جليسي في الدنيا ووليي في الآخرة". وفي إسناده: خارجة بن مصعب. قال ابن حبان: يدلس عن الكذابين، ووقع في حديثه الموضوعات.
قال في اللآلئ: روى له الترمذي، وابن ماجه، وأخرج هذا الحديث الآخر: الحاكم، وقال: صحيح. وتعقبه الذهبي بأن في إسناده: القاسم بن الحكم بن إدريس الأنصاري، وهو ضعيف.
وقد رواه عبد الله بن أحمد في زوائد المسند من طريقه.
36- حديث: "أن ابن عباس قال: رأيت رسول الله -صلى الله عليه وآله وسلم- في منامي على برذون أبلق، فدنوت منه، وعليه عمامة من نور معتجرًا بِها، وفي رجليه نعلان، خضراوان شراكهما من لؤلؤ رطب، بكفه قضيب من قضبان الجنة أخضر، فسلم علي فرددت عليه، وقلت: يا رسول الله، قد اشتد شوقي إليك فأين أنت؟ قال: إن عثمان أصبح عروسًا في الجنة وقد دعيت إلى عرسه".
رواه الأزدي: وقال: في إسناده إبراهيم بن منقوش الزبيدي، وكان يضع الحديث.
37- حديث: "إن لكل نبي خليلًا من أمته، وإن خليلي عثمان".
قال في الذيل: هو من أباطيل الملطي.

ص -306- 38- حديث: "ما في الجنة شجرة إلا مكتوب على كل ورقة منها: لا إله إلا الله، مُحمَّد رسول الله، أبو بكر الصديق، وعمر الفاروق، وعثمان ذو النورين".
رواه الطبراني عن ابن عباس مرفوعًا.
قال ابن حبان: موضوع، وكذا قال الذهبي.

ذكر علي رضي الله عنه
39- حديث: "خلقت أنا وهارون بن عمران، ويحيى بن زكريا، وعلي بن أبي طالب من طينة واحدة".
رواه الخطيب عن علي مرفوعًا، وهو موضوع، آفته من مُحمَّد بن خلف المروزي.
40- حديث: "خلقت أنا وعلي من نور، وكنا على يمين العرش، قبل أن يخلق آدم بألفي عام، ثم خلق الله آدم فانقلبنا في أصلاب الرجال، ثم جعلنا في صلب عبد المطلب، ثم شق أسماءنا من اسمه، فالله محمود، وأنا مُحمَّد والله الأعلى، وعليٌّ علي".
وهو موضوع، وضعفه جعفر بن أحمد بن علي بن بيان، وكان رافضيًّا وضاعًا.
41- حديث: "لقد صلت الملائكة عليَّ وعلى عليًّ سبع سنين، وذلك أنه لم يصل معي رجل غيره".
في إسناده: مُحمَّد بن عبيد الله بن أبي رافع، رجل منكر الحديث.
قال في اللآلئ: هو من رجال ابن ماجه، والحديث أخرجه بن مردويه في فضائل علي.
وقد رواه ابن عدي بسند آخر عن أنس مرفوعًا.
قال في الميزان: هذا الحديث إفك بين.
وقد رواه ابن عساكر من حديث أبي ذر1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ابن أبي رافع هذا تالف جدًّا، وفي السند غيره ممن يغلو في الرفض وممن لا يعرف، وفي سند =

ص -307- 42- قول علي رضي الله عنه: أنا عبد الله وأخو رسول الله، أنا الصديق الأكبر، لا يقولها بعدي إلا كاذب، صليت قبل الناس بسبع سنين.
رواه النسائي في الخصائص، وفي إسناده عباد بن عبد الله الأسدي، وهو المتهم بوضعه.
وقال ابن المديني: ضعيف الحديث.
وذكره ابن حبان في الثقات1.
وقال في الميزان: هذا الحديث كذب على عليًّ، وقد أخرجه الحاكم في المستدرك، وقال: صحيح على شرط الشيخين، وتعقبه الذهبي بأن عبادًا: ضعيف.
وأخرجه ابن أبي شيبة في المصنف، بدون قوله: أنا الصديق الأكبر، من طريق زيد بن وهب الجهني، مكان عباد2.
43- حديث: "يا علي، أخصمك بالنبوة، ولا نبوة بعدي، وتخصم الناس بسبع، لا يحاجك فيها أحد من قريش، أولهم إيمانًا بالله، وأوفاهم بعهد الله، وأقومهم بأمر الله، وأقسمهم بالسوية، وأعدلهم في الرعية، وأبصرهم في القضية، وأعظمهم عند الله مزية".
رواه أبو نعيم عن معاذ مرفوعًا، وهو موضوع آفته: بشر بن إبراهيم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن عدي، عباد بن عبد الصمد من غلاة الرافضة، سكن أفريقية وادعى السماع من أنس، وراح يروي عنه، وفي سند ابن عساكر عمرو بن جميع أحد الهلكى، أحاديثه موضوعة كان يتهم بوضعها، وفي المسند من طريق حبة العرني عن علي قال: اللهم ما اعترف أن لك عبدًا من هذه الأمة عبدك قبلي غير نبيك، لقد صليت قبل أن يصلي الناس سبعًا، وسنده ساقط، لكنه أخف من بقية الروايات، إذ قد يحتمل أن يكون أراد بالعبادة الصلاة، وأن النبي صلى الله عليه وسلم لَم يأمر في أول البعثة أصحابه بالصلاة، وكان يصلي هو ويصلي معه عليٌّ إلى سبع ليال ثم صلى غيرهما، والله أعلم.
1- لا يفيده ذلك شيئًا مع كلام كبار الأئمة فيه وظهور سقوطه.
2- لَم يذكر هذا في اللآلئ فينبغي مراجعة مصنف ابن أبي شيبة.

ص -308- الأنصاري، وقد رواه أبو نعيم عن أبي سعيد مرفوعًا1.
44- حديث: "أنت أول من آمن بي، وأنت أول من يصافحني يوم القيامة، وأنت الصديق الأكبر، وأنت الفاروق، تفرق بين الحق والباطل، وأنت يعسوب المؤمنين، والمال يعسوب الكفار".
رواه البزار عن أبي ذر مرفوعًا، وفي إسناده مُحمَّد بن عبيد الله بن أبي رافع متهم، وعباد: ضعيف رافضي.
45- حديث: "ستكون فتنة، فإن أدركها أحد منكم فعليه بخصلتين: كتاب الله، وعلي بن أبي طالب، فإني سمعت رسول الله -صلى الله عليه وآله وسلم- يقول -وهو آخذ بيد علي-: هذا أول من آمن بي، وهو أول من يصافحني يوم القيامة، وهو فاروق هذه الأمة، يفرق بين الحق والباطل، وهو يعسوب المؤمنين، والمال يعسوب الظلمة، وهو الصديق الأكبر، وهو بابي أوتى منه، وهو خليفتي من بعدي".
رواه العقيلي عن ابن عباس مرفوعًا، وقال: في إسناده داهر بن يحيى الرازي كان ممن يغلو في الرفض، ولا يتابع على حديثه، وابنه عبد الله بن داهر كذاب وهو الراوي عنه.
وقد رواه الحاكم في الكنى من طريق أخرى، وقال: إسناده غير صحيح، وفي الميزان، في ترجمة إسحاق بن بشر الأسدي أنه كذاب وضاع، وأورد له هذا الحديث.
46- حديث: "أما والذي نفسي بيده لئن أطاعوه -يعني: عليًّا- ليدخلن الجنة أجمعين أكتعين". رواه الطبراني عن ابن مسعود مرفوعًا، وفي إسناده: مينا مولى عبد الرحمن بن عوف، وليس بثقة، وقد اتهم بوضعه.
وقد رواه الطبراني أيضًا من غير طريقه2. وذكر قصة متعلقة بالاستخلاف له.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده: عصمة بن مُحمَّد كذاب يضع الحديث.
2- في سنده: يحيى بن يعلى الأسلمي، وهو تالف وفيه من لَم أعرفهم.

ص -309- قال في اللآلئ: وقد يقوي هذا الحديث حديث علي رضي الله عنه قال: "قال رسول الله -صلى الله عليه وآله وسلم-: سألت الله أن يقدمك -ثلاثًا- فأبى عليَّ إلا تقديم أبي بكر".
رواه الدارقطني في الأفراد.
46- حديث: "إن أخي ووزيري وخليفتي من أهلي، وخير من أترك بعدي يقضي ديني وينجز موعدي: عليٌّ".
رواه ابن حبان عن أنس مرفوعًا.
قال ابن الجوزي والذهبي: إنه موضوع، والمتهم به: مطر بن ميمون الإسكاف.
47- حديث: "أولكم ورودًا على الحوض، أولكم إسلامًا: علي بن أبي طالب".
رواه ابن عدي عن سلمان مرفوعًا، وفي إسناده عبد الرحمن بن قيس الزعفراني، وهو وضاع، وتابعه سيف بن مُحمَّد، وهو شر منه.
وقد رواه الخطيب من طريقه، وأخرجه الحاكم في المستدرك من طريقه أيضًا، وقد رواه الحارث بن أبي أسامة من طريق يحيى بن هاشم السمسار متابعًا لهما، وهو كذاب.
وروى أبو بكر بن أبي عاصم من طريق عبد الرزاق متابعًا لهما، لكن موقوفًا على سلمان.
قال في اللآلئ: وهذه متابعة قوية جدًّا، ولا يضر إيراده بصيغة الوقف، لأن له حكم الرفع. انتهى فقد رواه كل واحد من هؤلاء الأربعة عن سفيان الثوري.
ورواه ابن مردويه، من طريق مُحمَّد بن يحيى المازني عن سفيان، فكان خامسًا لهم، وعبد الرزاق لا يحتاج إلى متابع1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عبد الرحمن بن قيس: كان ابن مهدي يكذبه، وقال النسائي: متروك الحديث. وقال صالح بن مُحمَّد "كان يضع الحديث"وذكر له الحاكم خبرًا، وقال: هذا عندي موضوع وليس =

ص -310- 49- حديث: "من لَم يقل: عليٌّ خير الناس، فقد كفر".
رواه الخطيب عن علي مرفوعًا، وهو موضوع، والمتهم به: مُحمَّد بن كثير الكوفي.
ورواه الحاكم عن ابن مسعود عن النَّبِي -صلى الله عليه وآله وسلم- عن جبريل أنه قال: "يا مُحمَّد، عليٌّ خير البشر، من أبى فقد كفر".
وفي إسناده: مُحمَّد بن علي الجرجاني، وهو المتهم به، ومحمد بن شجاع الثلجي وهو كذاب، وعمر بن حفص الكوفي، وليس بشيء.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الحمل فيه إلا عليه وقال ابن عدي: عامة ما يرويه لا يتابعه عليه الثقات، وأما سيف فقال الإمام أحمد، ويحيى بن معين، وأبو داود: كان كذابًا، وقال أحمد أيضًا والساجي: كان يضع الحديث، وقال النسائي ليس بثقة، ولا مأمون، متروك، وأما يحيى بن هاشم فكذبه ابن معين، وصالح بن مُحمَّد، وأبو حاتم قال: كان يكذب، وكان لا يصدق، ترك حديثه. وقال ابن عدي: كان ببغداد يضع الحديث ويسرقه، وقال العقيلي: كان يضع الحديث على الثقات، وأما خبر ابن مردويه ففي سنده مُحمَّد بن أحمد الواسطي، أراه المذكور في لسان الميزان "53/5" رقم "179" وهو تالف، هو صاحب حديث "النظر في مرآة الحجام دناءة" رواه عن إسحاق بن الضيف، وهو صدوق يخطئ عن مُحمَّد بن يحيى الماربي وثقة الدارقطني، وقال ابن عدي: أحاديثه مظلمة منكرة، وراه عن الثوري عن قيس بن مسلم الجدلي عن عليم الكندي عن سلمان، والثلاثة المتقدمون يقولون عن الثوري عن سلمة بن كهيل، عن أبي صادق عن عليم، وأما خبر عبد الرزاق، فعبد الرزاق عمي بآخره، وصار يلقن فيتلقن، وربما دلس، وكان يتشيع فلا يؤمن أن يكون سمعه من بعض أولئك الدجالين فدلسه، وذكره السيوطي من وجه آخر عن سلمة بن كهيل، وفي سنده السندي بن عبدويه مجهول الحال. وذكر ابن حبان في الثقات ثم نقض ذلك بقوله: "يغرب" وهو أيضًا عن سلمان من قوله، ثم مدار الخبر على عليم الكندي وهو مجهول لَم يرو عنه إلا زاذان وذكر ابن حبان له في الثقات لا ينفي الجهالة لما عرف من قاعدة ابن حبان، وفوق فقول السيوطي: إن له حكم الرفع مردود، إذ لا مانع أن يستشعر سلمان أن السبق إلى الإسلام يقتضي السبق في الورود.

ص -311- ورواه الخطيب عن جابر مرفوعًا، بِهذا اللفظ، ولَم يذكر جبريل، وفي إسناده: كذاب، وقال في الميزان: إنه باطل.
50- حديث: "عليٌّ خير البرية".
رواه ابن عدي عن أبي سعيد مرفوعًا، وفي إسناده: أحمد بن سالم أبو سمرة، ولا يحتج به، وقال في الميزان: هذا كذب، وقال ابن الجوزي: موضوع.
51- حديث: "أنا دار الحكمة، وعليٌّ بابُها".
رواه أبو نعيم عن علي مرفوعًا، قال ابن الجوزي: موضوع، وفيه ما سيأتي في الحديث الذي بعده.
52- حديث: "أنا مدينة العلم، وعليٌّ بابُها، فمن أراد العلم فليأت الباب".
رواه الخطيب عن ابن عباس مرفوعًا، ورواه الطبراني وابن عدي، والعقيلي وابن حبان عن ابن عباس أيضًا مرفوعًا.
وفي إسناد الخطيب: جعفر بن مُحمَّد البغدادي وهو متهم.
وفي إسناد الطبراني: أبو الصلت الهروي، عبد السلام بن صالح، قيل: هو الذي وضعه.
وفي إسناد ابن عدي: أحمد بن سلمة الجرحاني، يحدث عن الثقات بالأباطيل.
وفي إسناد ابن حبان: إسماعيل بن مُحمَّد بن يوسف: ولا يحتج به.
وقد رواه ابن مردويه عن علي مرفوعًا، وفي إسناده من لا يجوز الاحتجاج به.
ورواه أيضًا ابن عدي عن جابر مرفوعًا بلفظ: "هذا -يعني: عليًّا- أمير البررة، وقاتل الفجرة، منصور من نصره، مخذول من خذله، أنا مدينة العلم وعلي بابُها، فمن أراد العلم فليأت الباب".
قيل: لا يصح. ولا أصل له، وقد ذكر هذا الحديث ابن الجوزي في الموضوعات من طرق عدة، وجزم ببطلان الكل، وتابعه الذهبي وغيره.
وأجيب عن ذلك: بأن مُحمَّد بن جعفر البغدادي الفيدي، قد وثقه يحيى بن معين، وأن أبا الصلت الهروي قد وثقه ابن معين والحاكم. وقد سئل يحيى عن هذا

ص -312- الحديث، فقال: صحيح. وأخرجه الترمذي عن علي رضي الله عنه مرفوعًا، وأخرجه الحاكم في المستدرك عن ابن عباس مرفوعًا، وقال: صحيح الإسناد.
قال الحافظ بن حجر: والصواب خلاف قولهما معًا، يعني ابن الجوزي، والحاكم، وأن الحديث من قسم الحسن، لا يرتقي إلى الصحة، ولا ينحط إلى الكذب. انتهى. وهذا هو الصواب؛ لأن يحيى بن معين، والحاكم قد خولفا في توثيق أبي الصلت ومن تابعه، فلا يكون مع هذا الخلاف صحيحًا، بل حسنًا لغيره، لكثرة طرقه كما بيناه، وله طرق أخرى ذكرها صاحب اللآلئ وغيره1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كنت من قبل أميل إلى اعتقاد قوة هذا الخبر حتى تدبرته، وله لفظان: الأول: "أنا مدينة العلم وعلي بابُها" والثاني: "أنا دار الحكمة وعلي بابُها" ولا داعي للنظر في الطرق التي لا نزاع في سقوطها، وانظر فيما عدا ذلك على ثلاثة مقامات.
المقام الأول: سند الخبر الأول: إلى أبي معاوية، والثاني: إلى شريك، روى الأول عن أبي معاوية، أبو الصلت عبد السلام بن صالح وقد تقدم حال أبي الصلت في التعليق "ص264" وتبين مما هناك أن من يأبى أن يكذبه يلزمه أن يكذب علي بن موسى الرضا وحاشاه، وتبعه مُحمَّد بن جعفر الفيدي فعده ابن معين متابعًا وعده غيره سارقًا، ولم يتبين من حال الفيدي ما يشفي، ومن زعم أن الشيخين أخرجا له أو أحدهما فقد وهم، وروى جعفر بن درستويه عن أحمد بن مُحمَّد بن القاسم بن محرز عن ابن معين، في هذا الخبر قال: أخبرني ابن نمير قال: حدث به أبو معاوية قديمًا ثم تركه، وهذه شهادة قوية، لكن قد يقال: يحتمل أن يكون ابن نمير ظن ظنًّا، وذلك أنه رأى ذينك الرجلين زعما أنَّهما سمعاه من أبي معاوية وهما ممن سمع منه قديمًا، وأكثر أصحاب أبي معاوية لا يعرفونه فوقع في ظنه ما وقع، هذا مع أن ابن محرز له ترجمة في تاريخ بغداد لَم يذكر فيها من حاله إلا أنه روى عن ابن معين وعنه جعفر بن درستويه، نعم: ثم ما يشهد لخكايته، وهو ما في ترجمة عمر بن إسماعيل بن مجالد من كتاب ابن أبي حاتم أنه حدث بِهذا عن أبي معاوية، فذكر ذلك لابن معين فقال: "قل له: يا عدو الله... إنَّما كتبت عن أبي معاوية ببغداد ولم يحدث أبو معاوية هذا الحديث ببغداد" وروى اللفظ الثاني: مُحمَّد بن عمر بن الرومي، عن شريك، وابن الرومي، ضعفه أبو زرعة، وأبو داود وقال أبو حاتم: صدوق قديم، روى عن شريك =

ص -313- ....................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
حديثًا منكرًا. يعني هذا، وذكره ابن حبان في الثقات، وقال ابن حجر في التقريب: لين الحديث. ووهم من زعم أن الشيخين أخرجا له أو أحدهما، وأخرجه الترمذي من طريقه ثم قال: "غريب منكر" ثم قال: وروى بعضهم هذا الحديث عن شريك، ولَم يذكروا فيه "الصنابحي" فزعم العلائي أن هذا ينفي تفرد ابن الرومي، ولا يخفى أن كلمة "بعضهم" تصدق بمن لا يعتد بمتابعته، ولَم يذكر في اللآلئ أحدًا رواه عن شريك غير ابن الرومي إلا عبد الحميد بن بحر، وهو هالك يسرق الحديث، فالحق أن الخبر غير ثابت عن شريك.
المقام الثاني: على فرض أن أبا معاوية حدث بذاك، وشريكًا حدث بِهذا، فإنَّما جاء ذاك، عن أبي معاوية، عن الأعمش، عن مجاهد، وجاء هذا عن شريك عن سلمة بن كهيل، وأبو معاوية، والأعمش، وشريك، كلهم مدلسون متشيعون، ويزيد شريك بأنه يكثر منه الخطأ، فإن قيل: إنَّما ذكروا في الطبقة الثانية، من طبقات المدلسين، وهي طبقة من احتمل الأئمة تدليسه، وأخرجوا له في الصحيح. قلت: ليس معنى هذا أن المذكروين في الطبقة الثانية تقبل عنعنتهم مطلقًا، كمن ليس بمدلس ألبتة، إنَّما المعنى أن الشيخين انتقيا في المتابعات ونحوها من معنعناتِهم، ما غلب علي ظنهما أنه سماع، أو أن الساقط منه ثقة، أو كان ثابتًا من طريق أخرى، ونحو ذلك كشأنِهما فيمن أخرجا له، ممن فيه ضعف، وقد قرر ابن حجر في نخبته ومقدمة اللسان، وغيرهما، أن من نوثقه ونقبل خبره من المبتدعة، يختص ذلك بما لا يؤيد بدعته، فأما ما يؤيد بدعته، فلا يقبل منه ألبتة وفي هذا بحث، لكنه حق فيما إذا كان مع بدعته مدلسًا، ولَم يصرح بالسماع، وقد أعل البخاري في تاريخه الصغير "ص68" خبرًا رواه الأعمش، عن سالم، يتعلق بالتشيع بقوله: أنه قال:نستغفر الله من أشياء كنا نرويها على وجه التعجب، اتخذوها دينًا، ويشتد اعتبار تدليس الأعمش في هذا الخبر خاصة، لأنه عن مجاهد، وفي ترجمة الأعمش، من تَهذيب التهذيب، قال يعقوب بن شيبة في مسنده: ليس يصح للأعمش، عن مجاهد إلا أحاديث يسيرة، قلت لعلي بن المديني: كم سمع الأعمش من مجاهد؟ قال: لا يثبت منها إلا ما قال: سمعت، هي نحو من عشرة، وإنَّما أحاديث مجاهد عنده مع أبي يحيى القتات، وقال عبد الله بن أحمد عن أبيه، في أحاديث الأعمش عن مجاهد، قال أبو بكر بن عياش، عنه حدثنيه ليث بن أبي سليم عن مجاهد =

ص -314- ....................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
أقول: والقتات وليث ضعيفان، ولعل الواسطة في بعض تلك الأحاديث من هو شر منهما، فقد سمع الأعمش من الكلبي أشياء يرويها عن أبي صالح باذام، ثم رواها الأعمش عن باذام تدليسًا، وسكت عن الكلبي، والكلبي كذاب، ولا سيما فيما يرويه عن أبي صالح، كما مر في التعليق "ص282" ويتأكد وهن الخبر بأن من يثبته عن أبي معاوية، يقول: إنه حدث به قديمًا، ثم كف عنه، فلولا أنه علم وهنه لما كف عنه، والخبر عن شريك اضطربوا فيه، رواه الترمذي، من طريق ابن الرومي عن شريك عن سلمة بن كهيل، عن سويد بن غفلة، عن الصنابحي، عن علي، وذكر الترمذي أن بعضهم رواه عن شريك، فأسقط الصنابحي، والخبر في اللآلئ من وجه آخر، عن ابن الرومي نفسه، وعن عبد الحميد بن بحر بإسقاط سويد بن غفلة، وفيها "171/1" قال الدارقطني: حديث علي رواه سويد بن غفلة عن الصنابحي فلم يسنده، وهو مضطرب، وسلمة لم يسمع من الصنابحي فالحاصل أن الخبر إن ثبت عن أبي معاوية، لَم يثبت عن الأعمش، ولو ثبت عن الأعمش، فلا يثبت عن مجاهد، وأن المروي عن شريك، لا يثبت عنه، ولو ثبت لَم يتحصل منه على شيء لتدليس شريك وخطئه، والاضطراب الذي لا يوثق منه على شيء.
وفي اللآلئ طرق أخرى قد بين سقوطها وأخرى سكت عنها، وهي:
"أ" للحاكم بسند إلى جابر فيه أحمد بن عبد الله بن يزيد الحراني، المؤدب، المترجم في اللسان "1/ 197" رقم "620" قال ابن عدي: كان بسامرا يضع الحديث.
"ب" لعلي بن عمر الحربي السكري، بسند إلى علي، فيه إسحاق "بن مُحمَّد" بن مروان عن أبيه وهما تالفان، مترجمان في اللسان، وفيه بعد ذلك من لَم أعرفه، وفي آخره: سعد بن طريف، عن الأصبغ بن نباتة: شيعيان متروكان.
"ج" للفضلي، بسند إلى جابر، فيه من لَم أعرفه عن الحسين بن عبد الله التميمي، أراه الحسين بن عبيد الله التميمي المترجم في اللسان "296/2" وهو مجهول، واه، ثنا خبيب، صوابه: حبيب بن النعمان شيعي مجهول. ذكر في اللسان أن الطوسي ذكره في رجال الشيعة.
"د" للديلمي بسند إلى سهل بن سعد، عن أبي ذر، فيه من لَم أعرفه، عن مُحمَّد بن علي بن خلف العطار، متهم. ترجمته في اللسان "289/5" رقم "988" ثنا موسى بن جعفر =

ص -315- 53- حديث: "كان رسول الله -صلى الله عليه وآله وسلم- يوحى إليه ورأسه في حجر علي، فلم يصل العصر حتى غربت الشمس، فقال رسول الله -صلى الله عليه وآله وسلم-: صليت؟ قال: لا، قال: اللهم إن كان في طاعتك وطاعة رسولك فاردد عليه الشمس. فقالت أسماء: فرأيتها غربت، ثم رأيتها طلعت بعد ما غربت".
رواه الجوزقاني عن أسماء بنت عميس، وقال: إنه مضطرب منكر. وقال ابن الجوزي: موضوع، وفضيل بن مرزوق المذكور في إسناده.
قال ابن حبان: يروي الموضوعات.
رواه ابن شاهين، من غير طريقه، وفي إسناده: أحمد بن مُحمَّد بن عقدة رافضي، رمي بالكذب، ورواه ابن مردويه، عن أبي هريرة مرفوعًا، وفي إسناده: داود بن فراهيج، وهو ضعيف.
وفي اللآلئ: فضيل ثقة صدوق، احتج به مسلم في صحيحه وأخرج له الأربعة1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن إبراهيم... تالف، ترجمته في اللسان "114/6" ثنا عبد المهيمن بن العباس متروك.
المقام الثالث: النظر في متْن الخبر، كل من تأمل منطوق الخبر، ثم عرضه على الواقع، عرف حقيقة الحال، والله المستعان.
1- إنَّما أخرج له مسلم في المتابعات ونحوها أحاديث يسيرة، ولَم يخرج له النسائي إلا حديثًا واحدًا، وكلامهم فيه مختلف، وقد لخصه ابن حجر في التقريب بقوله: "صدوق يهم ورمى بالتشيع" وقد قال النسائي "ضعيف" وقال ابن حبان في الثقات "يخطئ" وقال في الضعفاء "كان يخطئ على الثقات ويروي عن عطية الموضوعات". وقال الحاكم: ليس هو من شرط الصحيح وقد عيب على مسلم إخراج حديثه. وقال أبو حاتم: صالح الحديث صدوق يهم كثيرًا يكتب حديثه، قيل له: يحتج به؟ قال: لا. وقال ابن معين: صالح الحديث إلا أنه شديد التشيع. ومع هذا وقع اضطراب في خبره، قيل عنه عن إبراهيم بن الحسن عن فاطمة بنت الحسين عن أسماء بنت عميس، وقيل: عنه عن إبراهيم عن فاطمة بنت علي عن أسماء،

ص -316- وابن عقدة: من كبار الحفاظ، وقد كذب الدارقطني من اتَّهمه بالوضع، وقواه قوم وضعفه آخرون1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وقيل: عنه عن عبد الرحمن بن عبد الله بن دينار عن علي بن الحسن "؟" عن فاطمة بنت علي عن أسماء، إبراهيم لا يكاد يعرف بالرواية إنَّما يذكر عنه هذا الخبر، وخبر آخر رواه عن أبيه عن جده عن علي مرفوعًا: "يظهر في آخر الزمان قوم يسمون الرافضة يرفضون الإسلام" أخرج في زوائد مسند أحمد الحديث "808" وذكره البخاري في التاريخ في ترجمة إبراهيم، وفي ذلك إشارة إلى أن الحمل فيه عليه، وذكره الذهبي في الضعفاء، وقد ذكره ابن حبان في الثقات، كأنه بنى على أن هذين الخبرين لا يثبتان عنه فيبقى عنده على أصل العدالة بحسب قاعدته، وعبد الرحمن بن عبد الله بن دينار فيه ضعف، وشيخه إن كان علي بن الحسين زين العابدين فلم يدركه وإن كان غيره فلا أعرفه، وفي اللآلئ أن الفضلى رواه بسند فيه يحيى بن سالم عن صباح المروزي عن عبد الرحمن بن عبد الله بن دينار عن عبد الله بن الحسن عن أمه فاطمة بنت الحسين عن أسماء يحيى بن سالم شيعي شديد التشيع ضعفه الدارقطني، وشيخه إن كان صباح بن يحيى فقال: متروك متهم وإن كان غيره فلا أعرفه، وفاطمة بنت الحسين لا يتحقق لهما سماع من أسماء فيما أعلم.
1- قال ابن عقدة: ثنا أحمد بن يحيى الصوفي ثنا عبد الرحمن بن شريك ثنا أبي عن عروة بن عبد الله بن قشير عن فاطمة بنت علي عن أسماء، ابن عقدة رافضي رقيق الدين يستحل سرقة الكتب ويسوي للمغفلين نسخًا ويأمرهم أن يدعوا سماعها من بعض المشايخ ويرووها، فإذا فعلوا رواها هو عنهم، فالحق أنه لا يعتد به في مثل هذا، وفي اللآلئ، عن الفضلي، ثنا أبو الحسن علي بن إبراهيم بن إسماعيل بن كعب الدقاق بالموصل ثنا علي بن جابر الأودي ثنا عبد الرحمن بن شريك ثنا أبي ثنا عروة بن عبد الله بن قشير قال: دخلت فاطمة بنت علي الأكبر فقالت: حدثتني أسماء ابنة عميس إلخ. الفضلي لَم أجد له ترجمة، وشيخه هنا وشيخ شيخه لَم أجدهما، وعبد الرحمن بن شريك واهي الحديث، قال ذلك أبو حاتم الرازي، وذكره ابن حبان في الثقات وقال: ربما أخطأ وروى له البخاري في الأدب المفرد وليس في ذلك ما يشد منه؛ لأن البخاري لا يمتنع في غير الصحيح عن الرواية عن الضعفاء، فقد روى عن أبي نعيم النخعي وهو كذاب وعن الفرياناني وهو كذاب

ص -317- وداود بن فراهيج مختلف فيه، وقد وثقه قوم1، وقد رواه الطحاوي في مشكل الحديث، من طريقين، وقال: هما ثابتان، ورواتهما ثقات2. وقد رواه الطبراني3 وقد ذكر له صاحب اللآلئ طرقًا، وألف في ذلك جزءًا4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أيضًا، وعبد الرحمن من بيت تشيع، وقد تقدم ذكر أبيه.
1- خبر داود غلقة ابن الجوزي بقوله: ورواه ابن مردويه من طريق داود إلخ. ولَم يذكر السند إلى داود، وفي ترجمة يزيد بن عبد الملك النوفلي من الميزان ابن جوصا ثنا إبراهيم بن سعيد الجوهري، ثنا يحيى بن يزيد النوفلي عن أبيه ثنا داود بن قراهيج وعمارة بن فيروز عن أبي هريرة، وكذا ذكره السيوطي عن الفضلي عن ابن جوصا، يزيد النوفلي واهٍ جدًّا، قال البخاري: أحاديثه شبه لا شيء، وضعفه جدًّا، وقال أبو زرعة: واهي الحديث وغلظ القول جدًّا. وقال أبو حاتم: ضعيف الحديث منكر الحديث جدًّا، وقال ابن معين مرة: ما كان به بأس، ومرة ليس حديثه بذاك، فكأنه لَم يخبره، ووثقه ابن سعد، ولا يلتفت إلى ابن سعد إذا خالف الأئمة، فإن مادته من الواقدي كما ذكره ابن حجر في مواضع من مقدمة الفتح، وراجع التعليق "ص69" وابنه يحيى قريب منه، فأما داود فكان في أول أمره لا بأس به، ثم تغير، قال يعقوب الحضرمي: ثنا شعبة عن داود وكان قد كبر وافتقر، وهذه الكلمة شديدة فإنَّها تشعر باتِّهامه بأن يكون حمله الكبر والفقر على التقرب إلى بعض الناس برواية ما يسرهم، فأما عمارة بن فيروز فمجهول واهٍ ليس بشيء.
2- البحث في مشكل الآثار للطحاوي "8/2-14" وليس فيه هذه العبارة والمؤلف أخذها من اللآلئ، وصاحب اللآلئ، نقلها عن شفاء عياض، ولا يبعد أن يكون السيوطي راجع كتاب الطحاوي فلم يجد هذه العبارة، ولكن لَم تسمح نفسه بتركها، والطحاوي ذكر خبر فضيل بن مرزوق وقد تقدم، وذكر من طريق ابن أبي فديك، حدثني مُحمَّد بن موسى "الفطري" عن عون بن مُحمَّد عن أمه أم جعفر من أسماء، ولا يعرف حال عون وأمه ويأتي بقية الكلام.
3- من طريق فضيل، وقد مر.
4- ذكر السيوطي أنه وقف على جزء لأبي الحسن شاذان الفضلي، جمع فيه طرق هذا الخبر، وذكر في موضع آخر أن للفضلي هذا كتابًا في خصائص علي وأنا لَم أعرف الفضلي هذا،

ص -318- ....................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
فمما زاده الفضلي في طرق الخبر عن أسماء قال: ثنا أبو طالب مُحمَّد بن صبيح بدمشق، ثنا علي بن العباس ثنا عباد بن يعقوب ثنا علي بن هاشم عن صباح بن يحيى عن عبد الله بن الحسين بن جعفر عن حسين المقتول عن فاطمة بنت علي عن أم الحسن بنت علي عن أسماء بنت عميس إلخ. وبه قال: وحدثنا عباد ثنا علي بن هاشم عن صباح عن أبي سلمة مولى آل عبد الله بن الحارث بن نوفل عن مُحمَّد بن جعفر بن مُحَمَّد بن علي عن أمه أم جعفر بنت مُحمَّد عن جدتِها أسماء بنت عميس إلخ. من دون عباد لَم أعرفهم، وعباد، وعلي بن هاشم، وصباح من غلاة الشيعة، غير أن عبادًا وعليًّا وصفا بالصدق، فأما صباح فمتروك متهم، وفيمن فوقه من لا يعرف، وفي السند الثاني تخليط، وللفضلي طريقان تنسبان الخبر إلى علي: الأولى: ثنا عبيد الله بن الفضل التهياني الطائي، ثنا عبيد الله بن سعيد بن كثير بن عفير ثنا أبو إسحاق إبراهيم بن رشيد الهاشمي الخراساني، ثنا يحيى بن عبد الله بن حسن إلخ. ذكرها عن آبائه عن علي، شيخ الفضلي، أراه المترجم في اللسان "326/3" باسم عبد الله بن الفضل... الطائي... وكأن التهياني محرفة عن "النبهاني" وبنو نبهان قبيل من طيء، وهذا الرجل يقال له: شيطان الطاق الصغير، وفي اللسان عن الماليني: أن عبد الله بن المنذر ذكر هذا الرجل فقال: كان ثقة إلا أنه كان يغلو في التشيع، وعبد الله بن المنذر ليس في الأئمة الذين يوثق بنقدهم في مثل هذا، وشيخه عبيد الله بن سعيد اتَّهمه ابن عدي لروايته عن أبيه حديثين منكرين وأبوه ثقة، وقال ابن حبان: يروي عن الثقات المقلوبات، ولا ينفعه رواية أبي عوانة عنه في صحيه؛ لأن صحيح أبي عوانة مستخرج علي صحيح مسلم، يعمد إلى أحاديث مسلم فيخرجها بأسانيده إلى شيخ مسلم أو شيخ شيخه، فربما لا يجد الحديث إلا عند راو ضعيف فيخرجه عنه؛ لأن الحديث ثابت من غير طريقه، وإبراهيم بن رشيد لَم أجده، وشيخه لا تعرف حاله، وقال الفضلي: ثنا أبو الحسن بن صفوة، ثنا الحسن بن علي بن مُحمَّد العلوي الطبري، ثنا أحمد بن العلاء الرازي، ثنا إسحاق بن إبراهيم التيمي، ثنا محل الضبي عن إبراهيم النخعي، عن علقمة، عن أبي ذر قال: قال علي يوم الشورى: أنشدكم بالله هل فيكم من ردت له الشمس غيري إلخ. شيخ الفضلي لعله أبو الحسن مُحمَّد بن أحمد بن عبد الله بن صفوة، ذكره أصحاب المشتبه، وأنه شيخ لابن جميع، ولا أعرف حاله ولا وجدت أحدًا من الذين بينه وبين محل الضبي والبلاء من بعض

ص -319- ....................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
هؤلاء المجهولين.
وفي اللآلئ عن الخطيب وغيره بسند فيه نظر إلى إبراهيم بن حيان عن عبد الله بن الحسين عن فاطمة الصغرى بنت الحسين عن الحسين بن علي قال: كان رأس رسول الله صلى الله عليه وسلم إلخ.
قال الخطيب: إبراهيم بن حيان كوفي في عداد "المجهولين" وفي اللسان "إبراهيم بن حيان الكوفي الأسدي نزل واسط، ذكره الطوسي في رجال الشيعة".
وفي اللآلئ، سياق الخبر من طريق الوليد بن عبد الواحد، ثنا معقل بن عبيد الله عن أبي الزبير عن جابر، له إلى الوليد سندان، أحدهما: للفضلي وفيه محفوظ بن بحر هالك كذبه أبو عروبة الحراني، والثاني: للطبراني، ثنا علي بن سعيد ثنا أحمد بن عبد الرحمن بن المفضل الحراني، علي بن سعيد هذا، مع الأسف: حافظ لكنه فاجر له ترجمة في اللسان، وفيها عن الحافظ الثقة حمزة بن يوسف السهمي سألت الدراقطني عنه فقال: ليس في حديثه بذاك، وسمعت بمصر أنه كان والي قرية وكان يطالبهم بالخراج فما يعطونه فيجمع الخنازير في المسجد، فقلت: كيف هو في الحديث؟ قال: حدث بأحاديث لَم يتابع عليها، ثم قال: في نفسي منه، تكلم فيه أصحابنا بمصر، وأشار بيده وقال: هو كذا وكذا -ونفض يده- يقول: ليس بثقة، وشيخه هو الكزبراني، والوليد بن عبد الواحد هذا لَم أجده مع أنه في طبقة متقدمة، ولن يتجاوز هذا الخبر فلا حاجة لأن يقال: معقل صدوق يخطئ وأبو الزبير صدوق يدلس.
فصل
هذه القصة أنكرها أكثر أهل العلم لأوجه. الأول: أنَّها لو وقعت لنقلت نقلًا يليق بمثلها، الثاني: أن سنة الله عز وجل في الخوارق أن تكون لمصلحة عظيمة ولا يظهر هنا مصلحة فإنه إن فرض أن عليًّا فاتته صلاة العصر كما تقول الحكاية فإن كان ذلك لعذر فقد فاتت النَّبِي صلى الله عليه وسلم صلاة العصر يوم الخندق لعذر وفاتته وأصحابه صلاة الصبح في سفر فصلاهما بعد الوقت، وبين أن ما وقع لعذر فليس فيه تفريط وجاءت عدة أحاديث في أن من كان يحافظ على عبادة ثم فاتته لعذر يكتب الله عز وجل له أجرها كما كان يؤديها، وإن كان لغير عذر فتلك خطيئة إذا أراد الله تعالى مغفرتَها لَم يتوقف ذلك على إطلاع الشمس من مغربِها، ولا يظهر لإطلاعها معنى، كما أنه لو قتل رجل آخر ظلمًا ثم أحيا الله تعالى المقتول لَم يكن في ذلك ما يكفر ذنب القاتل. الثالث: أن طلوع الشمس من مغربِها آية

ص -320- 53- حديث: "أنه قال رسول الله صلى الله عليه وسلم لعلي حين خرج إلى غزوة تبوك، وخلف عليًّا بالمدينة، فقال له: تخلفني مع النساء والصبيان؟ فقال له: إن المدينة لا تصلح إلا بي أو بك، وأنت مني بِمنْزلة هارون من موسى، إلا أنه لا نبي بعدي".
رواه ابن حبان، عن سعد بن أبي وقاص مرفوعًا، وقال: باطل، في إسناده حفص بن عمر الأبلي، كذاب، يحدث عن الأئمة بالبواطيل.
ورواه الحاكم في المستدرك، من حديث علي رضي الله عنه، وقال: صحيح الإسناد، وتعقبه الذهبي بأن في إسناده حكيم بن جبير، وهو ضعيف، وعبد الله بن بكر الغنوي، وهو منكر الحديث.
(وقد رواه ابن حبان من غير طريقه، عن عائشة مرفوعًا، وفي إسناده: الحسن بن علي العدوي، وقال: إنه الذي وضعه، وقد رواه ابن النجار من غير طريقه)1.
أما أصل الحديث، وهو قوله: "أنت مني بِمنْزلة هارون من موسى، فهو في الصحيحين وغيرهما".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
قاهرة إذا رآها الناس آمنوا جميعًا كما ثبت في الأحاديث الصحيحة وبذلك فسر قول الله عز وجل: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنفَعُ نَفْسًا إِيمَانُهَا} الآية، فكيف يقع مثل هذا في حياة النَّبِي صلى الله عليه وسلم ولا ينقل أنه ترتب عليه إيمان رجل واحد؟!
1- هذه العبارة التي بين القوسين، وقعت هنا في الأصلين، والذي في اللآلئ "177/1" يبين أنَّها متعلقة بالخبر الآتي: "النظر إلى علي عبادة" فإن ابن الجوزي، أخرجه من طريق الجعفي ابن مُحمَّد بن أحمد بن مخزوم، عن مُحمَّد بن الحسن الرقي، عن مؤمل بن إهاب، ثنا عبد الرزاق، ثنا معمر، ثنا الزهري، عن عروة، عن عائشة، إلخ. ثم قال: قال ابن حبان: موضع آفته الجعفي، أو شيخه. ثم ذكر أن ابن حبان رواه عن الحسن بن علي العدوي، بسنده إلى عبد الرزاق، ثم قال: قال ابن حبان: وضعه العدوي. ثم قال السيوطي: قلت: له طريق آخر، عن مؤمل، قال ابن النجار إلخ. فذكر سنده إلى قوله: ثنا أبو العباس "أحمد ابن عيسى" بن الوشاء، بتنيس، ثنا مؤمل، ثم ساق لابن عساكر بسنده إلى أحمد بن عيسى الوشاء، حدثني مؤمل إلخ، قال السيوطي: فبرئ منه الجعفي، وشيخه. قلت: كلا، فإن الوشاء هالك، وترجمته في اللسان "242/1" رقم "760" وفيها قول ابن حجر: وجدت له حديثًا باطلًا... فساق هذا الخبر، ثم ساقه ابن الجوزي إلخ. ابن عباس، عن عثمان مرفوعًا، وقال: رواته مجاهيل، ثم ذكر خبر الطبراني عن ابن مسعود، كما يأتي.

ص -321- 54- حديث: "النظر إلى علي عبادة"1.
رواه الطبراني عن ابن مسعود مرفوعًا، وفي إسناده: يحيى بن عيسى الرملي، وليس بشيء، ولكنه قد تابعه منصور بن أبي الأسود، كما قد ذكره الشيرازي في الألقاب2 وتابعه أيضًا عاصم بن عمر البجلي3، كما رواه أبو نعيم في فضائل الصحابة، كلهم عن الأعمش، وقد أخرجه الحاكم في المستدرك، من طريق يحيى المذكور، ومن طريق عاصم4 ورواه الخطيب، عن أبي هريرة مرفوعًا، وفي إسناده: مُحمَّد بن أيوب بن الضريس، يروي الموضوعات5، ومُحمَّد بن إسماعيل الرازي، قال الذهبي في الميزان: هو المتهم بوضعه6.
ورواه ابن ناصر، عن ابن عباس مرفوعًا، وفي إسناده: الحماني7. قال أحمد وغيره: كذاب، وفي إسناده أيضًا: يزيد بن أبي زياد، قال النسائي: متروك ورواه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجع الحاشية قبل هذه.
2- السند إلى منصور ساقط، فيه أحمد بن الحجاج بن الصلت، هالك، وفيه من لَم أجده.
3- لَم أجد عاصمًا هذا، وفي السند إليه من لَم أعرفه، وفيه علي بن المثنى، إن كان هو الطهوي، فقد أتُّهم بسرقة الحديث.
4- هو عاصم بن علي، رواه عن المسعودي، عن عمرو بن مرة، عن إبراهيم، عن علقمة، عن ابن مسعود، ذكر الحاكم هذا، ولَم يصححه والمسعودي اختلط، وسماع عاصم منه بعد الاختلاط.
5- وقع في الإسناد... مُحمَّد بن إسماعيل الرازي، ثنا مُحمَّد بن أيوب، ثنا هوذة بن خليفة، ثنا ابن جريج، عن أبي صالح، عن أبي هريرة، قال ابن الجوزي: مُحمَّد بن أيوب يروي الموضوعات. فلعله عني مُحمَّد بن أيوب بن هشام، فإنه رازي كذاب، فأما ابن الضريس: فثقة جليل.
6- قال: ومُحمَّد بن أيوب، هو ابن الضريس، لَم يدرك هوذة ولا ابن جريج أبا صالح.
7- وقع في الأصلين "وفي إسناده: عبادة الحماني" وهو من عجيب الغلط، فإن الذي في اللآلئ بعد سياق السند الذي فيه الحماني، ذكر المتْن "النظر إلى علي عبادة" ثم قال مبتدئًا: الحماني، قال أحمد..."

ص -322- الدراقطني، عن جابر مرفوعًا، وابن عدي عن أنس مرفوعًا، وفي إسنادهما: العدوي لا يحتج به1.
ورواه ابن عدي بإسناد آخر فيه: مُحمَّد بن القاسم الأسدي. قيل: كذاب.
وقال في اللآلئ: هو من رجال الترمذي.
وقد روى أحمد بن أبي خيثمة عن ابن معين أنه قال: ثقة2.
ورواه ابن عدي أيضًا: عن ثوبان مرفوعًا، وفي إسناده يحيى بن سلمة بن كهيل، قيل: هو متروك.
قال في اللآلئ: هو من رجال الترمذي.
قال في الميزان: وقد قواه الحاكم وحده، وأخرج له في المستدرك فلم يصب3.
ورواه ابن مردويه عن أبي سعيد مرفوعًا4. وفي إسناده مُحمَّد بن يوسف الكديمي وضّاع، وقد رواه الحاكم في المستدرك من غير طريقه، وقال: صحيح الإسناد5.
ورواه الطبراني عن عمران بن حصين مرفوعًا6. وأبو نعيم عن عائشة وفي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو الحسن بن علي بن زكريا وضّاع خبيث.
2- بل هو كذاب، راجع التعليق "ص34".
3- هو منكر الحديث، متروك، غال في التشيع.
4- بل من طريق أبي سعيد الخدري، عن عمران بن حصين مرفوعًا، وهذا من تنطع الكذابين.
5- تعقبه الذهبي فقال: قلت: ذا موضوع، وهو من طريق شيخ الكديمي "إبراهيم بن إسحاق الجعفي، ثنا عبد الله بن عبد ربه العجلي" وهما مجهولان، وفي اللسان إبراهيم بن إسحاق النهاوندي، ثم الأحمري... ذكره الطوسي في رجال الشيعة، وقال: كان ضعيفًا. ثم ذكر أنه من شيوخ الكديمي، والراوي عن إبراهيم لَم يتبين لي من هو؟.
6- هو من طريق عمران بن خالد بن طليق بن مُحمَّد بن عمران بن حصين، عن أبيه عن جده، قال: رأيت عمران بن حصين يحد النظر إلى علي إلخ. عمران بن خالد، قال الإمام أحمد: متروك الحديث، وقال أبو حاتم: واهي الحديث عن آبائه، عن: يوسف بن عطية،

ص -323- إسناده: عباد بن صهيب وهو متروك.
ورواه ابن أبي الفراتي في جزئه، عن جابر ومعاذ -رضي الله عنهما- مرفوعًا1.
فظهر بِهذا أن الحديث من قسم الحسن لغيره لا صحيحًا، كما قال الحاكم، ولا موضوعًا، كما قال ابن الجوزي2.
55- حديث: أمر رسول الله -صلى الله عليه وآله وسلم- بسد الأبواب الشارعة في المسجد وترك باب علي.
رواه أحمد في المسند عن ابن عمر، وعبد الله بن الرقيم الكناني3. مرفوعًا، ورواه أبو نعيم عن ابن عباس مرفوعًا، ورواه النسائي عن زيد بن أرقم مرفوعًا، وروى النَّسائي أيضًا: ما يشهد له عن سعد بن أبي وقاص، قال ابن الجوزي: طرقه كلها باطلة.
أما حديث ابن عمر فلكونه في إسناده: هشام بن سعيد، قال ابن معين: ليس بشيء.
وأما حديث عبد الله بن الرقيم، فلكونه في إسناده: عبد الله بن شريك، وهو كذاب.
وأما حديث ابن عباس، فلكونه في إسناده: يحيى بن عبد الحميد الحماني. قال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وعثمان بن مطر. أقول: وهما واهيان، منكر الحديث، وذكر الذهبي هذا الخبر في الميزان، وقال: "هذا باطل في نقدي" وخالد فيه نظر، ولا أحسب أباه أدرك عليًّا.
1- هي طريقان، طريق فيها الغلابي، وهو مُحمد بن زكريا، عن العباس بن بكار، عن أبي بكر الهذلي، ثلاثتهم هلكى ألبتة، والأخرى عن الغلابي أيضًا، عن العباس أيضًا، عن عباد بن كثير، وهو تالف.
2- خفي على المؤلف حال بعض الروايات، فظنها قوية، والأمر على خلاف ذلك كما رأيت.
3- إنَّما هو من رواية عبد الله بن الرقيم عن سعد بن أبي وقاص.

ص -324- ابن حبان: كذاب.
وأما حديث زيد بن أرقم فلكونه في إسناده: ميمون مولى عبد الرحمن بن سمرة، قال ابن معين: لا شيء.
وأما حديث سعد بن أبي وقاص، فلكونه في إسناده: عبد الله بن شريك المتقدم، والحارث بن مالك، قال النسائي: لا أعرفه.
وقد روى هذا الحديث الخطيب عن جابر مرفوعًا، وفي إسناده: مجاهيل. قال يحيى1: هذه الأحاديث من وضع الرافضة، قابلوا به حديث أبي بكر في الصحيح.
قال ابن حجر، في القول المسدد في الذب عن مسند أحمد: قول ابن الجوزي في هذا الحديث باطل، وأنه موضوع، دعوى لَم يستدل عليها إلا بممخالفة الحديث الذي في الصحيحين، وهذا إقدام على رد الأحاديث الصحيحة بمجرد التوهم، ولا ينبغي الإقدام على الحكم بالوضع إلا عند عدم إمكان الجمع، ولا يلزم من تعذر الجمع في الحال، أنه لا يمكن بعد ذلك؛ لأن فوق كل ذي علم عليم. قال: وهذا الحديث من هذا الباب، وهو حديث مشهور له طرق متعددة، كل طريق منها على انفراده لا يقصر عن رتبة الحسن، ومجموعها مما يقطع بصحته، على طريقة كثير من أهل الحديث2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا وقع في الأصلين، وإنَّما في اللآلئ: وميمون مولى عبد الرحمن بن سمرة قال يحيى بن سعيد: لا شيء، وحديث جابر تفرد به العلوي وفيه مجاهيل. وهذه الأحاديث.. إلخ. فقوله: وهذه إلخ. ابتداء كلام من ابن الجوزي.
2- تراجع ابن حجر بعد أن ذكر الروايات فقال: "فهذه الطرق المتضافرة بروايات الثقات تدل على أن الحديث صحيح دلالة قوية" واعلم أن في الصحيحين وغيرهما أن النَّبِي صلى الله عليه وسلم خطب في مرض موته، وذكر أبا بكر وقال: "لا تبقين في المسجد خوخة إلا خوخة أبي بكر" وفي رواية: "لا يبقين في المسجد باب إلا سد إلا باب أبي بكر" وأهل المدينة يستدلون بِهذا على خلافة أبي بكر فعارضهم شيعة الكوفة وذكروا روايات فيها: الأمر بسد الأبواب في المسجد إلا باب علي، فمن أهل العلم من ارتاب بروايات أهل الكوفة، وجزم ابن الجوزي ببطلانِها ومنهم من جمع بأنَّهما قضيتان وأنه كان لبعضهم منازل لها أبواب إلى خارج

ص -325- ....................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
المسجد، وأبواب شارعة في المسجد، وكان بيت علي كما في بعض الروايات في المسجد، ويؤخذ من بعضها أنه كان بين أبيات النَّبِي صلى الله عليه وسلم، وفي بعضها أنه لَم يكن له طريق غير المسجد، فأمروا بسد الأبواب غير باب علي قال في الفتح: "لَم يكن له باب غيره فلذلك لَم يؤمر بسده" ثم كأنَّهم استبقوا خوخات يستقبرون منها الدخول إلى المسجد للصلاة فقط فأمروا بسدها إلا خوخة أبي بكر، وتصدى الحافظ ابن حجر في القول المسدد والفتح للدفاع عن بعض روايات الكوفيين، وفي كلامه تسمح، والحق أنه لاتسلم رواية منها عن وهن، ولكني أغض النظر عن الروايات التي تقتصر على ما يطابق الجمع المتقدم، وأبين حال الروايات التي بِها زيادة على ذلك. والله الموفق "ألف" عبد الله بن شريك عن الحارث بن مالك عن سعد بن أبي وقاص، وعن عبد الله بن الرقيم عن سعد أيضًا. ابن شريك: شيعي ذكر بالغلو، وفي حديثه كلام، وشيخاه مجهولان ألبتة، وقد ذكر النسائي في خصائص علي الخبرين، وأن ابن شريك "ليس بذاك" وأنه لا يعرف شيخيه، وذكر قبل ذلك عن سعد: "كنا عند النَّبِي صلى الله عليه وسلم وعنده قوم جلوس فدخل علي فلما دخل خرجوا فلما خرجوا تلاوموا... فرجعوا فقال: والله ما أنا أدخلته وأخرجتكم بل الله أدخله وأخرجكم" قال النسائي: هذا أولى بالصواب. يعني: أن القصة لَم تكن لها علاقة بالأبواب في المسجد، ولكن المجهولين والضعفاء حولوها إلى أبواب المسجد. "ب" الحسن بن عبيد الله الأبزاري، ثنا إبراهيم بن سعيد عن المأمون عن الرشيد إلخ. الأبزاري يقال له: الحسن ويقال له: الحسين، كذاب يضع الأباطيل. "ج" ميمون أبو عبد الله عن زيد بن أرقم، ميمون هذا كان يحيى القطان لا يحدث عنه، وسئل عنه فحمض وجهه، وقال: زعم شعبة أنه كان فسلًا. وقال الإمام أحمد: عنده مناكير، وقال النسائي والحاكم: أبو أحمد ليس بالقوي. وقال ابن حبان في الثقات: كان يحيى القطان سيء الرأي فيه. ولَم يتعقب ابن حبان هذا بشيء، وقد عرف من صنيعه أنه قد يذكر الرجل في الثقات ويضعفه أو يتردد فيه، فهذا من ذاك. وقال الحافظ ابن حجر في التقريب: ضعيف. وهي المرتبة الثامنة عنده، مع أن الخامسة عنده مرتبة "صدوق سيء الحفظ" ونحوها فيظهر من هذا ومن صنيعه في مواضع، أن من يقول فيه "ضعيف" عنده أنه لَم يثبت كونه لا يتعمد الكذب، ومع هذا تسمح فقال في القول المسدد "وثقه غير واحد" وفي الفتح لما ذكر خبره "رجاله ثقات" هذا وللطبراني

ص -326- وأما كونه معارضًا لما في الصحيحين، فغير مسلم: ليس بينهما معارضة، إلى آخر كلامه.
قلت: ما ذكره من قوله: ولا ينبغي الإقدام على الحكم بالوضع إلا عند عدم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بسند ضعيف إلى كثير النواء عن ميمون هذا عن ابن عباس، وكثير تالف. "د" الطبراني في الأوسط ثنا علي بن سعيد الرازي، ثنا سويد بن سعيد، ثنا معاوية بن ميسرة بن شريح، ثنا الحكم بن عتيبة عن مصعب بن سعد عن أبيه إلخ. قال: لَم يروه عن الحكم إلا معاوية تفرد به سويد. علي بن سعيد مجروح كما مر في التعليق "ص319" قبيل الفصل، ومتابعة الذي أشار إليه الطبراني قد يكون أوهى منه، وسويد كان بأخرة يلقن فيتلقن فوقعت له فظائع، ومعاوية لَم يوثق توثيقًا معتبرًا، والحكم ثقة جليل إلا أنه يتشيع ويدلس. "هـ" إسماعيل بن عمرو البجلي عن ناصح بن عبد الله المحملي عن سماك عن جابر بن سمرة، إسماعيل واهٍ، بل متهم، وناصح شيعي منكر الحديث، ذاهب الحديث، متروك الحديث، روى عن سماك عن جابر بن سمرة أشياء لا تعرف "و" مُحمَّد بن حميد الرازي، ثنا تميم بن عبد المؤمن ثنا هلال بن سويد سمعت أنس بن مالك إلخ. ابن حميد كذاب على سعة حفظه، وتميم رازي لا أعرف حاله، وهلال واهٍ، وفي خبره في اللآلئ "181/1" ذكر "باب علي" وفي ترجمته من لسان الميزان "باب أبي بكر" "ز" البزار من طريق عبيد الله بن موسى وهو ثقة شديد التشيع، ثنا أبو ميمونة عن عيسى الملائي عن علي بن حسين إلخ. قال البزار: أبو ميمونة مجهول، وعيسى الملائي لا نعلمه روى إلا هذا، وقال الأزدي في عيسى "تركوه" "ح" زكريا بن يحيى ثنا خالد بن مخلد، ثنا راشد بن سلمة عن أبي داود عن بريدة إلخ. زكريا هو الكسائي، شيعي متروك يكذب، وراشد لَم أعرفه، وأبو داود هو الأعمى: نفيع بن الحارث كذاب وضاع "ط" أبو نعيم من طريق يحيى بن حاتم العسكري، ثنا بشر بن مهران، ثنا شريك إلخ. العسكري لَم أجده، وبشر ويقال: بشير هالك قال ابن أبي حاتم "روى عن شريك... سمع منه أبي... وترك حديثه وأمرني أن لا أقرأ عليه حديثه" وكذبه في هذا الخبر واضح. "ي" أبو نعيم أيضًا بسند فيه من لَم أعرفه عن نصر بن مزاحم، ثنا عبد الله بن مسلم الملائي عن أبيه عن جده عن علي إلخ. نصر رافضي غالٍ متروك، قال أبو خثيمة: "كان كذابًا" وشيخه وأبوه وجده لَم أجدهم.

ص -327- إمكان الجمع: كلام غير صحيح، فإنه إذا تعذر الجمع لا يحل لأحد أن يحكم بوضع الموضوع، بل غاية ما يلزم تقديم الراجح عليه، وذلك لا يستلزم كونه موضوعًا، بلا خلاف1.
وقد جمع أهل العلم بين هذا الحديث: وحديث: "إنه -صلى الله عليه وآله وسلم- أمر بسد الخوخ في المسجد إلا خوخة أبي بكر الثابت في الصحيح، بأن سد الخوخ غير سد الأبواب"2.
وبالجملة: فالحديث ثابت لا يحل لمسلم أن يحكم ببطلانه، وله طرق كثيرة جدًّا قد أوردها صاحب اللآلئ، وقد صحح حديث زيد بن أرقم في المستدرك، وكذلك الضياء في المختارة3. وإعلاله بميمون غير صحيح، فقد وثقه غير واحد، وصحح له الترمذي4.
وأما حديث ابن عمر: فقد رواه أحمد في المسند بإسناد رجاله ثقات، وليس فيه هشام بن سعد5. والكلام على رد ما قاله ابن الجوزي يطول، وفيما ذكرناه كفاية إن شاء الله تعالى6.
56- حديث: "أنه -صلى الله عليه وآله وسلم- قال لعلي: لا يحل لأحد أن يجنب في هذا المسجد غيري وغيرك".
رواه ابن مردويه عن أبي سعيد مرفوعًا، وفي إسناده: عطية العوفي ضعيف7. وقد أخرجه الترمذي من طريقه وحسنه، قال النووي: إنَّما حسنه الترمذي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل إذا تحقق التناقض ولزم من صحة أحدهما بطلان الآخر لزم الوضع، والحكم بالوضع يكفي فيه غلبة الظن كما لا يخفى.
2- قد تقدم بيانه.
3- صححاه وفي سنده: ميمون وقد تقدم حاله.
4- قد تقدم ما في ذلك.
5- لَم أجد هذا في القول المسدد ولا اللآلئ، وإنَّما هناك خبر آخر نسب إلى النسائي.
6- وفيما ذكرته أنا كفاية إن شاء الله.
7- ولفظه "عطية عن أبي سعيد" وراجع التعليق "ص222"

ص -328- لشواهده1.
قال في اللآلئ وأخرجه البيهقي في سننه، وورد من طرق ثم ذكر إسناد البزار عن سعد بن أبي وقاص2 مرفوعًا، ورواه ابن منيع عن جابر في مسنده مرفوعًا3.
ورواه ابن أبي شيبة في مسنده عن أم سلمة مرفوعًا4.
57- حديث: أمرنا رسول الله -صلى الله عليه وآله وسلم- أن نعرض أولادنا على حب علي بن أبي طالب.
رواه الحسن بن علي العدوي، عن جابر مرفوعًا، قال ابن حبان: باطل.
58- حديث: "حب علي يأكل السيئات كما تأكل النار الحطب".
رواه الخطيب عن ابن عباس مرفوعًا، وقال: باطل.
59- حديث: "من أراد أن ينظر إلى آدم في علمه، ونوح في فهمه، وإبراهيم في حكمه، ويحيى في زهده، وموسى في بطشه، فلينظر إلى علي".
رواه الحاكم عن أبي الحمراء مرفوعًا، قال ابن الجوزي: موضوع، وفي إسناده: أبو عمر الأزدي متروك.
قال في اللآلئ: له طريق أخرى عند الديلمي، ثم ذكرها، ورواه ابن شاهين عن أبي سعيد مرفوعًا5.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ستعلم حالها.
2- الذي عند البزار... إسماعيل بن أبي أويس، حدثني أبي عن الحسن بن زيد عن خارجة بن سعد بن أبيه سعد قال: قال رسول الله صلى الله عليه وسلم إلخ. وأبو أويس صدوق يهم، وكذا الحسن بن زيد، وخارجة لا يعرف هو ولا أبوه فليس لسعد بن أبي وقاص ابن اسمه خارجة، وقد روى عن حفص بن النضر السلمي عن عامر بن خارجة بن سعد عن جده خبرًا، فقال أبو حاتم: هذا إسناد منكر.
3- في سنده حرام بن عثمان هالك، وفي ترجمته من الميزان واللسان ذكر هذا الخبر وأنه منكر جدًّا، مع أن في السند هناك شكًّا "حرام بن عثمان عن ابني جابر - أراه عن جابر".
4- هو من طريق أبي الخطاب الهجري، عن محدوج عن جسرة عن أم سلمة. وأبو الخطاب ومحدوج مجهولان، وفي اللآلئ عن البيهقي قال: محدوج قال البخاري: فيه نظر.
5- كلها ترجع إلى عبيد الله بن موسى، وهو ثقة على تشيعه، والبلاء من غيره، وفي سند

ص -329- 60- حديث: "اسمي في القرآن: والشمس وضحاها، واسم علي: والقمر إذا تلاها، واسم الحسن والحسين: والنهار إذا جلاها، واسم بني أمية: والليل إذا يغشاها". إلخ.
رواه الخطيب في السابق واللاحق، عن ابن عباس مرفوعًا، وهو موضوع قال الخطيب: وفي إسناده: مجاهيل.
قال في الميزان: هذا خبر كذب.
61- حديث: "إن الله لَم يبعث نبيًّا إلا بين له من يلي بعده، فهل بين لك؟ قال: لا، ثم سألته بعد ذلك، فقال: علي بن أبي طالب".
رواه العقيلي عن سلمان مرفوعًا، وفي إسناده مجهولان وضعيف1.
62- حديث " لما أن عرج بالنبي -صلى الله عليه وسلم- إلى السماء السابعة أراه الله من العجائب في كل سماء، فلما أصبح جعل يحدث الناس من عجائب ربه، وكذبه من كذبه من أهل مكة، وصدقه من صدقه، فعند ذلك: انقض نجم من السماء، فقال النَّبِي -صلى الله عليه وآله وسلم-: في دار من وقع هذا النجم، فهو خليفتي من بعدي. وطلبوا ذلك النجم فوجدوه في دار علي بن أبي طالب رضي الله عنه، فقال أهل مكة: ضل مُحمَّد وغوى وهوى أهل بيته، ومال إلى ابن عمه فعند ذلك نزلت هذه السورة {وَالنَّجْمِ إِذَا هَوَى}".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
الحاكم إليه شيخ الحاكم مُحمَّد بن أحمد بن سعيد الرازي وهو واهٍ، ترجمته في اللسان "39/5" رقم "137" وأبو عمر الأزدي كما في الأصل، وفي سند الديلمي إلى عبيد الله جماعة لَم أعرفهم، وهو: عن عبيد الله عن العلاء عن أبي إسحاق عن أبي داود نفيع عن أبي الحمراء، وأبو داود نفيع هو الأعمى كذاب وضاع، وفي سند ابن شاهين إلى عبيد الله من فيه كلام، ثم هو عن أبي هارون العبدي، وهو هالك يتشيع ويكذب مع غفلة شديدة.
1- وفيه كذاب أيضًا ومدلس وغير ذلك، ويكفيه أنه قيل فيه: "عن عبد العزيز بن مروان عن أبي هريرة عن سليمان" وأحسب عبد العزيز لو علم مثل هذا منصوصًا في القرآن لما أخبر به.

ص -330- رواه الجوزقاني عن ابن عباس مرفوعًا، وفي إسناده: ثلاثة كذابون، وهو موضوع بلا ريب.
63- حديث: "وصيي، وموضع سري، وخليفتي في أهلي، وخير من أخلف بعدي عليٌّ".
رواه ابن ناصر، عن سلمان مرفوعًا، قال عبد الغني: أكثر رواته مجهولون وضعفاء1. وقال الجوزقاني: باطل، لا أصل له.
ورواه الأزدي بلفظ: "سئل -صلى الله عليه وآله وسلم- من وصيه؟ فقال: من كان وصي موسى؟ قال: يوشع. قال: فإن وصيي ووارثي يقضي ديني، وينجز موعدي، وخير من أخلف بعدي: علي". وفي إسناده: متروك، وضعيف.
ورواه ابن حبان بنحوه، وهو من نسخة موضوعة.
ورواه العقيلي بلفظ: "وصيي علي بن أبي طالب".
قال في الميزان: هذا كذب، ورواه الحاكم عن بريدة مرفوعًا، وفي إسناده: وضاع.
64- حديث: "أنه -صلى الله عليه وآله وسلم- قال لأنس: أول من يدخل عليك من هذا الباب أمير المؤمنين، وسيد المرسلين، وقائد الغر المحجلين، وخاتم الوصيين، قال أنس: فقلت: اللهم اجعله رجلًا من الأنصار، إذ جاء علي، فقال: من هذا يا أنس؟ فقلت: علي. فقام مستبشرًا، فاعتنقه، ثم جعل يمسح عرق وجهه، ويمسح عرق علي بوجه، فقال علي: يا رسول الله، لقد أريتك صنعت شيئًا ما صنعت لي قط، قال: ما يمنعني، وأنت تؤدي عني، وتسمعهم صوتي، وتبين لهم ما اختلفوا فيه بعدي".
رواه أبو نعيم، قال في الميزان: هذا الحديث موضوع.
ورواه الجوزقاني، عن أبي ذر مرفوعًا، كما أنا خاتم النبيين، كذلك علي، وورثته يختمون الأوصياء، وهو موضوع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وفيه إسماعيل بن زياد دجال، وغيره.

ص -331- 65- قول علي رضي الله عنه: بايع الناس لأبي بكر رضي الله عنه: وأنا والله أولى منه، وأحق بِها منه، فسمعت وأطعت مخافة أن يرجع الناس كفارًا، يضرب بعضهم رقاب بعض بالسيف، ثم أنتم تريدون أن تبايعوا عثمان، إذًا أسمع وأطيع، إن عمر جعلني في خمسة نفر أنا سادسهم، لا يعرف لي فضلًا عليهم. إلخ.
رواه العقيلي مطولًا، عن عامر بن واثلة الكناني أبي الطفيل، عن علي رضي الله عنه، وقال: فيه رجلان مجهولان.
وقال ابن الجوزي: موضوع، وقال في الميزان: هذا خبر منكر غير صحيح، وحاشى أمير المؤمنين من قول هذا1.
66- حديث: "إن رب العالمين عهد إليَّ في علي بن أبي طالب، فقال: إنه راية الهدى، ومنار الإيمان، وإمام أوليائي، ونور جميع من أطاعني، علي بن أبي طالب أميني غدًا في القيامة، على حوضي، وصاحب لوائي، وثقتي على مفاتيح خزائن جنة ربي".
رواه أبو نعيم عن أنس مرفوعًا قال ابن عدي: لاهز بن عبد الله المذكور في إسناده: غير ثقة، ولا مأمون، يروي عن الثقات المناكير2.
قال في الميزان: هو من أبرد الموضوعات.
67- حديث: "أنه أقبل علي بن أبي طالب، فتزحزح له أبو بكر حتى قعد بينه وبين النَّبِي -صلى الله عليه وآله وسلم- فسر النَّبِي -صلى الله عليه وآله وسلم- وقال: يا أبا بكر، إنَّما يعرف الفضل لأهل الفضل ذو الفضل".
رواه الخطيب عن أنس مرفوعًا، ورواه أيضًا عن عائشة مرفوعًا، وفي إسناده:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في الخبر احتجاجات ركيكة يجل قدر أمير المؤمنين علي عنها وإنَّما تناسب عقول الجهلة، وراجع اللسان "156/2" رقم"691".
2- هو من أحمق الكذابين؛ إذ يروي هذا عن المعتمر بن سليمان عن أبيه عن هشام بن عروة عن أبيه عن أنس قال: بعثني النَّبِي صلى الله عليه وسلم إلى أبي برزة الأسلمي فقال له: إلخ.

ص -332- مُحمَّد بن زكريا الغلابي، وهو وضاع1.
ورواه الديلمي من حديث أبي سعيد، بلفظ: "يا أبا بكر، يعرف الفضل لذوي الفضل أهل الفضل".
68- حديث: "كانت راية رسول الله -صلى الله عليه وآله وسلم- يوم أحد مع علي، وراية المشركين مع طلحة بن أبي طلحة، وفيه: أنه حمل راية المشركين سبعة فقتلهم علي، فقال جبريل: يا مُحمَّد، ما هذه المواساة؟ فقال النبي -صلى الله عليه وآله وسلم-: أنا منه وهو مني. ثم سمعنا صائحًا في السماء يقول: لا سيف إلا ذو الفقار، ولا فتى إلا علي".
رواه ابن عدي عن أبي رافع مرفوعًا، وفي إسناده: عيسى بن مهران، وهو رافضي، يحدث بالموضوعات، وقد أدخل هذا الحديث ابن الجوزي في الموضوعات، وتبع ابن حبان في ذلك.
قال ابن طاهر في تذكرته: هذه القصة في كتاب النسب للزبير بن بكار2.
69- حديث: "إن أبا بكر وعمر، خطبا فاطمة رضي الله عنهم فقال النَّبِي -صلى الله عليه وآله وسلم-: هي لك يا علي"3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وشيخه العباس بن بكار هالك، ووقع في السند بعد عبد الله بن المثنى "عن أمه ثمامة بنت عبد الله" وإنَّما المعروف في الروايات "عن عمه ثمامة بن عبد الله".
2- هذا خبط، والذي في اللآلئ بعد كلام ابن الجوزي قلت: قال ابن طاهر في تذكرة الحفاظ: هذه القصة في كتاب النسب للزبير بن بكار بخلاف هذا وابن طاهر هذا هو مُحمَّد بن طاهر المقدسي. المتوفى سنة "507" له كتاب سماه "تذكرة الحفاظ" وربما يشتبه على من لا يعرف بمحمد بن طاهر الفتني الهندي. المتوفى سنة "983" صاحب كتاب "تذكرة الموضوعات" ومقصود السيوطي توكيد بطلان الخبر بمخالفته للقصة؛ إذ فيها في السبعة أصحاب اللواء أن عليًّا قتل واحدًا منهم فقط، وقتل كل من حمزة وسعد وقزمان واحدًا واحدًا، وقتل عاصم بن ثابت اثنين، واختلف في السابع فقيل: قتله عاصم أيضًا وقيل: الزبير.
3- تتمته "لست بدجال" أي إني لا أخلف وعدي.

ص -333- رواه العقيلي عن حجر بن عنبس، وكان ممن شهد الجمل وصفين مع علي رضي الله عنه وفي إسناده: موسى بن قيس الحضرمي، وهو غال في الرفض.
قال في اللآلئ: روى له أبو داود ووثقه ابن معين، وقال أبو حاتم: لا بأس به، والحديث أخرجه البزار من طريقه.
قال الهيثمي في زوائده: رجاله ثقات، إلا أن حجر بن عنبس لَم يسمع من النَّبِي، صلى الله عليه وآله وسلم.
70- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- رأى عليًّا مقبلًا فقال: أنا وهذا حجة على أمتي يوم القيامة".
رواه الخطيب عن أنس مرفوعًا، وهو موضوع، والمتهم به مطر بن أبي مطر.
قال في الميزان: هذا باطل.
71- حديث: "إن حافظي علي ليفتخران على جميع الحفظة، أنهما لَم يرتفعا إلى السماء بشيء عنه يسخط الله".
رواه الخطيب عن عمار مرفوعًا، وقال: هذا طريق مظلم1. ورواه من طريق أخرى، وقال: فيها مجهولون.
72- حديث: "من مات وفي قلبه بغض لعلي بن أبي طالب، فليمت يهوديًّا أو نصرانيًّا".
رواه العقيلي عن بهز بن حكيم عن أبيه عن جده مرفوعًا، وقال: في إسناده علي بن قرين كان يضع الحديث، والجارود بن يزيد، وكان يضع أيضًا.
وقد رواه الديلمي في مسند الفردوس من غير طريقهما2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق عبد الرحمن بن معاوية العتبي "؟" ثنا مُحمَّد بن إبراهيم العوفي "؟" ثنا أحمد بن الحكم البراجمي "؟" ثنا شريك. إلخ. وفي الرواة أحمد بن الحكم العبدي، يروي عن شريك وغيره، وهو متروك فلعله هذا، وترجمته في الميزان واللسان.
2- ساقه في اللآلئ من طريقين عن أحمد بن عبد الله البغدادي، المؤدب ثنا مُحمَّد بن الحارث، ثنا يزيد بن زريع، إلخ، والمؤدب هالك يضع الحديث ترجمته في تاريخ بغداد "218/4" =

ص -334- 73- حديث: "أن عليًّا رأى النَّبِي -صلى الله عليه وآله وسلم- عند الصفا، وهو مقبل على شخص في صورة الفيل، وهو يلعنه، فقلت: من هذا الذي تلعنه يا رسول الله؟ قال: هذا الشيطان الرجيم، فقلت: والله يا عدو الله لأقتلنك ولأريحن الأمة منك، فقال: ما هذا جزائي منك، قلت: وما جزاؤك يا عدو الله؟ قال: والله ما أبغضك أحد إلا شاركت أباه في رحم أمه".
رواه ابن مردويه عن علي مرفوعًا، وفي إسناده: إسحاق بن مُحمَّد النخعي، وهو من الغلاة، وكان يعتقد في علي الألوهية.
ورواه الخطيب أيضًا1 بلفظ: "والله ما أبغضك أحد إلا قد شاركت أباه في أمه".
74- حديث: "إن الله منع القطر عن بني إسرائيل بسوء رأيهم في أنبيائهم، وإنه يمنع المطر عن هذه الأمة ببغضهم علي بن أبي طالب".
رواه ابن عدي عن ابن عباس مرفوعًا وقال: وضعه الحسن بن عثمان بن زياد.
وقد رواه الديلمي من غير طريقه2.
75- حديث: "من أحب أن يتمسك بالقضيب الرطب الذي غرسه الله بيده فليتمسك بحب علي رضي الله عنه".
رواه الأزدي عن البراء مرفوعًا، وفي إسناده: وضاع.
وقد رواه الدارقطني عن زيد بن أرقم مرفوعًا، وفي إسناده: وضاع.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
رقم "1915" وفي اللسان "197/1" رقم "620" ومحمد بن الحارث لَم أجده.
1- من طريق مُحمَّد بن يزيد بن أبي الأزهر: وهو كذاب يضع، سرق هذا الخبر من النخعي، وركب له إسنادًا آخر، وزاد فيه.
2- في السند جماعة لَم أجدهم، إلا أن فيهم مُحمَّد بن علي بن الحسين العلوي لعله المترجم في اللسان "299/5" رقم "1011" وفيها: قال الإدريسي: "كان يجازف في الرواية في آخر أيامه" فقد يكون وقع له الخبر بالسند الأول، ولَم يتقنه، فحمله على السند الثاني مجازفة.

ص -335- 76- حديث: "قالوا يا رسول الله، من يحمل رايتك يوم القيامة؟ قال: الذي يحملها في الدنيا علي بن أبي طالب".
رواه ابن حبان عن جابر بن سمرة مرفوعًا، وفي إسناده ناصح بن عبد الله، وهو شيعي متروك.
ورواه ابن ناصر عن أبي ذر مرفوعًا "ترد عليَّ الحوض راية أمير المؤمنين، وإمام الغر المحجلين، فأقوم فآخذ بيده فيبيض وجهه ووجوه أصحابه، فأقول: ما خلقتموني في الثقلين بعدي. فيقولون: تبعنا الأكبر وصدقناه، ووازرنا الأصغر ونصرناه، وقاتلنا معه. فأقول: ردوا رواء مرويين1، فيشربون شربة لا يظمئون بعدها أبدًا".
إسناده مظلم، فيه مجاهيل، قاله ابن الجوزي وذكر ه في الموضوعات.
77- حديث: "أنه قتل علي رضي الله عنه عمرو بن ود، ودخل النَّبِي -صلى الله عليه وآله وسلم- فلما رآه كبر، وكبر المسلمون، فقال: اللهم أعط عليًّا فضيلة لَم تعطها أحدًا قلبه، ولا تعطها أحدًا بعده. فهبط جبريل ومعه أترجة، فقال: إن الله يقول: خير هذه الأمة علي بن أبي طالب. فدفعها إليه فانفلقت في يده فلقتين، فإذا فيها جريدة بيضاء مكتوب فيها سطرين: تحفة من الطالب الغالب إلى علي بن أبي طالب".
رواه الذراع، وهو من وضعه.
78- حديث: أنَّها نزلت في علي ثلثمائة آية.
رواه الخطيب عن ابن عباس من قوله: وفي إسناده: سلام بن سليمان الثقفي، وجويبر، وهما متروكان، والضحاك، وهو ضعيف، وقال ابن الجوزي: موضوع. قال في اللآلئ: سلام يروي له ابن ماجه.
79- حديث: "أنه مرض الحسن والحسين، فقال علي إن عافى الله ولدي صمت ثلاثة أيام شكرًا، وقالت فاطمة مثل ذلك، وقالت جارية لهم مثل ذلك، فأصبحوا قد مسح الله ما بالغلامين، فهم صيام وليس عندهم قليل ولا كثير، فانطلق علي إلى رجل من اليهود، فقال له: أسلفني ثلاثة آصع من شعير، وأعطني جزة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في اللآلئ: "ردوا رواء حوضي".

ص -336- صوف، تغزلها لك بنت مُحمَّد، فأعطاه، فاحتمله علي تحت ثوبه ودخل على فاطمة، وقال: دونك فاغزلي هذا. وقامت الجارية إلى صاع من الشعير فطحنته وعجنته، فخبزت منه خمسة أقراص، وصلى علي المغرب مع النَّبِي -صلى الله عليه وآله وسلم- ورجع فوضع الطعام بين يديه، وقد ليفطر، فإذا مسكين بالباب يقول: يا أهل بيت مُحمَّد، مسكين من مساكين المسلمين على بابكم، أطعموني مما تأكلون، أطعمكم الله على موائد الجنة، فرفع علي يده، وقال شعرًا يخاطب فاطمة، فدفعوا الطعام إلى المسكين، وهو حديث طويل، وفي اليوم الثاني والثالث، فعلم بذلك النَّبِي -صلى الله عليه وآله وسلم- قال: "اللهم أنزل على آل مُحمَّد كما أنزلت على مريم، ثم قال: ادخلني مخدعك. فدخلت فإذا جفنه تفور مملوءة ثريدًا".
رواه ابن ماجه، وفيه الأصبغ بن نباتة، قال: مرض الحسن، فذكره، وهو لا يساوي شيئًا1.
في إسناده: ضعيفان، وذكره ابن الجوزي في الموضوعات.
قال في اللآلئ: قال الحكيم الترمذي في نوادر الأصول: ومن الحديث الذي تنكره القلوب، حديث رواه ليث2. عن مجاهد عن ابن عباس في قوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا، وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا} وذكر نحو ما تقدم.
80- حديث عائشة -رضي الله عنها-: "لما حضر رسول الله الموت قال: ادعوا لي حبيبي. فدعوت له أبا بكر، فنظر إليه، ثم وضع رأسه، ثم قال: ادعو حبيبي. فدعوت عمر، فنظر إليه، ثم وضع رأسه، فقال: ادعو لي حبيبي، فقلت: ويلكم ادعو له علي بن أبي طالب، فوالله ما يريد غيره، فلما رآه أدخله في الثوب الذي كان عليه، فلم يزل محتضنه حتى قبض ويده عليه".
رواه الدارقطني عن عائشة مرفوعًا، قال ابن الجوزي: وقال.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- الأصبغ تالف، ولكن ليس هذا من عمله، إنَّما هو من عمل من بعده.
2- حدثني الليث من هذا، وإنَّما البلاء ممن بعده.

ص -337- الدارقطني: غريب، تفرد به مسلم بن كيسان الأعور، وتفرد به إسماعيل بن أبان الوراق.
قال في اللآلئ، ومسلم: روى له الترمذي وابن ماجه، وهو متروك1، وإسماعيل من شيوخ البخاري.
وقدرواه ابن عدي من طريق أخرى عن عبد الله بن عمرو مرفوعًا، وزاد: فقيل لعلي ما قال؟ قال: علمني ألف باب، يفتح كل باب ألف باب2.
في إسناده وضاع.
82- قول علي: إن خليلي حدثني أني أضرب لتسع عشرة من رمضان، وهي الليلة التي مات فيها موسى بن عمران، وأموت لاثنتين وعشرين من رمضان، وهي التي رفع فيها عيسى.
رواه العقيلي عن الأصبغ بن نباتة عن علي، وهو كذاب، وفي إسناده أيضًا: سعد الإسكاف، وهو أيضًا كذاب.
83- حديث: "ما في القيامة راكب غيرنا، نحن أربعة، فقام إليه العباس فقال: ومن هم يا رسول الله؟ قال: أما أنا فعلى البراق، إلى أن قال : وعمي حمزة أسد الله، سيد الشهداء على ناقتي، وأخي علي على ناقة من نوق الجنة، إلى أن قال: وأخي صالح على ناقة الله التي عقرت".
رواه مطولًا الخطيب، وذكر فيه أوصافًا للبراق، وللناقة التي من نوق الجنة، عن ابن عباس مرفوعًا.
قال ابن الجوزي: موضوع، وقال في الميزان: آفته المتهم به عبد الجبار بن أحمد ابن عبد الله السمسار.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ذكروا أنه اختلط بأخرة، وأنه كان لا يدري ما يحدث به.
2- هو من طريق كامل بن طلحة، عن ابن لهيعة، وكامل ممن سمع من ابن لهيعة بأخرة، وليس ذلك بشيء، راجع التعليق "ص196".

ص -338- وقد رواه الخطيب من طريق أخرى، فيها مجاهيل.
84- حديث: "إذا كان يوم القيامة نصب لي منبر طوله ثلاثون ميلًا، ثم ينادي مناد من بطنان العرش: أين مُحمَّد؟ فأجيب. فيقال لي: ارق فأكون أعلاه، ثم ينادي الثانية، أين علي؟ فيكون دوني بمرقاة؟ فتعلم الخلائق أن مُحمَّدًا سيد المرسلين، وأن عليًّا سيد المؤمنين، فقام إليه رجل فقال: يا رسول الله، من يبغض عليًّا بعد هذا؟ فقال: لا يبغضه من قريش إلا شقى، ولا من الأنصار إلا يهودي، ولا من العرب إلا دعي، ولا من سائر الناس إلا شقي".
رواه الدارقطني عن أنس مرفوعًا، وفي إسناده: إسماعيل بن موسى، وهو رافضي غالٍ، وشيخه مجهول.
والحديث: قال ابن الجوزي، موضوع، وقال في الميزان: هذا خبر كذب.
85- حديث: "يكسى يوم القيامة إبراهيم ثوبين أبيضين، ثم يقام عن يمين العرش، ثم أدعى فأكسى ثوبين أخضرين، ثم أقام عن يسار العرش، ثم تدعى أنت يا علي فتكسي ثوبين أخضرين، فتقام عن يميني، أفما ترضى أن تدعى إذا دعيت، وأن تكسى إذا كسيت، وأن تشفع إذا شفعت؟".
رواه الدارقطني عن علي مرفوعًا، وفي إسناده: الحكم بن ظهير، وميسرة بن حبيب، وهو كذاب1.
والحديث: موضوع، ورواه الطبراني من غير طريقهما، وقال الحافظ الهيثمي: لا يصح2.
86- حديث: "مثلي مثل شجرة، أنا أصلها، وعلي فرعها، والحسن والحسين ثَمرتُها، والشيعة ورقها، فأي شيء يخرج من الطيب إلا الطيب".
رواه ابن مردويه، عن علي مرفوعًا، وفي إسناده: عباد بن يعقوب، وهو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في الأصلين "وهما كذابان" والذي في اللآلئ "تفرد به ميسرة والحكم عنه، وهو كذاب" والكذاب الحكم فأما ميسرة: فموثق.
2- في مسنده جماعة هلكى.

ص -339- رافضي1.
والحديث أورده ابن الجوزي في موضوعاته، ولَم يتعقبه صاحب اللآلئ. وفي لفظ: "أنا الشجرة وفاطمة فرعها، وعلي لقاحها، والحسن والحسين ثمرتها، وشيعتنا أوراقها وأصلها في جنة عدن".
وقد أخرج هذا الحديث: الحاكم في المستدرك، وقال: متْن شاذ، وتعقب بأن في إسناده من يكذب، وأن هذا الحديث موضوع2.
87- حديث: "أنه -صلى الله عليه وآله وسلم- قال لعلي: أنت وشيعتك في الجنة".
رواه الخطيب عن علي مرفوعًا، وفي إسناده: جميع بن عمر البصري، وهو وضاع.
88- حديث: "أنه قال -صلى الله عليه وآله وسلم- لعلي: أنت وأصحابك في الجنة، أنت وشيعتك في الجنة، ألا إن ممن يحبك قوم يصفون الإسلام بألسنتهم، ويقرءون القرآن لا يتجاوز تراقيهم، لَم نبز، يسمون الرافضة، فإذا لقيتهم فجاهدهم، فإنَّهم مشركون. قالوا: يا رسول الله، ما علامة ذلك؟ قال: يتركون الجمعة والجماعة، ويطعنون في السلف الأول".
رواه الخطيب عن أم سلمة مرفوعًا، وفي إسناده: سوار بن مصعب، وهو متروك.
89- حديث: "أن أبا بكر رضي الله عنه قال لعلي رضي الله عنه: سمعت رسول الله -صلى الله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عباد على رفضه وحمقه صدوق، رواه عن يحيى بن بشار الكندي عن عمرو بن إسماعيل الهمداني، وهما مجهولان، فالحمل عليهما وفي ترجمتيها من الميزان واللسان ذكر هذا الخبر.
2- أخرجه الحاكم عن مُحَمَّد بن حيوية بن المؤمل الدبري عن عبد الرزاق عن أبيه، عن ميناء، قال: سمعت رسول الله صلى الله عليه وسلم إلخ. زعم الحاكم أن ميناء صحابي، وإنَّما أخذ صحبته من هذا الخبر، قال الذهبي: ما قال هذا بشر سوى الحاكم، وإنَّما ذا يعني: ميناء" تابعي ساقط، قال أبو حاتم: كذاب يكذب. ولكن أظن أن هذا وضع على الدبري، فإن ابن حيوية متهم بالكذب. أقول: هذا هو الصواب سرقه مُحَمَّد بن حيوية من عباد وركبه علي ذاك السند، وافتضح بقوله عن ميناء "سمعت".

ص -340- عليه وآله وسلم- يقول: على الصراط عقبه، لا يجوزها أحد إلا بجواز من علي بن أبي طالب. فقال علي: سمعت رسول الله -صلى الله عليه وآله وسلم- يقول لي: يا علي، لا تكتب جوازًا لمن سب أبا بكر وعمر".
رواه الخطيب، وقال: موضوع، من عمل القصاص.
90- حديث: "إذا جمع الله الأولين والآخرين يوم القيامة، ونصب الصراط، لَم يجز أحد إلا من كان معه براءة بولاية علي رضي الله عنه".
رواه الحاكم عن علي مرفوعًا، قال ابن الجوزي: موضوع، وقال صاحب الميزان: هذا خبر باطل1.
ورواه الخطيب، عن ابن عباس، قال: "قلت للنَّبِي -صلى الله عليه وآله وسلم- يا رسول الله، للنار جواز؟ قال: نعم، قلت: وما هو؟ قال: حب علي بن أبي طالب".
وفي إسناده مُحمَّد بن فارس بن حمدان العبدي.
قال أبو نعيم: رافضي غالٍ، وقال الخطيب: هذا الحديث باطل2. وفي الميزان: هذا موضوع.
91- حديث: "إن الله لما أراد أن يزوج عليًّا بفاطمة -رضي الله عنهما- أمر ملكًا أن يهز شجرة طوبى، فهزها، فنثرت رقاقًا، يعني: صكاكًا، وأنشأ الله ملائكة فالتقطوها، فإذا كانت القيامة ثارت ملائكة في الخلق، فلا يرون محبًا لنا أهل البيت محضًا، إلا دافعوا إليه منها كتابًا براءة له من النار".
رواه الخطيب عن بلال مرفوعًا، وقال: رجاله كلهم مجهولون.
92- حديث: "إذا كان يوم القيامة قال الله لي ولعلي بن أبي طالب: أدخلا الجنة من أحبكما، وأدخلا النار من أبغضكما، فذلك قوله تعالى: {أَلْقِيَا فِي جَهَنَّمَ كُلَّ
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق إبراهيم بن عبد الله الصاعدي، عن ذي النون المصري، عن مالك، إلخ، والصاعدي متروك، وذو النون ليس في الرواية بشيء، وذكر في اللآلئ رواية أخرى من طريق داود بن سليمان وهو الجرجاني الغازي هالك.
2- تتمة كلامه "والعبدي وجده لا يعرفان".

ص -341- كَفَّارٍ عَنِيدٍ}.
في إسناده: يحيى بن عبد الحميد الحماني، وهو كذاب، وإسحاق بن مُحمَّد بن أبان النخعي، وهو الواضع له.
93- حديث: "من خير الناس بعدك؟ فقال: أبو بكر. قلت: ثم من؟ قال: عمر. فقالت فاطمة: يا رسول الله، لَم تقل في علي شيئًا. قال: يا فاطمة، علي كنفسي، من رأيته يقول في نفسه شيئًا!".
في إسناده: خالد بن إسماعيل، وهو وضاع.
94- حديث: "إن الله خلق الأرواح قبل الأجساد بألفي عام، ثم جعلها تحت العرش، ثم أمرها بالطاعة لي، فأول روح سلمت عليَّ روح عليٍّ".
رواه الأزدي، عن علي مرفوعًا، وفي إسناده: عبد الله بن أيوب بن أبي علاج، عن أبيه، وهما كذابان، وأورده ابن الجوزي في الموضوعات.
95- حديث: "اللهم ائتني بأحب الناس إليك يأكل معي هذا الطير".
قال في المختصر: له طرق كثيرة، كلها ضعيفة، وقد ذكره ابن الجوزي في الموضوعات.
وأما الحاكم، فأخرجه في المستدرك، وصححه واعترض عليه كثير من أهل العلم، ومن أراد استيفاء البحث: فلينظر الحاكم في النبلاء.
96- قول علي رضي الله عنه: غسلت النَّبِي -صلى الله عليه وآله وسلم- فشربت ماء محاجر عينيه، فورثت علم الأولين والآخرين.
قال النووي: ليس بصحيح.
97- حديث: أمرنا بقتال الناكثين، والقاسطين، والمارقين مع علي رضي الله عنه.
في إسناده: متروكان، وهو من قول أبي أيوب، وروي عن ابن مسعود، وأبي سعيد، رضي الله عنهما.
98- حديث: "لن يموت هذا إلا مقتولًا" يعني: عليًّا.
في إسناده: متروكان.

ص -342- 99- حديث: "لما عرج بي رأيت مكتوبًا على ساق العرش: لا إله إلا الله، مُحمَّد رسول الله، أيدته بعلي، نصرته بعلي".
قال في الذيل: هذا باطل، واختلاف بين.
100- حديث: "من أحبني فليحب عليًّا، ومن أبغض عليًّا فقد أبغضني، ومن أبغضني، فقد أبغض الله، ومن أبغض الله أدخله الله النار".
قال الخطيب: موضوع.
101- حديث: "إن الله أخذ ميثاق النبيين أخذ ميثاقك وأنت في صلب آدم، فجعلك سيد الأنبياء وجعل وصيك سيد الأوصياء".
قال الدارقطني: موضوع.
102- حديث: "يا علي، إن الله قد غفر لك ولذريتك ولوالديك ولأهلك ولشيعتك ولمحبي شيعتك".
في إسناده: وضاع.

ذكر الخلفاء الأربعة.
103- حديث: "إن الله أمرني أن أتخذ أبا بكر والدًا، وعمر مشيرًا، وعثمان سندًا، وأنت يا علي ظهيرًا، أنتم أربعة قد أخذ الله لكم الميثاق في أم الكتاب، لا يحبكم إلا مؤمن تقي، ولا يبغضكم إلا منافق مسيء، أنتم خلفاء نبوتي وعقد ذمتي".
رواه الخطيب عن أنس مرفوعًا، وقال: منكر جدًّا، وفي إسناده: مجهولان، وقد أخرجه ابن عساكر من طريق الدارقطني عن عبد الله بن جحش1. و [أخرجه هو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- زاد في المطبوعة "مرفوعًا" وهو على كل حال وهم، إنَّما وقع في سند الخبر، مُحمَّد بن عبد الله بن.. بن عبد الله بن جحش صاحب النَّبِي صلى الله عليه وسلم ثنا عبد السلام، عن علي بن أبي طالب مرفوعًا، إلخ. انظر اللآلئ "199/1" فهو مروي عن علي، وإنَّما ذكر عبد الله بن جحش في نسب مُحمَّد، ومحمد هذا لا يكاد يعرف، وقال ابن منده: حدث عن عبد السلام بن مطهر بمناكير. وشيخ عبد السلام لَم أجده.

ص -343- و]1 أبو نعيم فضائل الصحابة [عن حذيفة]1.
104- حديث: "ينادي مناد يوم القيامة من تحت العرش: أين أصحاب مُحمَّد، فيؤتى بأبي بكر وعمر وعثمان وعلي رضي الله عنه، فيقال لأبي بكر: قف على باب الجنة فأدخل من شئت برحمة الله، وأردع من شئت بعلم الله، ويقال لعمر: قف على الميزان فثقل من شئت برحمة الله وخفف من شئت بعلم الله، ويكسي عثمان حلتين، فيقال له: البسهما فإني خلقتهما وأخرتهما لك حين أنشأت خلق السموات والأرض، ويعطى علي بن أبي طالب عصا من عوسج الشجرة التي غرسها الله بيده في الجنة، فيقال: ذد الناس عن الحوض".
رواه أبو بكر الشافعي في الغيلانيات عن ابن عباس مرفوعًا.
وفي إسناده: أصبغ بن الفرج، واليسع بن مُحمَّد2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أضفت ما بين الحاجزين من اللآلئ. وحديث حذيفة عند ابن عساكر بسند مظلم فيه، مُحمَّد بن هارون الأنصاري، لعله المترجم في اللسان "411/5" رقم "1357" وهو متهم، وسند أبي نعيم خراب من أساسه، قال: ثنا أبو حفص عمر بن أحمد بن علي... وكان ضعيفًا، ثنا مُحمَّد بن يونس الكديمي إلخ. والكديمي متهم.
2- أصبغ موثق، وإنَّما قال ابن الجوزي "اليسع منكر الحديث" والخبر من الغيلانيات، وقد وقف على نسخة قديمة منها نقلت عن نسخة بخط الخطيب، وله فيها ثلاثة أسانيد، الأول: من طريق أصبغ عن اليسع عن أبي سليمان الأيلي عن ابن جريج عن عمرو بن دينار عن ابن عباس، والثاني: فيه سليمان بن مُحمَّد بن الفضل بن جبريل النهرواني قال: ثنا الربيع بن سليمان الجيزي، ثنا أصبغ بن الفرج عن سليمان بن عبد الأعلى الأيلي عن ابن جريج عن عطاء عن ابن عباس إلخ. والنهرواني واهٍ أسقط اليسع، وخبط كما نرى، وفي اللآلئ عن الحكيم الترمذي، ثنا الفضل بن مُحمَّد ثنا الحسين بن أيوب الدمشقي قرأت على عبد الله بن صالح المصري حدثني سليم بن عبد الله الأيلي حدثني ابن جريج عن عطاء عن ابن عباس. الفضل أراه الشعراني شيعي غال كذبه القباني، وحسين لَم أجده حتى في تَهذيب تاريخ دمشق، وعبد الله بن صالح هو كاتب الليث أدخلت عليه أشياء من غير حديثه فرواها والأيلي، هذا الذي خبطوا في اسمه لم أجده، والسند الثالث: في الغلايانيات

ص -344- وقد أورده ابن الجوزي في الموضوعات، وله طرق ذكرها صاحب اللآلئ1.
102- حديث: "أبو بكر وزيري، والقائم في أمتي من بعدي، وعمر: حبيبي ينطق على لساني، وأنا من عثمان وعثمان مني، وعلي أخي وصاحب لوائي".
رواه ابن عدي، وابن حبان عن جابر مرفوعًا، وفي إسناده: كادح بن رحمة، والحسن بن أبي جعفر، وهما متروكان، والحديث موضوع، وقد أخرجه أبو نعيم في فضائل الصحابة، وابن النجار وآخرون2.
103- حديث: "سب أصحابي ذنب لا يغفر".
قال ابن تيمية: موضوع.
104- حديث: "إذا استقر أهل الجنة في الجنة، قالت الجنة: يا رب ألست وعدتني أن تزينني بركنين من أركانك؟ قال: أولم أزينك بالحسن والحسين؟ فماست

ــــــــــــــــــــــــــــــــــــــــــــــــــ
من طريق رسول نفسه، ثنا وكيع ثنا سفيان الثوري عن ابن جريج عن عمرو بن دينار عن ابن عباس، وأخرجه خيثمة بن سليمان من طريق رسول نفسه، ورسول نفسه متروك كذبه ابن حبان، واسمه أحمد بن الحسين بن القاسم بن سمرة، هكذا ثبت اسم أبيه "الحسين" في اللآلئ والغيلانيات ونزهة الألباب في الألقاب لابن حجر، ووقع في الميزان واللسان "الحسن" وجاء من طريق حجاج بن مُحمَّد عن ابن جريج عن عمرو بن دينار عن ابن عباس، رواه عن حجاج إبراهيم بن عبد الله بن خالد، ويمان بن سعيد المصيصيان، وإبراهيم متروك ويمان واهٍ.
1- قد يثبت حالها والحمد لله.
2- هو عند ابن النجار من حديث أنس، وفي سنده "حسين بن حميد العتكي عن زحمويه بن أيوب البغدادي" حسين تكلموا فيه، وشيخه مجهول فيما أرى، ثم ذكر رواية للخطيب من طريق "علي بن حماد بن السكن" وهو متروك "ثنا مجاعة بن ثابت الخراساني" لَم أجده "ثنا ابن لهيعة عن عمرو بن شعيب عن أبيه عن جده" إلخ. ابن لهيعة ضعيف مر في التعليق "ص196" وكان يسمع من بعض الهلكى عن عمرو بن شعيب فيرويه عنه تدليسًا، ثم ذكره للعقيلي من طريق سليمان بن شعيب بن الليث عن ابن لهيعة، وسليمان هالك.

ص -345- الجنة ميسًا كما تميس العروس".
رواه الطبراني عن عقبة بن عامر مرفوعًا، وفي إسناده: حميد بن علي البجلي وليس بشيء، وأحمد بن رشدين بن سعد، وقد كذبوه، وأورد هذا الحديث: ابن الجوزي في الموضوعات، وتعقبه في اللآلئ بأن ابن رشدين كان من حفاظ الحديث وأنكر عليه أشياء، وهو ممن يكتب حديثه مع ضعفه، وقد رواه الأزدي بإسناد فيه كذابان، ورواه ابن حبان، وفي إسناده الحسن بن صابر.
قال في الميزان: في ترجمته: هذا الحديث كذب.
105- حديث: "كنت عند النبي -صلى الله عليه وآله وسلم- وعلي فخذه الأيسر ابنه إبراهيم، وعلى فخذه الأيمن الحسين بن علي، يقبل هذا تارة، وتارة يقبل هذا، فهبط جبريل فقال: يا مُحمَّد، إن ربك يقرأ عليك السلام، ويقول لك: لست أجمعهما لك، فافد أحدهما بصاحبه، ثم قال: يا جبريل، فديت الحسين بإبراهيم".
رواه الخطيب عن ابن عباس مرفوعًا.
قال الدارقطني: الحديث باطل1.
106- حديث: "أوحى الله إلى النَّبِي -صلى الله عليه وآله وسلم- أني قد قتلت بيحيى بن زكريا سبعين ألفًا، وإني قاتل بابنك سبعين ألفًا وسبعين ألفًا".
قال ابن حبان: لا أصل له، وفي إسناده: مُحمَّد بن شداد، ضعيف جدًّا. وقد تابعه القاسم بن إبراهيم الكوفي، وهو منكر الحديث.
قال في اللآلئ: أخرجه الحاكم في المستدرك من طريق ستة أنفس عن أبي نعيم، وقال: صحيح، ووافقه الذهبي في تلخيصه، وقال: إنه على شرط مسلم2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- تفرد به مُحمَّد بن الحسن النقاش المقرئ المفسر الكذاب، وحاول الدارقطني الاعتذار عنه بلا جدوى، مع جزمه بأن الحديث باطل.
2- الثمانية كلهم ما بين كذاب ومتروك ومجهول، أو في السند إليه من هو كذلك، وأبو نعيم بغاية الشهرة فكيف يكون هذا الخبر عنه ولا يوجد له سند واحد صحيح، وقول الذهبي: على شرط مسلم. أراد على فرض صحته عن أبي نعيم.

ص -346- 107- حديث جابر رضي الله عنه قال: "رأيت النَّبِي -صلى الله عليه وآله وسلم- وهو يفجج بين فخذي الحسين، ويقبل زبيبته ويقول: لعن الله قاتلك، قال: فقلت: من قائله؟ قال: رجل من أمتي يبغض عترتي ولا تناله شفاعتي". إلخ.
رواه الخطيب، وقال: موضوع إسنادًا ومتنًا.

ذكر فاطمة -رضي الله عنها-
108- حديث: إن الله أمر النَّبِي أن يأكل من طبق جاء به إليه جبريل من رطب الجنة، وأمره أن يواقع خديجة فحملت بفاطمة.
رواه أبو بكر الشافعي عن عمر بن الخطاب مرفوعًا، وقال ابن الجوزي: موضوع، وفي إسناده: وضاع، وهو عمرو بن زياد، وقال في الميزان: إنه واضعه، وقال ابن حجر في اللسان: ذكره ابن حبان في الثقات. انتهى1.
والحديث -لا شك- أنه كذب ففاطمة -رضي الله عنها- ولدت قبل النبوة.
109- حديث: "أنا وفاطمة وعلي في حظيرة القدس، في قبة بيضاء سقفها عرش الرحمن".
هو موضوع، وقد رواه الطبراني2.
110- حديث: "لما أسري بي إلى السماء، أدخلني جبريل الجنة، فناولني تفاحة، فأكلتها فصارت نطفة في صلبي، فلما نزلت واقعت خديجة، ففاطمة من تلك النطفة".
رواه الخطيب عن عائشة مرفوعًا، وفي إسناده مُحمَّد بن الخليل مجهول3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ليست بأول زلة لابن حبان.
2- من طريق: "زهير بن عباد ثنا وكيع عن سفيان الثوري عن أبي إسحاق عن جابر الطائي عن أبي موسى" إلخ. قال في اللآلئ: جبار ضعيف. أقول: وأبو إسحاق يدلس، ولعلهما بريئان من الخبر والبلاء من زهير.
3- بل كذاب وضاع مخذول.

ص -347- وقال ابن الجوزي: كذاب يضع، وفاطمة ولدت قبل النبوة، والعجب من الحاكم حيث يروي في المستدرك نحو هذا، وجعل مكان التفاحة سفرجلة، ولكنه قال بعد إخراجه: حديث غريب، وشهاب بن حرب مجهول1.
وقال الذهبي في تلخيص المستدرك: هذا كذب جلي، وقال ابن حجر: فاطمة ولدت قبل ليلة الإسراء بالإجماع، وقال الذهبي: فاطمة ولدت قبل النبوة فضلًا عن الإسراء.
111- حديث: "إن الله لما خلق آدم وحواء تبخترا في الجنة، وقالا: ما خلق الله خلقًا أحسن منا فبينما هما كذلك إذ هما بصورة جارية لَم ير الراءون أحسن منها، لها نور شعشعاني يكاد يطفئ الأبصار، على رأسها تاج، وفي أذنيها قرطان، فقالا: يا رب ما هذه الجارية؟ فقال: صورة فاطمة بنت مُحمَّد سيد ولدك، فقالا: ما هذا التاج على رأسها؟ قال: بعلها علي بن أبي طالب، قالا: فما هذان القرطان؟ قال ابناها الحسن والحسين، وجد ذلك في غامض علمي قبل أن أخلقك بألفي عام".
رواه جابر2 مرفوعًا، وهو موضوع.
112- حديث: "إن الله أمرني أن أزوج فاطمة من علي ففعلت، فقال جبريل:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل آفته غيره، قال الذهبي، هو من وضع مسلم بن عيسى الصفار.
2- لم يروه جابر، وإنَّما روي عنه وهو من طريق أبي الفرج الحسن بن أحمد بن علي الهماني، ثنا عبد الله بن مُحمَّد بن جعفر بن شاذان، ثنا أحمد بن مُحمد بن مهران بن جعفر الرازي بحضرة أبي خيثمة، حدثني مولاي الحسن بن علي صاحب العسكر إلخ. قال ابن الجوزي: موضوع، الحسن العسكري ليس بشيء. أقول: العسكري بريء منه، ولابن شاذان ترجمة مختصرة في الميزان واللسان وأحسبهما لَم يعرفاه وهو مشهور موثق، ترجمته في تاريخ بغداد "128/10" وهو من شيوخ الدارقطني وتوفي سنة "351" فعلى هذا لم يدرك أبا خيثمة، بل صاحب العسكر نفسه كان عمره عند وفاة أبي خيثمة ثلاث سنوات فقط، فالنظر في الهماني وله ترجمة في تاريخ بغداد "277/7" تدل أنه غير مشهور، ولَم يذكر فيه الخطيب مدحًا ولا قدحًا، وأرى البلاء منه.

ص -348- إن الله قد بنى جنة من لؤلؤ". إلخ.
رواه العقيلي عن ابن مسعود مرفوعًا، مطولًا، وقال في إسناده: عبد النور المسمعي.
113- حديث: "يا علي إن الله زوجك فاطمة، وجعل صداقها الأرض فمن مشي عليها مبغضًا لك يمشي حرامًا".
هو موضوع.
114- حديث: "إن الله أمرني أن أزوج فاطمة من علي". إلخ.
رواه الخطيب عن أنس مطولًا مرفوعًا، وهو موضوع، وضعه مُحمَّد بن دينار العوفي1.
115- حديث: "خطب النَّبِي -صلى الله عليه وآله وسلم- حين زوج فاطمة بعلي، فقال: الحمد لله المحمود بنعمته، المعبود بقدرته". إلخ.
رواه ابن ناصر مطولًا، وهو موضوع، وضعه مُحمَّد بن دينار العوفي.
116- حديث: "إن جبريل خطب في السماء فزوج فاطمة من علي، ثم أمر الله شجر الجنان فحملت من الحلي والحلل، ثم أمر بِها فنثرته على الملائكة، فمن أخذ منهم يومئذ شيئًا أكثر مما أخذ غيره افتخر به إلى يوم القيامة".
وهو موضوع، والمتهم به رجلان وضاعان في إسناده.
وقال في الميزان: هذا الحديث كذب، قال ابن الجوزي: إنه موضوع.
117- حديث: "لما زفت فاطمة إلى علي رضي الله عنه كان النَّبِي -صلى الله عليه وآله وسلم- أمامها، وجبريل عن يمينها، وميكائيل عن يسارها، وسبعون ألف ملك خلفها يسبحون الله ويقدسونه حتى طلع الفجر".
رواه الخطيب عن ابن عباس مرفوعًا، وفي إسناده: كذاب، وهو عبد الرحمن بن مُحمَّد بن أخت عبد الرزاق، وقال ابن الجوزي: موضوع، وقال في الميزان: هذا كذب صراح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو مُحمَّد بن شعيب بن دينار ينسب إلى جده.

ص -349- 118- حديث: أن أسماء بنت عميس قالت: يا رسول الله، خطب إليك فاطمة ذوو الأنساب والأموال في قريش فلم تزوجهم، وزوجت هذا الغلام، وذكر قصة، وفيها أن جبريل وميكائيل وإسرافيل وجمع من الملائكة نزلوا لزفافها.
رواه الآجري، قال ابن الجوزي:موضوع، وقال في الميزان: كذب.
119- حديث: "ابنتي فاطمة حوراء آدمية، لَم تحض ولَم تطمث، وإنَّما سماها فاطمة؛ لأن الله فطمها ومحبيها من النار".
رواه الخطيب عن ابن عباس مرفوعًا.
وفي رواية أخرى عن أبي هريرة: "إن الله فطم محبيها عن النار".
وفي إسناد الأول: أحمد بن جميع الغساني.
وفي إسناد الثاني: مُحمَّد بن زكريا الغلابي وهو واضعه، والحديث ذكره ابن الجوزي في الموضوعات.
120- حديث: "إن فاطمة أحصنت فرجها، فحرمها الله وذريتها على النار".
رواه ابن عدي عن ابن مسعود مرفوعًا، وفي إسناده: عمر1 بن غياث من شيوخ الشيعة، وقد ضعفه الدراقطني2. وقد حمل على أولادها، أعني: الحسنين، كما قال محمد بن علي بن موسى الرضا.
وقال أبو كريب: هذا للحسن والحسين، ولمن أطاع الله منهم.
وقال العقيلي: في هذا الحديث نظر، وأخرجه الحاكم في المستدرك من طريق عمر المذكور، وقال: صحيح، وتعقبه الذهبي، فقال: بل ضعيف تفرد به معاوية بن هشام، وفيه ضعف، عن عمر بن غياث، وهو واهٍ بمرة، وأخرجه ابن شاهين، وابن عساكر من طريق أخرى، وفيها رافضي3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ويقال: "عمرو".
2- قال البخاري وأبو حاتم: "منكر الحديث" وقال ابن حبان: "يروي عن عاصم ما ليس من حديثه".
3- هو تليد بن سليمان، والراوي عنه مُحمَّد بن إسحاق البلخي، وهو حافظ كبير متفنن،

ص -350- ورواه المهرواني عن حذيفة بن اليمان، قال: قال رسول الله صلى الله عليه وسلم: "إن فاطمة أحصنت فرجها فرحمها الله وذريتها من النار"1.
ورواه الخطيب أيضًا، من طريق أبي نعيم بلفظ: "إنَّها أحصنت فرجها فحرم ذريتها على النار"2.
وللحديث شاهد أخرجه الطبراني عن ابن عباس قال: "قال رسول الله -صلى الله عليه وآله وسلم- لفاطمة: إن الله غير معذبك، ولا ولدك"3.
121- حديث: "إن فاطمة تتعلق بقائمة من قوائم العرش، وعليها ثياب مصبوغة وتقول: احكم بيني وبين قاتل ولدي".
قال في الميزان: باطل، وقال ابن الجوزي: موضوع.
122- حديث: "إذا كان يوم القيامة نادى منادٍ من وراء الحجاب، يا أهل الجمع غضوا أبصاركم عن فاطمة بنت مُحمَّد حتى تمر".
في إسناده: العباس بن الوليد بن بكار الضبي4. كذبه الدارقطني، وأخرجه الحاكم في المستدرك من طريقه، وقال: صحيح علي شرط الشيخين، إلا أن العباس لَم يخرجا له، ورواه بإسناد آخر من غير طريقه5. وقال: صحيح الإسناد، وتعقبه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لكنه رمي بالكذب والوضع.
1- سنده لا شيء، فيه بلايا أشدها حفص بن عمر الأبلي، وهو كذاب.
2- ليست هذه طريقًا أخرى، إنَّما فيها سؤال ابن الرضا عن الحديث، وقوله: خاص للحسن والحسين.
3- هو من طريق عكرمة عن ابن عباس، وسنده إلى عكرمة غريب، فيه من يخطئ ويهم، ومن لَم أعرفه.
4- هو الذي يقال له: العباس بن بكار. كذاب مشهور.
5- في سنده عبد الحميد بن بحر، قال ابن عدي وابن حبان: "كان يسرق الحديث" وقال الحاكم نفسه، وأبو سعيد النقاش: "يروي عن مالك بن مغول، وشريك أحاديث مقلوبة" روى الحاكم هذا الخبر من طريق أبي مسلم الكجي عن عبد الحميد وفيه: وعليها حلتان

ص -351- الذهبي، ولَم يتعقبه ابن حجر في الأطراف وله طرق كثيرة1.
123- حديث: "إن ابن عباس قال: سألت النبي -صلى الله عليه وآله وسلم- عن الكلمات التي تلقاها آدم من ربه، قال: سأل بحق مُحمَّد، وعلي، وفاطمة، والحسن، والحسين إلا تبت عليَّ، فتاب عليه".
قال الدارقطني: تفرد به عمرو بن ثابت، وقد قال يحيى: إنه لا ثقة ولا مأمون، وقال ابن حبان: يروي الموضوعات.
124- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- سجد خمس سجدات ليس فيهن ركوع قال: أتاني جبريل فقال: إن الله يحب فاطمة، فسجدت، ثم رفعت رأسي، ثم أتاني فقال: إن الله يحب فاطمة فسجدت، ثم أتاني فقال: إن الله يحب الحسن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
خضراوان، وقال: قال أبو مسلم: قال لي أبو قلابة -وكان معنا عند عبد الحميد- أنه قال: حمران. ومعنى هذا أن أبا مسلم وأبا قلابة سمعاه معًا من عبد الحميد فحفظ أبو مسلم "خضراوان" ثم ذاكر أبا قلابة بعد ذلك فقال أبو قلابة إنَّما قال عبد الحميد: "حمراوان" فتنبه.
1- في الآلئ: "وجدت له شاهدًا من حديث أبي هريرة، وأبي أيوب، وعائشة، وأبي سعيد، ثم ساقه عن أبي هريرة بسندين: في الأول: سمانة بنت حمدان بن موسى حدثني أبي ثنا عمرو ابن زياد الثوباني. عمرو كذاب وضاع، وسمانة قال الذهبي: "عن أبيها عن عمرو بن زياد بأباطيل.... لعل البلاء من عمرو" وفي الثاني عمير بن عمران. متروك، ومحمد بن عبيد الله العرزمي مجمع على تركه، وعن أبي أيوب بسند تالف فيه الكديمي متهم، والأشقر رافضي كثير الوهم، وقيس بن الربيع أدخلت عليه أحاديث فحدث بِها فسقط، وسعد بن طريف رافضي متهم، والأصبغ بن نباتة رافضي متروك، وعن عائشة ينفرد به رجل يقال له: حسين بن معاذ بن حرب الأخفش الحجبي، ترجمة الخطيب في التاريخ "141/8" ولَم يصرح فيه بمدح ولا قدح، بل اكتفى بإيراد هذا الخبر على عادتِهم أن يذكروا في ترجمة الرجل ما ينكر عليه رواه حسين مرة بسند قوي، ومرة بسند آخر فيه من لَم يسم، فالحسين ذاهب، والخبر ليس بشيء، وعن أبي سعيد أخرجه الأزدي من طريق داود العقيلي، وقال: داود مجهول كذاب.

ص -352- والحسين فسجدت، ثم أتاني، فقال: إن الله يحب من يحبهما فسجدت، ثم أتاني، فقال: إن الله يحب من يحبهما فسجدت".
قال ابن عدي: باطل وكذب بارد.
125- حديث: "من أحبني فليحب عليًّا، ومن أحب عليًّا فليحب فاطمة، ومن أحب فاطمة فليحب الحسن والحسين، وإن أهل الجنة ليتباشرون ويسارعون إلى رؤيتهم ينظرون إليهم، محبتهم إيمان، وبغضهم نفاق، ومن أبغض أحدًا من أهل بيتي، فقد حرم شفاعتي، فإني نبي مكرم بعثني الله بالصدق، فأحبوا أهلي وأحبو عليًّا".
قال ابن عدي: باطل، وفي إسناده وإسناد الذي قبله عبد الله بن حفص وهو الواضع لهما.
126- حديث: "إن آل مُحمَّد شجرة النبوة، وآل الرحمة، وموضع الرسالة". هو موضوع، في إسناده: متروكان بمرة.
127- حديث: "أنه -صلى الله عليه وآله وسلم- قال لعلي: ادن مني أضع خمسك في خمسي، يا علي خلقت أنا وأنت من شجرة، أنا أصلها، وأنت فرعها، والحسن والحسين أغصانُها، من تعلق بغصن منها أدخله الله الجنة، يا علي، لو أن أمتي صاموا حتى يكونوا كالحنايا، وصلوا حتى يكونوا كالأوتار، ثم أبغضوك، كبهم الله على وجوههم في النار".
قال ابن عدي: هذا لا يرويه غير عثمان بن عبد الله الشامي، وله أحاديث موضوعة.
128- حديث: " من أبغضنا أهل البيت حشره الله يهوديًّا، قلت: يا رسول الله، وإن صلى وصام وزعم أنه مسلم". إلخ.
قال العقيلي: لا أصل له، وفي إسناده: سديف المكي غالٍ في الرفض، وقال حنان1: دخلت مع أبي علي جعفر بن مُحمَّد فحدثه أبي بِهذا الحديث عن أبيه مُحمَّد بن علي الباقر، فقال: ما كنت أرى أن أبي حدث بِهذا الحديث.
129- حديث: "إن شيعتنا يخرجون من قبورهم يوم القيامة على ما بِهم من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو حنان بن سدير، راوي الخبر عن سديف، وهو أيضًا مثل شيخه رافضي محترق.

ص -353- الذنوب والعيوب، كالقمر ليلة البدر". إلخ.
هو موضوع، وفي إسناده: من لا يحتج به1.
130- حديث: "اشتد غضب الله على من أهراق دمي وآذاني في عترتي".
قال في المختصر: هو موضوع.
131- حديث: "أربعة أنا لهم شفيع يوم القيامة: المكرم لذريتي، والقاضي لهم حوائجهم، والساعي لهم في أمورهم، ما اضطروا إليه، والمحب لهم بقلبه ولسانه".
هو موضوع، كما في المختصر.
132- حديث: "يا علي إذا كان يوم القيامة، أخذت بحجزة الله، وأخذت أنت بحجزتي، وأخذ ولدك بحجزتك، وأخذت شيعة ولدك بحجزهم".
قال في المختصر: موضوع.
133- حديث: "أهل بيتي كالنجوم، بأيهم اقتديتم اهتديتم".
قال في المختصر: هو من نسخة نبيط المكذوبة2.
134- حديث: "كل بني آدم ينتمون إلى عصبة أبيهم، إلا ولد فاطمة فإنني أنا أبوهم، وأنا عصبتهم".
قال في المقاصد: فيه إرسال وضعف، لكن له شاهد عن جابر، رفعه: "إن الله جعل ذرية كل نبي من صلبه، وإن الله جعل ذريتي في صلب علي". وبعضها يقوي بعضًا".
وقال ابن الجوزي: إنه لا يصح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق يحيى بن بشر، ثنا محمد بن سالم، عن جعفر الصادق إلخ. قال ابن الجوزي: موضوع الكندي وشيخه ضعيفان. أقول: أما مُحمَّد بن سالم فكأنه الهمداني متروك، وأما يحيى فلم أعرفه، نعم في الميزان واللسان: يحيى بن بشار الكندي. له خبر من هذا الضرب.
2- في الأصلين "الكذاب" وهو وهم، نبيط صحابي، وإنَّما جاء الكذب من بعض ذريته، وهو أحمد بن إسحاق بن إبراهيم بن نبيط، لفق نسخة رواها عن أبيه عن جده عن نبيط، وقد ذكرها السيوطي في أواخر الذيل.

ص -354- ذكر إبراهيم رضي الله عنه
135- حديث: "لو عاش إبراهيم لكان نبيًّا".
قال النووي: ما روي عن بعض المتقدمين: "لو عاش" إلخ. فباطل وجسارة على الغيب، وقال ابن عبد البر: لا أدري ما هذا، فقد ولد نوح غير نبي.
وقال ابن حجر: لا يلزم من الحديث المذكور ما ذكر، لما لا يخفى وكأنه سلف النووي، وهو عجيب من النووي، مع وروده عن ثلاثة من الصحابة، وكأنه لَم يظهر له تأوله، فإن الشرطية لا تستلزم الوقوع، ولا يظن بالصحابي الهجوم على مثله بالظن1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- استشكال ابن عبد البر مبني على لفظ: لو بقي إبراهيم لكان نبيًّا، لكن لَم يكن ينبغي فإن نبيكم آخر الأنبياء. فإن قضية هذا امتناع أن يبقى ولا يكون نبيًّا فأما لفظ: "لو قضي أن يكون بعد مُحمَّد نبي عاش ابنه إبراهيم ولكن لا نبي بعده" فقريب. وحاصلها: أن قائل هذا علم أن الله تعالى أكرم جماعة من أنبيائه بأن جعل من أبنائهم لصلبهم نبيًّا أو أكثر، فرأى أنه لولا أن الله تعالى جعل مُحمَّدًا آخر الأنبياء لقضى أن يعيش ابنه ليكون نبيًّا، وكأن هذا هو المقصود من اللفظ الأول والتصرف من بعض الرواة.

ذكر عائشة -رضي الله عنها-
136- حديث: "إن الله يقول لك: تزوج ابنة أبي بكر، فمضى عليه، فقال: يا أبا بكر: إن الله أمرني أن أتزوج هذه الجارية، وهي عائشة، فتزوجها".
قال الخطيب: رجاله ثقات، غير مُحمَّد بن الحسن الأزهري، ونراه من عمله، وقال في الميزان: هذا كذب.
137- قول عائشة: أسقطت من النَّبي -صلى الله عليه وآله وسلم- سقطًا فسماه عبد الله. وكانت تكنى بأم عبد الله.
هو موضوع.

ص -355- 138- حديث: "يا عائشة أنت أطيب من اللبن بالتمر".
وفي لفظ: "أنت أحب إليَّ من الزبد بالعسل".
قيل: لا يصح1. وفي إسناده: رجلان ليسا بشيء2.
139- حديث: "خذوا شطر دينكم عن الحميراء".
قال ابن حجر: لا أعرف له إسنادًا، ولا رأيته في شيء من كتب الحديث، إلا في نهاية ابن الأثير، وإلا في الفردوس بغير إسناد، وسئل المزي والذهبي فلم يعرفاه.
كذا في المقاصد.
140- حديث: "أن عائشة كانت تقول للنبي -صلى الله عليه وآله وسلم- كيف حبك لي؟ فيقول: كعقد الحبل. قالت: فكنت أقول: كيف العقدة؟ فيقول: على حالها".
قال في الذيل: هو حديث باطل.
141- حديث: أنه قيل لأبي أيوب الأنصاري عند منصرفه من صفين، يا أبا أيوب، إن الله أكرمك بكذا وكذا، ثم جئت بسيفك على عاتقك، تضرب أهل لا إله إلا الله؟ فقال: يا هذا، إن الرائد لا يكذب أهله، وإن الله أمرنا بقتال ثلاثة مع علي، بقتال الناكثين، والقاسطين، والمارقين، فأما الناكثون: فقد قاتلناهم يوم الجمل، طلحة، والزبير، رضوان الله عليهما، وأما القاسطون: فهذا منصرفنا من عندهم يعني: معاوية وعمرًا، وأما المارقون: فهم أهل الطرفاوات، وأهل السعيفات، وأهل النخيلات، وأهل النهروانات، والله ما أدري أين هم، ولكن لابد من قتلهم إن أراد الله.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- أما أنه لا يصح: فهذا محقق: وإنَّما النظر في الحكم بوضعه.
2- هما خالد بن يزيد وزكريا بن منظور، وأحسب البلاء ممن دونِهما فالسند إلى خالد مظلم، وفي السند إلى زكريا الحسن بن عثمان كذاب يضع.

ذكر عمار وغيره
وسمعت رسول الله -صلى الله عليه وآله وسلم- يقول لعمار: "يا عمار، تقتلك

ص -356- الفئة الباغية، وأنت -إذ ذاك- مع الحق، والحق معك يا عمار بن ياسر، إن رأيت عليًّا قد سلك واديًا، وسلك الناس واديًا غيره، فاسلك مع علي". إلخ.
قال ابن الجوزي: هو موضوع، وفي إسناده: المعلى بن عبد الرحمن، وهو وضاع، وفيه أيضًا، أن أبا أيوب لَم يشهد صفين، وقد روي من طريق أخرى فيها وضاع، وله طريق أخرى، رواها الحاكم في الأربعين1.
ورواه أيضًا الطبراني، والخطيب، وغيرهما، مقتصرين على أول الحديث2.
وأما حديث: "تقتل عمارًا الفئة الباغية". فهو في صحيح البخاري.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده مُحمَّد بن كثير الكوفي هالك، تصنع لابن معين بأحاديث مستقيمة فظن ابن معين أن ذلك شأنه فأثنى عليه، ثم ذكر له بعض مناكيره فقال: فإن كان هذا الشيخ روى هذا فهو كذاب، وقال أحمد: حرقنا حديثه. وقال ابن المديني: كتبنا عنه عجائب وخططت على حديثه، روى هذا عن الحارث بن حصيرة، رافضي يخطئ، ورواه من وجه آخر سنده مظلم، راجع اللسان "127/4" رقم"283" وله عن ابن مسعود بسند فيه زكريا بن يحيى عن إسماعيل بن عباد، زكريا ضعيف، وإسماعيل تالف، وله عن أبي سعيد الخدري بسند فيه "إسماعيل بن أبان، ثنا إسحاق بن إبراهيم الأزدي عن أبي هارون العبدي" ثلاثتهم هلكى.
2- للطبراني بسند فيه شيعيان، ومجهولان، عن إبراهيم عن علقمة عن ابن مسعود، ومن وجه آخر عن إبراهيم فيه مجهولان، وفيه مسلم الملائي شيعي واهٍ متروك مختلط، ولأبي يعلى عن علي بسند فيه الربيع بن سهل منكر الحديث ليس بشيء، ولعبد الغني عن علي بسند فيه من لَم أعرفه، عن أبي مريم الأنصاري غالٍ متروك يضع عن عدي بن ثابت عن أبي سعيد مولى الرباب، هو دينار الملقب عقيصًا شيعي غالٍ تالف، وللطبراني عن عمار بسند فيه مجروح، عن متهم، وفيه أبو سعيد عقيصًا أيضًا، وللخطيب عن علي بسند فيه من لَم أجده، وغير واحد من الشيعة، وأبان بن أبي عياش المتروك، وللطبراني عن عمار، بسند فيه الخليل بن مرة، ضعيف، عن القاسم بن سليمان عن أبيه عن جده، ثلاثتهم مجهولون.

ذكر عبد الرحمن بن عوف رضي الله عنه
141- حديث: "قد رأيت عبد الرحمن بن عوف يدخل الجنة حبوًا".

ص -357- وراه أحمد، وفي إسناده: عمارة، وهو يروي المناكير، وقد قال أحمد: هذا الحديث كذب منكر.
قال ابن حجر: لَم يتفرد به عمارة بن زاذان، فقد رواه البزار من طريق أغلب ابن تميم، وأغلب شبيه عمارة بن زاذان في الضعف لكن لَم أر من اتَّهمه بالكذب1. وقد روي من طريق أخرى فيها متروك2.
وقال النسائي: الحديث موضوع.
وقال في اللآلئ: إن رجال إسناد البزار ثقات3.
وقال المنذري في الترغيب والترهيب: ورد من حديث جماعة من الصحابة، أن عبد الرحمن بن عوف: يدخل الجنة حبوًا لكثرة ماله، ولا يسلم أجودها من مقال. ولا يبلغ شيء منها بانفراده درجة الحسن، انتهى.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كلامهم فيه شديد، فإن كان لا يكذب عمدًا، فقد كثر كذبه خطأ.
2- هو الجراح بن المنهال، وهذه الرواية غير التي في القول المسدد من طريق الجراح بن مليح البهراني، ووهم السيوطي.
3- إنَّما قيل: هذا في رواية أخرى نقلت عن تاريخ السراج، وبعض رواتِها قدماء لَم يوثقوا، إلا أن ابن حبان ذكرهم في الثقات، وقاعدته معروفة، والخبر مع ذلك مرسل، وفي القول المسدد رواية أخرى ذكر أن سندها قوي، وهي من طريق جعفر بن ثابت الأنصاري عن عبد الحميد بن عبد الرحمن عن حفصة أم المؤمنين، وجعفر لَم أجده وعبد الحميد لَم يدرك حفصة، والمتن في هاتين الروايتين ليس بالمنكر، إنَّما هي رؤيا رآها النبي صلى الله عليه وسلم: رأى فقراء المؤمنين يدخلون الجنة قبل الأغنياء، ورأى عبد الرحمن دخلها قبل الأغنياء على بطء، فإن صح هذا فهي فضيلة لعبد الرحمن إنَّما تمثل ما يكون عليه حاله لو قصر، فاستحثه الله بهذه الرؤيا كي لا يقصر فلم يقصر، كما رأى ابن عمر أنه يذهب به إلى النار ثم رد عنها، فلما قصت على النَّبِي صلى الله عليه وسلم قال: "نعم الرجل عبد الله لو كان يقوم من الليل" فلزم ابن عمر قيام الليل بعد ذلك، والله أعلم.

ص -358- ذكر العباس
142- حديث: "العباس بن عبد المطلب، أبي، وعمي، ووصيي، ووارثي".
رواه ابن حبان، عن ابن عباس، وفي إسناده: جعفر بن عبد الواحد، وهو وضّاع.
143- حديث: "عمي العباس، حصن فرجه في الجاهلية والإسلام، فحرم الله بدنه على النار، وولده، اللهم هب مسيئهم لمحسنهم".
هو موضوع، وفي إسناده: مجاهيل.
144- حديث: "إن الله اتخذني خليلًا، كما اتخذ إبراهيم خليلًا، ومنْزلي ومنزل إبراهيم يوم القيامة في الجنة تجاهين، والعباس بينا، مؤمن بين خليلين".
رواه العقيلي عن ابن عمرو مرفوعًا، وهو موضوع، وقال ابن عدي: ليس لهذا الحديث أصل عن ثقة، وقد أخرجه ابن ماجه.

ذكر معاوية.
145- حديث: أن جماعة من بني هاشم، سألوا رسول الله -صلى الله عليه وآله وسلم- أن يحول الكتابة من معاوية، فنزل الوحي باختياره.
هو موضوع.
146- حديث: أنه -صلى الله عليه وآله وسلم- أخذ القلم من يد علي فدفعه إلى معاوية.
هو موضوع.
147- حديث: "أول من يختصم من هذه الأمة علي ومعاوية".
موضوع.
148- حديث: "هبط عَلَيَّ جبريل ومعه قلم من ذهب إبريز، فقال جبريل: إن العلي الأعلى يقرئك السلام، ويقول لك: حبيبي قد أهديت هذا القلم من فوق عرشي

ص -359- إلى معاوية بن أبي سفيان فأوصله إليه، ومُرْهُ أن يكتب آية الكرسي بخطه بهذا القلم، ويشكله، ويعجمه، ويعرضه عليك، فإني قد كتبت له من الثواب بعدد كل من قرأ آية الكرسي من ساعة يكتبها إلى يوم القيامة إلخ".
هو موضوع، وأكثر رجاله مجاهيل، وقد رواه ابن عساكر من وجه آخر، قال في الميزان: الخبر باطل. ورواه النقاش من وجه آخر، وفي إسناده وضاع.
149- حديث: "كان ابن خطل يكتب قدام النَّبِي -صلى الله عليه وآله وسلم- وكان إذا نزل: غفور رحيم، كتب رحيم غفور، وإذا نزل: سميع عليم، كتب عليم سميع، فقال له النَّبِي -صلى الله عليه وآله وسلم-: أعرض علي ما كنت أملي عليك. فلما عرضه قال النَّبِي -صلى الله عليه وآله وسلم-: ما كذا أمليت عليك. فأراد النَّبِي -صلى الله عليه وآله وسلم- أن يستكتب معاوية فكره أن يأتي منه ما أتى من ابن خطل، فاستشار جبريل فقال: استكتبه فإنه أمين".
هو موضوع وفي إسناده: أصرم بن حوشب الهمداني، وهو كذاب.
ورواه ابن عساكر، من وجه آخر وفي إسناده: متروك.
150- حديث: "الأمناء عند الله ثلاثة: أنا، وجبريل، ومعاوية".
قال النسائي، وابن حبان، والخطيب: إنه باطل، والواضع له: علي بن عبد الله بن الفرج البرداني.
وروي من وجه آخر قال فيه النسائي، وابن حبان: باطل موضوع.
وقال ابن عدي: هو باطل من كل وجه.
وقد أطال صاحب اللآلئ في ذكر طرق هذا الحديث، وليس فيها شيء يصح.
ومن جملتها: عن ابن عباس: "أن جبريل جاء إلى رسول الله -صلى الله عليه وآله وسلم- وعنده معاوية يكتب بين يديه، فقال يا مُحمَّد: إن كاتبك هذا لأمين". وفي إسناده: مجاهيل.
ورواه الطبراني في الأوسط وفي إسناده: من لا يعرف.

ص -360- وقال في الميزان: هذا خبر باطل، وقال ابن عدي: باطل.
151- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- استشار أبا بكر وعمر في أمر فقالا: الله ورسوله أعلم. فقال: ادعوا لي معاوية. فلما وقف بين يديه قال: أحضروه أمركم، وأشهدوه أمركم فإنه قوي أمين".
رواه الطبراني عن عبد الله بن بسر مرفوعًا، وفي إسناده: مروان بن جناح1. ولا يحتج به.
قال في اللآلئ: مروان روى له أبو داود، وابن ماجه، وقال الدارقطني: لا بأس به2. وله شاهد عند ابن عساكر، عن ابن عمر مرفوعًا بنحوه3.
152- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- ناول معاوية سهمًا، وقال: خذ هذا السهم حتى تلقاني به في الجنة".
رواه الخطيب عن أبي هريرة مرفوعًا، وابن حبان عن جابر مرفوعًا، وهو موضوع، وفي إسناده: من ليس بشيء4. وقد روي عن أنس5. وابن عمر مرفوعًا6.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في الأصل مُحمَّد وفي المطبوعة حبان وكلاهما خطأ.
2- بل وثقه أبو داود وغيره، ولكن ذلك لا يفيد، فإن الخبر من رواية يحيى بن عثمان بن صالح عن نعيم بن حماد، وفي كل منهما كلام يوجب التوقف عما ينفرد به فكيف وقد اجتمعا، وقد ذكر ابن أبي حاتم هذا الخبر في العلل "373/2" وذكر عن أبيه أن نعيمًا لَم يتابع على وصله، وغيره يرويه عن مروان مرسلًا لا يذكر الصحابي، ومراسيل الشاميين في هذا الباب ساقطة البتة.
3- سنده ساقط، فيه جعفر بن مُحمَّد الأنطاكي المتهم في هذا الباب وغيره.
4- وهم ثلاثة: الوضاح بن حسان عن وزير بن عبد الرحمن، عن غالب بن عبد الله.
5- فيه غالب بن عبد الله المذكور وغيره.
6- فيه درست بن زياد تالف، وآخرون.

ص -361- 153- حديث: "أن جعفر بن أبي طالب أهدى إلى النَّبِي -صلى الله عليه وآله وسلم- سفرجلًا، فأعطى معاوية ثلاث سفرجلات، وقال: تلقاني بِهن في الجنة".
قال ابن حبان: موضوع.
وقال الخطيب: الحديث غير ثابت، وجعفر قتل في مؤتة، ومعاوية أنَّما أسلم عام الفتح، فلعن الله الكذابين.
وقد روي أن النَّبِي -صلى الله عليه وآله وسلم- أهدي له سفرجلات من الطائف. إلخ.
وروي: أنه -صلى الله عليه وآله وسلم- دفع إلى معاوية سفرجلة. إلخ.
154- حديث: "يبعث معاوية يوم القيامة وعليه رداء من نور الإيمان".
رواه ابن حبان عن حذيفة مرفوعًا، وقال: موضوع، وفي إسناده: جعفر بن مُحمَّد الأنطاكي، يروي الموضوعات1.
155- حديث: "لا أفتقد أحدًا من أصحابي غير معاوية بن أبي سفيان، لا أراه ثمانين عامًا أو سبعين عامًا، ثم يقبل علي على ناقة من المسك الأذفر، حشوها رحمة الله، قوائهما من الزبرجد، فأقول معاوية؟ فيقول: لبيك. فأقول: أين كنت منذ ثمانين عامًا؟ فيقول: في روضة تحت عرش ربي يناجيني وأناجيه، ويقول: هذا عوض ما كنت تشتم في الدنيا".
رواه ابن عدي عن أنس مرفوعًا، وقال موضوع، وقال الخطيب: باطل إسنادًا ومتنًا، ونراه مما وضعه الوكيل، يعني: عبد الله بن جعفر الوكيل.
فإن رجال إسناده كلهم ثقات.
وقال ابن عساكر بعد حكاية كلام الخطيب: وقد روي من وجه آخر، ثم ساق إسناده من طريق2 ليس فيها الوكيل المذكور، ثم قال: هذا حديث منكر، وفيه غير واحد من المجاهيل.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو المتهم به، رواه بسندين وتقدم له قريبًا خبر آخر.
2- بل من طريقين بسندين مظلمين.

ص -362- وقال الحاكم: سمعت أبا العباس مُحمَّد بن يعقوب بن يوسف يقول: سمعت إسحاق بن إبراهيم الحنظلي يقول: لا يصح في فضل معاوية حديث. انتهى.
قلت: قد ذكر الترمذي في الباب الذي ذكره في مناقب معاوية من سننه ما هو معروف فليراجع، وأما هذه الأكاذيب المذكورة هنا فأمرها بين.
156- حديث: "لكل أمة فرعون وفرعون هذه الأمة معاوية".
هو موضوع.
157- حديث: "إذا رأيتم معاوية يخطب على منبري فاقتلوه".
رواه ابن عدي، عن ابن مسعود مرفوعًا، وهو موضوع وفي إسناده: عباد بن يعقوب، وهو رافضي وآخر كذاب.
وقال العقيلي: لا يصح في هذا المتْن شيء.
وقد رواه الخطيب عن جابر مرفوعًا، بلفظ: "فاقبلوه" -بالباء الموحدة- وزاد: "فإنه أمين مأمون" وأكثر إسناده مجاهيل، كما قال الخطيب، وقال ابن عدي: هذا اللفظ مع بطلانه قد قرئ بالباء الموحدة، ولا يصح أيضًا.
158- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- سمع صوت غناء فقال: انظروا ما هذا؟ قال أبو برزة: فصعدت فنظرت فإذا معاوية وعمرو بن العاص يتغنيان، فجئت فأخبرت النَّبِي -صلى الله عليه وآله وسلم- فقال: اللهم اركسهما في الفتنة ركسًا ودعهما إلى النار دعًا".
رواه أبو يعلى عن أبي برزة مرفوعًا، وقد ذكره ابن الجوزي في موضوعاته، وقال: لا يصح: يزيد بن أبي زياد كان يتلقن.
قال في اللآلئ: هذا لا يقتضي الوضع1. والحديث أخرجه أحمد في المسند،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لكنه مظنة رواية الموضوع، فإن معنى قبول التلقين أنه قد يقال له: أحدثك فلان عن فلان بكيت وكيت؟ فيقول: نعم، حدثني فلان بن فلان بكيت وكيت، مع أنه ليس لذلك أصل، وإنَّما تلقنه، وتوهم أنه من حديثه، وبِهذا يتمكن الوضاعون أن يضعوا ما شاءوا ويأتوا إلى هذا المسكين فيلقنونه فيتلقن ويروي ما وضعوه، وشيخ يزيد في هذا الخبر سليمان بن عمرو

ص -363- قال: حدثنا عبد الله بن مُحمَّد حدثنا ابن فضيل، حدثنا يزيد بن أبي زياد عن سليمان بن عمرو بن الأحوص عن أبي برزة فذكره، وله شاهد من حديث ابن عباس، ذكره الطبراني في الكبير بنحوه1.
ورواه من طريق أخرى عنه2. وذكر فيه أن المتغنيين: معاوية بن رافع، وعمرو بن رفاعة بن التابوت.
قال في اللآلئ: وهذه الرواية أزالت الإشكال.
وثبت أن الوهم وقع في الحديث الأول في لفظة واحدة، وهي قوله ابن العاص، وإنَّما هو ابن رفاعة أحد المنافقين، والله أعلم.
159- حديث: "نعم العبد صهيب، لو لَم يخف الله لَم يعصه".
قال السيوطي: لَم نظفر به في شيء من كتب الحديث.
قال ابن حجر: إنه ظفر به لابن قتيبة، لكن بغير سند.
160- حديث: أن عمار بن ياسر قال لأبي موسى -رضي الله عنهما- سمعت رسول الله -صلى الله عليه وآله وسلم- يلعنك. قال: إنه استغفر لي. قال عمار: شهدت اللعن ولَم أشهد الاستغفار.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن الأحوص مجهول الحال، كما قال ابن القطان، ولا يدفع ذلك ذكر ابن حبان له في الثقات، ولا أرى البلاء إلا من يزيد، فإنه من أئمة الشيعة الكبار والراوي عنه لهذا الخبر شيعي، وله عنه خبر آخر باطل، وإذا كان من أئمة الشيعة فلابد أن يستحوذ عليه بعض دجاجلتهم فيلقنه الموضوعات، وجاء من وجه آخر عن يزيد هذا عن عبد الله بن الحارث بن نوفل عن المطلب بن ربيعة، وسنده مظلم، وفيه عمرو بن عبد الغفار الفقيمي رافضي متهم، ولَم يسم الرجلين في هذه الرواية.
1- ساق سنده في اللآلئ على خطأ فيه، وهو من طريق عيسى بن سوادة النخعي، وهو كذاب.
2- ليس عن ابن عباس، وإنَّما هو عن شقران، وفي السند سيف بن عمر وهو هالك ومن لَم أتحقق معرفته.

ص -364- رواه ابن عدي، وقال: والبلاء من مُحمَّد بن علي العطار المذكور في إسناده، لا من حسين الأشقر.
قال في اللآلئ: العطار وثقه الخطيب في تاريخه1. وقد ذكر هذا الحديث ابن الجوزي في موضوعاته فأصاب.
161- حديث: "أبو بكر أوزن أمتي وأرحمها، وعمر بن الخطاب خير أمتي وأكملها، وعثمان بن عفان أحيا أمتي وأعدلها، وعلي بن أبي طالب ولي أمتي وأوسمها، وعبد الله بن مسعود أمين أمتي وأوصلها، وأبو ذر أزهد أمتي وأرقها، وأبو الدرداء أعدل أمتي وأرحمها، ومعاوية بن أبي سفيان أحلم أمتي وأجودها".
رواه العقيلي عن شداد بن أوس مرفوعًا، وقال: لا يتابع بشير بن زاذان على هذا الحديث، ولا يعرف إلا به، وقال ابن الجوزي: فيه مجروحون، والمتهم به بشير، قال في اللآلئ روايًا عن اللسان لابن حجر، قال ابن أبي حاتم: سألت أبي عنه، فقال: صالح الحديث2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- إنَّما قال الخطيب "57/3" أخبرنا مُحمَّد بن علي الدقاق قال: قرأنا على الحسن "الصواب الحسين" بن هارون عن أبي "الصواب: ابن سعيد" وهو أحمد بن مُحمَّد بن سعيد بن عقدة، يروي الخطيب من تاريخه بِهذا الإسناد "قال ابن عقدة: مُحمَّد بن علي بن خلف العطار الكوفي سكن بغداد، سمعت مُحمَّد بن منصور يقول: كان مُحمَّد بن علي بن خلف ثقة مأمونًا حسن العقل، فهذا قول مُحمَّد بن منصور، ولَم يتبين من هو، والظاهر أنه من تمام حكاية ابن عقدة، فعلى هذا: لا يثبت، عن مُحمد بن منصور، لأن ابن عقدة رافضي متهم، ومُحمَّد بن علي بن خلف هذا رافضي، لأنه كوفي، وروايته تدل على ذلك، وعلى كل حال فكلام ابن عدي هو المعتمد.
2- يعني: فالبلاء من شيخه عمر بن صبح وهو كذاب، وإنَّما حمل ابن الجوزي على بشير؛ لأنه قد روى هذا الخبر من وجه آخر عنه، ساقه في اللآلئ، وفي النسخة تحريف فلم يتبين لي حاله، غير أن في سنده يزيد الخلال صاحب ابن أبي الشوارب وهو يزيد بن مروان كذبه ابن معين، ثم قال في اللآلئ: قلت: قال ابن عدي...فساق بسند لَم يتبين لي أمره، وأحسب فيه نقصًا وتحريفًا، وهو عن شداد بن أوس رفعه: "معاوية أحلم أمتي وأجودها".

ص -365- 162- حديث: "اللهم إنك باركت لأمتي في أصحابي فلا تسلبهم البركة، وباركت لأصحابي في أبي بكر فلا تسلبه البركة، واجمعهم عليه، ولا تنشر أمره، اللهم وأعز عمر بن الخطاب، وصبِّر عثمان بن عفان، ووفق عليًّا، واغفر لطلحة، وثبت الزبير، وسلم سعدًا، ووقر عبد الرحمن، وألحق بي السابقين الأولين من المهاجرين والأنصار والتابعين بإحسان".
رواه الخطيب عن الزبير مرفوعًا.
قال ابن الجوزي: موضوع، وفيه ضعفاء: أشدهم سيف بن عمر، وقال في اللآلئ: له طريق أخرى، رواه الخطيب1 ورواه ابن عساكر.
163- حديث: "أقبلت رايات ولد العباس من عقاب خراسان، جاءوا ينفي الإسلام، فمن سار تحت لوائهم لَم تنله شفاعتي يوم القيامة".
هو موضوع، وقال الجوزقاني: هذا حديث باطل، وقال في إسناده: عمرو بن واقد وليس بشيء.
قال في اللآلئ: روى له الترمذي وابن ماجه2.
164- حديث: "إذا خرجت الرايات السود، فاستوصوا بالفرس خيرًا، فإن دولتنا معهم".
رواه الخطيب عن ابن عباس.
وروى عن أبي هريرة أنه قال: سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: "إذا أقبلت الرايات السود من قبل المشرق، فإن أولها فتنة، وأوسطها هرج، وآخرها ضلال".
وفي إسنادهما مجهول ومتروك.
وروى الأزدي عن ابن مسعود مرفوعًا: "إذا أقبلت الرايات السود من خراسان فأتوها، فإن فيها خليفة الله المهدي".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سندها جماعة من الضعفاء منهم الوليد بن مُحمَّد بن أبان يضع الحديث ويسرقه.
2- هو على كل حال هالك.

ص -366- وقال ابن الجوزي: لا أصل له، وذكره في الموضوعات.
قال ابن حجر في القول المسدد: لَم يصب ابن الجوزي، فقد أخرجه أحمد في مسنده من حديث، وفي طريقه علي بن زيد بن جدعان، وهو ضعيف، لكنه لَم يتعمد الكذب فيحكم على حديثه بالوضع إذا انفرد1، فكيف وقد توبع من طريق أخرى؟ أخرجه أحمد والبيهقي في الدلائل، من حديث أبي هريرة رفعه: "يخرج من خراسان رايات سود لا يردها شيء حتى تنصب بإيليا".
وفي إسناده: رشدين بن سعد وهو ضعيف2.
وقد أخرج الحاكم في المستدرك من حديث ابن مسعود بلفظ: "إنا أهل بيت اختار الله لنا الآخرة على الدنيا، وأنه سيلقى أهل بيتي تطريدًا وتشريدًا، حتى ترفع رايات سود من المشرق، فيسألون الحق فلا يعطونه، فيقاتلون فينتصرون، فمن أدركهم منكم أو من أعقابكم فليأت إمام أهل بيتي ولو حبوًا على الثلج، فإنَّها رايات هدى يدفعونَها إلى رجل من أهل بيتي يوطئ اسمه اسمي، واسم أبيه اسم أبي، فيملؤها قسطًا وعدلًا، كما ملئت جورًا وظلمًا"3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وضعه غيره وأدخله عليه، أو سمعه بسند آخر هالك، فغلط، فرواه بِهذا السند.
2- جدًّا، ليس بشيء.
3- في اللآلئ أن الأزدي روى من طريق مُحمَّد بن ثواب عن حنان بن سدير، عن عمر بن قيس عن الحسن عن عبيدة عن عبد الله -يعني ابن مسعود- مرفوعًا: إذا أقبلت الرايات السود من خراسان فأتوها فإن فيها خليفة الله المهدي، قال ابن الجوزي: لا أصل له، عمرو لا شيء، ولَم يسمع من الحسن ولا سمع الحسن من عبيدة. قال السيوطي: أخرج الحاكم في المستدرك حديث ابن مسعود من طريق حنان بن سدير عن عمرو بن قيس الملائي عن الحكم عن إبراهيم عن علقمة عن عبد الله، فذكره مطولًا ثم قال: عمرو بن قيس ثقة روى له مسلم.
أقول: بنى ابن الجوزي على أن عمرو بن قيس هو الكندي الكوفي، وهو غير الملائي، فأما خير المستدرك فهو فيه "464/4" ولَم يصححه الحاكم، وقال الذهبي في تلخيصه: قلت:

ص -367- وروى نحوه أبو الشيخ في الفتَن1.
وروى الخطيب عن ثوبان مرفوعًا: "ويل لأمتي من بني العباس -إلى أن قال-: هلاكهم على يد رجل من أهل بيت هذه، وأشار إلى أم حبيبة". وفي إسناده: منكر ومتروك.
165- حديث: "يا عباس، إذا كانت سنة خمس وثلاثين، فهي لك ولوالدك منهم: السفاح، ومنهم: المنصور، ومنهم: المهدي".
وهو موضوع.
166- حديث: "أكرموا الأنصار، فإنَّهم ربوا الإسلام كما يربي الفرخ في وكره".
في إسناده: كذاب.
167- حديث: "أحبوا العرب لثلاث؛ لأني عربي، وكلام أهل الجنة عربي والقرآن عربي".
رواه العقيلي عن ابن عباس مرفوعًا، وقال: لا أصل له، وقد ذكره ابن الجوزي في الموضوعات.
وقال في اللآلئ: الحديث أخرجه الطبراني، والحاكم في المستدرك، وصححه، والبيهقي في شعب الإيمان، وتعقبه الذهبي، فقال يحيى بن يزيد: ضعفه أحمد وغيره، والعلاء بن عمرو الحنفي ليس بعمدة، ومُحمَّد بن الفضل متهم، فليس يصلح

ــــــــــــــــــــــــــــــــــــــــــــــــــ
هذا موضوع، وأول سنده أبو بكر بن "أبي" دارم بالكوفة، ثنا مُحمَّد بن عثمان بن سعيد القرشي ثنا يزيد بن مُحمَّد الثقفي ثنا حنان إلخ. وابن أبي دارم رافضي كذاب، وقال الحاكم نفسه: رافضي غير ثقة، وشيخه وشيخه لَم أعرفهما وحنان رافضي غالٍ والخبر فيما أرى من وضع ابن أبي دارم.
1- ليس نحوه، ولكنه في بعض معناه، وفي سنده يزيد بن أبي زياد، الذي تقدم الكلام فيه في التعليق "ص362" وذكر في اللآلئ خبرًا عن عمرو بن مرة الجهني في سنده مجهولون، وخبرًا عن أبي هريرة في سنده عمر بن راشد وهو هالك وغيره.

ص -368- للمتابعات، قال: وأظن الحديث موضوعًا1، وله شاهد رواه الطبراني في الأوسط، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وآله وسلم-: "أنا عربي، والقرآن عربي، ولسان أهل الجنة عربي"2.
168- حديث: "خير الناس العرب، وخير العرب قريش، وخير قريش بنو هاشم، وخير العجم فارس، وخير السودان النوبة". إلخ.
هو موضوع، وفي إسناده: مجهولون.
169- حديث: "أبغض الكلام إلى الله الفارسية".
هو موضوع.
170- حديث: "أن رجلًا قتل بالمدينة لا يدرى من قتله، فقال النَّبِي -صلى الله عليه وآله وسلم-: أبعده الله، إنه كان يبغض قريشًا".
رواه العقيلي عن جابر مرفوعًا، وقال: لا أصل له، وذكره ابن الجوزي في الموضوعات.
171- حديث: "إن الحبشة نُجد أسخياء، وإن فيهم لمينًا، فاتخذوهم وامتهنوهم، فإنَّهم أقوى شيء".
رواه ابن عدي عن جابر مرفوعًا، وفي إسناده: حبيب، كاتب مالك، كذاب، قال ابن عدي: أحاديثه كلها موضوعة.
172- حديث: "دعوني من السودان، إنَّما الأسود لبطنه وفرجه".
رواه الخطيب عن ابن عباس مرفوعًا، وفي إسناده: يحيى بن أبي سليمان المدني، وهو منكر الحديث.
وقال في اللآلئ: روى له أبو داود والترمذي، والنسائي، وقال أبو حاتم: يكتب حديثه، وليس بالقوي، وذكره ابن حبان في الثقات3 والحديث: أخرجه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قال أبو حاتم الرازي: هذا حديث كذب، انظر علل ابن أبي حاتم "376/2"
2- في سنده عبد العزيز بن عمران متروك، عن شبل بن العلاء، حمل عليه ابن عدي.
3- ليحيى هذا ترجمة في تاريخ بغداد "108/14" ذكر فيها هذا الخبر وخبرًا آخر منكرًا بِهذا

ص -369- الطبراني من طريقه، وقد رواه العقيلي عن أم أيمن مرفوعًا، وفي إسناده خالد بن مُحمَّد بن خالد بن الزبير، قال أبو حاتم: هو مجهول، وقال في اللسان: ذكره ابن حبان في الثقات1.
173- حديث: "أنه -صلى الله عليه وآله وسلم- رأى طعامًا، فقال: لمن هذا؟ قال العباس: للحبشة، أطعمهم وأكسوهم. قال: لا تفعل إنَّهم إن جاعوا سرقوا، وإن شبعوا زنوا".
رواه الدارقطني عن ابن عباس مرفوعًا، وفي إسناده: عمر بن حفص المكي، وليس بشيء، وقد تفرد به، وقد روى ابن عدي نحوه عن عائشة مرفوعًا ولفظه: "الزنجي إذا شبع". إلخ. وفي إسناده: عنبسة البصري متروك.
وروى الطبراني نحوه عن ابن عباس مرفوعًا، وقال: "لا خير في الحبش: إذا جاعوا سرقوا، وإذا شبعوا زنوا، وإن فيهم لخلتين حسنتين. إطعام الطعام، وبأس عند البأس". وهو من رواية عوسجة عن ابن عباس.
قال الذهبي في المغني: عوسجة عن ابن عباس، روى له أبو داود مجهول.
174- حديث: "زوجوا الأكفاء، وتزوجوا الأكفاء، واختاروا لنطفكم، وإياكم والزنج فإنَّهم خلق مشوه".
رواه ابن حبان عن عائشة مرفوعًا، وفي إسناده: مُحمَّد بن مروان السدي،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
السند نفسه، وصنيع الخطيب يشعر بأنه غير يحيى بن أبي سليمان الذي أخرج له أهل السنن، وذكره ابن حبان، فإن الخطيب لَم يذكر كنيته ولا ذكر له شيخًا، ولا راويًا إلا ما تضمنه هذا السند، ولَم يذكر فيه مدحًا ولا قدحًا سوى التنبيه على حاله بذكر هذين المنكرين، ودونه في السند: أحمد بن مُحمَّد بن يوسف وهو ابن دوست، عن المطيري، وابن دوست تكلموا فيه ولا سيما في سماعه من المطيري، والذي أخرجه له أهل السنن، قال فيه البخاري: منكر الحديث. وعلى كل حال فالخبر باطل.
1- هذا لا ينفي الجهالة، فإنه من قاعدة ابن حبان: أن يذكر المجهولين في ثقاته بشرط قرره، ومع ذلك لا يفي به، فإن من شرطه أن لا يروي الرجل منكرًا، وهذا قد روى هذا المنكر، بل قال البخاري: "منكر الحديث".

ص -370- وهو كذاب، وله طريق أخرى عند أبي نعيم في الحلية1.
175- حديث: "اتركوا الترك ما تركوكم".
قال ابن حبان: في إسناده مسلمة بن حفص الأسدي، يضع الحديث، وقال ابن الجوزي: موضوع، وقد أخرجه أبو الشيخ في كتاب الفتَن.
ورواه الطبراني من طريق أخرى2.
176- حديث: "أن أبا هريرة رأى رجلًا فأعجبته هيئته، فقال: ممن أنت؟ قال: من النبط. قال: تنح عني، سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: قتلة الأنبياء، وأعوان الظلمة، فإذا اتخذوا الرباع وشيدوا البنيان فالهرب الهرب".
رواه العقيلي عن أبي هريرة مرفوعًا، وفي إسناده: عبد الرحمن بن مالك بن مغول قال أبو داود: كذاب يضع الحديث.
177- حديث: "أنه جاء رجل من الحبشة إلى رسول الله -صلى الله عليه وآله وسلم- فقال: فضلتم علينا بالصور والألوان والنبوة. أفرأيت إن آمنت بمثل الذي آمنت به، وعملت بمثل الذي عملت به أني كائن معك في الجنة؟ قال: نعم، والذي نفسي بيده: إنه ليرى بياض الأسود من مسيرة ألف عام".
رواه ابن حبان عن ابن عمر مرفوعًا، وقال: باطل، لا أصل له.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- فيه مجهولان: أحدهما: نقل في اللسان أن ابن حبان ذكره في الثقات وقال: "يغرب" وإذا كان يغرب مع جهالته وإقلاله فهو تالف.
2- بسندين: في أحدهما مروان بن سالم متروك، رموه بالوضع، وفي الثاني: أبو صالح الحراني ثنا ابن لهيعة عن كعب بن علقمة، وابن لهيعة في مثل هذا ليس بشيء راجع التعليق "ص196"وفي سنن أبي داود من طريق أبي سكينة رجل من المحررين عن رجل من الصحابة مرفوعًا: "دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم" أبو سكينة هذا رجل مجهول من الموالي، فليس بأبي سكينة المذكور في الإصابة الذي قيل إن له صحبة وإن اسمه محلم بن سوار، وقد خلطهما في التهذيب، والله أعلم.

ص -371- وقد رواه الطبراني، وروى له شاهدًا أحمد في المسند1.
178- حديث: "اتقوا السود والهنود ولو سبعين بطنًا".
هو موضوع.
179- حديث: "اتخذا السودان، فإن فيهم ثلاثة من سادات الجنة: لقمان الحكيم، والنجاشي، وبلال".
رواه ابن حبان عن أنس مرفوعًا، قيل: لا يصح، في إسناده: من لا يحتج به.
وقد ذكره ابن الجوزي في موضوعاته.
وقد أخرجه الطبراني، وله شاهد أخرجه الحاكم في المستدرك من حديث واثلة مرفوعًا: "خير السودان ثلاثة: لقمان الحكيم، وبلال، ومهجع مولى رسول الله، صلى الله عليه وآله وسلم". وقال: صحيح الإسناد.
180- حديث: "بينما النَّبِي -صلى الله عليه وآله وسلم- بفناء الكعبة؛ إذ نزل عليه جبريل، فقال: يا مُحمَّد، إنه سيخرج في أمتك رجل مشفع، فيشفعه الله في عدد ربيعة ومضر، فإن أدركته فسله الشفاعة لأمتك. قال: يا جبريل، ما اسمه وما صفته؟ قال: أما اسمه فأويس..."إلخ.
رواه ابن حبان عن ابن عمر مرفوعًا، وذكر حديثًا طويلًا، وقال: باطل في إسناده مُحمَّد بن أيوب: كان يضع، والذي صح في أويس كلمات يسيرة معروفة.
وقد رواه ابن عساكر، والروياني في مسنده، وأبو نعيم في الحلية.
قال في اللآلئ: وإسناده لا بأس به، وقد ساقه في الجامع الكبير في مسند أبي هريرة، ومسند عمر.
181- حديث: "أنه دخل الحسين بن عليٍّ على رسول الله -صلى الله عليه وآله وسلم- فضمه وأقعده إلى جنبه، فقال: يولد لابني هذا ابن يقال له: علي إذا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل في الزهد، كما في اللآلئ، ولفظه عن أحمد "مُحمَّد" بن مطرف قال: حدثني الثقة أن رجلًا أسود كان يسأل النَّبِي صلى الله عليه وسلم إلخ" وهذا معضل وليس فيه الألفاظ المتقدمة.

ص -372- كان يوم القيامة نادى مناد من بطنان العرش: ألا ليقم سيد العابدين، فيقوم هو، ويولد له ابن يقال له: مُحمَّد، إذا رأيته يا جابر فاقرأ عليه السلام، واعلم أن بقاءك بعد ذلك اليوم قليل. فما لبث جابر بعد ذلك إلا بضعة عشر يومًا حتى توفي".
في إسناده: مُحمَّد بن زكريا الغلابي، وهو المتهم به، وقال ابن الجوزي: موضوع.
وقد رواه ابن عساكر عن جابر مرفوعًا1.
182- حديث: "أن الحسن البصري كان يقول: ولدتني أمي ليلة الأربعاء، فحملوني إلى النَّبِي -صلى الله عليه وآله وسلم- فدعا لي ومسح يده على رأسي، وقال: اللهم نزهه في العلم".
رواه الخطيب عن جابر بن عبد الله اليمامي عنه، وقال: جابر كان كاذبًا جاهلًا بما يقوله، وكلامه باطل من كل الوجوه، ولَم يولد الحسن في زمن النَّبِي، صلى الله عليه وآله وسلم.
183- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- قال: يزيد، لا بارك الله في يزيد، الطعان اللعان، أما إنه نُعي إليَّ حبيبي حسين أتيت بتربته، ورأيت قاتله، أما إنه لا يقتل بين ظهراني قوم ولا ينصرونه إلا عمهم الله بعقاب".
هو موضوع، واضعه عمر بن علي بن مالك الأشناني2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ذكر في الحلية خير مسلم، ثم قال: ورواه الضحاك بن مزاحم، عن أبي هريرة بزيادة ألفاظ لَم يتابعه عليها أحد، تفرد به مخلد بن يزيد عن نوفل عنه، ثم ساقه من طريق مخلد عن نوفل ابن عبد الله عن الضحاك بن مزاحم عن أبي هريرة، مخلد صدوق يهم، ونوفل لَم أجده، والضحاك فيه مقال، ولَم يسمع من أبي هريرة، وفي ذكر أويس خبر أعله أبو حاتم، كما تراه في العلل لابنه "353/2"
2- في سنده: "سويد بن سعيد، ثنا المفضل بن عبد الله" سويد عمي بآخره فصار يتلقن ما ليس من حديثه، والمفضل هو ابن صالح "منكر الحديث" قاله البخاري وأبو حاتم، غير سويد اسم أبيه تدليسًا.

ص -373- وقد روى نحوه أبو الشيخ في الفتَن وطوله1.
184- حديث: "سيكون في أمتي رجل يقال له: وهب يهب الله له الحكمة، ورجل يقال له غيلان، هو أضر على أمتي من إبليس".
رواه أبو يعلى عن عبادة بن الصامت مرفوعًا، وهو موضوع، وقال ابن حبان: لا أصل له.
قال في اللآلئ: أخرجه عبد بن حميد في مسنده، والطبراني2.
185- حديث: "يكون في أمتي رجل يقال له: مُحمَّد بن إدريس أضر على أمتي من إبليس، ويكون في أمتي رجل يقال له: أبو حنيفة، هو سراج أمتي".
هو موضوع وفي إسناده وضاعان، مأمون بن أحمد السلمي، وأحمد بن عبد الله الجويباري، والواضع له أحدهما. وقد رواه الخطيب عن أبي هريرة واقتصر على ما ذكره في أبي حنيفة، قال الخطيب: موضوع، وضعه محمد بن سعيد المروزي البورقي، ثم قال: هكذا حدَّث به في بلاد خرسان، ثم حدث به في العراق، وزاد فيه: وسيكون في أمتي رجل يقال له: مُحمَّد بن إدريس، فتنته أضر على أمتي من فتنة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه عن الحسين بن الكميت، عن سليم بن منصور، عن أبيه، عن ابن لهيعة عن أبي عبد الرحمن المقري عن عبد الله بن عمرو. "فقط".
2- من طريق أخرى فيها من لَم أعرفه عن ابن لهيعة، عن أبي قبيل، عن عبد الله بن عمرو عن معاذ، وفي اللآلئ أن الطبراني أخرجه من طريقين عن ابن لهيعة، الأولى: من طريق مجاشع ابن عمرو، وهو وضاع، والثانية: عن الحسن بن العباس الخراساني، وهو ثقة ترجمته في تاريخ بغداد "397/7" عن سليم بن منصور عن أبيه، فبرئ الأشناني من عهده الخبر، وزاد ابن الجوزي وسليم ذاهب الحديث.
أقول: أبوه أذهب منه على فضله، وأحسب بعض الدجالين كتب صحيفة فيها عدة أخبار منها هذا الخبر فقرأها أو بعضها على ابن لهيعة، وسكت ابن لهيعة على عادته بأخرة كما مر في التعليق "ص196" فتلقفها من كان حاضرًا من الضعفاء كمنصور، وغيره فانتسخوها وراحوا يروونَها عن ابن لهيعة.

ص -374- إبليس". وهذا الإفك لا يحتاج إلى بيان بطلانه.
186- حديث: "عالم قريش يملأ الأرض علمًا". يعني: الشافعي.
هو موضوع، قاله الصغاني1
187- حديث: "يجيء في آخر الزمان رجل يقال له: مُحمَّد بن كرام، يحيي السنة والجماعة، هجرته من خراسان إلى بيت المقدس، كهجرتي من مكة إلى المدينة".
هو موضوع وفي إسناده: مجاهيل، وواضعه إسحاق بن محمشاد، على مذهب الكرامية، وله مصنف في فضائل مُحمَّد بن كرام. كله كذب.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- تفرد به مروان بن سالم عن الأحوص بن حكيم، عن خالد بن معدان هذا هو الصواب، ومروان هالك رمي بالوضع.
تعقبه العراقي وغيره، راجع المقاصد "حديث عالم قريش" وليس في الخبر ذكر الشافعي، وإنَّما حمله بعض أهل العلم عليه.

بحث فيمن ادعى الصحبة كذابًا
منهم: مكلبة بن ملكان الخوارزمي.
زعم أنه له صحبة، وأنه غزا مع رسول الله -صلى الله عليه وآله وسلم- أربعًا وعشرين غزوة، وكان في حدود أربعين ومائة.
قال الدارقطني وابن حجر وغيرهما: إنه شخص كذاب، أو لا وجود له.
وقال ابن الجوزي في جامع المسانيد: أعجوبة من العجائب: مكلبة بن ملكان، أمير خوارزم بعد الثلاثمائة بقليل ادعى الصحبة، وأنه غزا مع رسول الله -صلى الله عليه وآله وسلم- أربعًا وعشرين غزوة. فإن كان قد صح النسد إليه بهذه الدعوى.
فقد افترى في هذه الدعوى، وإن لَم يكن السند إليه صحيحًا - وهو الأغلب على الظن- فقد ائتفكه بعض الرواة، ولَم يرو عنه إلا المظفر بن عاصم العجلي، ولست أعرفه، والغالب أنه نكرة لا يعرف.
ومنهم سرباتك، ملك الهند في بلد قنوج، قال: له سبعمائة سنة.

ص -375- وزعم أن النَّبِي -صلى الله عليه وآله وسلم- نفذ إليه حذيفة، وأسامة وصهيبًا وغيرهم يدعونه إلى الإسلام فأجاب وأسلم.
قال الذهبي: هذا كذاب واضح.
وزعم أيضًا: أنه زار النَّبِي -صلى الله عليه وآله وسلم- مرتين، مرة بمكة، ومرة بالمدينة.
ومات سنة ثلاث وثلاثين وثلاثمائة، وهو ابن ثمانمائة، سنة وأربع وتسعين.
ومنهم: جابر بن عبد الله اليمامي، وقيل: العقيلي، حدث ببخارى بعد المائتين: أنه رأى النَّبِي، صلى الله عليه وآله وسلم.
قال في اللسان: كان كاذبًا جاهلًا، بعيد الفطنة.
ومنهم: جبير بن الحارث.
قال ابن حجر في اللسان، عن الأمير عبد الكريم بن نصر، قال: كنت مع الإمام الناصر في بعض متنزهاته للصيد، فلقينا في أرض قفر بعض العرب فاستقبلنا مشايخهم، وقالوا: يا أمير المؤمنين عندنا تحفة، وهي: إنا كلنا أبناء رجل واحد، وهو حي يزرق وقد أدرك النَّبِي -صلى الله عليه وآله وسلم- وحضر معه الخندق، واسمه جبير بن الحارث، فمشوا إليه، وإذا هو في عمود الخيمة معلق، مثل هيئة الطفل، فكشف شيخ العرب عن وجهه، وتقرب إلى أذنه، وقال: يا أبتاه، ففتح عينيه، وقال: هذا الخليفة جاء يزورك فحدثهم، فقال: حضرت مع النَّبِي -صلى الله عليه وسلم- الخندق، فقال لي: احضر يا جبير جبرك الله ومتع بك، وأوصاني. وذلك في جمادى الأولى سنة ثلاث وسبعين وخمسمائة.
ومنهم: رتن الهندي.
قال الذهبي: وما أدراك ما رتن؟! شيخ دجال -بلا ريب- ظهر بعد الستمائة، فادعى الصحبة وقيل: إنه مات سنة اثنتين وثلاثين وستمائة، وقد كذب وكذبوا عليه.
ومنهم: معمر بن شريك.

ص -376- ادعى الصحبة، وأنه عاش أربعمائة سنة.
قال ابن حجر: وهذا من جنس رتن.
ومنهم: قيس بن تميم الطائي الكيلاني.
حدث سنة سبع عشرة وخمسمائة بمدينة كيلان عن النَّبِي -صلى الله عليه وآله وسلم- وسمع منه جماعة أكثر من أربعين حديثًا.
قال ابن حجر: هو من نمط شيخ العرب، ورتن الهندي.
ومنهم: عثمان بن الخطاب أبو عمرو البلوي، المعروف بأبي الدنيا الأشج. قال الذهبي في الميزان: ظهر على أهل بغداد، وحدث بعد الثلاثمائة عن علي بن أبي طالب، فافتضح وكذبه النقاد.
ومات سنة سبع وعشرين وثلاثمائة.
ومنهم: علي بن عثمان بن خطاب.
قال ابن حجر: حدث سنة إحدى عشرة وثلاثمائة بالقيروان عن علي بن أبي طالب.
وزعم أنه رأى الخلفاء الأربعة.
ومنهم جعفر بن نسطور.
ادعى أن النَّبِي -صلى الله عليه وآله وسلم- دعا له بطول العمر، وعاش ثلاثمائة وأربعين سنة.
قال في الذيل: لا وجود له، وهو من الكذابين الذين ادعوا الصحبة بعد المائتين. انتهى.
ومما يدفع دعاوى هؤلاء: إجماع أهل العلم أن آخر الصحابة موتًا في جميع الأمصار: أبو الطفيل عامر بن واثلة الجهني، وكان موته سنة اثنتين ومائة بمكة.

بحث آخر في النسخ الموضوعة.
فمنها: الأربعون الودعانية وهي التي يقال لها في ديار اليمن البسيلقية.

ص -377- صرح بذلك: جماعة من الحفاظ.
قال الصغاني: وأول هذه الودعانية: كأن الموت فيها على غيرنا كتب، وآخرها: ما من بيت إلا وملك يقف على بابه كل يوم خمس مرات. إلخ.
قال في الذيل: إن الأربعين الودعانية: لا يصح منها حديث مرفوع على هذا النسق في هذه الأسانيد، وإنَّما يصح منها ألفاظ يسيرة، وإن كان كل منها حسنًا وعظة، فليس كل ما هو حق حديثًا، بل عكسه، وهي مسروقة سرقها ابن ودعان من واضعها زيد بن رفاعة، ويقال: إنه الذي وضع رسائل إخوان الصفا، وكان من أجهل خلق الله في الحديث، وأقلهم حياء، وأجرئهم على الكذب. انتهى.
وقد ذكر هذا: الذهبي في مؤلفاته وكرره.
ومنها: كتاب فضل العلم لشرف الدين البلخي، وأوله: من تعلم مسألة من الفقه.
ومنها: وصايا علي رضي الله عنه.
قال في الخلاصة: كلها موضوعة سوى الحديث الأول، وهو: "أنت مني بِمنْزلة هارون من موسى". قال الصغاني.
ومنها: وصايا علي كلها، التي أولها يا علي لفلان ثلاث علامات، وفي آخرها: النهي عن المجامعة في أوقات مخصوصة، كلها موضوعة.
قال في اللآلئ: وكذا وصايا علي موضوعة، واتُّهم بِها حماد بن عمرو، وكذا وصاياه التي وضعها عبد الله بن زياد.
ومنها: الأحاديث الموضوعة بإسناد واحد، أحاديث الشيخ المعروف بأبي الدنيا، وهو الذي يزعمون أنه أدرك عليًّا وعمر طويلًا.
ومنها: أحاديث ابن نسطور الرومي، وأحاديث يسر ويغنم، وسالم وخراش، ودينار عن أنس، كلها موضوعة.
ومنها: أحاديث أبي هدبة القيسي.
ومنها: الكتاب المعروف، بمسند أنس البصري، مقدار ثلاثمائة حديث.

ص -378- يروي سمعان بن المهدي عن أنس، وأوله: "أمتي في سائر الأمم كالقمر في النجوم".
قال في الذيل: لا يكاد يعرف، ألصقت به نسخة موضوعة، قاتل الله واضعها، وقال في اللسان: هي من رواية مُحَمَّد بن مقاتل الرازي، عن جعفر بن هارون عن سمعان. قال الصغاني.
ومنها: الأحاديث التي تروى في تسمية أحمد، لا يثبت منها شيء.
ومنها: خطبة الوداع عن أبي الدرداء، وأولها: ألا لا يركب أحدكم البحر عند ارتجاجه.
قال في اللآلئ: وكذا الخطبة الأخيرة عن أبي هريرة، وابن عباس بطولها. موضوعة.
وقال في الوجيز: قال ابن عدي: كتبت جملة عن مُحَمَّد بن مُحَمَّد بن الأشعث عن موسى بن إسماعيل بن موسى بن جعفر عن آبائه إلى علي رفعها، وهي نسخة فيها نحو ألف حديث، عامتها مناكير.
قال الدارقطني: إنه من آيات الله وضع ذلك الكتاب، يعني: العلويات.
قال ابن حجر: وسماه السنن بسند واحد.
منها: لا خيل أبقى من الدهم، ولا امرأة كابنة العم.
ومنها: نسخة من رواية عبد الله بن أحمد عن أبيه عن علي الرضا عن آبائه، كلها موضوعة باطلة.
ومنها: نسخة وضعها إسحاق الملطي، كلها وضعها هو.
ومنها: كتاب العروس، لأبي الفضل جعفر بن مُحَمَّد بن علي.
قال الديلمي: كلها واهية، لا يعتمد عليها، وأحاديثه منكرة.
ومنها: النسخة المروية عن ابن جريج، عن عطاء بن سعيد، وفيها: الوصية لعلي، في الجماع وكيف يجامع كلها كذب.
ومنها: نسخة أحمد بن إسحاق بن إبراهيم بن نبيط بن شريط، عن أبيه، عن جده، كلها موضوعة.
فهذه النسخ المشهورة عند أهل الحديث بالوضع، وثم نسخ موضوعة غيرها معروفة عند من يعرف هذه الصناعة، وأكثرها من وضع الرافضة، وهي موجودة عند أتباعهم.
وقد قدمنا في باب فضائل القرآن، ذكر الكتب الموضوعة في التفسير.

ص -379- بحث ثالث في ذكر الوضاعين المشهورين المكثرين من الكذب على رسول الله -صلى الله عليه وآله وسلم-
قال ابن الجوزي، رحمه الله تعالى: الوضاعون خلق كثير، فمن كبارهم: وهب بن وهب القاضي أبو البختري، ومُحمَّد بن السائب الكلبي، ومُحَمَّد بن سعيد الشامي المصلوب، وأبو داود النخعي، وإسحاق بن نجيح الملطي، وغياث بن إبراهيم، والمغيرة بن سعيد الكوفي، وأحمد بن عبد الله الجويباري، ومأمون بن أحمد، ومُحَمَّد بن عكاشة الكرماني، ومُحَمَّد بن القاسم الطايكاني، ومُحَمَّد بن زياد اليشكري. انتهى.
وقال النسائي: الكذابون المعروفون بالوضع أربعة: ابن أبي يحيى بالمدينة، والواقدي ببغداد، ومقاتل بن سليمان بخراسان، ومُحَمَّد بن سيعد المصلوب بالشام.
قيل: وضع الجويباري، وابن عكاشة ومُحَمَّد بن تميم الفارقاني، أكثر من عشرة آلاف حديث، فخلق الله علماء يذبون ويوضحون الصحيح، ويفضحون القبيح، فهم حراس الأرض وفرسان الدين، كثرهم الله إلى يوم القيامة.
قال ابن الجويباري، رحمه الله: إن من وقع في حديثه الموضوع والكذب والقلب أنواع:
منهم: من غلب عليهم الزهد فغفلوا عن الحفظ.
ومنهم: من ضاعت كتبه، فحدث من حفظه فغلط.
ومنهم: قوم ثقات، لكن اختلطت عقولهم في آخر أعمارهم.
ومنهم: من روى الخطأ سهوًا، فلما تبين الصواب لَم يرجع، أنفة من أن ينسب إلى الغلط.

ص -380- ومنهم: زنادقة وضعوا لقصد إفساد الشريعة، وإيقاع الشك، والتلاعب بالدين، قال حماد بن زيد: وضعت الزنادقة أربعة آلاف حديث، ولما أخذ ابن أبي العوجاء لتضرب عنقه، قال: وضعت فيكم أربعة آلاف حديث، أحرم فيها الحلال، وأحل الحرام.
ومنهم: من يضع نصرة لمذهبه، تاب رجل من المبتدعة فجعل يقول: انظروا عمن تأخذون هذا الحديث، فإنا كنا إذا هوينا أمرًا صيرناه حديثًا.
ومنهم: من يضع حسبه ترغيبًا وترهيبًا، ومضمون فعلهم أن الشريعة ناقصة تحتاج إلى تتمة.
ومنهم: من أجاز وضع الأسانيد لكلام حسن.
ومنهم: من قصد التقرب إلى السلطان.
ومنهم: القصاص؛ لأنَّهم يريدون أحاديث ترقق وتنفق. وفي الصحاح: يقل مثل ذلك، ثم إن الحفظ يشق عليهم، ويتفق عدم الدين ويحضرهم جهال، وما أكثر ما تعرض عليَّ أحاديث في مجلس الوعظ قد ذكرها قصاص الزمان فأردها فيحقدون عليَّ. انتهى.
ومن أسباب الوضع: ما يقع لمن لا دين له عند المناظرة في المجامع، استدلالًا على ما يقوله بما يطابق هواه، تنفيقًا لجداله وتقويمًا لمقاله، واستطالة على خصمه، ومحبة للغلب، وطلبًا للرياسة، وفرارًا من الفضيحة، إذا ظهر عليه من يناظره، ومن تنفيق المدعي للعلم لنفسه على من يتكلم عنده، إذا عرض البحث عن حديث، ووقع السؤال عن كونه صحيحًا أو ضعيفًا أو موضوعًا، فيقول: من كان في دينه رقة، وفي علمه دغل: هذا الحديث أخرجه فلان، صححه فلان، وينسب ذلك إلى مؤلفات يقل وجودها، تظهرًا منه بأنه قد اطلع على ما لَم يطلعوا عليه، وعرف ما لَم يعرفوا، وربما لَم يكن قد قرع سمعه ذلك اللفظ المسئول عنه قبل هذه المرة، فإن هذا نوع من أنواع الوضع، وشعبة من شعب الكذب، وقد يسمعه من لَم يقف على حقيقة حاله، فيعتمد صحة ذلك، وينسب الكلام إلى رسول الله صلى الله عليه وسلم ويقول: رواه فلان، صححه فلان، كما قال ذلك المخذول.

ص -381- باب فضائل الأمكنة والأزمنة
1- حديث: "أربع مدائن من مدن الجنة في الدنيا: مكة والمدينة، وبيت المقدس، ودمشق، وأربع مدائن من مدن النار في الدنيا: القسطنطينية، وطبرية، وأنطاكية المحترقة، وصنعاء. وإن المياه العذبة، والرياح اللواقح، من تحت صخرة بيت المقدس".
رواه ابن عدي: عن أبي هريرة مرفوعًا، وفي إسناده: الوليد بن مُحمَّد الموقري، وهو كذاب.
قال ابن عدي: هذا منكر لا يرويه عن الزهري غير الموقري.
وقد رواه أيضًا ابن عساكر من وجه آخر. قال عبد الله السقطي: ليس فيها صنعاء اليمن، إنَّما هي صنعاء بأرض الروم.
وذكر البلاذري: أن أنطاكية المحترقة بأرض الروم أحرقها العباس بن الوليد. انتهى.
والحديث قد أورده ابن الجوزي في الموضوعات فأصاب.
2- حديث: "جنان هذه الدنيا: دمشق من الشام، ومرو من خراسان، وصنعاء اليمن، وجنة هذه الجنان صنعاء".
ذكره بعض المؤرخين من اليمنيين، ولَم أقف عليه في كتاب من كتب الحديث.
3- حديث: "يأتي على الناس زمان يكون أفضل الرباط رباط جدة".
رواه ابن عدي عن ابن عمر مرفوعًا وفي إسناده: مُحمَّد بن عبد الرحمن البيلماني، وليس بشيء، حدث عن أبيه بمائتي حديث موضوعة.
4- حديث: "أربعة أبواب من أبواب الجنة مفتحة في الدنيا: أولها:الإسكندرية، وعسقلان، وقزوين، وفضل جدة على هؤلاء كفضل بيت الله الحرام على سائر البيوت".
رواه ابن حبان عن علي مرفوعًا، وفي إسناده: عبد الملك بن هارون وهو كذاب.

ص -382- قال في الميزان: والسند ظلمة إليه. فما أدري من افتلعه.
5- حديث: "أهل مقبرة عسقلان يزقون إلى الجنة كما تزف العروس إلى زوجها".
رواه ابن عدي عن ابن عمر، وفي إسناده: بشير بن ميمون، وليس بشيء. وقد رواه ابن حبان من وجه آخر، وفي إسناده: حمزة بن أبي حمزة، وهو وضاع.
وقد روى أحمد في المسند من حديث أنس مرفوعًا: "عسقلان أحد العروسين، يبعث الله منها يوم القيامة سبعين ألفًا لا حساب عليهم، ويبعث منها خمسون ألف شهيد وفود إلى الله، وبها صفوف الشهداء، رءوسهم مقطعة في أيديهم، تثج أوداجهم دمًا يقولون: {رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ}. فيقول: صدق عبيدي، اغسلوهم بنهر البيضة فيخرجون منها أنقياء بيضًا، فيسرحون في الجنة حيث شاءوا". هذا الحديث أورده ابن الجوزي في الموضوعات، وقال في إسناده: أبو عقال: هلال بن زيد، يروي عن أنس أشياء موضوعة.
وقال ابن حجر في القول المسدد: وهذا الحديث في فضائل الأعمال والتحريض على الرباط، وما يحيله الشرع ولا العقل، فالحكم عليه بالبطلان بمجرد كونه من رواية أبي عقال لا يتجه.
وطريق الإمام أحمد معروفة في التسامح، في أحاديث الفضائل دون أحاديث الأحكام، هذا كلامه، ولا يخفاك أن هذه مراوغة من الحافظ ابن حجر، وخروج من الإنصاف، فإن كون الحديث في فضائل الأعمال، وكون طريقة أحمد -رحمه الله- معروفة في التسامح في أحاديث الفضائل: لا يوجب كون الحديث صحيحًا ولا حسنًا، ولا يقدح في كلام من قال في إسناده وضاع. ولا يستلزم صدق ما كان كذبًا وصحة ما كان باطلًا، فإن كان ابن حجر يسلم أن أبا عقال يروي الموضوعات. فالحق ما قاله ابن الجوزي، وإن كان ينكر ذلك. فكان الأولى به التصريح بالإنكار والقدح في دعوى ابن الجوزي1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ابن حجر ينكر ما قيل في أبي عقال، ولكنه يقول إن ذلك لا يستلزم أن يكون كل ما

ص -383- ثم ذكر ابن حجر بعد كلامه السابق: أن لهذا الحديث شاهدًا من حديث ابن عمر، وذكر الحديث المتقدم، وليس فيه سوى بشير بن ميمون ضعيف1.
وله شاهد أخرجه أبو يعلى عن عبد الله بن بحينة: "أنه صلى النَّبِي -صلى الله عليه وآله وسلم- على تلك المقبرة. فسألوا بعض أزواجه فسألته، فقال: هي مقبرة أهل عسقلان"2.
وله شاهد آخر. ذكره الدولابي في الكنى، عن سعيد بن جبير، عن ابن عباس مرفوعًا: "يبعث بمقبرة عسقلان سبعون ألف شهيد، يشفع كل منهم بعدد ربيعة ومضر"3.
وروى سعيد بن منصور مرسلًا عن عطاء الخراساني، قال: بلغني أن رسول الله -صلى الله عليه وآله وسلم- قال: "رحم الله أهل المقبرة، ثلاث مرات" فسئل عن ذلك فقال: "تلك مقبرة تكون بعسقلان"4. وروى نحوه: عبد الرزاق في مصنفه،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
رواه موضوعًا، وإذا كان الكذوب قد يصدق، فما بالك بمن لَم يصرح بأنه كان يتعمد الكذب؟ فيرى ابن حجر أن الحكم بالوضوع يحتاج إلى أمر آخر ينضم إلى حال الراوي، كأن يكون مما يحيله الشرع أو العقل. وهذا لا يكفي في رده ما ذكره الشوكاني. وقد يقال: انضم إلى حال أبي عقال أن المتن منكر ليس معناه من جنس المعاني التي عني النَّبِي صلى الله عليه وسلم ببيانِها، أضف إلى ذلك قيام التهمة هنا، فإن أبا عقال كان يسكن عسقلان، وكانت ثغرًا عظيمًا، لا يبعد من المغفل أن يختلق ما يرغب الناس في الرباط فيه، أو يضعه جاهل ويدخله على مغفل، والحكم بالوضع قد يكفي فيه غلبة الظن كما لا يخفى.
1- بل هو هالك ألبتة لعله شر من أبي عقال. قال ابن حجر: نفسه في التقريب: "متروك متهم" وقال البخاري: "متهم بالوضع".
2- هو عن عطاف بن خالد عن أخيه المسور عن علي بن عبد الله بن بحينة عن أبيه، عطاف صدوق يتهم، وأخوه وشيخه لا يعرفان إلا في هذا الخبر.
3- في كنى الدولابي "63/2" وقال: منكر جدًّا، وهو شبه حديث الكذابين وفي سنده الهذيل
بن مسعر الأنصاري، لَم أجده، وليس هو بِهزيل أو هذيل بن مسعدة، الذي ذكره البخاري وابن أبي حاتم، فإنَّهما وصفاه بأنه أخو علي بن مسعدة وعلي باهلي.
4- عطاء هذا من أتباع التابعين، ومع ذلك فراوي هذا عنه إسماعيل بن عياش وليس من أهل

ص -384- عن عائشة مرفوعًا1.
وقد روى ابن النجار، عن أنس مرفوعًا2. والطبراني عن ابن عباس مرفوعًا3. في فضل رباط عسقلان.
6- حديث: "يحول الله ثلاث قوى يوم القيامة بزبرجدة خضراء تزف إلى أزواجهن: عسقلان والإسكندرية، وقزوين".
رواه أبو نعيم، عن أنس مرفوعًا، وفي إسناده: عبد الله بن عمر الأصبهاني، وضاع.
7- حديث: " ستفتح عليكم الآفاق، وتفتح عليكم مدينة يقال لها: قزوين، من رابط فيها أربعين [يومًا أو أربعين ليلة] كان له في الجنة عمود من ذهب، على كل مصراع زوجة من الحور العين".
رواه ابن ماجه عن أنس مرفوعًا، وفي إسناده: داود بن المحبر، وهو وضاع، وفي إسناده أيضًا: ضعيف ومتروك.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
بلده، وإسماعيل إذا روى عن غير أهل بلده كثر تخليطه.
1- هو من طريق إسحاق بن رافع قال: "بلغنا...إلخ". وهو أتباع التابعين، وفيه كلام.
2- الشطر الأول من مسنده مظلم جدًّا، والثاني كالشمس وهذا يدل على بطلانه حتمًا.
3- بسندين في أحدهما سعيد بن حفص النفيلي، تغير في آخر عمره، والمتن الذي ساقه وفي آخره ذكر عسقلان، قد رواه غيره عن عمر من قوله، بدون ذكر عسقلان، راجع المستدرك "473/4" وفي سند الثاني يحيى بن سليمان أبو سليمان، لا يوجد، وبنى الهيثمي على أنه يحيى بن أبي سليمان أبو صالح المدني المنكر الحديث، وفيه ما فيه وفي السند أيضًا ابن إسحاق غير مصرح بالسماع، ثم ذكر في اللآلئ عن ابن عساكر خبرًا عن أبي أمامة، وفي سنده جماعة لَم أعرفهم ورجل لَم يسم، ثم هو عن أبي طيبة الجرجاني عن أبي أمامة، وأبو طيبة الجرجاني ليس بشيء ولَم يدرك أبا أمامة، قال ابن عساكر: كذا قال، وهو أبو طيبة الكلاعي الحمصي.
أقول: هذا ظن يرده صريح الخبر ولَم يذكر حجة.

ص -385- وقد أورده ابن الجوزي في الموضوعات فأصاب، ولعل هذا هو الحديث الذي يقال: إن في سنن ماجه حديثًا موضوعًا.
8- حديث: "رفعت لي الأرض، فرأيت مدينة أعجبتني، فقلت: يا جبريل، أي مدينة هذه؟ قال: هذه نصيبين، فقلت: اللهم عجل فتحها، واجعل فيها للمسلمين بركة".
رواه ابن عدي عن أبي هريرة مرفوعًا، وقال: حديث منكر، وفي إسناده: عبد السلام بن مُحمَّد الحضرمي، وهو لا يعرف، ومُحمَّد بن كثير بن مروان، يروي عن الليث وغيره الأباطيل، والبلاء منه.
9- حديث: "ما رأيت في الروم مدينة مثل مدينة أنطاكية، ما رأيت أكثر مطرًا منها. فقال النبي -صلى الله عليه وآله وسلم-: وذلك أن فيها التوراة وعصا موسى، ورضاض الألواح، ومائدة سليمان في غار من غيرانِها". إلى آخره.
رواه ابن حبان عن تميم الداري وقال عبد الله بن السري المدائني، يعني: المذكور في إسناده. يروي عن أبي عمران الجوني العجائب التي لا شك أنَّها موضوعة.
10- حديث: "إن مصر ستفتح بعدي، فانتجعوا خيرها، ولا تتخذوها قرارًا، فإنه يساق إليها أقل الناس أعمارًا".
رواه أبو سعيد بن يونس عن موسى بن علي بن رباح عن أبيه عن جده. وقال: منكر جدًّا، وفي إسناده: مطهر بن الهيثم، وهو متروك.
قال في الآلئ: روى له ابن ماجة، والحديث أخرجه البخاري في تاريخه وقال: لا يصح، وأخرجه ابن شاهين، وابن السكن في الصحابة، وابن السني، وأبو نعيم في الطب.
11- حديث: "إن إبليس دخل العراق، فقضى حاجته منها، ودخل الشام فطرد حتى بلغ ميسان، ثم دخل مصر فباض وفرخ، وبسط عبقريه".
رواه الأزدي عن ابن عمر مرفوعًا، وفي إسناده: ضعفاء وفيه أحمد بن عبد الرحمن أخي ابن وهب.

ص -386- قال ابن الجوزي: كذاب، وأدخل الحديث في الموضوعات، وقال في اللآلئ: كلا، بل أحمد ثقة، روى له مسلم، وقد تابعه حرملة، كما رواه الطبراني1.
12- قول عمر رضي الله عنه، لما فتحت خراسان: ما لي ولخراسان، وما لخراسان ولي، وددت أن بيني وبين خراسان جبال من نار، وألف سد، كل سد مثل يأجوج ومأجوج، فقال علي بن طالب: مهلًا يابن الخطاب هل أتيت بعلم مُحمَّد، أو اطلعت على علم مُحمَّد، فإن لله مدينة بخراسان، يقال لهاك مرو، أسسها أخي ذو القرنين.
ثم ذكر كلامًا طويلًا عدد فيه كثيرًا من مدائن خراسان، وهو موضوع بلا شك، وفي إسناده: أبو عصمة، نوح بن أبي مريم، وهو واضعه.
13- حديث: "إن الناس سيمصرون أمصارًا، ويمصرون مصرًا، يقال لها: البصرة، فإن أنت أتيتها، فسكنت فيها، فاجتنب مسجدها، وسوقها -وأحسبه قال:- وعليك بضواحيها، فسيكون بِها خسف ومسخ -قال أنس:- فمن هناك سكنت القصر".
رواه ابن عدي، عن أنس مرفوعًا، وفي إسناده: عمار بن زربي.
قال ابن الجوزي: كذاب، وأدخل الحديث في موضوعاته من أجله.
قال في اللآلئ: أخرجه أبو الشيخ في الفتَن، وله طريق آخر، أخرجه أبو داود في سننه، فذكر نحوه، قال الحافظ العلائي: هذا الحديث ذكره ابن الجوزي في الموضوعات، وتعلق فيه بعمار بن زربي، ولَم يتفرد به، بل له سند آخر، رواه أبو داود، ثم قال في إسناده أبي داود: رجاله رجال الصحيح كلهم2 وقد رواه الطبراني

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- سند الخبر قوي، لكنه منقطع فإنه من طريق يعقوب بن عتبة بن المغيرة بن الأخنس عن ابن عمر، ويعقوب لَم يدرك ابن عمر، وقد روى نحوه موقوفًا كما في اللآلئ، وهو أشبه، أراد ابن عمر الأمور التي أدت إلى قتل عثمان رضي الله عنه.
2- لكن فيه... ثنا موسى الحناط، لا أعلمه إلا ذكره عن موسى بن أنس. قال المنذري في مختصره: لَم يجزم الراوي به، قال: لا أعلمه إلا.. إلخ. وهذا إذا انضم إلى كون المتن منكرًا.

ص -387- في الأوسط، من طريق ثالثة1.
14- حديث: "تبنى مدينة بين دجلة، ودجيل، لهي أسرع ذهابًا في الأرض من الوتد الحديد في الأرض الرخوة".
رواه الخطيب وابن عدي، والطبراني عن أنس مرفوعًا، وفي إسناده: متروك ومجهول، والحديث منكر، وقال في الميزان: باطل، وللحديث طرق كثيرة جدًّا، قد استوفاها صاحب اللآلئ، وفي بعضها التصريح بأنَّها بغداد.
15- حديث: "مصر أطيب الأرضين ترابًا، وعجمها أكرم العجم أنسابًا".
قال ابن حجر: لا أعرفه مرفوعًا، وإنَّما يعرف عن عمرو بن العاص.
16- حديث: "الجيزة روضة من رياض الجنة، ومصر خزائن الله في أرضه".
قال في الذيل: هو من نسخة نبيط المكذوبة2.
17- حديث:" الجفاء والبغي بالشام".
لا يصح.
في إسناده: متروك.
18- حديث: "بابان مفتوحان في الجنة: عبادان وقزوين، وأول بقعة آمنت بمحمد -صلى الله عليه وآله وسلم- عبادان، وأول بقعة آمنت بعيسى ابن مريم نصيبين".
في إسناده: متهم.
19- حديث: "لولا أن الله أقسم بيمينه وعهده، لا يبعث نبيًّا بعدي لبعث من قزوين ألف نبي".
هو موضوع.
20- حديث: "اللهم ارحم إخواني بقزوين".
لا يصح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده "عبد الخالق أبو هاني، حدثني زياد الأبرص" ولَم أجدهما.
2- في الأصلين "الكذاب"خطأ، مر مثله "ص197".

ص -388- وكذا لا يصح حديث: "يكون لأمتي مدينة يقال لها قزوين، الساكن فيها أفضل من ساكن الحرمين".
وكذا: "من بات بالري ليلة واحدة صلى فيها وصام، فكأنما بات ألف ليلة صامها وقامها".
وكذا حديث: "أخاف على الري وقزوين أن يغلب عليهم العدو".
21- حديث: "إني لأجد نفس الرحمن من اليمن".
قال في المختصر: لَم أجده1.
فائدة: الأحاديث التي يرويها المؤرخون من أهل اليمن في فضل صنعاء لا يصح منها شيء، ولا أعرف لها إسنادًا في كتب الحديث، وقد جمعها بعضهم، فكانت أربعين حديثًا.
وكذا ما يذكرونه من الأحاديث في فضل: زبيد. كحديث: "اللهم بارك في زبيد وفي رمع".
وكذا الأحاديث التي يذكرونَها في فضل جامع صنعاء، وفضل البقعة المسماة بين المسمورة والمنقورة في مؤخره. كلها باطلة.
وكذا الأحاديث التي يذكرونَها في فضل جامع الجنة، من بلاد اليمن، وقد توسع المؤرخون في ذكر الأحاديث الباطلة في فضائل البلدان ولا سيما بلدانهم، فإنَّهم يتساهلون في ذلك غاية التساهل، ويذكرون الموضوع، ولا ينبهون عليه، كما فعل الديبع في تاريخه الذي سماه: قرة العيون بأخبار اليمن الميمون. وتاريخه الآخر الذي سماه: بغية المستفيد، بأخبار مدينة زبيد، مع كونه من أهل الحديث.
وممن لا يخفى عليه بطلان ذلك، فليحذر المتدين من اعتقاد شيء منها أو روايته، فإن الكذب في هذا قد كثر، وجاوز الحد. وسببه ما جبلت عليه القلوب

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في الجامع الكبير للسيوطي بلفظ: "إني أجد نفس الرحمن من ها هنا -وإشار إلى اليمن-..." ثم قال: "طب عن سلمة بن نفيل" وفي مجمع الزوائد "56/10" في آخر حديث: "... وأجد نفس ربكم من قبل اليمن" قال: رواه أحمد ورجاله رجال الصحيح غير شبيب، وقد وثق.

ص -389- من حب الأوطان والشغف بالمنشأ.
22- حديث: "يوم السبت: يوم مكر ومكيدة، ويوم الأحد: يوم بناء وعرس، ويوم الاثنين: يوم سفر وتجارة، ويوم الثلاثاء: يوم دم، ويوم الأربعاء: يوم نحس، ويوم الخميس: يوم دخول على السلطان وقضاء الحوائج، ويوم الجمعة: يوم خطبة ونكاح".
رواه ابن حبان عن أبي هريرة مرفوعًا، وفيه أنَّهم كانوا يقولون له في كل يوم: لَم ذلك يا رسول الله؟ فيقول: لكذا" وهو موضوع في إسناده: مجاهيل وضعفاء.
وقد رواه تمام في فوائده، من حديث أبي سعيد1.
23- حديث: "الجمعة حج المساكين".
وفي لفظ: "حج فقراء أمتي".
لا أصل له.
24- حديث: "من أصبح يوم الجمعة صائمًا، وعاد مريضًا، وأطعم مسكينًا، وشيع جنازة، لَم يتبعه ذنب أربعين سنة".
وهو موضوع، كما قال ابن الجوزي.
وروى من وجه آخر.
25- حديث: "إذا كان يوم الجمعة نادت الطيرُ الطيرَ، والوحوشُ الوحوشَ، والسباعُ السباعَ: سلام عليكم هذا يوم الجمعة".
هو من نسخة موضوعة.
وكذا حديث: "أربعة يستأنفون العمل: المريض إذا برئ، والمشرك إذا أسلم، والمنصرف من الجمعة إيمانًا واحتسابًا، والحاج".
26- حديث ابن عباس: حيث قال في قوله تعالى: {أَيَّامٍ نَحِسَاتٍ} الأيام كلها

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده: سلام بن سليمان أبو العباس، ثنا فضيل بن مرزوق عن عطية. سلام: منكر الحديث، وفضيل على فضله، قال ابن حبان: يروي عن عطية الموضوعات، وعطية فيه ما فيه. راجع التعليق "222".

ص -390- خلق الله بعضها سعود، وبعضها نحوس، وما من شهر إلا وفيه سبعة أيام نحسات، إلى أن قال: ويوم الأربعاء إذا كان آخر الشهر فذاك يوم نحس مستمر.
قال ابن حجر: هذا كذب على ابن عباس لا تحل روايته.
27- حديث: "لو سافر جبل يوم السبت من مشرق إلى مغرب، لرده الله عز وجل إلى موضعه".
قال صلاح الدين: هذا حديث منكر موضوع.
28- حديث: "لا يبدو جذام ولا برص، إلا يوم الأربعاء".
في إسناده: من يروي الموضوعات.
29- حديث: "يوم الأربعاء يوم نحس مستمر".
قال الصغاني: موضوع، وكذا قال ابن الجوزي.
ورواه الخطيب، وفي إسناده: كذاب.
ورواه ابن مردويه، وفي إسناده: متروك.

ص -391- أحاديث الأدعية والعبادات في الشهور
1- حديث: "من بشرني بخروج صفر بشرته بالجنة".
قال الصغاني: موضوع. وكذا قال العراقي.
2- حديث: "أكثروا من الاستغفار في شهر رجب. فإن لله في كل ساعة منه عتقاء من النار، وإن لله مدائن لا يدخلها إلا من صام رجب".
قال في الذيل: في إسناده الأصبغ: ليس بشيء.
3- حديث: "في رجب يوم وليلة، من صام ذلك اليوم، وقام تلك الليلة، كان له من الأجر كمن صام مائة سنة". إلخ.
قال في الذيل: في إسناده: هياج، تركوه.
وكذا ما ورد في صوم يوم منه أو يومين.
قال في الذيل أيضًا: إسناده ظلمات بعضها فوق بعض وفيه: وضاع: وكذا: ما روي أنه -صلى الله عليه وآله وسلم- خطب قبل رجب بجمعة، فقال: "أيها الناس إنه قد أظلكم شهر عظيم، رجب شهر الله الأصم، تضاعف فيه الحسنات، وتجاب الدعوات، وتفرج فيه الكربات، هو حديث منكر بمرة".
وكذا: "من صام يومًا من رجب، وقام ليلة من لياليه، بعثه الله آمنًا يوم القيامة". إلخ.
في إسناده: كذاب.
وكذا حديث: "من أحيا ليلة من رجب، وصام يومًا منه أطعمه الله من ثمار الجنة". إلخ.
في إسناده: وضاع.
وكذا حديث: "رجب شهر الله الأصم، الذي أفرده الله تعالى لنفسه، فمن صام يومًا منه إيمانًا واحتسابًا، استوجب رضوان الله الأكبر". إلخ.
في إسناده: متروكان.

ص -392- وكذا: "وجب شهر الله، وشعبان شهري، ورمضان شهر أمتي".
وكذا: "فضل رجب على الشهور، كفضل القرآن على سائر الكلام" إلخ.
قال ابن حجر: موضوع.
وقال علي بن إبراهيم العطار في رسالة له: إن ما روي من فضل صيام رجب، فكله موضوع، وضعيف لا أصل له. قال: وكان عبد الله الأنصاري لا يصوم رجبًا، وينهى عنه، ويقول: لَم يصح عن النَّبِي -صلى الله عليه وآله وسلم- في ذلك شيء.
قال: وكذا: ما يفعل في هذه الأزمان، من إخراج الزكاة في رجب دون غيره. لا أصل له.
وكذا: كثرة اعتمار أهل مكة في رجب دون غيره. لا أصل له في علمي، قال: ومما أحدث العوام: صيام أول خميس من رجب، وكله بدعة.
ومما أحدثوا في رجب وشعبان: إقبالهم على الطاعات فيهما وإعراضهم في غيرها.
وما روي: "أن الله أمر نوحًا بعمل السفينة في رجب، وأمر المؤمنين الذين معه بصيامه". موضوع.
وقد قدمنا بعض الأحاديث الموضوعة في صيام رجب، في كتاب الصيام.
4- حديث: "ما من عبد يبكي يوم قتل الحسين -يعني: يوم عاشوراء- إلا كان يوم القيامة مع أولي العزم من الرسل".
قال في الذيل: موضوع.
وكذا ماروي: من أن البكاء يوم عاشوراء نور تام يوم القيامة، هو موضوع، وضعته الرافضة، وقد قدمنا في كتاب الصيام. ما في صيام يوم عاشوراء من الأحاديث الموضوعة.

ص -393- كتاب الصفات
1- حديث: "لما أسري بي إلى بيت المقدس، مر بي جبريل بقبر أبي إبراهيم، فقال: انزل يا مُحمَّد، فصل هنا ركعتين، ثم مر بي ببيت لحم، فقال: انزل فصل ها هنا". وذكرحديثًا طويلًا.
رواه ابن حبان عن أبي هريرة مرفوعًا، وفي إسناده: بكر بن زياد، وقال ابن حبان: دجال يضع الحديث.
قال الذهبي: صدق ابن حبان.
2- حديث أبي سعيد: "عن النَّبِي -صلى الله عليه وآله وسلم- في قوله: {لا تُدْرِكُهُ الأَبْصَارُ} قال: لو أن الإنس والجن، والشياطين، والملائكة منذ خلقوا إلى يوم فنائهم، صفوا صفًّا واحدًا، ما أحاطوا بالله أبدًا".
رواه ابن عدي، وقد قال ابن الجوزي: إنه موضوع، وأنه من عمل الكلبي، قال في اللآلئ: أخرجه ابن أبي حاتم، وأبو الشيخ، وابن مردويه، في تفاسيرهم.
وقال الذهبي في تاريخه: هذا حديث منكر، لا يعرف إلا ببشر بن عمارة المكتب، وهو ضعيف.
3- حديث: "انتهيت ليلة أسري بي إلى السماء، فرأيت ربي، بيني وبينه حجاب بارز، فرأيت كل شيء منه، حتى رأيت تاجًا مخوصًا من اللؤلؤ".
رواه الخطيب عن أنس مرفوعًا، وفي إسناده: قاسم الملطي، كذاب. قال الذهبي: أتى بطامة لا تطاق، فذكر هذا الحديث.
وقال ابن الجوزي: موضوع.
4- حديث: "إن بين الله وبين الخلق سبعين ألف حجاب، وأقرب الخلق إلى الله جبريل، وإسرافيل، وميكائيل، وأن بينهم وبينه أربعة حجب من نار، وحجاب من ظلمة، وحجاب من غمام، وحجاب من الماء".

ص -394- رواه الدارقطني عن سهل بن سعد مرفوعًا، وفي إسناده: حبيب بن أبي حبيب وكان وضاعًا.
وقال في الميزان: وهاه أبو زرعة، وتركه ابن المبارك، وقد استدرك صاحب اللآلئ علي ابن الجوزي، حكمه بوضع هذا الحديث، وأطال الكلام عليه1. وذكر له طرقًا2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وقع في السند مُحمَّد بن يوسف بن أبي معمر. ثنا حبيب بن أبي حبيب ثنا هشام بن سعد. إلخ. قال ابن الجوزي: تفرد به حبيب وكان يضع. زعم السيوطي أن ابن الجوزي وهم، فظن أن الواقع في السند حبيب بالتكبير ابن أبي حبيب الخرططي. قال: والذي في هذا الإسناد حبيب بالتصغير ابن حبيب بالتكبير وهو أخو حمزة بن حبيب الزيات.
أقول: وهم السيوطي وهمًا مضاعفًا، ليس هذا بالخرططي ولا أخي حمزة، إنَّما هذا كتاب مالك فإنه حبيب بن أبي حبيب كما في السند، وفي ترجمته من التهذيب "181/2" قال ابن حبان. وذكر له عدة أحاديث عن هشام بن سعد وغيره، وقال: كلها موضوعة. وترجمة الراوي عنه في تاريخ بغداد "393/3" رقم "1516" مُحمَّد بن يوسف بن أبي معمر أبي جعفر السعدي حدث حبيب كاتب مالك.. إلخ.
2- للعقيلي من طريق موسى بن عبيدة عن عمر بن الحكم عبد الله بن عمرو، وموسى أيضًا عن أبي حازم عن سهل بن سعد مرفوعًا، موسى بن عبيدة ليس بشيء، وأبي الشيخ: من طريق الفضيل بن سليمان، وابن أبي حازم، كل منهما عن أبي حازم عن عمر بن الحكم عن عبد الله بن عمرو من قوله. فبان بِهذا أن أبا حازم إنَّما رواه عن عمر بن الحكم وأنه عن عبد الله بن عمرو من قوله. وله من وجه آخر عن أبي حازم عن عبد الله بن عمرو قوله: "وله" من طريق المثنى بن الصباح، وهو تالف، عن عمرو بن شعيب، عن أبيه، عن جده عبد الله بن عمرو قوله: "وله" من طريق مجاهد عن ابن عمرو قوله. ومن وجهين آخرين عن مجاهد قوله. وعن القرظي قوله، وعن أبي بكر الهذلي قوله، وله بسند واهٍ فيه غير واحد من الضعفاء عن جابر مرفوعًا، وله من طريق عثمان بن عبد الله ثنا مبشر. إلخ ساقه إلى ابن عباس مرفوعًا قال في اللآلئ: عثمان بن عبد الله إن كان هو الأموي الشامي فمتهم.

ص -395- 5- حديث: "إن لله لوحًا، أحد وجهيه درة، والآخر ياقوتة، قلمه النور، فبه يخلق، وبه يرزق، وبه يحيي، وبه يميت، ويعز، ويذل، ويفعل ما يشاء، في يوم وليلة".
رواه أبو الفتح الأزدي، عن أنس مرفوعًا.
قال ابن الجوزي: موضوع، في إسناده: مُحمَّد بن عثمان الحداني: متروك الحديث.
قال الذهبي: أتى بخبر باطل، يعني هذا، وقد أخرجه أبو الشيخ في كتاب العظمة.
6- حديث: "لما أسري بي إلى السماء، انتهى بي جبريل إلى سدرة المنتهى، فغمسني في النور غمسة، ثم تنحى عني، فقلت: حبيبي جبريل: أحوج ماكنت إليك تدعني وتتنحى. فقال: يا محمد، إنك في موقف لا يكون نبي مرسل، ولا ملك مقرب، سيقف ها هنا، أنت من الله أدنى من القاب إلى القوس، فأتاني الملك، فقال: إن الرحمن يسبح نفسه. فسمعت الرحمن يقول: سبحان الله ما أعظم الله، لا إله إلا الله. فقلت: يا رسول الله، ما لمن قال هكذا؟ قال: يا أبا هريرة، لا تخرج روحه من جسده حتى يراني أريه موضعه من الجنة".
رواه الخطيب عن أبي هريرة مرفوعًا، وقال: منكر.
7- حديث: "لما أسري بالنبي -صلى الله عليه وآله وسلم- إلى السماء السابعة، قال له جبريل: رويدًا، فإن ربك يصلي، قال: وهو يصلي؟ قال: نعم. قال: وما يقول؟ قال: يقول: سبوح قدوس، رب الملائكة والروح، سبقت رحمتي غضبي".
رجاله ثقات، لكنه موقوف على عطاء، فلعله سمعه ممن لا يوثق به، وفي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أقول: بل كذاب مكشوف الأمر، وله أيضًا عن زرارة بن أوفى مرسلًا، وله من طريق أبي مسلم قائد الأعمش، عن الأعمش عن أنس مرفوعًا، وأبو مسلم هالك راجع ترجمته في التهذيب "16/7" رقم "30" والأعمش لَم يسمع من أنس. ومن طريق علي بن أبي سارة عن ثابت عن أنس مرفوعًا، وابن أبي سارة واهٍ جدًّا. ولأبي القاسم بن منده بسند واهٍ عن أبان عن أنس مرفوعًا، وأبان متروك.

ص -396- إسناده: مُحمَّد بن يحيى الحفار.
قال الذهبي: لا ندري من ذا؟ وأورد له هذا الحديث، وقال: هذا منكر.
قال في اللآلئ: لكن رأيت له طريقًا أخرى، قال مُحمَّد بن نصر في كتاب الصلاة، وذكر نحوه، وكذلك ذكر نحوه عبد الرزاق في مصنفه: كلاهما عن ابن جريج عن عطاء، قال: بلغني، وفيها أن الله سبحانه يقول: "سبوح قدوس رب الملائكة والروح، سبقت رحمتي غضبي"1.
8- حديث: "يقول الله كل يوم: أنا العزيز، فمن أراد عز الدارين فليطع العزيز".
رواه الخطيب، عن أنس مرفوعًا، وفي إسناده: داود بن عفان بن حبيب النيسابوري، كان يضع الحديث على أنس.
9- حديث: "لما تجلى الله للجبل، طارت لعظمته ستة أجبل، فوقعت ثلاثة بمكة، وثلاثة بالمدينة، فوقع بالمدينة: أحد، وورقان، رضوى، ووقع بمكة: ثبير، وحراء، وثور".
رواه الخطيب عن أنس مرفوعًا، وقال ابن حبان: موضوع، وعبد العزيز متروك، يروي المناكير عن المشاهير، يعني: عبد العزيز بن عمران.
وقد رواه أبو أمية الطرسوسي، عن ابن عباس مرفوعًا: "إن من الجبال التي تطايرت يوم موسى سبعة أجبل، لحقت بالحجاز وباليمن، منها بالمدينة: أحد، وورقان، وبمكة: ثور، وثبير، وحراء، وباليمن: صبير، وحضور". قيل: ليس بصحيح، وفي إسناده: طلحة بن عمرو، وهو متروك، لا تحل الرواية عنه.
قال في اللآلئ: في الحكم بوضع هذين الحديثين نظر، والأرجح عدمه، فالأول أخرجه ابن أبي حاتم، وأبو الشيخ، وابن مردويه، في تفاسيرهم، من طريق عبد العزيز بن عمران، وعبد العزيز روى له الترمذي، ولَم يتهم بكذب. وأما الحديث الثاني: فأخرجه الطبراني في الأوسط، وقال: لَم يروه عن عطاء إلا طلحة، وطلحة روى له

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ليس فيه: "إن ربك يصلي".

ص -397- ابن ماجه، وضعفوه، إلا أنه لَم يتهم بكذب، إلى آخر كلامه1.
10- حديث: "أن رسول الله -صلى الله عليه وآله وسلم- قال: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ}. أشار بأصبعه، فمن نورها جعله دكًّا".
رواه ابن عدي، عن أنس مرفوعًا، وفي إسناده: أيوب بن خوط، متروك الحديث.
وقد أخرجه الطبراني من وجه آخر، بلفظ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ}. قال: تجلى له بخنصره"2.
وأخرجه أيضًا ابن مردويه3. وأخرجه أحمد في مسنده، والترمذي، وقال: حسن صحيح، والحاكم في المستدرك، والضياء في المختارة، وصححه كلهم عن أنس: "أن النَّبِي -صلى الله عليه وآله وسلم- قرأ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} قال: أخرج خنصره على إبهامه، فساخ الجبل"4. فالعجب من ابن الجوزي، حيث أدخل هذا الحديث في موضوعاته، وقد أخرج له الحاكم شاهدًا، وصححه عن ابن عباس، قال: "تجلى منه مثل طرف الخنصر فجعل الجبل دكًّا".
11- حديث: "إن الله عز وجل ينزل كل ليلة جمعة إلى دار الدنيا في ستمائة ألف ملك فيجلس على كرسي من نور، بين يديه لوح من ياقوتة حمراء، فيه أسماء من يثبت الرؤية والكيفية والصورة من أمة مُحمَّد، فيباهي بِهم الملائكة، ويقول: تبارك

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- عبد العزيز وطلحة تالفان جدًّا، فإن لَم يكونا يتعمدان الكذب صراحًا، فقد كانا لا يباليان ما حدثا به، فيقع منهما الكذب بكثرة.
2- هو من طريق عمر بن بن سعيد الأبح، عن سعيد بن أبي عروبة، عن قتادة عن أنس. عمر منكر الحديث، وسعيد اختلط بأخرة، وهو وقتادة مدلسان.
3- من الوجه السابق، وأخرجه أبو الشيخ، وفي سنده: إسحاق بن داود بن المحبر، وكان صاحب مناكير.
4- الحديث ثابت عن حماد بن سلمة، يرويه عن ثابت عن أنس، وتختلف بعض ألفاظه، وبعض الروايات، ولعلها أثبتها إنَّما تعطي أن النَّبِي صلى الله عليه وسلم لما تلا الآية وضع رأس إبهامه على طرف خنصره، والله أعلم.

ص -398- وتعالى: هؤلاء عبيدي الذين لَم يجحدوني وأقاموا سنة نبيي، ولَم يخافوا في الله لومة لائم، أشهدكم يا ملائكتي وعزتي وجلالي لأدخلنهم الجنة بغير حساب".
رواه الجوزقاني عن ابن عباس مرفوعًا، وقال: كذب موضوع باطل، مركب على الشيوخ، وضعه أبو السعادات أحمد بن منصور بن الحسن بن القاسم، وهو كذاب، كما قال ابن الجوزي، وقال في الميزان: إسناد مظلم ومتْن مختلق.
12- حديث: "إذا كان عشية عرفة، هبط الله إلى سماء الدنيا، فيطلع إلى أهل الموقف فيقول: مرحبًا بزواري والوافدين إلى بيتي، وعزتي لأنزلن إليكم، ولأساوين مجلسكم بنفسي، فينزل إلى عرفة فيعمهم بمغفرته ويعطيهم ما يسألون، إلا المظالم، فيقول: يا ملائكتي، أشهدكم أني قد غفرت لهم، فلا يزال كذلك إلى أن تغيب الشمس، ويكون أمامهم إلى المزدلفة، ولا يعرج إلى السماء تلك الليلة، فإذا أسفر الصبح، ووقفوا عند المشعر الحرام، غفر لهم حتى المظالم، ثم يعرج إلى السماء، وينصرف الناس إلى منى".
رواه أبو علي الأهوازي، عن أبي أمامة مرفوعًا، قال ابن الجوزي: وهو موضوع كذب بلا شك، كما قال يحيى بن عبد الوهاب، وأكثر رجاله مجاهيل وضعفاء.
وقد أخرجه ابن عساكر في تاريخه وهو باطل.
وقال الذهبي في الميزان: صنف الأهوازي كتابًا في الصفات لو لَم يجمعه لكان خيرًا؛ فإنه أتى فيه بموضوعات وفضائح.
13- حديث: "رأيت ربي في المنام في أحسن صورة، شابًا موقرًا، رجلاه في خضر، عليه نعلان من ذهب، على وجهه فراش من ذهب".
رواه الخطيب عن أم الطفيل، امرأة أبي بن كعب، وهو موضوع، وفي إسناده وضاع وكذاب ومجهول1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- يريد بالأول نعيم بن حماد، بناء على قول ابن الجوزي، قال ابن عدي يضع. وهذا وهم قبيح من ابن الجوزي، إنَّما حكى ابن عدي عن الدولابي عن بعضهم. لا يدري من هو،

ص -399- وقد رواه الطبراني من طرق بألفاظ تقارب هذا.
14- حديث: "إن الله عز وجل ليغضب، فإذا غضب سبحت الملائكة لغضبه، فإذا اطلع إلى أهل الأرض، نظر الوالدان يقرءون القرآن تملَّا ربنا رضًا".
رواه ابن عدي، عن ابن عمر مرفوعًا، وقال: لا أعلم رواه عن ابن عيينة غير عبد الله بن أيوب بن أبي علاج، وهو منكر الحديث.
وقال في اللآلئ: رأيت له طرقًا أخرى عن ابن عيينة، فذكرها1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
ورده ابن عدي، وحمل على الدولابي، راجع ترجمة نعيم في تهذيب التهذيب ومقدمة الفتح، ويريد بالكذاب مروان بن عثمان بناء على ما روي عن النسائي أنه قال: ومن مروان بن عثمان حتى يصدق على الله؟ وهذا لا يعطي أنه كذاب وعدم التصديق لا يستلزم التكذيب فإنه يحتمل التوقف ويحتمل قوله على أنه أخطأ، ويدل على هذا أن النسائي أخرج لمروان هذا في سننه. ويريد بالمجهول عمارة بن عامر بن حزم ويقال عمارة بن عمير، وقد ذكره البخاري في الضعفاء، وذكر ابن حبان في الثقات، وذكر هذا الحديث، وقال: منكر لَم يسمعه عمارة من أم الطفيل. وله شواهد ذكرها في اللآلئ وحاصله رؤيا المنام تجيء غالبًا على وجه التمثيل المفتقر إلى التأويل. والله أعلم.
1- حاصله أنه قد روي عن ثلاثة آخرين عن ابن عيينة، الأول: ابن أبي عمر، ولَم يسق السند إليه، وهو صدوق فاضل، لكن قال أبو حاتم: كان رجلًا صالحًا، وكان به غفلة، ورأيت عنده حديثًا موضوعًا حدث به عن ابن عيينة، وكان صدوقًا، الثاني: زكريا بن يحيى، وبنى السيوطي على أنه المترجم في اللسان "485/2" رقم "1449" له جزء عن ابن عيينة وقال ابن حجر: وقد وقع لنا الجزء المذكور بالسماع المتصل، وذكره ابن حبان في الثقات، وقال: مستقيم الحديث. وفي السند إليه من لَم أعرفه، وفيه سعيد بن مُحمَّد بن نصر. قال صالح بن أحمد الحافظ "شيخ ليس بذاك" وظاهر صنيع ابن عدي، وابن حبان، والذهبي وابن حجر وكلام السيوطي: أن هذا الحديث ليس في مسند ابن أبي عمر، ولا في جزء زكريا المسموع، وهذا يدفع صحته عنهما. الثالث: هارون بن هزارى، قال الشيرازي في الألقاب: أنبأنا أبو الحسين ثنا علي بن مُحمَّد بن مهرويه إملاء ثنا هارون بن هزاري ثنا سفيان بن عيينة به. كذا في اللآلئ، وذكر توثيق هارون، وابن مهرويه، وبقي

ص -400- وقال الذهبي في الميزان: إنه كذب بين، وإن ابن أبي علاج متهم بالوضع، كذاب، ووافقه ابن حجر في اللسان.
15- حديث: "إن الله يجلس يوم القيامة على القنطرة الوسطى، بين الجنة والنار".
رواه العقيلي عن أبي أمامة مرفوعًا وفي إسناده: عثمان بن أبي العاتكة ليس بشيء.
وقال في اللآلئ: روى له أبو داود وابن ماجه ونسبه دحيم إلى الصدق، وقال أحمد: لا بأس به، وقال النسائي: ضعيف1. وله شاهد عند الطبراني عن ثوبان بنحوه مرفوعًا2.
16- حديث: "إن لله سبعين حجابًا من النور، لو كشفها لأحرق سبحات وجهه كل ما أبصره".
رواه أبو الشيخ. قال في المختصر: سنده ضعيف، وقال ابن الجوزي: لا أصل له.
وروى الطبراني بإسناد جيد بلفظ: "حجابه النور". إلخ.
17- حديث: "إن لله ثلا ثمائة خُلُق، من لقيه بخلق منها مع التوحيد دخل الجنة".
وروي بألفاظ. قال السخاوي: والكل ضعيف.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أبو الحسين الشيرازي لَم أعرفه. ثم ذكر في اللالئ عن الديلمي خبرًا ساقه إلى ابن عمر مرفوعًا، وفي سنده داود بن المحبر، وهو متروك صاحب كتاب العقل الموضوع، وفيه الحسن بن إدريس، راجع ترجمته في اللسان "196/2" رقم "888" قال: وفي معنى الحديث ما أخرجه الدارمي في مسنده عن ثابت بن عجلان الأنصاري قال: كان يقال إلخ.
أقول: في سنده رفدة الغساني وهو واهٍ. وثابت من أصاغر التابعين، ثم ذكر شيئًا من قول مالك بن دينار. والله أعلم.
1- عثمان على كل حال ضعيف، كان قاصًا يذكر في قصصه الأحاديث فيَهِم ويغلط، وفي السند إليه هشام بن عمار وهو ثقة، إلا أنه كان بأخرة يتلقن.
2- فيه يزيد بن ربيعة عن أبي الأشعث، ويزيد منكر الحديث جدًّا عن أبي الأشعث، واختلط بآخره.

ص -401- 18- حديث: "هؤلاء للجنة ولا أبالي، وهؤلاء للنار ولا أبالي".
هو مضطرب الإسناد.
19- حديث: "الحمد رداء الرحمن".
لَم يوجد.
20- حديث: "سمعت من فوق العرش، يقال للشيء: كن، فلا يبلغ الكاف النون إلا يكون الذي يكون".
هو موضوع بلا شك، كما قال في المختصر.
21- حديث: "إن للعرش ثلاثمائة وستين ألف قائمة، كل قائمة من قوائمه كأطباق الدنيا ستون ألف مرة" إلخ.
في إسناده: من لا يحتج به، وهو موضوع.
22- حديث: "بين كل سماء إلى سماء مسيرة خمسمائة عام".
قال في المختصر: رجاله ثقات.
23- حديث: "أنه -صلى الله عليه وآله وسلم- قال لجبريل: هل زالت الشمس؟ قال: لا نعم؟ قال: كيف قلت: لا نعم؟ قال: من حين قلت: لا إلى أن قلت: نعم، سارت الشمس مسيرة خمسمائة عام".
قال في المختصر: لَم يوجد.
24- حديث: "إن الله خمر طينة آدم بيده أربعين صباحًا".
قال في المختصر: ضعيف.
25- حديث: "ما من مولود إلا مكتوب في تشبيك رأسه خمس آيات من فاتحة سورة التغابن".
قال في الوجيز: في إسناده الوليد بن الوليد بن العنسي: لا يحل الاحتجاج به.
وقيل: صدوق1. وهو البخاري في تاريخه: عن ابن عمرو موقوفًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل هو متروك، وإنَّما قال: "صدوق" من لَم يخبر حاله.

ص -402- 26- حديث: "إن المني يمكث في الرحم أربعين ليلة، فيأتيه ملك النفوس، فيعرج به إلى الجبار، فيقول: يا رب، عبدك ذكر أو أنثى؟ فيقضي الله ما هو قاض، ثم يقول: يا رب أشقي أم سعيد؟ فيكتب ما هو لاق بين يديه، وتلا أبو ذر الراوي له {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ}. إلى {وَإِلَيْهِ الْمَصِيرُ}"1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- نسب في الدر المنثور إلى جماعة أخرجوه عن أبي ذر مرفوعًا، عد منهم: ابن جرير وهو في تفسير ابن جرير موقوفًا عن أبي ذر، وفي سنده ابن لهيعة والمستنكر منه قوله: "فيعرج به إلى الجبار" فقط، ومعناه بدونِها ثابت في الصحيحين وغيرهما من حديث ابن مسعود بدون تعرض للآية.

ص -403- كتاب الإيمان
1- حديث: "الإيمان معرفة بالقلب، وقول باللسان، وعمل بالأركان".
رواه الطبراني، عن علي رضي الله عنه مرفوعًا.
قال ابن الجوزي: هو موضوع، آفته أبو الصلت عبد السلام بن صالح الهروي، وتابعه من يروي الموضوعات، وقال الدارقطني: لَم يحدث به إلا من سرقه من أبي الصلت.
قال في اللآلئ: أخرجه ابن ماجه في سننه من طريقه والبيهقي، وقد تقدم أن أبا الصلت وثقة ابن معين، وقال في الميزان: رجل صالح، إلا أنه شيعي1.
2- حديث: "الإيمان يزيد وينقص".
رواه الدارقطني، عن معاذ مرفوعًا، وفي إسناده: عمار بن مطر، وأحاديثه بواطيل، ورواه ابن عدي، عن أبي هريرة مرفوعًا، وفي إسناده: أحمد بن مُحمَّد بن حرب، وشيخه.
ورواه ابن عدي أيضًا، عن واثلة بن الأسقع مرفوعًا: "الإيمان قول وعمل، ويزيد وينقص، وعليكم بالسنة فالزموها".
قال ابن عدي: موضوع، آفته معروف الخياط، وقال في الميزان: موضوع بيقين. انتهى، وله طرق عند الحاكم، والجوزقاني وغيرهم، لا يصح منها شيء.
3- حديث: "صنفان من أمتي لا تنالهما شفاعتي: المرجئة، والقدرية. قيل: يا رسول الله من القدرية؟ قال: قوم يقولون: لا قدر. قيل: فمن المرجئة؟ قال: قوم يكونون في آخر الزمان، إذا سئلوا عن الإيمان قالوا: نحن مؤمنون إن شاء الله".
رواه الجوزقاني عن أنس مرفوعًا، وهو موضوع، آفته مأمون بن أحمد السلمي، وشيخه عبد الله بن مالك السعدي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل تالف بلا ريب راجع التعليق "ص264"

ص -404- 4- حديث: "إن أمتي على الخير، ما لَم يتحولوا عن القبلة، ولم يستثنوا في إيمانِهم".
رواه الجوزقاني عن أنس مرفوعًا، وهو من وضع المرجئة، وفي إسناده: مجاهيل، وقال الذهبي في ترجمة جعفر بن هارون الواسطي المذكور في إسناده: أتى بخبر موضوع، وهو هذا.
5- حديث: "من قال الإيمان يزيد وينقص فقد خرج من أمر الله، ومن قال: أنا مؤمن إن شاء الله، فليس له في الإسلام نصيب".
6- حديث: "إن من تمام إيمان العبد أن يستثني".
رواه الحسن بن سفيان، عن أبي هريرة مرفوعًا، وهو موضوع.
وقال في الميزان: هذا الحديث باطل. انتهى. فقبح الله هؤلاء الكذابين جعلوا مقالاتِهم ومذاهبهم أحاديث عن رسول الله، صلى الله عليه وآله وسلم.
7- حديث: "من شك في إيمانه، فقد حبط عمله، وهو في الآخرة من الخاسرين".
رواه ابن حبان عن أنس مرفوعًا، وهو موضوع.
8- حديث: "لا يكمل عبد الإيمانَ بالله، حتى تكون فيه خمس خصال: التوكل على الله، والتفويض إلى الله، والتسليم لأمر الله، والرضا بقضاء الله، والصبر على بلاء الله، إنه من أحب لله، وأبغض لله، وأعطى لله، ومنع لله، فقد استكمل الإيمان".
رواه الخطيب عن ابن عمر مرفوعًا، وقال: باطل بِهذا الإسناد، يعني الذي أورده في كتابه.
قال في اللآلئ: لا ينبغي أن يذكر في الموضوعات، فإنه وارد بغير هذا الإسناد، ثم ذكر أنه رواه البزار، وآخر الحديث رواه أبو داود من حديث أبي أمامة مرفوعًا: "من أحب لله، وأعطى لله، ومنع لله، وأنكح لله، فقد استكمل الإيمان".
ورواه الترمذي من حديث معاذ بن أنس مثله.

ص -405- 9- حديث: "كما لا ينفع مع الشرك شيء، كذا لا يضر مع الإيمان شيء".
رواه الخطيب عن عمر بن الخطاب مرفوعًا، وفي إسناده: المنذر بن زياد الطائي، وهو كذاب.
قال في اللآلئ: له طريق أخرى عند أبي نعيم في الحلية، والطبراني1.
10- حديث: "يبعث الإسلام يوم القيامة على صورة الرجل، عليه رداؤه، فيأتي الرب فيقول: يا رب، منك خرجت، وإليك أعود، فشفعني اليوم فيمن شئت. فيقول: قد شفعتك، فيبسط رداءه، فيسبب إليه الناس، فمن تسبب إليه بسبب أدخله الجنة".
رواه ابن عدي، عن أبي هريرة مرفوعًا، وفي إسناده: رشدين بن سعد، وهو متروك.
وقال ابن حجر: رشدين ضعيف، ولَم يبلغ أمره إلى أن يحكم على حديثه بالوضع. انتهى. وقد روى له الترمذي، وابن ماجه.
11- حديث: "من أسلم على يديه رجل وجبت له الجنة".
رواه الطبراني عن عقبة بن عامر الجهني مرفوعًا، وقال ابن معين: ليس هذا الحديث بشيء، ومُحمَّد بن معاوية النيسابوري حدث بما ليس له أصل، وهذا منه. وقال أحمد: ليس بثقة، أحاديث موضوعة. وقال الخطيب: يقال: لا أصل لهذا الحديث. وقد تابعه سعيد بن كثير بن عفير، وهو من رجال الصحيحين، أخرج ذلك القضاعي في مسند الشهاب2.
12- قول علي رضي الله عنه لما قيل له: عرفت الله بمحمد -صلى الله عليه وآله وسلم- أو عرفت مُحمَّدًا بالله تعالى؟ قال: ما احتجت إلى رسول الله ولكن الله عرفني بنفسه، بلا كيف كما شاء، وبعث مُحمَّدًا رسولًا، ليبلغ القرآن والإيمان. إلخ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد بين الطبراني، وأبو نعيم علتها، وأنَّها خطأ من يحيى بن يمان.
2- لكن راويه عن سعيد، هو عبد السلام بن مُحمَّد الأموي، قال فيه الدارقطني: ضعيف جدًّا، وقال أيضًا: منكر الحديث.

ص -406- رواه الجوزقاني في الواهيات.
قال ابن الجوزي: هذا حديث موضوع على عليٍّ رضي الله عنه؛ لأنه أجل من أن يقول هذا، والمتهم به مُحمَّد بن سعيد الهروي.

ص -407- خاتمة في ذكر أحاديث متفرقة لا تختص بباب معين
1- حديث حذيفة رضي الله عنه، عنه -صلى الله عليه وآله وسلم-: "إن الله تعالى لما أبرم خلقه إحكامًا، فلم يبق من خلقه غير آدم، خلق شمسين من نور عرشه". الحديث بطوله في ورقات.
قال ابن الجوزي: موضوع، وفي إسناده: مجاهيل وضعفاء.
2- حديث: "إن لله ديكًا عنقه منطوية تحت العرش، ورجلاه تحت التخوم، فإذا كانت هنيئة من الليل صاح: سبوح قدوس، وصاحت الديكة".
رواه ابن عدي عن جابر مرفوعًا، وفي إسناده: علي بن أبي علي اللهبي، وهو متروك، يروي الموضوعات، لا يحتج به، كذا قال ابن الجوزي: وقال: الحديث موضوع، قال في اللآلئ: لَم يتهم بوضع1.
وقد أخرجه البيهقي في شعب الإيمان، وقال: تفرد به علي بن أبي علي اللهبي، وكان ضعيفًا.
ورواه بن عدي من وجه آخر، وفي إسناده: يحيى بن زهدم بن الحارث الغفاري عن أبيه.
قال ابن حبان: روى عن أبيه نسخة موضوعة، وقال ابن الجوزي: موضوع، وقال ابن عدي: هو من أهل المغرب حدث عنه ابنه وغيره، وأرجو أنه لا بأس به، وقال ابن أبي حاتم: كتب عنه أبي، وسئل عنه، فقال: شيخ، وأرجو أن يكون صدوقًا2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- روي هذا عن ابن المنكدر، وقد قال الحاكم: يروي عن ابن المنكدر أحاديث موضوعة، وابن المنكدر ثقة مأمون.
2- الخبر من هذا الوجه ساقط حتمًا؛ لأن ابن عدي رواه عن علي بن إبراهيم بن الهيثم، ثنا

ص -408- وللحديث شواهد من طرق متعددة قد استوفاها صاحب اللآلئ1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أحمد بن علي بن الأفطح ثنا يحيى بن زهدم بن الحارث الغفاري، عن أبيه عن العرس بن عميرة، فعلي بن إبراهيم اتَّهمه الخطيب، وأقر ذلك الذهبي، وابن حجر، ولَم يذكرا ما يخالف ذلك، راجع اللسان 191/4 رقم 506 وشيخه الأفطح يروي بِهذا السند نسخة موضوعة، فأما أبو حاتم فلم يقف على هذه النسخة ولا شيء منها، بدليل أن ابنه ذكر زهدمًا، فلم يذكر له رواية عن العرس وإنَّما قال: روى عن أهبان بن صيفي، روى عنه ابنه يحيى بن زهدم.. سمعت أبي يقول ذلك. وذكر ابن يحيى فقال: كتب عنه أبي في سنة 216 سألت أبي عنه، فقال: شيخ أرجو أن يكون صدوقًا. وأما ابن عدي فتردد بين الأفطح ويحيى، فقال في الأفطح بعد أن ذكر البلايا التي رواها عن يحيى: لا أدري البلاء منه أو من شيخه. وقال في يحيى: أرجو أنه لا بأس به. يعني: وأن البلاء من الأفطح. وأما ابن حبان فحمل على يحيى، وقال في النسخة المذكورة: البلية فيها من يحيى بن زهدم. وزاد الياسوفي وابن حجر، فأراد أن يشركا زهدمًا في التهمة، ووقع في ترجمة يحيى من اللسان تحريف. وزاد ابن حجر ترجمة لزهدم، وذكر كلام الياسوفي ثم وهم فزعم أن الذهبي ذكره، وهناك أيضًا تحريف. وعلى كل حال فثناء بعضهم على بعض رجال السند لا يفيد في تلك النسخة ولا في هذا الخبر، والذي يترجح صنيع ابن حبان، كأن يحيى كانت عنده أحاديث عن أبيه عن أهبان ليست بمنكرة فسمعها منه أبو حاتم، ثم أعجبه إقبال الناس عليه وسماعهم منه، فرأى أن يزيد في بضاعته بأي طريقة كانت فصنع نسخة العرس.
1- هذا ملخصها "ألف" لأبي الشيخ عن عائشة مرفوعًا، من طريق عبد العزيز بن عبد الوارث -لَم أجده- ثنا حرب بن سريج -فيه كلام- عن زينب بنت يزيد العتكية -لَم أجدها- ب- لأبي الشيخ والطبراني، والمستدرك عن أبي هريرة مرفوعًا من طريق إسرائيل عن معاوية بن إسحاق -وفي كل منهما بعض كلام- عن سعيد المقبري، اختلط قبل موته بأربع سنين. ومتنه آخر. ليس فيما أرى بالمنكر. ج- لأبي الشيخ عن ثوبان مرفوعًا وفيه: إبراهيم بن مُحمَّد بن الحسن، إن كان الطيان المترجم في اللسان "101/1" رقم "297" فهو متهم، ثنا عيسى بن يونس الرملي -صدوق ربما أخطأ- ثنا أيوب بن سويد -صدوق يخطئ- عن عمرو بن مرة عن سالم عن ثوبان -سالم لَم يسمع من ثوبان-. د- لأبي الشيخ عن ابن عمر مرفوعًا من طريق عبد الله بن صالح، كاتب الليث، ليس بعمدة. حدثني

ص -409- وذكر منها حديثًا في الإسراء، أوله: "أن النَّبِي -صلى الله عليه وآله وسلم- رأى في السماء ديكًا". ثم ذكره مطولًا في ورقات. وفيه عجائب.
قال ابن الجوزي: هو موضوع، والمتهم به ميسرة بن عبد ربه1. وكذا قال ابن حبان، والذهبي في الميزان، وابن حجر في اللسان.
3- حديث: "أنه قل الجراد في سنة من سني عمر التي وُلِّيَ فيها فسأل عنه فلم يخبر بشيء، فاغتم لذلك، فأرسل راكبًا إلى اليمن، وراكبًا إلى الشام، وراكبًا إلى العراق يسأل: هل رئي من الجراد شيء أم لا؟ فأتاه الراكب من قِبَل اليمن بقبضة من الجراد فألقاها بين يديه، فلما رآها كبر ثلاثًا، ثم قال: سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: خلق الله عز وجل ألف أمة منها: ستمائة في البحر، أربعمائة في البر، فأول شيء يهلك من هذه الأمم الجراد. فإذا هلكت تتابعت مثل النظام إذا قطع سلكه".
رواه أبو يعلى.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
رشدين بن سعد، واهٍ جدًّا، عن الحسن بن ثوبان، لا بأس به، ولكن ليس حده أن يقبل منه التفرد بمثل هذا لو صح عنه. هـ- لأبي الشيخ، والطبراني عن ابن عباس مرفوعًا، وفي سنده مُحمَّد بن حميد الرازي، متهم، ثنا سلمة بن الفضل -كثير الخطأ يأتي بمناكير- حدثني ابن إسحاق، مدلس ولَم يصرح بالسماع. و- لأبي الشيخ عن ابن عباس قوله، بسند فيه من لَم أجده عن الكلبي عن أبي صالح، والكلبي كذاب، وقد قال: هو إن كل ما رواه عن أبي صالح فهو كذاب، وأبو صالح واهٍ، ثم ذكر مقاطيع واهية.
1- رواه ميسرة عن عمر بن سليمان الدمشقي عن الضحاك عن ابن عباس، وفي رواية عن الضحاك وعكرمة، قال ابن حبان وغيره: الآفة من ميسرة. وفي اللآلئ أن ابن مردويه أخرجه من وجه آخر عن عمر بن سليمان عن الضحاك وعكرمة عن ابن عباس، وأن هذا يدل على أن الواضع له هو عمر بن سليمان.
أقول: في سند ابن مردويه من لَم أعرفه، وفيه عمر بن سيار وهو مجهول متهم ترجمته في اللسان "311/4" رقم "879" فقد يكون هو أو أحد الذين لَم أعرفهم سرقه من ميسرة، وميسرة مشهور بالوضع.

ص -410- قال ابن حبان: موضوع، ومُحمَّد بن عيسى بن كيسان المذكور في إسناده يروي عن ابن المنكدر العجائب، وعبيد لا يتابع على عامة ما يرويه.
وكذا أورده ابن الجوزي في الموضوعات.
قال في اللآلئ: لَم يتهم مُحمَّد بن عيسى بكذب، بل وثقه بعضهم فيما نقله الذهبي، وقال ابن عدي: أنكر عليه هذا الحديث، وحديث آخر، والحديث أخرجه أبو الشيخ في العظمة، والبيهقي في شعب الإيمان، واقتصر الحفاظ على تضعيفه. انتهى1.
4- حديث: "إن الشمس والقمر ثوران عقيران في النار".
رواه الطيالسي عن أنس مرفوعًا.
قال ابن الجوزي: لا يصح: درست بن زياد، ليس بشيء.
قال في اللآلئ: لَم يتهم بكذب، بل قال النسائي: ليس بالقوي، وقال الدارقطني: ضعيف ووثقه ابن عدي فقال: أرجو أنه لا بأس به2.
وروى له أبو داود، والحديث أخرجه أبو يعلى، وأبو الشيخ في العظمة من طريقه وله متابع3.
وله أيضًا: شاهد من حديث أبي هريرة عند البيهقي في البعث، وأخرجه البزار مرفوعًا، قال: "الشمس والقمر ثوران مكوران في النار يوم القيامة".
والحديث في صحيح البخاري بلفظ: "الشمس والقمر مكوران يوم القيامة"4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كلامهم في مُحمَّد بن عيسى شديد مع إقلاله، والخبر منكر جدًّا، والأمم أكثر مما ذكر، وقد انقرض منها أنواع، ومنها ما يتوقع انقراضه قبل الجراد.
2- ليس هذا بتوثيق، وابن عدي يذكر منكرات الراوي ثم يقول: أرجو أنه لا بأس به. يعني بالبأس: تعمد الكذب، ودرست واهٍ جدًّا.
3- في سند المتابعة من لَم أعرفه، ومع ذلك فمردو الخبر إلى يزيد الرقاشي وهو واهٍ جدًّا ليس بشيء في الرواية.
4- أما التكوير فقد قال الله تعالى: {إذَا الشَّمْسُ كُوِّرَتْ} وقال سبحانه: {وَجُمِعَ الشَّمْسُ

ص -411- 5- حديث: "إذا انكسف في محرم كانت تلك السنة البلاء والقتال، وشغل السلطان، وفتنة الكبراء، ثم ذكر الانكساف في كل شهر وما يكون".
وهو موضوع وضعه الجويباري.
6- حديث: "من علامة الساعة انتفاخ الأهلة".
وروى بالجيم: أي: ارتفاعها، وبالخاء أيضًا.
ذكره في الذيل، وللبخاري في التاريخ والطبراني: "من أشراط الساعة أن تروا الهلال فتقولون: ابن ليلتين، وهو ابن ليلة".
7- حديث: "لا يتم شهران ستين يومًا".
رواه الدارقطني عن سمرة بن جندب مرفوعًا.
قال ابن الجوزي: موضوع، آفته إسحاق بن إدريس.
قال في اللآلئ: له طريق أخرى أخرجها البزار، وفي إسناده كما قال ابن حجر: تالف.
ورواه الطبراني1 وله شاهد عند الطبراني عن القاسم أبي عبد الرحمن عن عبد الرحمن بن أبي عميرة المزني قال: "خمس حفظتهن من رسول الله -صلى الله عليه وآله وسلم- قال: لا صفر، ولا هامة، ولا عدوى، ولا يتم شهران ستين يومًا"2.
ورواه أيضًا من حديث أبي أمامة3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
 وَالْقَمَرُ}. وأما الكون في النار فقد قال الله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ}. وإنَّما المستنكر كلمة "ثوران عقيران" والله أعلم.
1- بلفظ: "إن الشهر لا يكمل ثلاثين ليلة" وفي سنده ضعفاء، وفسره موسى بن هارون بما حاصله: أنه لا يمكن دائمًا، بل قد يكون تسعًا وعشرين. وهو من طريق مروان بن جعفر، وفيه كلام، ثنا مُحمَّد بن إبراهيم بن حبيب بن سليمان بن سمرة، قال ابن حبان في الثقات: لا يعتبر بِما انفرد به من الإسناد. وبِهذا السند غرائب تجد بعضها في ترجمة مروان من اللسان.
2- سنده واهٍ.
3- لَم يسق في اللآلئ، ولا وجدته في مجمع الزوائد.

ص -412- 8- حديث: "إذا غاب الهلال قبل الشفق فهو لليلة، وإن غاب بعد الشفق فهو لليلتين".
قال ابن حبان: لا أصل له.
9- حديث: معاذ قال: "لما بعثني النَّبِي -صلى الله عليه وآله وسلم- إلى اليمن، قال: إنك تأتي قومًا أهل كتاب، فإن سألوك عن المجرَّة فأخبرهم أنَّها من عرق الأفعى التي تحت العرش".
رواه العقيلي، وقال: هذا الحديث غير محفوظ، وعبد الأعلى بن حكيم الراوي عن أنس مجهول، وأبو بكر بن عبد الله بن أبي سبرة، متروك، وسليمان الشاذكوني متروك.
قال في الميزان: هذا إسناد مظلم، ومتْن ليس بصحيح. انتهى.
وقد أخرجه أبو الشيخ في العظمة.
وروى الطبراني نحوه بإسناد آخر، ورواه ابن عدي عن جابر1.
10- حديث: "إذا كان القوس من أول السنة، فهو عام خصب، وإذا كان من آخر السنة، فهو أمان من الغرق".
رواه أبو الشيخ عن أنس مرفوعًا.
قال ابن الجوزي: لا يصح، فيه مجاهيل وضعفاء.
11- حديث: "أمان أهل الأرض من الغرق قوس قزح، وأمان لأهل الأرض من الاختلاف: الموالاة لقريش، وإذا خالف قريشًا قبيلة صارت من حزب إبليس".
رواه الأزدي عن أنس2 مرفوعًا.
قال ابن الجوزي: موضوع، وفي إسناده: وهب بن حفص الحراني، وهو كذاب يضع، وقد رواه الطبراني من غير طريقه، وقد أخرجه الحاكم في المستدرك عن ابن عباس مرفوعًا، وقال: صحيح. وتعقبه الذهبي، فقال: واهٍ، في إسناده

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- في سنده الفضل بن المختار، منكر الحديث.
2- كذا في الأصلين، والذي في اللآلئ "ابن عباس".

ص -413- ضعيفان1.
12- حديث: "لا تقولوا: قوس قزح؛ فإن قزح هو الشيطان، ولكن قولوا: قوس الله. فهو أمان لأهل الأرض من الغرق".
رواه الخطيب عن ابن عباس مرفوعًا، وفي إسناده: زكريا بن حكيم، قال النسائي، ويحيى بن معين: ليس بثقة. وقال أحمد: ليس بشيء. وقال ابن المديني: هالك.
13- حديث: "أنه سئل النَّبِي -صلى الله عليه وآله وسلم- عن تفسير: {لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأَرْضِ} فقال تفسيرها: لا إله إلا الله، والله أكبر، وسبحان الله وبحمده، وأستغفر الله ولا قوة إلا بالله، الأول، والآخر، والظاهر، والباطن، بيده الخير، يحيي ويميت، وهو على كل شيء قدير". إلخ.
قال ابن الجوزي: موضوع، وكذا قال في الميزان. وقد أخرجه أبو يعلى في مسنده وابن المنذر، وابن مردويه، وابن أبي حاتم في تفاسيرهم. وابن السني في عمل اليوم والليلة، والبيهقي في الأسماء والصفات.
14- حديث: "لكل شيء سبب، وليس أحد يفطن له، وإن لأبي جاد لحديثًا عجيبًا، أما أبو جاد: فأبي آدم الطاعة وجد في أكل الشجرة، وأما هوز: فهوى من السماء إلى الأرض، وأما حطى: فحطت عنه خطاياه، وأما كلمن: فأكل من الشجرة، ومن عليه بالتوبة، وأما سعفص: فعصى آدم ربه فأخرج من النعيم إلى النكد، وأما قرشت: فأقر بالذنب وسلم من العقوبة".
وأخرجه ابن جرير في تفسيره إلى آخر كلامه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- رواه الأزدي من طريق وهب ثنا مُحمَّد بن سليمان الحراني ثنا خليد بن دعلج عن عطاء، قال ابن الجوزي: خليد ضعفوه، والراوي عنه منكر الحديث ووهب كذاب يضع وهو المتهم به. فذكر في اللآلئ رواية الطبراني، وابن عساكر، وهي من طريق إسحاق بن سعيد بن الأركون، -وهو متهم- عن خليد، ومن هذا الوجه أخرجه الحاكم، وعنده زيادة في السند.

ص -414- وأقول: هذا من الكذب، لا يصدر إلا عن أجهل الجاهلين وأقبح المفترين، وحاشى ابن عباس وأهل طبقته ومن بعدهم أن يتكلموا بمثل هذا، فمن رواه في مؤلفه مغترًّا به غير عالم ببطلانه، فهو أجهل من واضعه1.
15- حديث: "أنه جاء بستاني اليهودي إلى النَّبِي -صلى الله عليه وآله وسلم- فقال: يا محمد، أخبرني عن النجوم التي رآها يوسف ساجدة له، ما أسماؤها؟ فلم يجبه بشيء، حتى أتاه جبريل فأخبره، فأرسل إلى اليهودي، فقال: إن أخبرتك بأسمائها تسلم؟ قال: أخبرني، قال: خرثان، وطارق، والذيال، وذو الكتفان، وذو الفرغ، ووثاب، وعمودان، وقابس، والصروح، والمصبح، والفيلق، والضياء، والنور".
رواه سعيد بن منصور في سننه عن أبي مسعود مرفوعًا، وهو موضوع كما قال ابن الجوزي، وذكر أن في إسناده الحكم بن ظهير، وهو متروك والسدي، وهو كذاب.
قال في اللآلئ: هذا السدي ليس هو محمد بن مروان الكذاب، بل هو إسماعيل بن عبد الرحمن، أحد رجال مسلم، والحديث أخرجه البزار، وأبو يعلى في مسنديهما، وابن جرير، وابن أبي حاتم، وابن المنذر، وأبو الشيخ، وابن مردويه في تفاسيرهم، وأبو نعيم، والبيهقي، كلاهما في دلائل النبوة، وللحكم متابع قوي، أخرجه الحاكم في المستدرك، وقال: صحيح على شرط مسلم، وهو أسباط بن نصر، عن السدي به2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هذا إسراف، وابن جرير لَم يسكت، بل نص على سقوطه، كما في اللآلئ نفسها.
2- وقف الذهبي في تلخيصه، فلم يتعقبه، ولا كتب علامة الصحة كعادته فيما يقر الحاكم على تصحيحه، والحاكم رواه عن مُحمَّد بن إسحاق الصفار عن أحمد بن مُحمَّد بن نصر، عن عمرو بن عماد، عن أسباط، وقد جزم الجوزجاني ثم العقيلي بأن الحكم بن ظهير تفرد به عن السدي، ومن طريق الحكم، ذكره المفسرون، مع أن تفسير أسباط عن السدي عندهم جميعًا، فكيف فاتَهم منه هذا الخبر، ووقع للحاكم بذلك السند؟! هذا يشعر بأن بعض الرواة

ص -415- 16- حديث: "في السماء الدنيا بيت يقال له: المعمور بحيال هذه الكعبة وفي السماء الرابعة نَهر يقال له: الحيوان. يدخل فيه جبريل كل يوم فينغمس انغماسه، فينتفض انتفاضة، فتخر عنه سبعون ألف قطرة، فيخلق الله عز وجل من كل قطرة ملكًا، ثم يؤمرون أن يأتوا البيت المعمور فيصلون فيه، ثم يخرجون، فلا يعودون إليه أبدًا، فيولى عليهم أحدهم، ثم يؤمرون أن يقف بِهم من السماء موقفًا يسبحون الله فيه إلى أن تقوم الساعة".
رواه العقيلي.
قال ابن الجوزي: هو موضوع, آفته روح بن جناح، وقال الحافظ عبد الغني: لا أصل له.
قال في اللآلئ: ما هو بموضوع، قال العقيلي عقب إخراجه: لا يحفظ من حديث الزهري إلا عن روح بن جناح.
وفيه: رواية من غير هذا الوجه بإسناد صالح، وذكر البيت المعمور. انتهى. والحديث أخرجه ابن المنذر، وابن أبي حاتم، وابن مردويه في تفاسيرهم، وروح لَم يتهم بالكذب، بل قال النسائي وغيره: ليس بالقوي. ووثقه دحيم، وقال أبو حاتم: يكتب حديثه، ولا يحتج به1.
17- حديث: "لله ثلاثة أملاك: ملك موكل بالكعبة، وملك موكل بمسجدي،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
وهم، وقع له الخبر من طريق الحكم، ثم التبس عليه فظنه من طريق أسباط، كالجادة، والله أعلم.
1- توثيق دحيم لا يعارض توهين غيره عن أئمة النقد، فإن دحيمًا ينظر إلى سيرة الرجل ولا يمعن النظر في حديثه، وهذا الحديث قد أنكره الأئمة إنكارًا شديدًا منهم: الجوزجاني، والحاكم أبو أحمد، والعقيلي وغيرهم، وهو منكر جدًّا سندًا ومتنًا، والوارد بإسناد صالح ليس فيه مرفوع عن النَّبِي صلى الله عليه وسلم، ولكن بين موقف ومقطوع، وليس فيها إلا ذكر البيت المعمور في السماء، وأنه يدخله كل يوم سبعون ألف ملك، ثم لا يعودون، فالظاهر مع ابن الجوزي.

ص -416- وملك موكل بالمسجد الأقصى، فأما الملك الموكل بالكعبة: فينادي في كل يوم: من ترك فرائض الله خرج من أمان الله، وأما الملك الموكل بمسجدي هذا: فينادي كل يوم: من ترك سنة مُحمَّد -صلى الله عليه وآله وسلم- لَم يرد الحوض، ولَم تدركه شفاعة مُحمَّد، وأما الملك الموكل بالمسجد الأقصى: فينادي كل يوم: من كانت طعمته حرامًا كان عمله مضروبًا به حر وجهه".
رواه الخطيب عن ابن مسعود مرفوعًا، وقال: هذا منكر، ورجاله ثقات معروفون، سوى مُحمَّد بن إسحاق البصري، وأحمد بن رجاء بن عبيد، فإنَّهما مجهولان.
قال في الميزان: هذا خبر كذب.
18- حديث: "أحد ركن من أركان الجنة".
رواه ابن عدي عن سهل بن سعد مرفوعًا، وفي إسناده: عبد الله بن جعفر متروك.
قال في اللآلئ: هو والد علي بن المديني، وهو إن كان ضعيفًا فلم يتهم بكذب.
وقد روى له الترمذي، وابن ماجه، وله شاهد أخرجه ابن ماجه عن أنس قال: سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: "إن أحدًا جبل يحبنا ونحبه، وهو على ترعة من ترع الجنة، وعير على ترعة من ترع النار"1.
19- حديث: "أربعة جبال من جبال الجنة، وأربعة أنهار من أنهار الجنة، وأربع ملاحم من ملاحم الجنة، قيل: فما الأجبل؟ قال: أحد، وطور، ولبنان. ولم يذكر

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق ابن إسحاق عن عبد الله بن مكنف عن أنس رفعه، ابن إسحاق: مدلس، وشخيه قال البخاري: فيه نظر. وهذه من أشد صيغ الجرح عنده، ولَم يثبت له سماع من أنس إلا بدعواه، وفي اللآلئ شاهد آخر أخرجه الطبراني من طريق عثمان بن إسحاق عن عبد المجيد بن عبد الله أبي عبس بن جبر عن أبيه عن جده مرفوعًا، وعثمان هذا لَم أجده، وليس بالذي روى عنه الزهري حديث الجدة، ذاك قديم، وعبد المجيد وأبوه لَم يوثقا توثيقًا يعتد به، بل قال أبو حاتم: هو لين.

ص -417- الرابع، والأنْهار: النيل، والفرات، وسيحان وجيحان، والملاحم: بدر، وأحد، والخندق، وخيبر".
رواه ابن عدي، وفي إسناده: كثير بن عبد الله بن عمرو بن عوف.
قال ابن حبان: له عن أبيه عن جده نسخة موضوعة، وقد روى له الترمذي وصحح حديثه، واعترض عليه بذلك.
وقد أخرجه الطبراني، وأخرج مسلم في صحيحه من حديث أبي هريرة رضي الله عنه، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "سيحان، وجيجان، والنيل، والفرات، كلها من أنهار الجنة".
20- حديث: "إن لله شياطين في البر ليس لهم على ما في البحر سلطان، وشياطين في البحر ليس لهم على ما في البر سلطان، وشياطين في الليل ليس لهم على ما في النهار سلطان، وشياطين في النهار ليس لهم على ما في الليل سلطان". إلخ.
في إسناده: كذابان.
قال ابن الجوزي: هو موضوع.
21- حديث: "اليدان جناحان، والرجلان بريدان، والأذنان قمع، والعينان دليل، واللسان ترجمان، والطحال ضحك، والرئة نفس، والكليتان مكر، والكبد رحمة، والقلب ملك، فإذا فسد الملك فسد جنوده، وإذا صلح الملك صلح جنوده".
رواه ابن عدي عن أبي سعيد مرفوعًا، ورواه الطبراني عن عائشة مرفوعًا، وكلاهما موضوع، كما قال ابن الجوزي. وقد دفع ذلك صاحب اللآلئ، وليس في الحديث فائدة فليت شعري ما حمل الواضع على وضع مثل هذا الكلام الساقط1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ساقه ابن الجوزي بسندين، الأول: سويد بن سعيد، ثنا الحكم بن فضيل العبدي، ثنا عطية عن أبي سعيد مرفوعًا، سويد صار بأخرة يتلقن، والحكم فيه كلام، وعطية واهٍ، راجع التعليق "ص222" والثاني: للطبراني، ثنا بكر بن سهل، ثنا نعيم بن حماد، ثنا بقية حدثني عتبة بن أبي حكيم عن طلحة بن نافع عن كعب قال: أتيت عائشة إلخ. بكر ليس بشيء إذا انفرد، ونعيم كثير الخطأ وكذا عقبة، وطلحة صدوق لَم يدرك كعبًا ولا قارب، قال

ص -418- 22- حديث: "الأرواح في خمسة أجناس: في الإنس، والجن، والشياطين، والملائكة، والروح، وسائر الخلق لها أنفاس، وليس لها أرواح".
رواح الحكيم الترمذي، عن بريدة مرفوعًا. وفي إسناده: صالح بن حسان.
قال ابن حبان: يروي الموضوعات عن الثقات، وفي إسناده أيضًا: مجهول.
23- حديث: "قلوب بني آدم تلين في الشتاء".
رواه أبو نعيم عن معاذ مرفوعًا، وفي إسناده: عمر بن يحيى، وهو متروك.
قال في الميزان: أتى بحديث شبه موضوع. يعني: هذا.
24- حديث: "لا تضربوا أولادكم على بكائهم، فبكاء الصبي أربعة أشهر: لا إله إلا الله، وأربعة أشهر، الصلاة على مُحمَّد -صلى الله عليه وآله وسلم- وأربعة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
في الآلئ: له متابع. فذكر من طريق ابن الكلبي عن أبي الفضل العبدي عن عطية، وابن الكبي متروك اتَّهمه جماعة، وشيخه لا يعرف، وليس هو الحكم بن فضيل؛ لأن كنية الحكم أبو مُحمَّد. ثم ذكر البيهقي نحوه عن أبي هريرة من قوله، وسنده قوي وهو من طريق أحمد بن منصور عن عبد الرزاق عن معمر، قال البيهقي: وقد رواه عبد الله بن المبارك عن معمر بإسناده وقال: رفعه. وساقه كذلك وفي إسناده من لَم أعرفه، واقتصار ابن المبارك على قوله "رفعه" يشعر بأنه يخشى أن يكون رفعه خطأ، وقد رجح الإمام أحمد: عبد الرزاق عن معمر، على غيره عن معمر، وعلل ذلك بأن معمرًا كان يتعاهد كتبه باليمن حيث سمع منه عبد الرزاق، فأما في البصرة فحدثهم من حفظه، على أن شيخ معمر وهو عاصم بن أبي النجود له أوهام في الحديث، ولَم يخرج له في الصحيحين إلا مقرونًا، ثم ذكر في اللآلئ نحوه لأبي نعيم بسند فيه من لَم أعرفه إلى عاصم بسنده مرفوعًا، ثم ذكره موقوفًا على عليٍّ. ثم ذكر نحوه بسند ضعيف عن خالد بن معدان عن أبي ذر مرفوعًا، ولَم يدرك خالد أبا ذر.
وبالجملة: فإن لَم يتجه الحكم بصحة الخبر في الجملة أو حسنه فعلى الأقل لا يتجه الحكم بوضعه، والفائدة فيه محطها ذكر القلب، وما عداه فهو كالتمهيد له، وفي الصحيحين في ذكر القلب قول النَّبِي -صلى الله عليه وسلم: "ألا في الجسد مضغة إذا صلحت صلح الحسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب". والله أعلم.

ص -419- أشهر: دعاء لوالديه".
رواه الخطيب عن ابن عمر مرفوعًا، وقال: منكر جدًّا، ورجاله ثقات، سوى علي بن إبراهيم بن الهيثم البلدي.
وقال ابن حجر في اللسان: هو موضوع بلا ريب.
25- حديث جابر رضي الله عنه قال: "كنا عند النَّبِي -صلى الله عليه وآله وسلم- فجاء رجل من الأنصار، فقال: إن ابنًا لي دبَّ من سطح إلى ميزاب فادع الله أن يهبه لأبويه. فقال النَّبِي -صلى الله عليه وآله وسلم- : قوموا. قال جابر: فنظرت إلى أمر هائل، فقال النَّبِي -صلى الله عليه وآله وسلم-: ضعوا له صبيًّا على السطح. فوضعوا له صبيًّا فناغاه، فدب الصبي حتى أخذه أبواه فقال رسول الله -صلى الله عليه وآله وسلم-: هل تدرون ما قال له؟ قالوا: الله ورسوله أعلم. قال: لِمَ تلقي نفسك فتتلفها؟ قال: إني أخاف الذنوب. قال: فلعل العصمة أن تلحقك. قال: عسى. فدب إلى السطح".
رواه ابن عدي، وهو موضوع، كما قال ابن الجوزي، وقال الذهبي: هذا خبر كذب.
26- حديث: "ما من أهل بيت فيهم اسم نبي، إلا بعث الله تعالى إليهم ملكًا يقدسهم بالغداة والعشي".
رواه الخطيب عن علي، وابن عباس، وابن عمر مرفوعًا، وفي إسناده: من رمي بالكذب، وقد أورده ابن الجوزي في الموضوعات.
ورواه ابن عدي بلفظ: "من بركة الطعام أن يكون عليه رجل اسمه اسم نبي". وقال: باطل.
ورواه أيضًا بلفظ: "ما أطعم طعام على مائدة، ولا جُلس عليها وفيها اسمي إلا قدس كل يوم مرتين". وقال هذا الحديث: غير محفوظ. انتهى، وفي إسناده: من لا يجوز الاحتجاج به.
27- حديث: "من ولد له ثلاثة أولاد فلم يسم أحدهم مُحمَّدًا، فقد جهل".

ص -420- رواه ابن عدي عن ابن عباس مرفوعًا، وقد أورده ابن الجوزي في الموضوعات، من أجل أن في إسناده ليث بن أبي سليم، وتعقبه صاحب اللآلئ بأنه لَم يبلغ أمره إلى أن يحكم على حديثه بالوضع، فقد روى له مسلم والأربعة، ووثقه ابن معين وغيره، وقد أخرجه الطبراني وغيره.
ورواه ابن عدي عن ابن عمر مرفوعًا، وزاد: "إذا سميتموه مُحمَّدًا فلا تسبوه، ولا تجبهوه، ولا تعنفوه، ولا تضربوه، وشرفوه، وعظموه، وكرموه، وبروا قسمه".
وفي إسناده: من يروي الموضوعات، وله طرق1.
28- حديث: "لا يدخل الفقر بيتًا فيه اسمي".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد ولد للنبي صلى الله عليه وسلم أولاد فلم يسم أحدًا منهم مُحمَّدًا، وكذا ولد لعلي من فاطمة فلم يسم النَّبِي صلى الله عليه وسلم أحدهم مُحمدًا، وولد للعباس عشرة فلم يسم مُحَمَّدًا، ومثل هذا كثير، وليث كما في التقريب: صدوق اختلط أخيرًا ولَم يتميز حديثه فترك. ومثله: إذا جاء بالمنكر الشديد الإنكار اتجه الحكم بوضعه، على أن في السند إليه مصعب بن سعيد أبو خيثمة المصيصي وهو تالف. أما الطرق فواحدة عن واثلة في سندها عثمان بن عبد الرحمن الطرائفي فيه كلام عن عمر بن موسى الوجيهي كذاب يضع الحديث. وأخرى فيها، إسماعيل بن أبي إسماعيل. ضعيف. وفيها النضر بن شفي عن النَّبِي صلى الله عليه وسلم والنضرة حده أن يكون من أتباع التابعين وهو مجهول جدًّا والخبر معضل، ووهم السيوطي في نقله عن اللسان، راجع اللآلئ "53/1" واللسان "161/6 -162" رقم "571" وثالثة عن ابن عمر فيها خالد بن يزيد أبو الهيثم كذاب، ورابعة من نسخة مُحَمَّد بن مُحَمَّد بن الأشعث المكذوبة، راجع اللسان "364/5" وثم روايات متنها "إذا سميتموه مُحَمَّدًا فعظموه". إلخ. ونحو ذلك اثنتان عن علي في إحداهما وضاعان، والأخرى من نسخة موضوعة، ورواية عن أبي رافع، في سندها غسان بن عبيد ضعيف لَم يكن يعقل الحديث، ثنا يوسف بن نافع، لَم أر له توثيقًا يعتد به، ثنا عبد الرحمن بن أبي الموال، رواه عن عبيد الله بن أبي رافع، ولَم يدركه فيما أرى، ورواية فيها الحكم بن عطية عن ثابت عن أنس رفعه: "تسمونَهم مُحَمَّدًا ثم تسبونَهم" تفرد به الحكم وهو من أوهامه، إنَّما يحكي شبيه بِهذا من قول عمر.
راجع فتح الباري "472/10".

ص -421- رواه ابن عدي. وفي إسناده: وضّاع.
29-حديث: "ما اجتمع قوم في مشورة فيهم رجل اسمه مُحمَّد لَم يدخلوه في مشورتِهم، إلا لَم يبارك لهم فيه".
رواه ابن عدي، عن علي رضي الله عنه مرفوعًا، وقال:حديث غير محفوظ. وقال في الميزان: إنه كذب، وقد أورده ابن الجوزي في الموضوعات.
30-حديث: "آليت على نفسي أن لا يدخل النار من اسمه أحمد ولا محمد".
هو موضوع، كما قال ابن الجوزي.
31-حديث: "من ولد له مولود وسماه مُحمَّدًا تبركًا به، كان هو ومولوده في الجنة".
ذكره ابن الجوزي في الموضوعات، وقال: في إسناده من تكلم فيه، وقال في اللآلئ: هذا أمثل حديث أورده في الباب، وإسناده حسن1.
32-حديث: "لا تقولوا: مسيجد ولا مصيحف، ونَهى عن تصغير الأسماء وأن يسمى الصبي علوان، أو حمدون، أو نغموش، وقال: هذه أسماء الشياطين".
رواه ابن عدي عن أبي هريرة مرفوعًا، وهو موضوع.
قال ابن عدي وضعه إسحاق بن نجيح
قال في اللآلئ: أما صدره فمحفوظ من قول سعيد بن المسيب، كما رواه أبو نعيم في الحلية عنه.
33-حديث: "ليكونن في هذه الأمة رجل يقال له: الوليد. لهو شر على هذه الأمة من فرعون لقومه".
أخرجه أحمد في مسنده عن عمر بن الخطاب مرفوعًا.
قال ابن حبان: هو خبر باطل، ما قال رسول الله -صلى الله عليه وآله وسلم- هذا، ولا رواه عمر، ولا حدث به سعيد بن المسيب، ولا الزهري، ولا هو من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هيهات، راح السيوطي ينظر في آخر السند، وغفل عن أوله، وفي الميزان واللسان حامد بن حماد العسكري عن إسحاق بن سيار النصيِبْي بخير موضوع، فذكر هذا، وهذا أول سنده.

ص -422- حديث الأوزاعي، وإسماعيل بن عياش لما كبر تغير حفظه، فكثر الغلط في حديثه. انتهى.
ولفظه في المسند هكذا: حدثنا أبو المغيرة، حدثنا ابن عياش، حدثنا الأوزاعي وغيره عن الزهري، عن سعيد بن المسيب، عن عمر بن الخطاب، قال: "ولد لأخي أم سلمة غلام، فسموه بالوليد، فقال النَّبِي -صلى الله عليه وآله وسلم- لا تسموه باسم فراعنتكم، ليكونن في هذه الأمة". إلخ.
وقد ذكره ابن الجوزي في الموضوعات من أجل كلام ابن حبان.
وقال ابن حجر في القول المسدد: إن ما قاله ابن حبان فهو شهادة نفي صدرت عن غير استقراء تام، فهي مردودة، وكلامه في إسماعيل بن عياش غير مقبول، فإن رواية إسماعيل عن الشاميين عند الجمهور قوية، وهذا منها، نص على ذلك: يحيى بن معين، وأحمد بن حنبل، وعلي بن المديني، وعمرو بن علي الفلاس، وعبد الرحمن بن إبراهيم دحيم، والبخاري، ويعقوب بن سفيان، ويعقوب بن شيبة، وأبو إسحاق الجوزقاني، والنسائي، والدولابي، وابن عدي، وآخرون. وأطال الكلام على ذلك.
34- حديث: "بادروا بأولادكم الكنى، لا تغلب عليهم الألقاب".
رواه ابن حبان عن ابن عمر مرفوعًا، وقد ذكره ابن الجوزي في الموضوعات لكون في إسناده: حبيش بن دينار، ولا يحتج به.
وقال في الميزان: إنه غير صحيح.
وقال ابن حجر في الألقاب: سنده ضعيف، والصحيح عن ابن عمر قوله. انتهى.
35- حديث: "من آتاه الله وجهًا حسنًا وجعله في موضع غير شائن له، فهو من صفوة الله في خلقه".
رواه الدارقطني عن ابن عباس مرفوعًا، وفي إسناده: سليم بن مسلم المكي، وهو متروك.

ص -423- وقال الدارقطني: الحمل فيه على خلف بن خالد البصري، لا عليه.
وقد أخرجه الطبراني في الأوسط، وله شاهد عن جابر مرفوعًا عند أبي نعيم بلفظ: "من كان حسن الصورة في حسب لا يشينه متواضعًا كان من خالص عباد الله عز وجل يوم القيامة".
وفي إسناده: سفيان بن سعيد الأسلمي1. وهو متروك. وقد تقدم هذا الحديث في أول كتاب الأدب باختصار.
36- حديث: "من الزرقة يمن".
رواه الحارث بن أبي أسامة عن أبي هريرة مرفوعًا، وفي إسناده: إسماعيل بن أبي إسماعيل المؤدب، وكذلك سليمان بن أرقم، والأول: لا يحتج به. والثاني: متروك.
ورواه أبو داود في المراسيل عن أبي هريرة، أن النَّبِي -صلى الله عليه وآله وسلم- قال: "الزرقة يمن". وفي إسناده: رجل مجهول.
ورواه ابن حبان عن عائشة -رضي الله عنها- مرفوعًا، وفي إسناده: مُحمَّد بن يونس الكديمي، وهو المتهم به.
37- حديث: "من سعادة المرء خفة لحيته".
رواه الخطيب عن ابن عباس مرفوعًا.
ورواه ابن عدي عن أبي هريرة مرفوعًا، وزاد: "إن رأس العقل التحبب إلى الناس". وفي إسناد الأول: المغيرة بن سويد، وهو مجهول، وسكين بن أبي سراج، وهو يروي الموضوعات، ويوسف بن الغرق، وهو كذاب، وفي إسناده الثاني: حسين ابن المبارك.
قال ابن عدي: حدث بأسانيد ومتون منكرة.
قال في اللآلئ: المغيرة، ذكره ابن حبان في الثقات2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- هو من طريق عبد الله بن إبراهيم الغفاري، ثنا سفيان بن سعيد الأسلمي، وفي اللآلئ: قال أبو نعيم: غريب...تفرد به الغفاري، عن الأسلمي، انتهى، والغفاري متروك. ولم يتعرض للأسلمي، ولا وجدته أنا.
2- قاعدة ابن حبان، ذكر المجهولين في ثقاته بشرط ذكرها، ومع ذلك يخل بالوفاء بِها.

ص -424- وقد روي بلفظ: "من سعادة المرء خفة عارضيه". كما في الطبراني.
38- حديث: "إن الله طهر قومًا من الذنوب بالصلعة في رءوسهم، وإن عليًّا لأولهم".
رواه ابن عدي عن ابن عباس مرفوعًا، وقال: حديث باطل.
وقال في الميزان: هذا حديث كذب.
39- حديث: "نبات الشعر في الأنف أمان من الجذام".
رواه ابن عدي عن جابر مرفوعًا، وفي إسناده: وضّاع، وقد رواه عن أنس مرفوعًا، وفي إسناده أيضًا: وضاع.
ورواه عن أبي هريرة، وفي إسناده: رشدين بن سعد وهو متروك1. ورواه عن عائشة مرفوعًا، وفي إسناده: أبو الربيع، وهو متروك، وله طرق.
40- حديث: "إن لكل شيء معدنًا، ومعدن التقوى قلوب العاقلين". رواه الخطيب عن عمر، وفي إسناده: كذابان.
وقال في الميزان: هذا الحديث موضوع.
41- حديث: "إن الرجل ليكون من أهل الجهاد، ومن أهل الصلاة والصيام، وممن يأمر بالمعروف وينهي عن المنكر، وما يجزي يوم القيامة إلا على قدر عقله".
رواه الخطيب عن ابن عمر مرفوعًا، وفي إسناده: منصور بن شقير، وهو لا يحتج به، وقد روى له ابن ماجه، وقال ابن معين: هذا الحديث باطل2.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- من المطبوعة واللآلئ، وقائلها ابن الجوزي، قال السيوطي: لَم ينته حاله، إلى أن يحكم على حديثه بالوضع.
أقول: بلى، إذا كان مثل هذا الخبر، فإن متنه منكر، وكذلك سنده، إذ تفرد به رشدين، عن عقيل، عن ابن شهاب، عن أبي شهاب، عن أبي سلمة عن أبي هريرة مرفوعًا، ولو تفرد بمثل هذا ثقة لقالوا: باطل. واعتذروا عنه بأنه لعله أدخل عليه، أو نحو ذلك، مع أنه من رواية أبي صالح عنه، وحال أبي صالح معروفة.
2- وبين أنه سقط من السند، راوٍ تالف، هو إسحاق بن عبد الله بن أبي فروة.

ص -425- وقد ذكره ابن الجوزي في الموضوعات.
ورواه ابن عدي بلفظ: "لا يعجبكم إسلام امرئ حتى تعلموا ما عقده عقله".
وقد أخرجه باللفظ الأول: الطبراني1 من طريق منصور المذكور، وأخرجه باللفظ الثاني: البيهقي2.
42- حديث: "قسم العقل ثلاثة أجزاء، فمن كن فيه كمل عقله، ومن لَم يكن فيه فلا عقل له: المعرفة بالله، وحسن الطاعة لله، والصبر على أمر الله".
رواه أبو نعيم، عن أبي سعيد مرفوعًا، وفي إسناده: سليمان بن عيسى، وضّاع.
وقد رواه الحكيم الترمذي في نوادر الأصول من غير طريقه3. وكذلك الحارث في مسنده4. وأبو نعيم في الحلية، بإسناد فيه عبد العزيز بن أبي رجاء قال الدارقطني: له تصنيف في العقل موضوع كله.
43- حديث: "إن الجاهل لا تكشفه إلا عن سوءة وإن كان حصيفًا ظريفًا عند الناس، والعاقل لا تكشفه إلا عن فضل وإن كان عييًّا مهينًا عند الناس".
رواه الحارث في مسنده عن أبي الدرداء، وهو موضوع، وآفته: ميسرة بن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- كذا في الأصلين، والذين في اللآلئ "العقيلي".
2- من طريق إسحاق بن عبد الله بن أبي فروة، وهو متروك، ووقع في وجه آخر إسحاق بن راشد، خطأ. وذكره البيهقي من وجه آخر، فيه علي بن الحسن الشامي، قال: وهو ضعيف.
أقول: هو كذاب، ترجمته في اللسان "212/4" رقم "562" وذكره في اللآليء عن الديلمي، بسند فيه عيسى بن إبراهيم القرشي "الهاشمي"، وهو هالك متروك، وغيره.
3- في اللآليء عنه: ثنا مهدي بن ميمون، ثنا الحسن عن منصور عن ابن جريج، إلخ. قال السيوطي منصور بن إسماعيل الحراني، قال العقيلي: لا يتابع على حديثه، ولا أدري ما هذا؟ مهدي بن ميمون قديم يروي عن الحسن البصري، لَم يدركه الحكيم، والحسن البصري لا يروي عن ابن جريج، فكيف عن رجل عنه؟ فلا أدري اختلط سند بسند، أن هناك مهدي ابن ميمون متأخر.
4- عن داود بن المحبر، وهو هالك.

ص -426- عبد ربه.
44- حديث: "من كانت له سجية من عقل، وغريزة من يقين لَم تضره ذنوبه شيئًا. قيل: وكيف ذاك يا رسول الله؟ قال: لأنه كلما أخطأ لَم يلبث أن يتوب توبة تمحو ذنوبه، ويبقى له فضل يدخل به الجنة، فالعقل نجاة للعاقل بطاعة الله، وحجة على أهل معصية الله".
رواه العقيلي عن أنس مرفوعًا، وهو موضوع، آفته: ميسرة بن عبد ربه. وقد رواه الحكيم الترمذي من طريقه، ورواه أبو نعيم في الحلية، وفي إسناده: سيلمان بن عيسى السجزي، وهو ضعيف.
45- حديث: "أن ابن عباس قال لعائشة: يا أم المؤمنين، الرجل يقل قيامه ويكثير رقاده، وآخر يكثر رقاده ويقل قيامه، أيهما أحب إليك؟ قالت: سألت رسول الله -صلى الله عليه وآله وسلم- فقال: أحسنهما عقلًا".
رواه الحارث في مسنده، وهو موضوع.
قال الدارقطني: كتاب العقل وضعه أربعة أولهم ميسرة.
46- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- كان إذا بلغه عن أحد من أصحابه شدة عبادة، سأل: كيف عقله؟ فإن قالوا: حسن، قال: ارجوه. وإن قالوا غير ذلك. قال: لن يبلغ صاحبكم حيث تظنون".
رواه ابن عدي عن أبي الدرداء مرفوعًا، وفي إسناده: مروان بن سالم، متروك، وقد أخرج له ابن ماجه.
47- حديث: "لما خلق الله العقل قال له: قم فقام، ثم قال له: أدبر. فأدبر، ثم قال له: أقبل، فأقبل، ثم قال: اقعد. فقعد، فقال: ما خلقت شيئًا هو خير منك، ولا أفضل منك، ولا أحسن منك، ولا أكرم منك، بك آخذ، وبك أعطي وبك أعرف، وبك أعاقب، بك الثواب، وعليك العقاب".
رواه ابن عدي عن أبي هريرة مرفوعًا، وفي إسناده: الفضل بن عيسى. وقد قال فيه يحيى: رجل سوء. وحفص بن عمر قاضي حلب، قال ابن حبان: يروي عن الثقات الموضوعات، لا يحل الاحتجاج به بالإجماع.

ص -427- وقد رواه الدارقطني من وجه آخر، وفي إسناد: سيف بن مُحمَّد، وهو كذاب.
ورواه العقيلي عن أبي أمامة مرفوعًا، وفي إسناده: مجهولان.
وقال في الميزان: الخبر باطل. وقد رواه البيهقي في الشعب بإسناد غير قوي1. وهو مشهور من قول الحسن البصري2. وقد رواه عبد الله بن أحمد في زوائد الزهد، عن الحسن يرفعه، فذكره3.
48- حديث: "أول ما خلق الله القلم، ثم خلق النون، وهي الدواة، وذلك في قول الله عز وجل: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ} ثم قال له: اكتب. قال: وما أكتب؟ قال: ما كان وماهو كائن من عمل أو أثر أو أجل. فجرى القلم بِما هو كائن إلى يوم القيامة، ثم ختم على القلم فلم ينطق، ولا ينطق يوم القيامة، ثم خلق العقل، فقال الجبار: ما خلقت خلقًا أعجب إليَّ منك، وعزتي لأكملنك فيمن أحببت، ولأنقصنك فيمن أبغضت. ثم قال رسول الله -صلى الله عليه وآله وسلم-: أكمل الناس عقلًا: أطوعهم لله وأعلمهم بطاعته، وأنقص الناس عقلًا: أطوعهم للشيطان وأعلمهم بطاعته".
قال ابن عدي: باطل منكر،آفته محمد بن وهب الدمشقي.
وقال في الميزان: صدق ابن عدي في أن هذا الحديث باطل. وقد أخرجه الدارقطني في الغرائب من طريقه.
ورواه ابن عساكر عن أبي هريرة مرفوعًا4. والحكيم الترمذي5. والخطيب عن علي مرفوعًا6.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قال البيهقي نفسه: هذا إسناد غير قوي، وهو من طريق ابن عدي بسنده المذكور.
2- بأسانيد واهية.
3- في سنده سيار بن حاتم، قال العقيلي: أحاديثه مناكير.
4- من طريق الحسن بن يحيى الخشني، وليس بشيء، عن أبي عبد الله مولى بن أمية، لَم أعرفه.
5- من الطريق الذي مر قبل هذا.
6- من طريق صاحب الأغاني، وسنده مظلم.

ص -428- 49- حديث: "تعبد رجل في صومعة، فمطرت السماء، وأعشبت الأرض فرأى حماره يرعى، فقال: يا رب، لو كان لك حمار رعيته مع حماري. فبلغ ذلك نبيًّا من أنبياء بني إسرائيل، فأراد أن يدعو عليه، فأوحى الله إليه: إنَّما أجازي العباد على قدر عقولهم".
رواه ابن عدي عن جابر مرفوعًا، وقال: منكر لا يرويه بِهذا الإسناد غير أحمد ابن بشير، وهو أحد ما أنكر عليه. قال يحيى: متروك.
قال في اللآلئ: هو من رجال الصحيح، أخرج له البخاري في صحيحه1. وقد أخرج الحديث البيهقي.
50- حديث: "الولد سيد سبع سنين، وخادم سبع سنين، ووزير سبع سنين، فإن رضيت مكانفته لإحدى وعشرين، وإلا فاضرب على كتفه، فقد أعذرت إلى الله تعالى فيه".
رواه الحاكم في الكنى مرفوعًا، وفي إسناده: مجاهيل، وقال ابن الجوزي: موضوع.
قال في اللآلئ: أخرجه الطبراني في الأوسط2 قلت: فكان ماذا؟!
51- حديث: "إني لأستحيي من عبدي وأمتي يشيت رأسهما في الإسلام ثم أعذبهما بعد ذلك، ولأنا أعظم عفوًا من أن أستر على عبدي ثم أفضحه، ولا أزال أغفر لعبدي ما استغفرني".
رواه ابن حبان عن أنس مرفوعًا، وقال: باطل لا أصل له، وله طرق أوردها صاحب اللآلئ3.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- حديثًا واحدًا، متابعة لمروان بن معاوية، وأبي أسامة، فالاعتماد عليهما دونه، أما خبره هذا فمنكر، تفرد به بسند واضح، قال: ثنا الأعمش عن سلمة بن كهيل، عن عطاء عن جابر. رفعه، ورواه البيهقي من وجه آخر عن أحمد بن بشير بسنده عن جابر، من قوله لَم يرفعه، والله أعلم.
2- بذاك السند، وهو من طريق أبي جبيرة زيد بن جبيرة، متروك كما في التقريب.
3- كلها هباء، في الأولى: أيوب بن ذكوان متروك، وفي الثانية والثالثة: دينار الذي كذب على

ص -429- 52- حديث: "من أتى عليه أربعون سنة فلم يغلب خيره شره، فليتجهز إلى النار".
رواه أبو الفتح الأزدي عن ابن عباس مرفوعًا، وقد أورده ابن الجوزي في موضوعاته، وقال: لا يصح. في إسناده: الضحاك، وجويبر هالك، وبارح بن أحمد ضعيف جدًّا.
53- حديث: "ما من معمر يعمر في الإسلام أربعين سنة إلا صرف الله عنه أنواعًا من البلاء: الجنون، والجذام، والبرص، فإذا بلغ خمسين لين الله عليه الحساب، فإذا بلغ ستين رزقه الإنابة إليه، فإذا بلغ سبعين أحبه الله وأحبه أهل السماء، فإذا بلغ ثمانين قبل الله حسناته وتجاوز عن سيئاته، فإذا بلغ التسعين غفر الله له ما تقدم من ذنبه وما تأخر، وسمي أسير الله في أرضه، وشفع لأهل بيته".
رواه أحمد في المسند عن أنس مرفوعًا.
ورواه أحمد بن منيع في مسنده، فذكر نحوه، وقال: "فإذا بلغ خمسين سنة خفف الله عنه الحساب".
ورواه البغوي في معجمه، وأبو يعلى في مسنده، عن عثمان بن عفان مرفوعًا، كنحو لفظ أحمد.
ورواه أبو نعيم عن عائشة مرفوعًا، بلفظ: "من بلغ الثمانين من هذه الأمة، لَم يعرض ولَم يحاسب وقيل: ادخل الجنة".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
أنس، وفي الرابعة: نعيم الكذاب، وفي الخامسة: العلاء بن زيدل الكذاب، وفي السادسة: أحمد بن عبيد، ثنا عمرو بن جرير، راح السيوطي يذكر كلامهم في أحمد بن عبيد لثناء بعضهم عليه، وأغفل ذكر شيخه، وهو كذاب، والسابعة: سندها مظلم، وفي الثامنة: مُحمَّد بن مروان السدي الكذاب، وفي التاسعة: الحسين بن داود البلخي الكذاب، وفي العاشرة: سليمان بن عمرو، وهو أبو داود النخعي الكذاب، ومع هؤلاء غيرهم، ثم ساق بعد ذلك عدة مرائي، ويكفي في هذا الباب قول الله تبارك وتعالى: {وَاللَّهُ لا يَسْتَحْيِ مِنَ الْحَقِّ}.

ص -430- وقد أورد الحديث ابن الجوزي في الموضوعات، لكون أحمد رواه بإسناد فيه يوسف بن أبي ذرة، قال ابن الجوزي: يروي المناكير، ليس بشيء.
ورواه أحمد أيضًا بإسناد آخر فيه: الفرج عن مُحمَّد بن عامر. قال: ضعيف منكر الحديث يلزق المتون الواهية بالأسانيد الصحيحة، ومُحمد بن عامر يقلب الأخبار، ويروي عن الثقات ما ليس من حديثهم، وشيخه العرزمي ترك الناس حديثه، وفي إسناد أحمد بن منيع: عباد بن عباد المهلبي.
قال ابن حبان: كان يحدث بالمناكير فاستحق الترك1. وفي إسناد البغوي، وأبي يعلى عزرة بن قيس الأزدي، ضعفه يحيى، وشيخه مجهول، وفي إسناد أبي نعيم، عائذ بن نسير.
قال ابن الجوزي: ضعيف. فهذا غاية ما أبداه ابن الجوزي دليلًا على ما حكم به من الوضع، وقد أفرط وجازف، فليس مثل هذه المقالات توجب الحكم بالوضع، بل أقل أحوال الحديث أن يكون حسنًا لغيره، وقد دفع ابن حجر في القول المسدد هذه المطاعن التي ذكرها ابن الجوزي، وعباد بن عباد المهلبي: احتج به الشخان، وما قاله ابن حبان كما نقله ابن الجوزي، هو في عباد بن عباد الفارسي2. لا المهلبي، فالغلط لابن الجوزي، وله طرق كثيرة أوردها ابن حجر بعضها: رجاله رجال الصحيح3. وقد نقل كلامه صاحب اللآلئ، وأطال البحث، وقد أوردت كثيرًا من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- إنَّما قال ابن حبان هذا في عباد بن عباد الأرسوفي، وهو غير المهلبي، نبه عليه ابن حجر، فأما المهلبي فثقة يخطئ، وأرى البلاء في هذا الخبر من شيخه عبد الواحد بن راشد، فإنه مجهول جدًّا.
2- كذا، والمعروف الأرسوفي كما مر.
3- ليس من تلك الروايات ما هو بِهذه الصفة، وأشبهها رواية ابن الأخشيد، وستأتي، واعلم أن هذا الخبر يتضمن معذرة وفضيلة للمسنين وإن كانوا مفرطين أو مسرفين على أنفسهم، فمن ثم أولع به الناس، يحتاج إليه الرجل ليعتذر عن نفسه، أو عمن يتقرب إليه، فإما أن يقويه، وإما أن يركب له إسنادًا جديدًا، أو يلقنه من بقبل التلقين، أو يدخله على غير ضابط من الصادقين، أو يدلسه عن الكذابين، أو على الأقل يرويه عنهم، ساكتًا عن بيان

ص -431- ...........................................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
حاله، فأشبه طرقه ما في اللآلئ"75/1" قال إسماعيل بن الفضل الأخشيد في فوائده: ثنا أبو طاهر بن عبد الرحيم، ثنا أبو بكر بن المقري، حدثنا أبو عروبة الحراني، حدثنا مخلد بن مالك، حدثنا الصنعاني، -هو حفص بن ميسرة- به. يعني: عن زيد بن أسلم، عن أنس، فذكره مرفوعًا. إسماعيل مقرئ مسند معروف، توفي سنة 524 ذكره ابن الجزري في طبقات القراء. وصاحب الشذرات، ولَم يذكرا أن أحدًا وثقة، وقيد الذهبي وفاته في التذكرة في ترجمة غيره، وإخراجه هذا الخبر في فوائده معناه: أنه كان يرى أنه لا يوجد عند غيره، فإن هذا معنى الفوائد في اصطلاحهم وشيخه أبو طاهر لَم أجد له ترجمة، وابن المقري حافظ ثقة مشهور، له أيضًا كتاب جمع فه فوائده.
ورواه عنه جماعة من الحافظ، والظاهر أن هذا الخبر ليس فيها، وإلا لكان اشتهر وانتشر، ولَم يكن من فوائد ابن الأخشيد، وأبو عروبة حافظ ثقة مشهور. وشيخه هو مخلد بن مالك بن شيبان الحراني، له ترجمة في تَهذيب التهذيب "76/10" فيها: قال أبو حاتم: شيخ، وقال أبو زرعة: لا بأس به. وذكره ابن حبان في الثقات. والظاهر أنَّهم لم يطلعوا على روايته هذا الخبر، وإلا لكان لهم وله شأن آخر. ثم ذكر في التهذيب: أن ابن عدي ذكر حديثًا تفرد به مخلد هذا عن عطاف، قال ابن عدي: وهو منكر، سمعت ابن أبي معشر -هو أبو عروبة- يقول: كتبنا عن مخلد كتاب عطاف قديمًا ولَم يكن فيه هذا. قال ابن حجر: كأنه أومي إليَّ أن مخلدًا لين هذا الحديث. كذا، وكلمته "هذا" من زيادة الناسخ، وهذه أيضًا حال حديثنا هذا، فإنه منكر ولَم يكن في أصل مخلد من كتاب زيد، وإلا لسمعه منه أبو حاتم وأبو زرعة وغيرهما، هذا إن صح أن مخلدًا رواه، ثم هو متفرد به عن حفص، فأما ما قيل: إن ابن وهب رواه عن حفص. فسيأتي بيان حاله، وأحاديث حفص بن ميسرة المعروفة مجموعة في نسخة معروفة كانت عند جماعة، لَم يدرك مسلم منهم وإلا سويد بن سعيد، فاحتاج إلى روايته عنه مع ما فيه من الكلام، ولما عوتب في روايته عنه في الصحيح قال: فمن أين كنت آتي بنسخة حفص بن ميسرة. ومن الواضح أن هذا الخبر لَم يكن فيها وإلا لاشتهر وانتشر، ومع ذلك فحفص فيه كلام، وإنَّما أخرج له البخاري أحاديث يسيرة ثبت كل منها من طريق غيره، كما ترى ذلك في ترجمته من مقدمة الفتح. ولعل حال مسلم نحو ذلك. وزيد بن أسلم ربما دلس. وأنس رضي الله عنه كان بالبصرة وبِها

ص -432- .......................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
أصحابه الملازمون له المكثرون عنه، فكيف يفوتُهم هذا الخبر ويتفرد به زيد بن أسلم المدني، ثم كيف يفوت أصحاب زيد الملازمين له المكثرين عنه ويتفرد به عنه هذا الصنعاني، وهكذا فيما بعد كما علم مما مر، مع أن هذا الخبر مرغوب فيه كما يعلم من كثرة الروايات الواهية، فأما ما قيل إن ابن وهب رواه عن حفص فهذا شيء انفرد به بكر بن سهل الدمياطي عن عبد الله بن مُحمَّد بن رمح عن ابن وهب -ابن وهب إمام جليل- له أصحاب كثير منهم من وصف بأن لديه حديثه كله، وهما ابن أخيه أحمد بن عبد الرحمن وحرملة، ولا ذكر لهذا الخبر عندهما ولا عند أحدهما ولا عند غيرهما من مشاهير أصحاب ابن وهب، ولابن وهب مؤلفات عدة رواها عنه الناس وليس هذا فيها، وأما عبد الله بن مُحمَّد بن رمح فمقل جدًّا له ترجمة في تهذيب التهذيب، لَم يذكر فيها، راويًا عنه إلا ثلاثة: بكر بن سهل راوي هذا وسيأتي حاله، ومُحمَّد بن مُحمَّد بن الأشعث أحد الكذابين، وابن ماجه، وليس له عند ابن ماجه إلا حديثان غريبان. ومع ذلك قال ابن حجر في القول المسدد: ثقة، وفي التقريب: صدوق، وهذا مخالف لقاعدة ابن حجر التي جرى عليها في التقريب، ولكنه تسمح هنا جريًا مع ما سماه في خطبة القول المسدد عصبية لا تخل بدين ولا مروءة، والتحقيق أن هذا الرجل مجهول الحال ومثله لا يلتفت إلى ما تفرد به، ولا سيما عن ابن وهب فكيف إذا انفرد عنه بكر بن سهل، وبكر حاول ابن حجر -وفاء بتلك العصبية- تقويته ولَم يصنع شيئًا، بكر ضعفه النسائي ولَم يوثقه أحد، وله أوابد تقدم بعضها في التعليق صفحات "126، 206، 222، 417" وقال الذهبي في ترجمته من الميزان: ومن وضعه... فذكر قول بكر: هجرت -أي: بكرت- يوم الجمعة فقرأت إلى العصر ثمان ختمات. قال الذهبي: فاسمع إلى هذا وتعجب. وأرى أن تفرد بكر عن ابن رمح عن ابن وهب مردود من جهة التفرد عن ابن وهب بمثل هذا الخبر مع شدة رغبة الناس فيه، فمن هنا: لا يصلح هذا متابعة لخبر ابن الأخشيد، ولا خبر ابن الأخشيد متابعة لهذا، وأما بقية الروايات فمنها ما يدور على الديباج، وهو مُحمَّد بن عبد الله بن عمرو بن عثمان، واختلف عليه اختلافًا كثيرًا، فقيل: عن عثمان. وقيل: عن عبد الله بن أبي بكر الصديق. وقيل: عن عبد الله بن عمر. وقيل: عن أنس. وفي أسانيدها إلى الديباج بلايا، وكلها مع ذلك منقطعة؛ لأنه لَم يدرك أحدًا من الصحابة. وقيل: عن الديباج عن عمرو

ص -433- .........................................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــ
ابن جعفر عن أنس من قوله، وفي سندها الفرج بن فضالة عن مُحمَّد بن عامر، وقد بين ابن الجوزي وهنهما وفوق ذلك كله فالديباج نفسه فيه نظر، قال البخاري: عنده عجائب. وقال العقيلي: لا يكاد يتابع على حديثه. وقال النسائي في موضع: ثقة. ثم كأنه رجع فقال في موضع آخر: ليس بالقوي. ولَم يخرج له هو ولا أحد من الستة غير ابن ماجه وقال ابن حبان في الثقات: في حديثه عن أبي الزناد: بعض المناكير. ومن شأن ابن حبان إذا تردد في راوٍ، أنه يذكره في الثقات، ولكنه يغمزه، فلم يبق إلا قول العجلي: ثقة. والعجلي متسمح جدًّا، وخاصة في التابعين، فكأنَّهم كلهم عنده ثقات، فتجده يقول: تابعي ثقة. في المجاهيل، وفي بعض المذمومين، كعمر بن سعد، وفي بعض الهلكى كأصبغ بن نباتة، وبقي بعد هذا طرق، فعن عثمان ثلاث، في الأولى: سيار بن حاتم، وهو صدوق، له أوهام حتى قال العقيلي: أحاديثه مناكير. قال سيار: ثنا سلام أبو سلمة، مولى أم هانئ، لَم أجده، سمعت شيخًا. وفي الثانية: يحيى بن أبي طالب فيه كلام، وعبد الله بن واقد، وهو أبو قتادة الحراني، كان أولًا متماسكًا، حتى أثنى عليه بعض الأئمة، ثم فسد جدًّا فترك، فليس بشيء البتة. قال: ثنا عبد الكريم بن حرام- لَم أجده عن عبد الله بن عمرو بن عثمان، عن أبيه عن عثمان، كذا قال. وفي الثالثة: من لَم أعرفه، وعبد الله بن الزبير الباهلي وعبد الأعلى بن عبد الله القرشي مجهولا الحال، رواه عبد الأعلى عن عبد الله بن الحارث بن نوفل، ولا يعلم أدركه أم لا؟ وروي أيضًا عن شداد بن أوس، وفي السند مجهولون، وعن أبي هريرة، وفي السند اليقظان بن عمار بن ياسر، لا يدرى من ذا؟ رواه بجهل عن الزهري عن أبي سلمة عن أبي هريرة، ولا يخفى بطلان هذا على عارف بالفن، ومع ذلك زاد فيه قصة، وعن عائشة أعله ابن الجوزي بعائذ بن نسير وهو منكر الحديث، وعن أنس وقد مر بعض الطرق عنه، وبقي طرق الأولى: أعلها ابن الجوزي بيوسف بن أبي ذرة، قال فيه ابن معين: لا شيء. وقال ابن حبان: منكر الحديث جدًّا. يروي المناكير التي لا أصل لها على قلة حديثه، لا يجوز الاحتجاج به بحال. الثانية: فيها أبو عبيدة بن فضيل بن عياض، لينه الجوزقاني وابن الجوزي والذهبي وأبى ذلك ابن حجر، وذكر ثنا الدارقطني وغيره عليه، ثنا عبد الملك بن إبراهيم الجدي صدوق، ثنا عبد الرحمن بن أبي الموالي، صدوق ربما أخطأ حدثني مُحمَّد بن موسى بن أبي عبد الله صدوق يتشيع، رواه عن

ص -434- طرق الحديث في رسالتي سميتها: "زهر النِّسرين الفائح بفضائل المعمِّرين".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عبد الله بن عمرو بن عثمان، ولَم يدركه فيما أرى، عن جعفر بن عمرو بن أمية الضمري عن أنس. الثالثة: فيها خالد الزيات، حدثني داود أبو سليمان، قال ابن حجر: مجهولان، راجع اللآلئ "75/1". الرابعة: فيها عبد الرحمن بن سليمان، قال ابن حجر: مجهول الخامسة: فيها أبو قتادة عبد الله بن واقد الحراني، وقد تقدم حاله في روايته عن عثمان، السادسة: فيها ثابت بن سعد بن ثابت الأملوكي عن أبيه عن عمه عبادة بن رافع، مجهولون، راجع التهذيب. السابعة: فيها الصباح بن عاصم الأصبهاني مجهول. الثامنة: فيها يحيى بن عثمان بن صالح السهمي، تكلموا فيه، حدثني الوليد بن موسى الدمشقي قال الدارقطني: منكر الحديث. وقال العقيلي: أحاديثه بواطيل لا أصول لها، وتكلم فيه ابن حبان والحاكم وغيرهما، وقيل: إن أبا حاتم أثنى عليه. والذي في كتاب ابن أبي حاتم إنَّما هو في الوليد بن الوليد العنسي قال: سألت أبي عنه فقال: هو صدوق ما بحديثه بأس حديثه صحيح. نعم ذكر في اللسان أنَّهما واحد لكنه رجع فذكر أن أبا نعيم فرق بينهما وهو الظاهر. فإن ذكر في اللسان أنَّهما واحد لكنه رجع فذكر أن أبا نعيم فرق بينهما وهو الظاهر. فإن كانا واحدًا فالحجة مع الجارح. وفي السند أيضًا يحيى بن أبي كثير عن الحسن، ويحيى مشهور بالتدليس. التاسعة: في سندها عمر "الصواب: عمرو" بن زياد الباهلي الثوباني ثنا مُحمَّد بن جهضم الجهضمي عن أبيه عن الحسن الثوباني كذاب، راجع اللسان "364/4" رقم "1067، 1068" وقال ابن حجر هناك: وجدت له حديثًا منكرًا ذكرته في ترجمة مُحمَّد بن جهضم فذكره ابن حبان في الثقات، كذا وقع هناك ولعل في الكلام سقطًا، أو كانت العبارة الأخيرة في الحاشية، ولَم يذكر مُحمَّد بن جهضم في اللسان ولا أحسبه مُحمَّد بن جهضم الذي في التهذيب فإن كان أباه فأبوه مجهول وإلا فمجهولان معًا أو لا وجود لهما، العاشرة: فيها من لَم أعرفه، وفيها إبراهيم بن الأشعث خادم الفضيل بن عياض، زاهد يتكلف الرواية فيأتي بالأباطيل. وفي السند غيره. الحادية عشرة: فيها مُحمَّد بن عمرو ثنا أبي عن الحكم بن عبدة. مُحمَّد وأبوه لَم أعرفهما، والحكم مجهول الحال. الثانية عشرة: فيها من تكلم فيه، وفيها إبراهيم بن عبد الله بن أيوب المخزومي "الصواب: المخرمي" ترجمته في اللسان "72/1" قال الدارقطني: ليس بثقة، حدث عن الثقات بأحاديث باطلة، وفيها جابر بن نوح وهو واهٍ.

ص -435- 54- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- كان يكثر هذا الدعاء: اللهم اجعل أوسع رزقك علي عند كبر سني وانقطاع عمري".
رواه ابن عدي عن عائشة مرفوعًا، قال ابن الجوزي: والحديث لا يصح. في إسناده: أحمد بن بشير مولى عمرو بن حريث عن عيسى بن ميمون، وهما متروكان، وقد أخرجه الطبراني عن سعيد بن سليمان عن عيسى بن ميمون، وأخرجه الحاكم في المستدرك من هذه الطريق، وقال: حسن الإسناد والمتْن غريب، وعيسى بن ميمون: لَم يحتج به الشيخان.
55- حديث: "من أكرم ذا سن في الإسلام كأنه أكرم نوحًا، ومن أكرم نوحًا في قومه فقد أكرم الله عز وجل".
رواه الخطيب عن أنس مرفوعًا، وفي إسناده بكر بن أحمد الواسطي، شيخ روى عنه أبو نعيم، وليس بمجهول كما قال ابن الجوزي.
وقال ابن حجر في اللسان: لَم يكن من أهل الحديث، وإنَّما جميع ما سمعه ثلاثة أحاديث1.
56- حديث: "بجلوا المشايخ، فإن تبجيل المشايخ من تبجيل الله".
رواه ابن حبان عن أنس مرفوعًا، وقال في إسناده: صخر بن مُحمَّد الحاجبي لا تحل الرواية عنه.
وقال ابن عدي: هذا موضوع على الليث، وصخر كان يكذب ويضع.
57- حديث: "إن من حق إجلال الله على العبد: إكرام ذي الشيبة المسلم، ورعاية القرآن لمن استرعاه الله، وطاعة الإمام".
رواه ابن حبان عن ابن عمر مرفوعًا، وقال ابن الجوزي: في إسناده مسلم بن عطية الفقيمي، ينفرد عن الثقات بِما لا يشبه حديثهم.
وقال في الميزان: إنه لين الحديث، وقال في اللسان: ذكره ابن حبان في الثقات. قال في اللآلئ: وحديثه هذا أخرجه البيهقي في شعب الإيمان، وقد رواه ابن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- روى هذا عن يعقوب بن إسحاق بن تحية، وهو متهم كما في الميزان.

ص -436- حبان عن جابر مرفوعًا.
قال ابن حبان: لا أصل له، وفي إسناده: عبد الرحيم بن حبيب الفاريابي لعله وضع أكثر من خمسمائة حديث.
قال ابن حجر في تخريج أحاديث الرافعي: لَم يصب ابن حبان، ولا ابن الجوزي في قولهم: لا أصل لهذا الحديث، بل له الأصل الأصيل من حديث أبي موسى بِهذا اللفظ عند أبي داود بإسناد حسن، وقد ذكر له صاحب اللآلئ طرقًا.
58- حديث: "الشيخ في بيته كالنبي في قومه".
رواه ابن حبان عن ابن عمر مرفوعًا، وقال: في إسناده عبد الله بن عمر بن غانم، روى عن مالك ما لَم يحدث به قط.
قال في اللآلئ: قد روى له أبو داود، وقال الذهبي في الكاشف: مستقيم الحديث، وهو قاضي أفريقية1.
وقد أخرجه الديلمي في مسند الفردوس، وابن النجار في تاريخه، من حديث أبي رافع.
وقال العراقي في تخريج الإحياء: إسناده ضعيف2.
59- حديث: "إذا أراد الله أن يخلق خلقًا للخلافة، مسح ناصيته بيده".
رواه ابن عدي عن أبي هريرة مرفوعًا، وقال: هذا منكر بِهذا الإسناد، والبلاء فيه من مصعب النوفلي، ولا أعلم له شيئًا آخر.
ورواه العقيلي من طريقه، وقال: مصعب مجهول النقل، حديثه غير محفوظ، ولا يتابع عليه، ولا يعرف إلا به.
ورواه الخطيب عن أنس مرفوعًا، وفي إسناده: مسرة بن عبد الله مولى المتوكل، وهو ذاهب الحديث، وأخرجه الحاكم في المستدرك عن ابن عباس مرفوعًا، وزاد: "لا تقع عليه عين إلا أحبته".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- والبلاء في هذا الخبر ممن دونه، كما في التهذيب.
2- بل ليس بشيء، والخبر موضوع على كل حال.

ص -437- قال الحاكم: رواته هاشميون معروفون بشرف الأصل1.
قال ابن حجر في الأطراف: إلا أن شيخ الحاكم ضعيف، وهو من الحفاظ. يعني: أبا بكر بن أبي دارم2.
60- حديث: "أكرموا عمتكم النخلة، فإنَّها خلقت من فضلة طينة أبيكم آدم، وليس من الشجر شجرة أكرم على الله من شجرة ولدت تحتها مريم بنت عمران، فأطمعوا نساءكم الولد الرطب، فإن لم يكن رطب فتمر".
رواه أبو نعيم عن علي مرفوعًا، وفي إسناده: مسروب بن سعيد التميمي، وهو منكر الحديث، وقال ابن عدي: إنه غير معروف.
ورواه ابن عدي عن ابن عمر مرفوعًا، وفي إسناده: جعفر بن أحمد بن علي الغافقي وضاع.
وقال ابن عدي: لا شك أنه وضع هذا الحديث، وأخرج الأول العقيلي، وأبو يعلى في مسنده، وابن أبي حاتم، وابن مردويه معًا في التفسير، وابن السني في الطب.
وروى ابن عساكر له شاهدًا في تاريخه من حديث أبي سعيد، قال: "سألنا رسول الله -صلى الله عليه وآله وسلم-: من ماذا خلقت النخلة؟ قال: خلقت النخلة والرمان والعنب من فضل طينة آدم"3.
وروى ابن السني، وأبو نعيم معًا في الطب عن أبي أمامة، قال: "قال رسول الله -صلى الله عليه وآله وسلم- أطعموا نفساءكم الرطب، فإنه لو علم الله خيرًا منه لأطعمه مريم، قالوا: يا رسول الله، ليس في كل حين يكون الرطب؟ قال: فتمر".
قال في اللآلئ: إسناده على شرط مسلم4.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- وأي دخل لهذا؟!
2- كذاب يضع، راجع ترجمته في اللسان "268/1"
3- لَم يسق في اللآلئ سنده، ولن يكون إلا ساقطًا.
4- لَم يسق إسناده. وإنَّما قال: إنه من طريق شعبة عن يعلى بن عطاء عن شهر بن حوشب

ص -438- وأخرج أبو نعيم في الطب عن أبي هريرة، قال: قال رسول الله -صلى الله عليه وآله وسلم-: "ما للنفساء عندي شفاء مثل الرطب، ولا للمريض مثل العسل"1.
61- حديث: "الحسد عشرة أجزاء: تسعة أجزاء في العرب، وواحد في الناس، والحياء عشرة أجزاء: تسعة في النساء، وواحد في الناس، ولولا ذلك ما قوي الرجال على النساء، والحدة والغلو وقلة الوفاء عشرة أجزاء: تسعة في البربر وواحد في الناس، والبخل عشرة أجزاء: تسعة في فارس وواحد في الناس".
رواه الدارقطني عن أنس مرفوعًا، وفي إسناده: طلحة بن زيد الرقي، ويزيد بن مُحمَّد الرهاوي منكران.
قال أحمد وابن المديني: الرقي يضع الحديث، وله طريق أخرى عند أبي الشيخ في العظمة، من حديث خالد بن معدان، وفي إسناده: مروان بن سالم وضاع، وله طريق ثالثة عند الخطيب في كتاب البخلاء، وفي إسناده: سيف بن عمر، وهو وضّاع، ولهاتين الطريقين ألفاظ مخالفة في بعضها للحديث، وفي بعضها زيادة، وليس مثل هذا من كلام رسول الله -صلى الله عليه وآله وسلم- والكذب قد يفشو في الناس حتى يرويه الجماعة من الكذابين، ويرويه عنهم من لا يعرف هذا الفن.
62- حديث: "أنه -صلى الله عليه وآله وسلم- سئل عن الممسوخ فقال: اثنا عشر: الفيل، والدب، والخنْزير، والقرد، والأرنب، والضب، والوطواط، والعقرب، والعنكبوت، والدعموص، وسهيل، والزهرة. ثم سئل ما سبب مسخهم؟ فذكره".
رواه ابن شاهين عن علي رضي الله عنه مرفوعًا، وهو موضوع، آفته: مغيث مولى جعفر بن مُحمَّد وقد أخرجه ابن مردويه من طريقه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
عن أبي أمامة، وفي هذا ما يريب في صحته عن شعبة، فإن شعبة شديد الحمل على شهر بن حوشب ينهي الناس عن الرواية عنه.
1- لَم يسق سنده.

ص -439- 63- حديث: "إن الملائكة قالت: يا رب، كيف صبرك على بني آدم في الخطايا والذنوب؟ فقال: إني ابتليتهم وعافيتكم. قالوا: لو كنا مكانَهم ما عصينا قال: فاختاروا ملكين منكم. فلم يألوا جهدًا أن يختاروا، فاختاروا هاروت وماروت، فنَزَلا، فألقي عليهما الشبق، فجاءت امرأة يقال لها: الزهرة، فوقعت في قلوبِهما فجعل كل واحد منهما يخفي عن صاحبه ما في نفسه، ثم قال أحدهما للآخر: هل وقع في نفسك ما وقع في قلبي؟ قال: نعم. فطلباها نفسها فأبت إلى أن قال
: فلما استطيرت مسخها الله كوكبًا، وقطع أجنحتهما، ثم سألا التوبة من ربِّهما فخيرهما فقال: إن شئتما رددتكما إلى ما كنتما عليه؛ فإذا كان يوم القيامة عذبتكما، وإن شئتما عذبتكما في الدنيا، فإذا كان يوم القيامة رددتكما إلى ما كنتما عليه. فقال أحدهما: إن عذاب الدنيا ينقطع ويزول. فاختارا عذاب الدنيا على عذاب الآخرة، فأوحى الله إليهما أن ائتيا بابل، فانطلقا إلى بابل، فخسف بِهما، فهما منكوسان بين السماء والأرض معذبان إلى يوم القيامة".
رواه ابن الجوزي في موضوعاته عن ابن عمر مرفوعًا، وقال: لا يصح، في إسناده: الفرج بن فضالة، ضعفه يحيى.
وقال ابن حبان: يقلب الأسانيد ويلزق المتون الواهية بالأسانيد الصحيحة وفي إسناده أيضًا: سنيد، ضعفه أبو داود والنسائي.
قال ابن حجر في القول المسدد: قد أخرجه أحمد في مسنده، وابن حبان في صحيحه من طريق زهير بن مُحمَّد عن موسى بن جبير1 عن نافع عن ابن عمر قال: وله طرق كثيرة جمعتها في جزء مفرد يكاد الواقف عليه يقطع بوقوع هذه القضية لكثرة الطرق الواردة فيها، وقوة المخارج لأكثرها.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- موسى هذا: ذكره ابن حجر في التقريب. وقال: مستور. وذكره ابن حبان في ثقاته، لكنه قال: يخطئ ويخالف. وذكر ابن حبان للرجل في ثقاته وإخراجه له في صحيحه لا يخرجه عن جهالة الحال، فأما إذا زاد ابن حبان فغمزه بنحو قوله هنا: يخطئ ويخالف. فقد خرج عن أن يكون مجهول الحال إلى دائرة الضعف.

ص -440- قال في اللآلئ: وقفت على ما جمعه فوجدته أورد فيه بضعة عشر طريقًا أكثرها موقوفة1 وأكثرها من تفسير ابن جرير قال: وقد جمعت أنا طرقها في التفسير المسند، وفي التفسير المأثور، فجاءت سبعًا وعشرين طريقًا، ما بين مرفوع وموقوف، ولحديث ابن عمر بخصوصه طرق متعددة من رواية نافع، وسالم، ومجاهد، وسعيد بن جبير عنه، وورد من رواية بن أبي طالب، وابن عباس، وابن مسعود وعائشة، وغيرهم.
64- حديث: "كان سهيل رجلًا عشارًا باليمن يظلمهم ويغتصبهم فمسخه الله شهابًا، فعلقه حيث ترون".
رواه ابن السني عن ابن عمر مرفوعًا، ورواه الدارقطني، وابن عدي عنه موقوفًا.
قال ابن الجوزي: لا يصح مرفوعًا، ولا موقوفًا، تفرد به ابن يزيد الخوزي، وهو متروك، وبكر ليس بشيء، وعثمان لا يجوز الاحتجاج به، ومبشر يضع. قلت: يعني بكر بن بكار وعثمان بن عبد الرحمن، ومبشر بن عبيد. أما الخوزي: ففي إسناد الدارقطني، وكذا بكر. وأما عثمان: ففي إسناد ابن السني، وأما مبشر: ففي إسناد ابن عدي.
قال في اللآلئ: الخوزي روى له الترمذي، وابن ماجه. وبكر. قال أبو عاصم النبيل: ثقة، وقال ابن حبان: ثقة، وربما يخطئ، وقال أبو حاتم: ليس بالقوي، وهما وعثمان لَم يتهموا بكذب، فالحديث ضعيف لا موضوع.
وروى ابن السني عن علي رضي الله عنه مرفوعًا: لعن الله سهيلًا فذكر نحوه، ومداره

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بعض الموقوف هو الذي قد يصح، وأصل القصة -والله أعلم- من الإسرائيليات، حكاها بعض الصحابة عن أهل الكتاب، فغلط بعض الرواة وجعل بعض ذلك عن النَّبِي صلى الله عليه وسلم، فالرويات القوية في الجملة لا تعدو هذين القرنين، إما أن تكون من قول صحابي أو تابعي، وإما أن تكون غلطًا من بعض الرواة والذي يكاد يقطع به هو أن بعض الصحابة قد ذكر القصة فقط.

ص -441- على جابر الجعفي، وهو كذاب.
ورواه وكيع عن الثوري موقوفًا، وهو الصحيح.
وقال في اللآلئ: جابر روى له أبو داود، والترمذي، وابن ماجه، ووثقه شعبة وطائفة1.
65- حديث: "خلقت الزنانير من رءوس الخيل، وخلقت الخيل من رءوس البقر".
رواه ابن الجوزي عن أنس مرفوعًا، وقال: لا يصح، وأكثر رجاله مجهولون.
66- حديث: نَهى رسول الله -صلى الله عليه وآله وسلم- عن قتل الخطاطيف، وكان يأمر بقتل العنكبوت. وكان يقال: إنه مسخ.
رواه الأزدي، وقال: موضوع، آفته عمرو بن جميع، وكان كاذبًا غير ثقة، ولا مأمون.
وقال في اللآلئ: له شاهد عند أبي داود في مراسيله بلفظ: نَهى رسول الله -صلى الله عليه وآله وسلم- عن قتل الخطاطيف عُوَّذ البيوت.
وروى البيهقي في سننه نحوه.
67- حديث: "خلق الله آدم من تراب الجابية، وعجنه بماء الجنة".
رواه ابن عدي عن أبي هريرة مرفوعًا، وذكره ابن الجوزي في الموضوعات، وقال: لا يصح، وفي إسناده: إسماعيل بن رافع، ضعفه يحيى وأحمد، وفيه أيضًا: الوليد بن مسلم، مدلس. قال في اللآلئ: إسماعيل روى له الترمذي، ونقل عن البخاري أنه قال: هو ثقة مقارب الحديث.
68- حديث: "مر نوح بأسد رابض فضربه برجله، فرفع الأسد رأسه فخمش ساقه، فلم يبت ليلته مما جعلت تضرب عليه، وهو يقول: يا رب كلبك عقرني: فأوحى الله إليه: أن الله تعالى لا يرضى بالظلم، أنت بدأته".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- قد تعرض المؤلف لهذا الخبر "ص194"وقدمت الكلام عليه هناك.

ص -442- رواه ابن عدي عن ابن عباس مرفوعًا، وقال: باطل بِهذا الإسناد، وعمرو بن ثابت يروي الموضوعات عن الأثبات، وجعفر بن أحمد بن علي الغافقي: يضع، قال الصوري، وهو محفوظ عن مجاهد قوله. قال في اللآلئ: أخرجه عن مجاهد بن المنذر، وأبو الشيخ في التفسير، والبيهقي في شعب الإيمان.
69-حديث: "أن كانت الحبلى لترى يوسف فتضع حملها".
رواه الأزدي عن أبي أمامة مرفوعًا، وقال ابن الجوزي: موضوع.
70-حديث: "كلم الله موسى يوم كلمه، وعليه جبة صوف، وكساء صوف، ونعلان من جلد حمار غير ذكي، فقال: من العبراني الذي يكلمني من هذه الشجرة؟ فقال: أنا الله".
رواه ابن الجوزي، عن ابن مسعود مرفوعًا، وقال: لا يصح، وكلام الله لا يشبه كلام المخلوقين والمتهم به حميد الأعرج.
قال في اللسان: كلا والله، بل حميد بريء من هذه الزيادة، وقد رواه بدونِها الترمذي، والحاكم في المستدرك وغيرهما1.
71-حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- سمع دعاء الخضر، فأرسل إليه أن يدعو له.
رواه ابن عدي، والطبراني، وابن عساكر، وغيرهم، وهو موضوع كما قال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- ذكره في اللسان في ترجمته ابن بطة، وأفاد أن أول الحديث معروف وإنَّما المنكر قوله في آخره: فقال: من هذا العبراني إلخ. وأن هذه الزيادات لا تعرف إلا عن ابن بطة.
أقول: نعم، وليس في ذلك ما يطعن به على ابن بطة، فإن هذه الزيادة لَم يقلها -إن شاء الله- على أنَّها زيادة في الحديث، وإنَّما قالها على وجه التفسير لربط الحديث بالآية، وقد اعترف الأشعري، والماتريدي بأن موسى سمع كلام الله تعالى بحرف صوت، والظاهر أن ذلك الحرف هو بالعبراني، لأنَّها لغة موسى، فعلى كل حال إنَّما يلام الراوي عن ابن بطة إذ لَم يميز تفسير ابن بطة من أصل الحديث، ولذلك نظائر قد وقعت في أحاديث لابن مسعود وغيره وألفت في ذلك مؤلفات وهو النوع الذي يسمونه بالمدرج، والله المستعان.

ص -443- ابن الجوزي، وفي أسانيده مجاهيل، وفيه من لا تقوم به حجة.
وقد أخرجه الحاكم في المستدرك، عن أنس قال: "كنا مع رسول الله -صلى الله عليه وآله وسلم- في سفر، فنَزل، فإذا رجل في الوادي، يقول: اللهم اجعلني من أمة مُحمَّد المرحومة. قال: فأشرفت على الوادي، فإذا رجل طوله أكثر من ثلاثمائة ذراع، فقال لي: من أنت؟ قلت: أنا أنس بن مالك خادم رسول الله -صلى الله عليه وآله وسلم- قال: فأين هو؟ قلت: هو ذا يسمع كلامك. قال: فأته فأقرئه مني السلام، وقل له: أخوك إلياس يقرئك السلام. فأتيت النَّبِي -صلى الله عليه وآله وسلم- فأخبرته، فجاء حتى لقيه، فعانقه وسلم عليه، ثم قعدا بتحدثان، فقال له: يا رسول الله، إني إنَّما آكل في السنة يومًا، وهذا يوم فطري، فآكل أنا وأنت فنَزل عليهما مائدة من السماء عليها خبز وحوت، وكرفس، فأكلا وأطعماني وصليا العصر، ثم ودعه ثم رأيته مر على السحاب نحو السماء".
قال الحاكم: هذا حديث صحيح الإسناد، وقال الذهبي: أفما استحيا الحاكم من الله؟ يصحح مثل هذا، وقال في تلخيص المستدرك: هذا موضوع، قبح الله من وضعه، وما كنت أحسب أن الجهل بالحاكم يبلغ إلى أن يصحح مثل هذا، وهو مما افتراه يزيد بن يزيد البلوي.
72- حديث: "قال الله لداود: يا داود، ابن لي في الأرض بيتًا. فبنى داود بيتًا لنفسه قبل البيت الذي أمر به، فأوحى الله إليه: يا داود بنيت بيتك قبل بيتي. قال يا رب هكذا. قلت: فيما قضيت: من ملك استأثر، ثم أخذ في بناء المسجد، فلما تم سور الحائط سقط، فشكا ذلك إلى الله عز وجل قال: إنه لا يصلح أن تبني لي بيتًا. قال: أي رب، ولِم؟ قال: لما جرى على يديك من الدماء. قال: أي رب، أو لَم يكن ذلك في هواك ومحبتك؟ قال: بلى، ولكني أرحمهم وهم عبيدي، وإمائي. فشق ذلك عليه، فأوحى الله إليه لا تحزن، فإني سأقضي بناءه على يدي ابنك سليمان، فلما مات داود أخذ سليمان في بنائه، فلما تم قرب القرابين". إلخ.
أخرجه ابن حبان، والطبراني، وابن مردويه.

ص -444- وقال ابن الجوزي، وصاحب الميزان: إنه موضوع، وفي إسناده: مُحمَّد بن أيوب بن سويد، يروي الموضوعات.
73-حديث: "كان نقش خاتم سليمان: لا إله إلا الله مُحمَّد رسول الله".
رواه ابن عدي عن جابر مرفوعًا، وفي إسناده: شيخ ابن أبي خالد.
قال في الميزان: متهم بالوضع، وهذا من أباطيله.
74- حديث: "أن النَّبِي -صلى الله عليه وآله وسلم- حدث أصحاب فقال: بينما سليمان ذات يوم قاعدًا، إذا دعا بالريح، فقال لها: الزقي بالأرض". وذكرحديثًا طويلًا.
رواه أبو بكر الإسماعيلي عن أنس مرفوعًا.
قال ابن الجوزي: موضوع، أكثر رواته مجهولون، وعبد الرحمن بن قيس المكي مجهول، يضع الحديث.
75-حديث: "أن عيسى بن مريم لما أسلمته أمه إلى المعلم ليعلمه، قال له المعلم: اكتب بسم الله. قال عيسى: ما بسم الله؟ قال المعلم: لا أدري. فقال له عيسى: با: بَهاء الله، وسين: سناؤه". إلخ.
هو موضوع، كما قال ابن الجوزي، وفي إسناده: إسماعيل بن يحيى كذاب.
76-حديث: "كانت امرأة من الجن تأتي النَّبِي -صلى الله عليه وآله وسلم- في نساء من قومها، فأبطأت عليه، ثم أتت، فقال: ما أبطأ بك؟ قالت: مات لنا ميت بأرض الهند". إلخ.
وهو موضوع، وفي إسناده: منقر بن الحكم بن إبراهيم بن سعد بن مالك.
قال في الميزان: منقر لا يدرى من ذا، ولعله وضع هذا.
77-حديث: "إن يأجوج أمة، ومأجوج أمة، كل أمة أربعمائة ألف أمة، لا يموت الرجل منهم حتى ينظر إلى ألف ذكر بين يديه من صلبه، كل قد حمل السلاح". إلخ.
رواه ابن عدي عن حذيفة مرفوعًا، وقال: منكر موضوع، ومُحمَّد بن إسحاق

ص -445- العكاشي، كذاب يضع. وقد أخرجه ابن أبي حاتم، وابن مردويه.
78- حديث: "بينما نحن قعود مع رسول الله -صلى الله عليه وآله وسلم- على جبل من جبال تهامة، إذ أقبل شيخ في يده عصا، فسلم على رسول الله -صلى الله عليه وآله وسلم- فرد عليه السلام: فقال: نغمة الجن، من أنت؟ قال: أنا هامة بن الهيم بن لاقيس بن إبليس". إلخ.
رواه العقيلي عن ابن عمر مرفوعًا، وهو موضوع، وفي إسناده: إسحاق بن بشر الكاهلي، وضاع بالاتفاق.
وقال العقيلي: ليس للحديث أصل.
وقال في الميزان: هو باطل.
79- حديث: "أن نضلة بن معاوية بعثه عمر إلى حلوان فقام إلى سفح جبل فأذن وقال: الله أكبر الله أكبر. فإذا مجيب من الجبل يجيبه. كبرت كبيرًا يا نضلة. ثم ذكر بقية ألفاظ الأذان وهو يجيبه، فسألوه من هو؟ وطلبوا منه أن يريهم صورته، فانفلق الجبل عن هامة كالرحى، أبيض الرأس واللحية، عليه طمران من صوف، فقال: السلام عليكم ورحمة الله. فقلنا: وعليك السلام ورحمة الله، من أنت يرحمك الله؟ قال: أنا زريب بن زريب بن برثلا، وصي العبد الصالح عيسى بن مريم، اسكنني هذا الجبل ودعا لي بطول البقاء إلى نزوله من السماء. إلخ.
رواه الخطيب عن ابن عمر، وابن أبي الدنيا.
قال ابن المديني: لَم يرو هذا إلا من وجه مجهول.
وقال ابن الجوزي: موضوع.
وقال الذهبي في الميزان: عبد الرحمن بن إبراهيم الراسبي، أتى عن مالك بِهذا الخبر الباطل، وهو المتهم به، وقد أخرجه البيهقي وأبو نعيم.
وروى ابن عدي عن ابن عمر، سمعت رسول الله -صلى الله عليه وآله وسلم- يقول: إن بعض أوصياء عيسى بن مريم حي بالعراق، فإن أنت رأيته فأقرئه مني السلام".

ص -446- قال في الميزان: هذا خبر باطل، وإسناد مظلم، وعبد الله بن المغيرة ليس بثقة.
80- حديث: ابن عباس قال: "قدم وفد عبد القيس على رسول الله -صلى الله عليه وآله وسلم- فقال: أيكم يعرف القس بن ساعدة الإيادي؟ قالوا له: كلنا نعرفه يا رسول الله. قال: فما فعل؟ قالوا: هلك. قال: ما أنساه بعكاظ على جمل أحمر، وهو يخطب الناس، ويقول: أيها الناس، اجتمعوا واسمعوا وعوا، من عاش مات، ومن مات فات وكل ماهو آت آت، إن في السماء لخبرًا، وإن في الأرض لعبرًا، مهاد موضوع، وسقف مرفوع، ونجوم تمور، وبحار لا تغور، أقسم قس قسمًا حقًّا: لئن كان في الأمر رضًا، ليكونن سخط، إن لله دينًا هو أحب إليه من دينكم الذي أنتم عليه، ما لي أرى الناس يذهبون فلا يرجعون، أرضوا فأقاموا، أم تركوا فنماموا؟ ثم قال: أيكم يروي شعره؟ فأنشده.

في الذاهبين الأوليـ ـن من القرون لنا بصائر

لما رأيت مواردًا للموت ليس لها مصادر

ورأيت قومي نحوها تمضي الأكابر والأصاغر

لا يرجع الماضي إليَّ ولا من الباقين غابر

أيقنت أني لا محا لة حيث صار القوم صائر".

رواه العقيلي عن ابن عباس مرفوعًا.
ورواه الأزدي عن أبي هريرة مرفوعًا، بنحوه. قال الأزدي: موضوع لا أصل له، وقد أخرج حديث ابن عباس الطبراني والبزار في مسنده، وفي إسناده: مُحمَّد بن الحجاج اللخمي، وقد كذبه ابن معين والدارقطني وغيرهما.
ورواه البيهقي عن ابن عباس بإسناد آحر فيه: القاسم بن عبد الله بن مهدي الإخميمي.
قال في الميزان: روى حديثًا باطلًا، وقال في اللسان: روى حديثين باطلين، وقال الدارقطني: إنه متهم بوضع الحديث، وقد أورده ابن الجوزي في الموضوعات.

ص -447- وله طرق وألفاظ استوفاها صاحب اللآلئ.
وقال ابن حجر في الإصابة: قد أفرد بعض الرواة طرق حديث: قس بن ساعدة، وكلها ضعيفة، ومنها: ما أخرجه عبد الله بن أحمد في زيادات المسند.
قال في اللآلئ1: قال الإمام مُحمَّد بن داود الظاهري في كتاب الزهرة: حدثنا أحمد بن عبيد النحوي، حدثنا علي بن مُحمَّد المدائني، ثنا مُحمَّد بن عبد الله ابن أخي الزهري عن عبيد الله بن عبد الله عن سعد بن أبي وقاص فذكره، ثم قال في اللآلئ2: هذا الإسناد أمثل طرق الحديث. فإن ابن أخي الزهري، ومن فوقه من رجال الصحيح3. وعلي بن مُحمَّد المدائني ثقة4. وأحمد بن عبيد. قال فيه ابن عدي: صدوق5. له مناكير6. فلو وقف الحافظ ابن حجر على هذه الطريق لحكم للحديث بالحسن7، لما تقدم من الطرق خصوصًا الطريق التي في زيادات الزهد لابن حنبل، فإنه مرسل قوي الإسناد8. فإن ضم إلى هذه الطريق الموصولة التي ليس فيها

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- لَم أجد هذا في اللآلئ المطبوعة.
2- لَم أجد هذا في اللآلئ المطبوعة.
3- ابن أخي الزهري: لَم يخرج له في الصحيحين إلا متابعة واستشهادًا وقد تكلم فيه جماعة، ولخص ابن حجر حاله في التقريب بقوله: "صدوق له أوهمام" ولا أدري عبيد الله أم لا.
4- قد لينه ابن عدي.
5- لفظ ابن عدي "هو عندي من أهل الصدق" يعني: إن لَم يكن يتعمد الكذب.
6- وقال الحاكم: أبو أحمد لا يتابع في جل حديثه. وقال الحاكم أبو عبد الله: هو إمام في النحو وقد سكت مشايخنا عن الرواية عنه، وقال ابن حجر في التقريب: لين الحديث. والذي يظهر من حاله أنه واهٍ جدًّا، لَم تكن الرواية من شأنه، فكان إذا تعاطاها خلط تخليطًا قبيحًا.
7- كلا.
8- كلا، فإنه من طريق الوليد بن هشام القحذمي، المتوفى سنة 222 عن خلف بن أعين قال:

ص -448- واهٍ ولا متهم، حكم بحسنه بلا توقف1. انتهى.
81- حديث: "المؤمن مؤتمن على نسبه".
ذكره في المقاصد. وقال: بيض له شيخنا، يعني: ابن حجر، وأظنه من قول مالك أو غيره.
82- حديث: "المؤمن يسير المؤنة".
قال الصغاني: هو موضوع.
83- حديث: "من سر المؤمن فقد سرني، ومن سرني فقد سر الله".
في إسناده: وضاع.
84- حديث: "المؤمن غرٌّ كريم، والمنافق خب لئيم".
قال القزويني: هو موضوع.
85- حديث: "الجماعة رحمة، والفرقة عذاب". قال في المقاصد: في سنده ضعف، لكن له شواهد.
86- حديث: "تفترق أمتي على سبعين، أو إحدى وسبعين فرقة، كلهم في الجنة إلا فرقة واحدة. قالوا: يا رسول الله، من هم؟ قال الزنادقة والقدرية".
رواه العقيلي: عن أنس مرفوعًا، وفي إسناده: رجل مجهول.
وقال العقيلي: هذا حديث لا يرجع منه إلى صحة.
ورواه الدارقطني: قال العلماء: وضعه الأبرد بن الأشرس.
قال في الميزان: هو كذاب وضاع.
87- حديث: "تفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة، قالوا: من هي يا رسول الله؟ قال: ما أنا عليه وأصحابي اليوم".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
لما قدم وفد بكر بن وائل، وخلف بن أعين لَم أجده، ولا أدري أتابعيًّا كان أم ممن بعدهم فأين القوة؟.
1- هيهات.

ص -449- قال في المقاصد: حسن صحيح، وروي عن أبي هريرة، وسعد، وابن عمر، وأنس وجابر، وغيرهم.
88- حديث: "الزيدية مجوس هذه الأمة. إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم".
ذكره في المقاصد. وقال: موضوع.
89- حديث: "إن لكل أمة مجوسًا، وإن مجوس هذه الأمة: القدرية فلا تعودوهم إن مرضوا، ولا تصلوا عليهم إن ماتوا".
في إسناده: جعفر بن الحارث، وليس بشيء، وله طرق أوردها صاحب اللآلئ، وأطال الكلام، ورد على ابن الجوزي حيث زعم أنه موضوع فليراجع1.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- روي من حديث ابن عمر، وأبي هريرة، وجابر، وأنس، وحذيفة، وسهل بن سعد، وعائشة، أما ابن عمر فرواه عنه أبو حازم سلمة بن دينار، من رواية ابنه عنه، وأبو حازم لَم يدرك ابن عمر، وفي رواية: عن أبي حازم عن نافع عن ابن عمر، وفي سندها نصر بن عاصم لين الحديث وزكريا بن منظور ضعيف، وروي من وجوه أخرى عن نافع، وجه فيه الحكم بن سعيد السعيدي منكر الحديث. قال البخاري وغيره، ووجه فيه من لَم أعرفه، ومن هو مجهول الحال ومن أكثر حديثه غرائب، ووجه فيه من لم أعرفه، وفيه الحجاج بن فرافصة عابد ليس بالقوي، ووجه فيه يعقوب بن حميد، وفيه نظر، وإسماعيل بن داود منكر الحديث متهم، وغيرهما، وروي عن عمر مولى غفرة عن ابن عمر، ومولى غفرة ضعيف ولَم يدرك ابن عمر، وأما عن أبي هريرة فيرى عن مكحول عنه ولَم يدركه والطرق إلى مكحول معلولة، في طريق جعفر بن الحارث ليس بشيء، وفي أخرى معتمر بن سليمان التيمي عن أبيه عن مكحول، وإنَّما هو عند سليمان عن رجل عن مكحول كذلك، رواه معاذ بن معاذ أحد الأثبات عن سليمان، وسليمان ربما دلس. ورواه مسلمة بن علي وهو متروك البتة، عن مكحول عن عطاء عن أبي هريرة. ورواه غسان بن ناقد وهو مجهول عن جعفر بن الحارث، وليس بشيء كما مر، عن الأعمش عن أبي صالح عن أبي هريرة، وروي بسند فيه مجاهيل عن رجاء بن الحارث، ضعفه ابن معين وغيره، عن مجاهد عن أبي

ص -450- 90- حديث: "الأمر المفظع، والشر الذي لا ينقطع: إظهار البدع".
رواه الحاكم، وقال ابن الجوزي: لا يصح، ورواه الطبراني.
91- حديث: "إياكم والركون إلى أصحاب الأهواء، فإنَّهم بطروا النعمة، وأظهروا البدعة، وخالفوا السنة، ونطقوا بالشبهة". إلخ.
رواه ابن عدي عن ابن عمر مرفوعًا، وقال: كذاب موضوع.
92- حديث: "إذا كان سنة خمس وثلاثين ومائة، خرج مردة الشياطين من كان حبسهم سليمان بن داود في جزيرة العرب، فذهب تسعة أعشارهم إلى العراق يجادلونَهم، وعشر بالشام".
رواه العقيلي عن أبي سعيد مرفوعًا، وقال: لا أصل لهذا الحديث.
ورواه ابن عدي.
قال في الميزان: هذا خبر باطل، المتهم بوضعه: الصباح بن مجالد، لا يدرى من هو.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
هريرة، وأما عن جابر فرواه بقية عن الأوزاعي عن ابن جريج عن أبي الزبير عنه، وبقية وابن جريج وأبو الزبير مدلسون، ورواه مُحمَّد بن القاسم بن زكريا المحاربي، وليس بثقة، بسند فيه من له أوهام ومن هو مجهول عن ابن جابر عن أبيه، وأما عن أنس فرواه النضر ابن طاهر وهو ممن يكذب، عن عبد الوارث بن أبي غالب مجهول، عن ثابت عن أنس. ورواه الطبراني من طريق هارون بن موسى الفروي ثنا أبو ضمرة أنس بن عياض عن حميد عن أنس. وقال: تفرد به هارون، وشيخ الطبراني لَم أعرفه، وهارون شيخ لا يقبل منه ما يتفرد به ولا سيما مثل هذا وحميد إن كان هو الطويل فمدلس وإلا فلا أعرفه، ورواه أبو نعيم بسند فيه جماعة لَم أعرفهم وفيه بقية معنعنًا، وأما عن حذيفة فرواه عمر مولى غفرة، وهو ضعيف كما مر عن رجل من الأنصار، لا يدري من ذا؟ وأما عن سهل بن سعد فرواه يحيى بن سابق، وهو ممن يروي الموضوعات عن الثقات عن أبي حازم عن سهل وأما عن عائشة ففي سنده رجلان لَم أعرفهما، وهذا الخبر يتعلق بعقيدة كثر فيها النِّزاع واللجاج، فلا يقبل فيها ما فيه مغمز، وقد قال النسائي: -وهو من كبار أئمة السنة- هذا الحديث باطل كذب.

ص -451- 93- حديث: "من أعرض صاحب بدعة بوجه بغضًا له في الله، ملأ الله قلبه أمنًا وإيمانًا، ومن انتهر صاحب بدعة أمنه الله يوم الفزع الأكبر، ومن سلم على صاحب بدعة ولقيه بالبشرى، واستقبله بما يسر، فقد استخف بما أنزل على مُحمَّد".
قال ابن الجوزي، والصغاني: موضوع، ورواه ابن عساكر بنحوه، وروي بألفاظ لا يصح منا شيء.
94- حديث: "إذا كان آخر الزمان، واختلفت الأهواء، فعليكم بدين البادية والنساء".
رواه ابن حبان عن ابن عمر مرفوعًا، وقال ابن الجوزي: لا يصح، مُحمَّد بن الحارث الحارثي، ليس بشيء وشيخه كذلك، حدث عن أبيه بنسخة موضوعة، وإنَّما يعرف هذا من قول عمر بن عبد العزيز.
قال في اللآلئ: مُحمَّد بن الحارث من رجال ابن ماجه، وقال في الميزان: هذا الحديث من عجائبه، وقال الصغاني: موضوع، وقال في المقاصد: لا أصل له بِهذا اللفظ.
وروي بلفظ: "عليكم بدين العجائز".
قال ابن طاهر: لَم نقف له على أصل.
95- حديث: "إذا كان يوم القيامة وجمع الله الأولين والآخرين، فالسعيد من وجد لقدمه موضعًا، فينادي مناد من تحت العرش، ألا من برَّأ ربه من ذنبه، وألزمه نفسه، فليدخل الجنة".
رواه العقيلي، وهو موضوع، آفته جعفر بن جسر بن فرقد، وهو قدري، فوضعه على مذهبه.
96- حديث: "بعثت داعيًا ومبلغًا، وليس إليَّ من الهدى شيء، وجعل إبليس مزينًا، وليس إليه من الضلالة شيء".
رواه العقيلي، وقال: خالد بن عبد الرحمن بن الهيثم، ليس بمعروف بالنقل

ص -452- وحديثه غير محفوظ، ولا يعرف له أصل.
قال في اللآلئ: أخرجه ابن عدي، وقال: في قلبي من هذا الحديث شيء، ولا أدري: سمع خالد من سماك بن حرب أم لا، ولا أشك أن خالدًا هذا هو الخراساني، وكأن الحديث مرسل عنه عن سماك، انتهى. وخالد الخراساني: روى له أبو داود، والنسائي، ووثقه ابن معين. وقال أبو حاتم: لا بأس به. وحينئذ: فليس في الحديث إلا الإرسال1.
97- حديث: إنه تمارى أبو بكر، وعمر في القدر، فقضى بينهما النَّبِي -صلى الله عليه وآله وسلم- بإثباته، خيره وشره وضره ونفعه، وحلوه ومره.
هو موضوع، آفته: يحيى بن زكريا، قال فيه ابن معين: هو دجال هذه الأمة، وله طرق ذكرها صاحب اللآلئ.
98- حديث: "ما كانت زندقة إلا وأصلها التكذيب بالقدر".
رواه الحارث في مسنده عن أبي هريرة مرفوعًا، وابن عدي عن سهل بن سعد مرفوعًا، وهو موضوع، آفته: بحر بن كنيز.
قال في اللآلئ: له شواهد، ثم ذكرها.
99- حديث: "لعن الله المرجئة، قوم يتكلمون على الإيمان بغير علم، فيقولون: إن الصلاة والزكاة والحج ليست بفريضة، فإن عمل فحسن، وإن لَم يعمل فليس عليه شيء". رواه ابن عدي عن ابن عباس مرفوعًا، وفي إسناده: وضّاع.
وقال
في الميزان: إنه موضوع بيقين.
100- حديث: "هلاك أمتي من ثلاث: العصبية، والقدرية، والرواية عن غير ثبت".
رواه العقيلي عن ابن عباس مروفوعًا، وهو موضوع، والمتهم به ابن سمعان.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- يعني: الانقطاع بين خالد وسماك، وهو عن سماك، عن طارق بن شهاب، عن عمر بن الخطاب، وكفى بالانقطاع والتفرد قادحًا.

ص -453- 101- حديث: "المرجئة، والقدرية والروافض، والخوارج، يسلب منهم ربع التوحيد، فيلقون الله كفارًا خالدين في النار".
رواه ابن حبان عن أنس مرفوعًا، وهو موضوع، وفي إسناده: مُحمَّد بن يحيى بن رزين، وهو دجال يضع.
102- حديث: "المنافق يملك عينيه يبكي متى شاء".
لَم يثبت، لكنه ورد في التوراة.
103- حديث: "من لَم يكن عنده صدقة فليلعن اليهود".
ولا يصح.
104- حديث: "من قال في ديننا برأيه فاقتلوه".
قال في الوجيز: وضعه إسحاق الملطي.
105- حديث: "لا يكفر أحد إلا بجحوده بما أقر به".
قال في المختصر: ضعيف، قلت: ما أظنه من كلام النبوة.
106- حديث: "لا تسافروا والقمر في العقرب".
قال الصغاني: موضوع.
107- حديث: "يا علي، إذا تزودت فلا تنس البصل".
قال في المقاصد: كذب بحت.
108- حديث: "لا يركبن أحدكم البحر عند ارتجاجه".
قال الصغاني: موضوع.
109- حديث: "لولا صبيان رضع، ومشايخ ركع، وبَهائم رتع، لصببت عليكم العذاب صبًّا".
ذكره في المختصر.
110- حديث: "لا يكتب الله على ابن آدم ذنبًا أربعين سنة، إذا كان مسلمًا ثم تلا {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً}.
هو موضوع.

ص -454- 111- حديث: "إذا ألف القلب الإعراض عن الله، ابتلاه الله بالوقيعة في الصالحين".
لا أصل.
112- حديث: "إن من عباد الله من لو أقسم على الله لأبره".
قال القزويني: موضوع1.
113- حديث: "عند ذكر الصالحين تنزل الرحمة".
قال العراقي، وابن حجر: لا أصل له في المرفوع، وإنَّما هو من قول ابن عيينة.
114- حديث: "إذا أحب الله عبدًا ابتلاه، وإذا ابتلاه اقتناه، قيل: وما اقتناه؟ قال: لَم يترك له أهلًا ولا مالًا".
رواه الطبراني، وله ألفاظ، وفي إسناده: من ينسب إلى الوضع، وله شواهد.
115- حديث: "احذروا صفر الوجوه".
رواه في المقاصد، عن ابن عباس، رفعه، وزاد: "فإن لَم يكن من علة، أو سهر، فإنه من غل".
وروي مثله عن أنس مرفوعًا، بلا سند، قال ابن حجر: إنه لَم يقف له على سند. قال السخاوي: أسنده أبو نعيم.
116- حديث: "إياك والأشقر الأزرق، فإنه من تحت قرنه إلى قدمه مكر وخديعة وغدر".
ذكره ابن الديلمي عن ابن عمر، ولَم يسنده.
117- حديث: "لو علم الله في الخصيان خيرًا لأخرج من أصلابهم ذرية توحد الله، ولكن علم أن لا خير فيهم فأجبهم".
لا يصح، وكذا ما ورد في هذا المعنى من مدح أو قدح، فهو باطل، لكن قال الشافعي، أربعة لا يعبأ الله بِهم: زهد خصي، وتقوى جندي، وأمانة امرأة، وعبادة صبي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- بل هو صحيح بغاية الصحة، وقد تقدم "ص230".

ص -455- 118- حديث: أن النَّبِي -صلى الله عليه وآله وسلم- لا يبقى بعد وفاته إلى يوم القيامة ألف سنة.
قال النووي: باطل لا أصل له.
119- حديث: "لا تكرهوا الفتنة في آخر الزمان، فإنَّها تبير -أي: تُهلك- المنافقين".
قال ابن بطال، وابن حجر: إنه باطل مردود.
120- حديث: "يكون قوم في آخر الزمان يبيتون، ويصبحون قردة وخنازير".
قال القزويني: موضوع.
121- حديث: "يكون قوم في آخر الزمان يخضبون بِهذا السواد كحواصل الحمام، لا يجدون رائحة الجنة".
قال القزويني: موضوع، وقد أخرجه أحمد وأبو داود وغيرهما.
122- حديث: "عند رأس مائة سنة يبعث الله ريحًا باردة طيبة تقبض فيها روح كل مؤمن".
قيل: باطل، قد كذبه الوجود، وقيل: بل صحيح، روي بطرق صحاح. وهذه المائة هي المائة التي قرب الساعة، ومن قطع بكذبه ظن أنَّها المائة الأولى من الهجرة.
وقال في الوجيز. قال ابن عدي: فيه بعض الضعف، وقد أخرجه الحاكم في المستدرك وصححه، وأقره الذهبي.
123- حديث: "ليأتين على الناس زمان ينافق بعضهم بعضًا، لا يسلم إلا من كان حلس بيته".
في إسناده: متهم بالكذب.
124- حديث: "من فر بدينه من أرض إلى أرض مخافة الفتنة على نفسه ودينه، كتب عند الله صديقًا، فإذا مات قبضه الله عز وجل شهيدًا".
في إسناده: وضاع.
125- حديث: "لا يولد بعد المائة مولود لله فيه حاجة".

ص -456- قال أحمد: ليس بصحيح، كيف وكثير من الأئمة ولد بعد ذلك.
126- حديث: "ترفع زينة الدنيا سنة خمس وعشرين ومائة".
هو موضوع.
127- حديث: "لا مهدي إلا عيسى ابن مريم".
قال الصغاني: موضوع1.
128- حديث: "آخر من يدخل الجنة رجل من جهينة، فيسأله أهل الجنة، هل بقي أحد يعذب؟ فيقول: لا، فيقولون: عند جهينة الخبر اليقين".
قال في الذيل: هذا الحديث باطل.
129- حديث: "أنه -صلى الله عليه وآله وسلم- سأل ربه أن يجعل حساب أمته إليه، لئلا يطلع على مساويهم غيره، فأوحى الله إليه: هم أمتك، وهم عبادي، وأنا أرحم منك، لا أجعل حسابَهم إلى غيري".
قال في المختصر: لَم يوجد، وقال في الذيل: في إسناده: مُحمَّد بن أيوب كذاب.
130- حديث: "شفاعتي للجبابرة من أمتي".
قال في المختصر: في إسناده: مأمون، مشهور بالوضع.
131- حديث: "أكثر من الأصدقاء، فإنكم شفعاء بعضكم في بعض".
في إسناده: مُحمَّد بن النضر، وليس بثقة.
وكذا حديث: "أكثروا من المعارف من المؤمنين، فإن لكل مؤمن شفاعة عند الله يوم القيامة".
في إسناده: أصرم، وهو كذاب.
132- حديث: "إن العبد ليقف بين يدي الله، فيطول الله وقفه، حتى يصيبه من ذلك كرب شديد، فيقول: يا رب، ارحمني اليوم. فيقول: فهل رحمت شيئًا من أجلي فأرحمك، هات ولو كان عصفورًا. فكان الصحابة ومن مضي من سلف هذه الأمة.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1- راجع المنار لابن القيم.

ص -457- يتبايعون العصافير فيعتقونَها".
قال في الذيل: في إسناده: طلحة بن زيد منكر الحديث، وقال أحمد: كان يضع.
133- حديث: "من علم أن الله يغفر له فهو مفغور له".
قال في الذيل: اختلقه الطايكاني.
134- حديث: "خلق الله جهنم من فضل رحمته سوطًا يسوق الله به عباده إلى الجنة".
قال في المختصر: لَم يوجد.
135- حديث: "ما زال النَّبِي -صلى الله عليه وآله وسلم- يسأل في أمته حتى قيل له: أما ترضى، وقد أنزل عليك هذه الآية: {إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ}.
قال في المختصر: لَم يوجد: انتهى.
وإلى هنا انتهى الكتاب.
وفي آخره بخط تلميذ المؤلف مُحمَّد بن أحمد الشاطبي: كان الفراغ من زبره من نسخة شيخنا المؤلف، جزاه الله خيرًا بخط يده: بكرة يوم الاثنين، لعله 14شهر جمادى الأولى، عام سنة ثمان وأربعين ومائتين وألف.
قال ناسخ هذا: قد حرصنا على نقل هذا الكتاب من نسخة تلميذ المؤلف محافظين على نقل ما فيه بدون زيادة ولا نقصان، غير أن كلمات أكلتها الأرضة فبيضنا محلها.
وكان الفراغ من النقل يوم الخميس الموافق 15 ذي العقدة الْحرام سنة 1376هـ. الكلمات التي أكلتها الأرضة، قد كان إدراجها من نسخة آخره حديثة مزبرة بخط العزي الشرفي، وفقه الله.

ص -459- الفهرس
الموضوع الصفحة
مقدمة ............................................................................ 3
المؤلفات في الموضوعات ............................................................................ 5
شكر ............................................................................ 9
كتاب الطهارة ............................................................................ 13
كتاب الصلاة ............................................................................ 21
باب صلاة الجماعة ............................................................................ 34
باب التطوع وهو أنواع ............................................................................ 37
النوع الأول: قيام الليل ............................................................................ 37
النوع الثاني: صلاة الضحى ............................................................................ 39
النوع الثالث: صلاة التسبيح ............................................................................ 40
النوع الرابع: صلاة الحاجة ............................................................................ 41
النوع الخامس: صلاة الحفظ ............................................................................ 44
النوع السادس: صلاة الفرقان ............................................................................ 47
النوع السابع: صلاة مقيدة بأيام الأسبوع ولياليه ............................................................................ 47
النوع الثامن: صلوات مقيدة بأيام الشهور وبليال منها ............................................................................ 49
النوع التاسع: صلاة التوبة ............................................................................ 55
النوع العاشر: عند دخول البيت ............................................................................ 56
النوع الحادي عشر: صلاة الإشراق والرواتب الوتر ............................................................................ 58
النوع الثاني عشر: صلاة رؤية النَّبِي -صلى الله عليه وآله وسلم- ............................................................................ 60

ص -460- الموضوع الصفحة
النوع الثالث عشر: صلاة قضاء الدين وحفظ النفس والمال والولد ....................... 60
كتاب صدقة الفرض والتطوع والهدية والقرض والضيافة ............................... 61
كتاب الصيام .................................................................... 84
كتاب الحج ..................................................................... 97
كتاب النكاح ................................................................... 112
كتاب الطلاق ................................................................... 130
كتاب المعاملات ................................................................. 131
كتاب الأطعمة والأشربة .......................................................... 144
كتاب اللباس والتختم ............................................................ 172
باب الخضاب والطيب وقص الظفر، والشارب، وتسريح الشعر والختان ..................... 179
كتاب القضاء ....................................................................... 183
كتاب الحدود .................................................................... 185
كتاب الجهاد وما ورد في الأئمة والظلمة .......................................... 190
كتاب الأدب والزهد والطب وعيادة المريض .......................................... 197
كتاب الفضائل وهو أبواب ...................................................... 247
الأول: في فضائل العلم وما ورد فيه مما لم يصح .......................................... 247
باب فضائل القرآن .................................................................. 266
باب فضائل النبي -صلى الله عليه وآله وسلم- .......................................... 286
باب مناقب الخلفاء الأربعة وأهل البيت وسائر الصحابة عمومًا وخصوصًا رضي الله عنهم ومناقب غيرهم من الناس .......................................... 294
ذكر عمر رضي الله عنه ...................................................... 300
ذكر عثمان بن عفان رضي الله عنه ............................................................. 303

ص -461- الموضوع الصفحة
ذكر علي رضي الله عنه ......................................................................... 306
ذكر الخلفاء الأربعة ............................................................................. 342
ذكر فاطمة -رضي الله عنها- ................................................................... 346
ذكر إبراهيم رضي الله عنه ...................................................................... 354
ذكر عائشة -رضي الله عنها- ...................................................................354
ذكر عمار وغيره ............................................................................... 355
ذكر عبد الرحمن بن عوف رضي الله عنه ......................................................... 356
ذكر العباس ................................................................................... 358
ذكر معاوية ................................................................................... 358
بحث فيمن ادعى الصحبة كذابا .................................................................. 374
بحث آخر في النسخ الموضوعة .................................................................... 376
بحث ثالث في ذكر الوضاعين المشهروين المكثرين من الكذب على رسول الله -صلى الله عليه وآله وسلم- ............................................ 379
باب فضائل الأمكنة والأزمنة ..................................................................... 381
أحاديث الأدعية والعبادات في الشهور ............................................................. 391
كتاب الصفات ................................................................................. 393
كتاب الإيمان ................................................................................... 403
خاتمة: في ذكر أحاديث متفرقة لا تختص بباب معين ................................................. 407
الفهرس ........................................................................................ 459


التحف في مذاهب السلف

الكتاب : التحف في مذاهب السلف
المؤلف : محمد بن علي بن محمد الشوكاني (المتوفى : 1250هـ)


التحف في مذاهب السلف

الكتاب : التحف في مذاهب السلف
المؤلف : محمد بن علي بن محمد الشوكاني (المتوفى : 1250هـ)

قال الإمام المجتهد العلامة الرباني رئيس قضاة اليمن في وقته محمد بن علي بن محمد الشوكاني اليمني الصنعاني المتوفى سنة 1255هـ
الحمد لله رب العالمين والصلاة والسلام على خير الأنام وآله الكرام ورضي الله عن صحبه الأعلام. وبعد، فإنه وصل سؤال من بعض الأعلام الساكنين ببلد الله الحرام، وهذا لفظه:
(بسم الله الرحمن الرحيم الحمد لله رب العالمين.
ما يقول فقهاء الدين وعلماء المحدثين وجماعة الموحدين في آيات الصفات وأخبارها اللاتي نطق بها الكتاب العظيم، وأفصحت عنها سنة الهادي إلى صراط مستقيم، هل إقرارها وإمرارها وإجراؤها على الظاهر بغير تكييف ولا تمثيل ولا تأويل ولا تعطيل عقيدة الموحدين وتصديق بالكتاب المبين واتباع للسلف الصالحين؟ أو هذا مذهب المجسمين؟ وما حكم من أول الصفات ونفى ما وصف الله به نفسه ووصفه به نبيه وتأيد بالنصوص واتفق عليه الخصوص من أن الله سبحانه في سمائه مستوي على عرشه بائن من خلقه وعلمه في كل مكان؟ والدليل آيات الاستواء والصعود والرفع وقوله تعالى (ءأمنتم من في السماء) ومن السنة حديث الجارية والنزول وعمران ابن حصين وقوله صلى الله عليه وسلم (ألا تأمنوني وأنا أمين من في السماء؟) وغير ذلك من الآيات المتوترة والأحاديث المتكاثرة، وأولَ الآيات وجعل الاستواء استيلاءً وأول النزول بالرحمة، وهكذا جعل التآويل عليه مطردة في سائر نصوص الصفات وعاش في ظلام العقل في الجهل والشبهات، وإذا قيل له أين الله؟ أجاب بأنه لا يقال أين الله؟ الله لم يكن له مكان، كما هو جواب فريقي المضلين، فهل هذا جواب الجهميين والمريسيين وأضلاء المتكلمين، أم اختيار علماء السنيين؟ أفيدونا بجواب رجاء الثواب، يوم تأتي كل نفس تجادل عن نفسها) فإن هذا المقام طال فيه النزاع وحارت فيه الأفهام وزلت الأقدام وكل يدعي الصواب بزخرف الجواب، فأبينوا المدعى بالدليل وبينوا طريق الحق بالتفصيل والتطويل، ضاعف الله لكم الأجر ووقاكم الشرور. والسلام عليكم ورحمة الله.)
وأقول اعلم أن الكلام في الآيات والأحاديث الواردة في الصفات قد طالت ذيوله، وتشعبت أطرافه وتناسبت فيه المذاهب وتفاوتت فيه الطرائق وتخالفت فيه النحل وسبب هذا عدم وقوف المنتسبين إلى العلم حيث أوقفهم الله ودخولهم في أبواب لم يأذن الله لهم بدخولها ومحاولتهم لعلم شيء استأثر الله بعلمه حتى تفرقوا فرقا وتشعبوا شعبا، وصاروا أحزابا وكانوا في البداية ومحاولة الوصول إلى ما يتصورونه من العامة مختلفي المقاصد متبايني المطالب، فطائفة وهي أخف هذه الطوائف، المتكلفة علم ما لم يكلفها الله سبحانه بعلمه إثما وأقلها عقوبة وجرما وهي التي أرادت الوصول إلى الحق والوقوف على الصواب، لكن سلكت في طريقة متوعرة وصعدت في الكشف عنه إلى عقبة كؤود لا يرجع من سلكها سالما فضلا عن أن يظفر فيها بمطلوب صحيح ومع هذا أصلوا أصولا ظنوها حقا فدفعوا بها آيات قرآنية وأحاديث صحيحة نبوية، واعتلوا في ذلك الدفع بشبه واهية وخيالات مختلفة وهؤلاء طائفتان: الطائفة الأولى وهي الطائفة التي غلت في التنزيه فوصلت إلى حد يقشعر عنده الجلد ويضطرب له القلب من تعطيل الصفات الثابتة بالكتاب والسنة ثبوتا أوضح من شمس النهار وأظهر من فلق الصباح وظنوا هذا من صنيعهم موافقا للحق مطابقا لما يريده الله سبحانه فظلوا الطريق المستقيم وأضلوا من رام سلوكها، والطائفة الأخرى هي غلت في إثبات القدرة غلوا بلغ إلى حد أنه لا تأثير لغيرها ولا اعتبار بما سواها، وأفضى ذلك إلى الجبر المحض والقسر الخالص، فلم يبق لبعث الرسل وإنزال الكتب كثير فائدة ولا يعود ذلك على عباده بعائد، وجاءوا بتأويلات الآيات البينات ومحاولات لحجج الله الواضحات فكانوا كالطائفة الأولى في الضلال والإضلال، مع أن كلا المقصدين صحيح، ووجه كل منهما صبيح لولا ما شانه من الغلو القبيح.
وطائفة توسطت ورامت الجمع بين الضب والنون وظنت أنها وقفت بمكان بين الإفراط والتفريط، ثم أخذت كل طائفة من هذه الطوائف الثلاث تجادل وتناضل وتحقق وتدقق في زعمها وتجول على الأخرى وتصول بما ظفرت مما يوافق ما ذهبت إليه (وكل حزب بما لديهم فرحون) وعند الله تلتقي الخصوم. ومع هذه فهم متفقون فيما بينهم على أن طريق السلف أسلم ولكن زعموا أن طريق الخلف أعلم، فكان غاية ما ظفروا به من هذه الأعلمية بطريق الخلف أن تمنى محققوهم وأذكياؤهم في آخر أمرهم دين العجائز وقالوا هنيئا للعامة، فتدبر هذه الأعلمية التي حاصلها أن يهني من ظفر بها للجاهل الجهل البسيط ويتمنى أنه في عدادهم وممن يدين بدينهم ويمشي على طريقهم، فإن هذا ينادي بأعلى صوت ويدل بأوضح دلالة على أن هذه الأعلمبة التي طلبوها الجهل خير منها بكثير، فما ظنك بعلم يقر صاحبه على نفسه أن الجهل خير منه وينتهي عند البلوغ إلى غايته والوصول إلى نهايته أن يكون جاهلا به عاطلا عنه. ففي هذا عبرة للمعتبيرين وآية بينة للناظرين، فهلا عملوا على جهل هذه المعارف التي دخلوا فيها بادئ بدئ وسلموا من تبعاتها وأراحوا أنفسهم من تعبها وقالوا كما قال القائل:
أرى الأمر يفضي إلى آخر يصيّر آخره أولا
وربحوا الخلوص من هذا التمني والسلامة من هذه التهنئة للعامة، فإن العاقل لا يتمنى رتبة أرفع من رتبة مثل رتبته أو دونها ولا يهنى لمن هو دونه أو مثله، ولا يكون ذلك إلا لمن رتبته أرفع من رتبته ومكانه أعلى من مكانه.
فيا لله العجب! من علم يكون الجهل البسيط أعلى رتبة منه وأفضل مقدارا بالنسبة إليه، وهل سمع السامعون مثل هذه الغريبة أو نقل الناقلون ما يماثلها أو يشابهها؟! وإذا كان حال هذه الطائفة التي قد عرفناك أخف هذه الطوائف تكلفا وأقلها تبعة، فما ظنك بما عداها من الطوائف التي قد ظهر فساد مقاصدها وتبين بطلان مواردها ومصادرها؟ كالطوائف التي أرادت بالمظاهر التي تظاهرت به كيد الإسلام وأهله والسعي في التشكيك فيه بإيراد الشبه وتقرير الأمور المفضية إلى القدح في الدين وتنفير أهله عنه. وعند هذا تعلم أن:
خير الأمور السالفات على الهدى وشر الأمور المحدثات البدائع
وأن الحق الذي لا شك فيه ولا شبهة هو ما كان عليه خير القرون ثم الذين يلونهم ثم الذين يلونهم. وقد كانوا ـ رحمهم الله وأرشدنا إلى الاقتداء بهم والاهتداء بهديهم ـ يمرون أدلة الصفات على ظاهرها ولا يتكلفون ما لا يعلمون ولا يتأولون.
وهذا المعلوم من أقوالهم وأفعالهم المتقرر من مذاهبهم، لا يشك فيه شاك ولا ينكره منكر ولا يجادل فيه مجادل، وإن نزغ بينهم نازغ أو نجم في عصرهم ناجم أوضحوا للناس أمره وبينوا لهم أنه على ضلالة وصرحوا بذلك في المجامع والمحافل، وحذروا الناس من بدعته، كما كان منهم لما ظهر معبد الجهني وأصحابه وقالوا إن الأمر أنف، وبينوا ضلالته وبطلان مقالته للناس فحذرون إلا من ختم الله على قلبه وجعل على بصره غشاوة.
وهكذا كان من بعدهم يوضح للناس بطلان أقوال أهل الضلال ويحذر منها، كما فعله التابعون رحمهم الله بالجعد بن درهم ومن قال بقوله وانتحل نحلته الباطلة.
ثم مازالوا هكذا لا يستطيع المبتدع في الصفات أن يتظاهر ببدعته بل يكتمونها كما تتكتم الزنادقة بكفرهم، وهكذا سائر الميتدعين في الدين على اختلاف البدع وتفاوت المقالات الباطلة، ولكننا نقتصر ههنا على الكلام في هذه المسألة التي ورد السؤال عنها وهي مسالة الصفات وما كان من المتكلمين فيها بغير الحق المتكلفين علم ما لم يأذن الله بأن يعلموه، وبيان أن إمرار أدلة الصفات على ظاهرها هو مذهب السلف الصالح من الصحابة والتابعين وتابعيهم، وأن كل من أراد من نزاع المتكلفين وشذاذ المحدثين والمتأولين أن يظهر ما يخالف المرور على ذلك الظاهر قاموا عليه وحذروا الناس منه وبينوا لهم أنه على خلاف ما عليه أهل الإسلام.
وسائر المبتدعين في الصفات القائلون بأقوال تخالف ما عليه السواد الأعظم من الصحابة والتالبعين وتابعيهم في خبايا وزوايا لا يتصل بهم إلا مغرور ولا ينخدع بزخارف أقوالهم إلا مخدوع. وهم مع ذلك على تخوف من أهل الإسلام وترقب لنزول مكروه بهم من حماة الدين من العلماء الهادين والرؤساء والسلاطين، حتى نجم ناجم المحنة وبرق بارق الشر من جهة العباسية ومن لهم في الأمر والنهي والإصدار والإيراد أعظم صولة، وذلك في الدولة العباسية بسبب قاضيها أحمد بن دؤاد، فعند ذلك أطلع المنكسون في تلك الزوايا رؤوسهم وانطلق ما كان قد خرس من ألسنتهم، وأعلنوا بمذاهبهم الزائفة وبدعهم المضلة ودعوا الناس إليها وجادلوا عنها وناضلوا المخالفين لها، حتى اختلط المعروف بالمنكر واشتبه على العامة الحق والباطل والسنة والبدعة.
ولما كان الله قد تكفل بإظهار دينه على الدين كله وبحفظه عن التحريف والتغيير والتبديل، أوجد من علماء الكتاب والسنة في كل عصر من العصور من يبين للناس دينهم وينكر على أهل البدع بدعهم. فكان لهم ولله الحمد المقامات المحمودة والمواقف المشهودة في نصر الدين وهتك (أستار) المبتدعين.
وبهذا الكلام القليل الذي ذكرنا تعرف أن مذهب السلف من الصحابة رضي الله عنهم والتابعين وتابعيهم هم إيراد أدلة الصفات على ظاهرها من دون تحريف لها ولا تأويل متعسف لشيء منها، ولا جبر ولا تشبيه ولا تعطيل يفضي إليه كثير من التأويل. وكانزا إذا سال سائل عن شيء من الصفات تلوا عليه الدليل وأمسكوا عن القال والقيل، وقالوا: قال الله هكذا، ولا ندري بما سوى ذلك، ولا نتكلف ولا نتكلم بما لا نعلمه ولا أذن الله لنا بمجاوزته. ف‘ن أراد السائل أن يظفر منهم بزيادة على الظاهر زجروه عن الخوض فيما لا يعنيه ونهوه عن طلب ما لايمكن الزصول إليه إلا بالوقوع في بدعة من البدع التي هي غير ما هم عليه وما حفظوه عن رسول الله صلى الله هليه وسلم وحفظه التابعون عن الصحابة وحفظه من بعد التابعين عن التابعين وكان في هذه القرون الفاضلة الكلمة في الصفات متحدة والطريقة لهم جميعا متفقة وكان اشتغالهم بما أمرهم الله بالاشتغال به وكلفهم القيام بفرائضه من الإيمان بالله وإقام الصلاةوإيتاء الزكاة والصيام والحج والجهاد وإنفاق الأموال في أنواع البر وطلب العلم النافع وإرشاد الناس إلى الخير على اختلاف أنواعه والمحافظة على موجبات الفوز بالجنةوالنجاة من النار والقيام بالأمر بالمعروف والني عن المنكر والأخذ على يد الظالم بحسب الاستطاعة وبما تبلغ إليه القدرة، ولم يشتغلوا بغير ذلك مما لم يكلفهم الله بعلمه ولا تعبدهم بالوقوف على حقيقته فكان الدين إذ ذاك صافيا عن كدر البدع خالصا عن شوب قذر التمذهب، فعلى هذا النمط كان الصحابة رضي الله عنهم والتابعون وتابعوهم، وبهدي رسول الله صلى الله عليه وسلم اهتدوا وبأفعاله وأقواله اقتدوا. فمن فال إنهم تلبسوا بشيء من هذه المذاهب الناشئة في الصفات أو في غيرها فقد أعظم عليهم الفرية وليس بمقبول في ذلك، فإن أقوال الأئمة المطلعين على أحوالهم العارفين بها الآخذين لها عن الثقاة الأثبات يرد عليه ويدفع في وجهه، يعلم ذلك كل من له علم ويعرفه كل عارف. فاشدد يدك على هذا.
واعلم أنه مذهب خير القرون ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم. ودع عنك ما حدث من تلك التمذهبات في الصفات، وأرح نفسك من تلك العبارات التي جاء بها المتكلمون واصطلحوا عليها وجعلوها أصلا يرد كتاب الله وسنة رسوله صلى الله عليه وسلم فإن وافقها فقد وافق الأصول المتقررة في زعمهم، وإن خالفها فقد خالف الأصول المتقررة في زعمهم ويجعلون الموافق لها من قسم المقبول والمحكم والمخالف لها من قسم المردود والمتشابه، ولو جئت بألف آية واضحة الدلالة ظاهرة المعنى أو ألف حديث مما ثبت في الصحيح لم يبالوا به ولا رفعوا إليه رؤوسهم ولا عدوه شيئا، ومن كان منكرا لهذا فعليه بكتب هذه الطوائف المصنفة في علم الكلام، فأنه سيقف على الحقيقة وسيلم هذه الجملة ولا يتردد فيها.
ومن العجب العجيب والنبأ الغريب أن تلك العبارات الصادرة عن جماعة من أهل الكلام التي جعلها من بعدهم أصولا لا مستند لها إلا مجرد الدعوى على العقل والفرية على الفطرة وكل فيد من أفرادها قد تنازعت فيه عقولهم وتخالفت عنده إدراكاتهم، فهذا يقول حكم العقل في هذا الكلام كذا، وهذا يقول حكم العقل في هذا كذا، ثم يأتي بعدهم من يجعل ذلك الذي يعقله من يقلده ويقتدي به اصلا يرجع إليه ومعيارا لكلام الله تعالى وكلام رسوله صلى الله عليه وسلم، يقبل منهما ما وافقه ويرد ما خالفه.
فيالله وللمسلمين، ويالعلماء الدين من هذه الفواقر الموحشة التي لم يصب الإسلام وأهله بمثلها. وأغرب من هذا وأعجب وأشنع وأفضع أنهم بعد أن جعلوا هذه التعقلات التي تعقلوها على اختلافهم فيها وتناقضهم في معقولاتهما أصولا ترد غليها أدلة الكتاب والسنة جعلوها معيارا لصفات الرب تعالى، فما تعقله هذا من صفات الله قال به جزما، وما تعقله خصمه منها قطع به، فأثبتوا لله تعالى الشيء ونقيضه استدلالا بما حكمت به عقولهم الفاسدة وتناقضت في شانهن ولم يلتفتوا إلى ما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم. بل إن وجدوا ذلك موافقا لما تعقلوه جعلوه مؤيدا له ومقويا، وقالوا قد ورد دليل السمع مطابقا لدليل العقل، وإن وجدوه مخالفا لما تعقلوه جعلوه واردا على خلاف الأصل ومتشابها وغير معقول المعنى ولا ظاهر الدلالة، ثم قابلهم المخالف لهم بنقيض قولهم فافترى على عقله بأنه قد تعقل خلاف ما تعقله خصمه وجعل ذلك أصلا يرد إليه أدلة الكتاب والسنة، وجعل المتشابه عند أولئك محكما عنده والمخالف لدليل عندهم موافقا له عنده، فكان حاصل هؤلاء أنهم يعلمون من صفات الله مالا يعلمه، وكفاك هذا وليس بعده شيء، وعنده يتعثر القلم حياء من الله سبحانه وتعالى وربما استبعد هذا مستبعد واستنكره مستنكر وقال إن في كلامي هذا مبالغة وتهويلا وتشنيعا وتطويلا وإن الأمر أيسر من أن يكون حاصله هذا الحاصل وثمرته مثل هذه الثمرة التي أشرت إليها.
فأقول خذ جملة البلوى ودع تفصيلها واسمع ما يصك سمعك، ولولا هذا الإلحاح منك ما سمعته ولا جرى القلم بمثله. هذا أبو علي وهو رأس من رؤوسهم وركن من أركانهم واسطوانة من اسطواناتهم، قد حكى عنه الكبار ـ وأخر من حكى عنه ذلك صاحب شرح القلائد (والله لا يعلم من نفسه إلا ما يعلم هو) فخذ هذا التصريح حيث لم تكتف بذلك التلويح وانظر هذه الجرأة على الله سبحانه وتعالى التي ليس بعدها جرأة. فيا لأم أبي علي الويل! أنهيق مثل هذه النهيق؟ ويدخل نفسه في هذا المضيق، وهل سمع السامعون بيمين افجر من هذه اليمين الملعونة أو نقل الناقلون كلمة تقارب معنى هذه الكلمة المفتونة أو بلغ مفتخر إلى ما بلغ هذا المختال الفخور؟ أوَصل من يفجر في أيمانه إلى ما يقارب هذا الفجور؟ وكل عاقل يعلم أن أحدنا لو حلف أن ابنه أو أباه لا يعلم من نفسه إلا ما يعلمه هو لكان كاذبا في يمينه فاجرا فيها، لأن كل فرد من الناس ينطوي على صفات وغرائز لا يحب أن يطلع عليها غيره ويكره على أن يقف على شيء منها سواه. ومن ذا الذي يدري ما يجول في خاطر غيره ويستكن في ضميره؟
ومن ادعى علم ذلك وأنه يعلم من غيره من بني آدم ما يعلمه ذلك الغير من نفسه ولا يعلم ذلك الغير من نفسه إلا ما يعلمه هذا المدعي فهو إما مصاب العقل يهذي بما لا يدري ويتكلم بما لا يفهم، أو كاذب شديد الكذب عظيم الافتراء. فإن هذا أمر لا يعلمه غير الله سبحان فهو الذي يحول بين المرء وقلبه و(يعلم) ما توسوس به نفسه وما يسر عباده وما يعلنون، وما يظهرون وما يكتمون، كما أخبرنا بذلك في كتابه العزيز في غير موضع. فقد خاب وخسر من أثبت لنفسه من العلم مالا يعلمه إلا الله من عباده. فما ظنك بمن تجاوز هذا وتعداه وأقسم بالله سبحانه وأن اله لا يعلم من نفسه إلا ما يعلمه هو؟ ولا يصح لنا أن نحمله على اختلال العقل، فلو كان مجنونا لم يكن رأسا يقتدي بقوله جماعات من أهل عصره ومن جاء بعده وينقلون كلامه في الدفاتر ويحكون عنه في مقامات الاختلاف. ولعل أتباع هذا ومن يقتدي بمذهبه لو قال لهم قائل وأرد عليهم مورد قول الله عز وجل ( ولا يحيطون له علما) وقوله (ولا يحيطون بشيء من علمه إلا بما شاء) وقال لهم هذا يرد ما قال صاحبكم ويدل على أن يمينه هذه فاجرة مفتراة. لقالوا هذه ونحوه مما يدل دلالة ويفيد مفاده من المتشابه الوارد على خلاف دليل العقل، المدفوع بالأصول المقررة. وبالجملة فإطالة ذيول الكلام في مثل هذا المقام إضاعة للأوقات واشتغال بحكاية الخرافات المبكيات لا المضحكات.
وليس مقصودنا ههنا إلا إرشاد السائل إلى أن المذهب الحق في الصفات هو إمرارها على ظاهرها من غير تأويل ولا تحريف ولا تكلف ولا تعسف ولا جبر ولا تشبيه ولا تعطيل، وإن ذلك هو مذهب السلف الصالح من الصحابة والتابعين وتابعيهم.
فإن قلت: وماذا تريد بالتعطيل في مثل هذه العبارات التي تكررها؟ فإن أهل المذاهب الإسلامية يتنزهون عن ذلك ويتحاشون عنه، ولا نصدق معناه ولا يوجد مدلوله إلا في طائفة من طوائف الكفار، وهم المنكرون للصانع.
قلتُ: يا هذا! إن كنت ممن له إلمام بعلم الكلام الذي اصطلح عليه طوائف من أهل الإسلام، فإنه لا محالة قد رأيت ما يقوله كثير منهم ويذكرونه في مؤلفاتهم ويحكونه عن أكابرهم إن الله سبحانه وتعالى وتنزه وتقدس "لا هو جسم ولا جوهر ولا عرض ولا داخل العالم ولا خارجه" فأنشدك الله، أي عبارة تبلغ مبلغ هذه العبارة في النفي؟ وأي مبالغة في الدلالة على هذا النفي تقوم مقام هذه المبالغة؟ فكان هؤلاء القوم في فرارهم من شبه التشبيه إلى هذا التعطيل كما قال القائل:
فكنت كالساعي إلى مثعب موائلا في سبل الراعد
أو كالمستجير من الرمضاء بالنار، والهارب من لسعة الزنبور إلى لدغة الحية، ومن قرصة النملة إلى قضمة الأسد!
وقد يغني هؤلاء وأمثالهم من المتكلمين المتكلفين كلمتان من كتاب الله تعالى وصف بهما نفسه وأنزلهما على رسوله وهما (ولا يحيطون به علما) و (ليس كمثله شيء وهو السميع البصير) فإن هاتين الكلمتين قد اشتملتا على فصل الخطاب وتضمنتا بما يعين أولي الألباب السالكين في تلك الشعاب، فالكلمة منها دلت دلالة بينة على أن كل ما تكلم به البشر في ذات الله وصفاته على وجه التدقيق ودعاوي التحقيق فهو مشوب بشعبة من شعب الجهل مخلوط بخلوط هي منافية للعلم ومباينة له. فإن الله سبحانه قد أخبرنا أنهم لا يحيطون به علما، فمن زعم أن ذاته كذا أو صفته كذا فلا شك أن صحة ذلك متوقفة على الإحاطة، وقد نفيت عن كل فرد من الأفراد علما، فكل قول من أقول المتكلمين صادر عن جهل، إما من كل وجه أو من بعض الوجوه، وما صدر عن جهل فهو مضاف إلى جهل، ولا سيما إذا كان في ذات الله وصفاته، فإن ذلك من المخاطرة في الدين ما لم يكن في غيره من المسائل. وهذا يعلمه كل ذي علم ويعرفه كل عارف. ولم يحط بفائدة هذه الآية ويقف عندها ويقتطف من ثمراتها إلا الممرون الصفات على ظاهرها المريحون أنفسهم من التلكلفات والتعسفات والتأويلات والتحريفات، زهم السلف الصالح كما عرفت. فهم الذين اعترفوا بـ(عدم) الإحاطة وأوقفوا أنفسهم حيث أوقفها الله، وقالوا: الله أعلم بكيفية ذاته وماهية صفاتهن بل العلم كله له، وقالوا كما قال من قال ممن اشتغل بطلب هذا المحال فلم يظفر بغير القيل والقال:
العلم للرحمن جل وجلاله وسواه في جهلاته يتغمغم
ما للتراب وللعلوم وإنما يسعى ليعلم أنه لا يعلم
بل اعترف كثير من هؤلاء المتكلفين بأنه لم يستفد من تكلفه وعدم قنوعه بما قنع به السلف الصالح إلا مجرد الحيرة التي وجد عليها غيره من المتكلفين، فقال:
………………….. وسرحت طرفي بين تلك المعالم
فلم أر إلا واضعا كف حائر على ذقن أو قارعا سن نادم
وها أنا أخبرك عن نفسي وأوضح لك ما وقعت فيه في أمسي، فإني في أيام الطلب وعنفوان الشباب شغلت بهذا العلم الذي سموه تارة علم الكلام وتارة علم التوحيد وتارة علم أصول الدين، وأكببت على مؤلفات الطوائف المختلفة منهم ورمت الرجوع بفائدة والعود بعائدة، فلم أضفر من ذلك بغير الخيبة والحيرة وكان ذلك من الأسباب التي حببت إلي مذهب السلف، على أني كنت قبل ذلك عليه، ولكن أردت أن أزداد منه بصيرة وبه شغفا، وقلت عند ذلك في تلك المذاهب:
وغاية ما حصلته من مباحثي ومن نظري من بعد طول التدبر
هو الوقف ما بين الطريقين حيرة فما علم من لم يلق غير التحير
على أنني قد خصت منه غماره وما قنعت نفسي بغير التبحر
وأما الكلمة وهي (ليس كمثله شيء) فبها يستفاد نفي المماثلة في كل شيء، فيدفع بهذه الآية في وجه المجسمة وتعرف به الكلام عند وصفه سبحانه بالسميع البصير، وعند ذكر السمع والبصر واليد والاستواء ونحو ذلك مما اشتمل عليه الكتاب والسنة فتقرر بذلك الإثبات لتلك الصفات، لا على وجه المماثلة والمشابهة للمخلوقات فيدفع به جانبي الإفراط والتفريط، وهما المبالغة في الإثبات المفضية إلى التجسيم والمبالغة في النفي المفضية إلى التعطيل. فيخرج من بين الجانبين وغلو الطرفين حقيقة مذهب السلف الصالح، وهو قولهم بإثبات ما أثبته لنفسه من الصفات على وجه لا يعلمه إلا هو، فإنه القائل (ليس كمثله شيء وهو السميع البصير).
ومن جملة الصفات التي أمرها السلف على ظاهرها وأجروها على ما جاء به القران والسنة من دون تكلف ولا تأويل صفة الاستواء التي ذكرها السائل. يقولون نحن نثبت ما أثبته الله لنفسه من استوائه على عرشه على هيئة لا يعلمها إلا هو وكيفية لا يدري بها سواه، ولا نكلف أنفسنا غير هذا. فليس كمثله شيء لا في ذاته ولا في صفاته، ولا يحيط عباده به علما. وهكذا يقولون في مسألة الجهة التي ذكرها السائل وأشار إلى بعض ما فيه دليل عليها. والأدلة في ذلك طويلة كثيرة في الكتاب والسنة. وقد جمع أهل العلم منها، لا سيما أهل الحديث، مباحث كتبوها بذكر آيات قرآنية وأحاديث صحيحة وقد وقفت من ذلك على مؤلف بسيط في مجلد جمعه مؤرخ الإسلام الحافظ الذهبي رحمه الله استوفى فيه كل ما فيه دلالة على الجعة من كتاب أو سنة أو قول صاحب مذهب. والمسالة أوضح من أن تلتبس على عارف وأبين من أن يحتاج فيها إلى التطويل، ولكنها لما وقعت تلك القلاقل والزلازل الكائنة بين بعض الطوائف الإسلامية كثر الكلام فيها وفي مسالة الاستواء وطال، سيما بين الحنابلة وغيرهم من أهل المذاهب، فلهم في ذلك الفتن الكبرى والملاحم العظمى، ومازالوا هكذا في عصر بعد عصر. والحق هو ما عرفناك من مذهب السلف الصالح. فالاستواء على العرش والكون في تلك الجهة قد صرح به القران الكريم في مواطن يكثر حصرها ويطول نشرها وكذلك صرح به رسول الله صلى الله عليه وسلم في غير حديث. بل هذا مما يجده كل فرد من أفراد الناس في نفسه وتحسه في فطرته وتجذبه إليه طبيعته، كما نراه في كل من استغاث بالله سبحانه وتعالى والتجأ إليه ووجه أدعيته إلى جنابه الرفيع وعزه المنيع، فإنه يشير عند ذلك بكفه أو يرمي إلى السماء بطرفه. ويستوي في ذلك عند عروض أسباب الدعاء وحدوث بواعث الاستغاثة ووجود مقتضيات الإزعاج وظهور دواعي الالتجاء، عالم الناس وجاهلهم والماشي على طريقة السلف والمقتدي بأهل التأويل القائلين بأن الاستواء هو الاستيلاء، كما قال جمهور المتأولين والأقيال كما قاله أحمد بن يحيى وثعلب والزجاج والفراء غيرهم، أو كناية عن الملك والسلطان، كما قاله آخرون. فالسلامة والنجاة في إمرار ذلك على الظاهر والإذعان بأن الاستواء والكون على ما نطق به الكتاب والسنة من دون تكييف ولا تكلف ولا قيل ولا قال ولا قصور في شيء من المقال. فمن جاوز هذا المقدار بإفراط أو تفريط فهو غير مقتد بالسلف ولا واقف في طريق النجاة ولا معتصم عن الخطأ ولا سلك في طريق السلامة والاستقامة. وكما نقول هكذا في الاستواء والكون في تلك الجهة فكذا نقول في مثل قوله سبحانه (وهو معكم أينما كنتم) وقوله (ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم) وفي نحو (إن الله مع الصابرين) (إن الله مع الذين اتقوا والذين هم محسنون) إلى ما يشبه ذلك ويماثله ويقاربه ويضارعه، فنقول في مثل هذه الآيات: هكذا جاء القران، إن الله سبحانه وتعالى مع هؤلاء، ولا نتكلف تأويل ذلك كما يتكلف غيرنا بأن المراد بهذا الكون وهذه المعية هو كون العلم ومعيته، فإن هذه شعبة من شعب التأويل تخالف مذاهب السلف وتباين ما كان عليه الصحابة والتابعون وتابعوهم. وإذا انتهيت إلى السلامة في مداك فلا تجاوزه،
وهذا الحق ليس به خفاء فدعني من بنيات الطريق
وقد هلك المتنطعون ولا يهلك على الله إلا هالك، وعلى نفسها براقش تجني.
وفي هذه الجملة، وإن كانت قليلة، ما يغني من شح بدينه وحرص عليه من تطويل المقال وتكثير ذيوله وتوسيع دائرة فروعه وأصوله، والهداية من الله والله أعلم.
انتهت الرسالة المفيدة كما وجدت، ولله الحمد أولا وآخرا وظاهرا وباطنا، وأصلي واسلم على محمد النبي الأمي وعلى آله وصحبه وسلم.


القول المفيد في أدلة الاجتهاد والتقليد

الكتاب : القول المفيد في أدلة الاجتهاد والتقليد
المؤلف : محمد بن علي بن محمد الشوكاني (المتوفى : 1250هـ)
 الناشر : دار القلم - الكويت
الطبعة الأولى ، 1396
تحقيق : عبد الرحمن عبد الخالق


القول المفيد في أدلة الاجتهاد والتقليد
محمد بن علي بن محمد الشوكاني

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فهو المهتدي ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله
أما بعد فإن خير الكلام كلام الله تعالى وخير الهدى هدى محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار
وبعد
فيقول العالم الإمام المجتهد المجاهد محمد بن علي الشوكاني
طلب مني بعض المحققين من أهل العلم أن أجمع له بحثا يشتمل على تحقيق الحق في التقليد أجائز هو أم لا على وجه لا يبقى بعده شك ولا يقبل عنده تشكيك

ولما كان هذا السائل من العلماء المبرزين كان جوابه على نمط علم المناظرة فنقول وبالله التوفيق
أدلة القائلين بجواز التقليد
لما كان القائل بعدم جواز التقليد قائما من مقام المنع وكان القائل بالجواز مدعيا كان الدليل على مدعي الجواز وقد جاء المجوزون بأدلة
أولا
منها قوله تعالى فأسألوا أهل الذكر إن كنتم لا تعلمون قالوا فأمر سبحانه وتعالى من لا علم له أن يسأل من هو أعلم منه
والجواب أن هذه الآية الشريفة واردة في سؤال خاص خارج عن محل النزاع كما يفيده ذلك السياق المذكور قبل هذا اللفظ الذي استدلوا به وبعده قال ابن جرير البغوي وأكثر المفسرين أنها نزلت على رد المشركين لما أنكروا الرسول بشرا وقد استوفى ذلك السيوطي في الدر المنثور وهذا هو المعنى الذي يفيده السياق قال الله تعالى وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون وقال تعالى أكان للناس عجبا أن أوحينا إلى رجل منهم وقال تعالى

وما أرسلنا من قبلك إلا رجال نوحي إليهم من أهل القرى وعلى فرض أن المراد السؤال العام فالمأمور بسؤالهم هم أهل الذكر والذكر هو كتاب الله وسنة رسوله صلى الله عليه وسلم لا غيرهما ولا أظن مخالفا يخالف في هذا لأن هذه الشريعة المطهرة إما من الله عز وجل وذلك هو القرآن الكريم أو من رسول الله صلى الله عليه وسلم وذلك هو السنة المطهرة ولا ثالث لذلك وإذا كان المأمور بسؤالهم هم أهل القرآن والسنة فالآية المذكورة حجة على المقلدة وليست بحجة لهم لأن المراد أنهم يسألون أهل الذكر ليخبروهم به فالجواب من المسؤولين أن يقولوا قال الله كذا فيعمل السائلون بذلك وهذا هو غير ما يريده المقلد المستدل بالآية الكريمة فإنه إنما استدل بها على جواز ما هو فيه من الأخذ بأقوال الرجال من دون سؤال عن الدليل فإن هذا هو التقليد ولهذا رسموه بأنه قبول قول الغير من دون مطالبة بحجة فحاصل التقليد أن المقلد لا يسأل عن كتاب الله ولا عن سنة رسول الله صلى الله عليه وسلم بل يسأل عن مذهب إمامه فقط فإذا جاوز ذلك إلى السؤال عن الكتاب والسنة فليس بمقلد وهذا يسلمه كل مقلد ولا ينكره وإذا تقرر بهذا أن المقلد إذا سأل أهل الذكر عن كتاب الله وسنة رسوله

صلى الله عليه وسلم لم يكن مقلدا علمت أن هذه الآية الشريفة على تسليم أن السؤال ليس عن الشيء الخاص الذي يدل عليه السياق بل عن كل شيء من الشريعة كما يزعمه المقلد تدفع في وجهه وترغم أنفه وتكسر ظهره كما قررناه
ثانيا
ومن جملة ما استدلوا به ما ثبت عنه صلى الله عليه وسلم أنه قال في حديث صاحب الشجة ألا سألوا إذ لم يعلموا إنما شفاء العي السؤال وكذلك حديث العسيف الذي زنى بامرأة مستأجرة فقال أبوه سألت أهل العلم فأخبروني أن على ابني جلد مائة وإن على امرأة هذا الرجم وهو ثابت في الصحيح قالوا فلم يفكر عليه تقليد من هو أعلم منه
والجواب أنه لم يرشدهم صلى الله عليه وسلم في حديث صاحب الشجة إلى السؤال عن آراء الرجال بل أرشدهم إلى السؤال عن الحكم الشرعي الثابت عن الله ورسوله صلى الله عليه وسلم ولهذا دعا عليهم لما أفتوا بغير علم فقال صلى الله عليه وسلم قتلوه قتلهم الله مع أنهم قد أفتوا بآرائهم فكان الحديث حجة عليهم لا لهم فإنه اشتمل على أمرين أحدهما الإرشاد لهم إلى السؤال عن الحكم الثابت بالدليل والآخر الذم لهم على اعتماد الرأي والإفتاء به وهذا معلوم لكل عالم

فإن المرشد إلى السؤال هو رسول الله صلى الله عليه وسلم وهو باق بين أظهرهم فالإرشاد منه إلى السؤال وإن كان مطلقا ليس المراد به إلا سؤاله صلى الله عليه وسلم أو سؤال من قد علم هذا الحكم منه والمقلد كما عرفت سابقا لا يكون مقلدا إلا إذا لم يسأل عن الدليل أما إذا سأل عنه فليس بمقلد فكيف يتم الاحتجاج بذلك على جواز التقليد وهل يحتج عاقل على ثبوت شيء بما ينفيه وعلى صحة أمر بما يفيد فساده فانا لا نطلب منكم معشر المقلدة إلا ما دل عليه ما جئتم به فنقول لكم اسألوا أهل الذكر عن الذكر وهو كتاب الله وسنة رسوله صلى الله عليه وسلم وأعملوا به واتركوا آراء الرجال والقيل والقال ونقول كما قال رسول الله صلى الله عليه وسلم ألا تسألون فإنما شفاء العي السؤال عن كتاب الله وسنة رسوله صلى الله عليه وسلم لا عن رأي فلان ومذهب فلان فإنكم إذا سألتم عن محض الرأي فقد قتلكم من أفتاكم به كما قال رسول الله صلى الله عليه وسلم في حديث صاحب الشجة قتلوه قتلهم الله وأما السؤال الواقع من والد العسيف فهو إنما سأل علماء الصحابة عن حكم مسئلة من كتاب الله وسنة رسوله صلى الله عليه وسلم ولم يسألهم عن آرائهم ومذاهبهم وهذا يعلمه كل عالم ونحن لا نطلب من المقلد إلا أن يسأل كما سأل والد العسيف ويعمل على ما قام عليه الدليل الذي رواه له العالم المسئول ولكنه أقر على نفسه بأن لا يسأل إلا

عن رأي إمامه لا عن روايته فكان استدلاله بما استدل به ههنا حجة عليه لا له والله المستعان
ثالثا
ومن جملة ما استدلوا به ما ثبت أن أبا بكر رضي الله عنه قال في الكلالة أقضي فيها فإن يكن صوابا فمن الله وإن يكن خطأ فمني ومن الشيطان والله بريء منه وهو ما دون الولد والوالد فقال عمر بن الخطاب رضي الله عنه إني لأستحي من الله أن أخالف أبا بكر وصح أنه قال لأبي بكر رأينا تبع لرأيك وصح عن ابن مسعود رضي الله عنه أنه كان يأخذ بقول عمر رضي الله عنه وصح أن الشعبي قال كان ستة من أصحاب رسول الله صلى الله عليه وسلم يفتون الناس ابن مسعود وعمر بن الخطاب وعلي بن أبي طالب وزيد بن ثابت وأبي بن كعب وأبو موسى رضي الله عنهم وكان ثلاثة منهم يدعون قولهم لقول ثلاثة كان عبد الله يدع قوله لقول عمر وكان أبو موسى يدع قوله لقول علي وكان زيد يدع قوله لقول أبي بن كعب
والجواب عن قول عمر أنه قد قيل أنه يستحي من مخالفة أبي بكر في اعترافه بجواز الخطأ عليه وإن كلامه ليس كله صوابا مأمونا عليه الخطأ وهذا وإن لم يكن ظاهر لكنه يدل عليه وما وقع من مخالفة عمر لأبي بكر

في غير مسألة كمخالفته له في سبي أهل الردة وفي الأرض المغنومة فقسمها أبو بكر ووقفها عمر رضي الله عنهما وفي العطاء فقد كان أبو بكر يرى التسوية وعمر يرى المفاضلة وفي الاستخلاف فقد استخلف أبو بكر ولم يستخلف عمر بل جعل الأمر شورى وقال أن استخلف فقد استخلف أبو بكر وإن لم استخلف فإن رسول الله صلى الله عليه وسلم لم يستخلف قال ابن عمر فوالله ما هو إلا أن ذكره رسول الله صلى الله عليه وسلم فعلمت أنه لا يعدل برسول الله صلى الله عليه وسلم أحدا وإنه غير مستخلف وخالفه أيضا في الجد والأخوة فلو كان المراد بقوله أنه يستحي من مخالفة أبي بكر في الكلالة هو ما قالوه لكان منقوضا عليهم بهذه المخالفات فإنه صح خلافه له ولم يستحي منه فما أجابوا به في هذه المخالفات فهو جوابنا عليهم في تلك الموافقة وبيانه إنهم إذا قالوا خالفه في هذه المسائل لأن اجتهاده كان على خلاف اجتهاد أبي بكر قلنا ووافقه في تلك المسألة لأن اجتهاده كان موافقا لاجتهاده وليس من التقليد في شيء وأيضا قد ثبت أن عمر بن الخطاب رضي الله عنه أقر عند موته بأنه لم يقض في الكلالة بشيء واعترف أنه لم يفهمها فلو كان قد قال بما قال به أبو بكر رضي الله عنه تقليدا له لما أقر بأنه لم يقض فيها بشيء ولا قال أنه لم يفهمها ولو سلمنا أن عمر قلد أبا بكر في هذه المسألة لم تقم بذلك حجة لما تقرر من عدم حجة أقوال

الصحابة وأيضا غاية ما في ذلك تقليد علماء الصحابة من مسألة من المسائل التي يخفى فيها الصواب على المجتهد مع تسوية المخالفة فيما عدا تلك المسألة وأين هذا مما يفعله المقلدون من تقليد العالم في جميع أمور الشريعة من غير التفات إلى دليل ولا تعريج على تصحيح أو تعليل وبالجملة فلو سلمنا أن ذلك تقليد من عمر كان دليلا للمجتهد إذا لم يمكنه الاجتهاد في مسألة وأمكن غيره من المجتهدين الاجتهاد فيها أنه يجوز لذلك المجتهد أن يقلد المجتهد الآخر ما دام غير متمكن من الاجتهاد فيها إذا تضيقت عليه الحادثة وهذه مسألة أخرى غير المسالة التي يريدها المقلد وهي تقليد عالم من العلماء في جميع مسائل الدين وقبول رأيه دون روايته وعدم مطالبته بالدليل وترك النظر في الكتاب والسنة والتعويل على ما يراه من هو أحقر الآخذين بهما فإن هذا هو عين اتخاذ الأحبار والرهبان أربابا كما سيأتيك بيانه وأيضا لو فرض ما زعموه من الدلالة لكان ذلك خاصا بتقليد علماء الصحابة في مسألة من المسائل فلا يصح إلحاق غيرهم بهم لما تقرر من المزايا التي للصحابة البالغة إلى حد يقصر عنه الوصف حتى صار

مثل جبل أحد من متأخري الصحابة لا يعدل المد من متقدميهم ولا نصيغه وصح أنهم خير القرون فكيف نلحق بهم غيرهم وبعد الليتا والتي فبما أوجدتمونا نصا في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم وليست الحجة إلا فيهما ومن ليس بمعصوم ولا حجة لنا ولا لكم في قوله ولا في فعله فما جعل الله الحجة إلا في كتابه وعلى لسان نبيه صلى الله عليه وسلم عرف هذا من عرفه وجهله من جهله والسلام
وأما ما استدلوا به من قول عمر لأبي بكر رضي الله عنهما رأينا لرأيك تبع فما هذا بأول قضية جاءوا بها على غير وجهها فإنهم لو نظروا في القصة بكمالها لكانت حجة عليهم لا لهم وسياقها في صحيح البخاري هكذا عن طارق ابن شهاب قال جاء وفد من أسد وغطفان إلى أبي بكر رضي الله عنه فخيرهم بين الحرب المجلية والسلم المخزية فقالوا هذه المجلية قد عرفناها فما المخزية فقالوا ننزع منكم الحلقة والكراع ونغنم ما أصبنا منكم وتردون علينا ما أصبتم منا وتودون لنا قتلانا ويكون قتلاكم في النار وتتركون أقواما يتبعون أذناب الإبل حتى يري الله خليفة رسوله صلى الله عليه وسلم والمهاجرين أمرا يعزونكم به فعرض أبو بكر ما قال على القوم فقام عمر بن الخطاب فقال قد رأيت رأيا وسنشير عليك أما ما ذكرت من الحرب المجلية أو السلم المخزية فنعم ما ذكرت وأما ما ذكرت تدون قتلانا

ويكون قتلاكم في النار فإن قتلانا قاتلت فقتلت على أمر الله أجورها على الله ليس لها ديات فتتابع القوم على ما قال عمر ففي هذا الحديث ما يرد عليهم فإنه قرر بعض ما رآه أبو بكر رضي الله عنه ورد بعضه وفي بعض ألفاظ هذا الحديث قد رأيت رأيا ورأينا لرأيك تبع فلا شك أن المتابعة في بعض ما رآه أو في كله ليس من التقليد في شيء بل الاستصواب ما جاء به في الآراء والحروب وليس ذلك بتقليد وأيضا قد يكون السكوت عن اعتراض بعض ما فيه مخالفة من آراء الأمر لقصد إخلاص الطاعة للأمراء التي ثبت الأمر بها وكراهة الخلاف الذي أرشد صلى الله عليه وسلم إلى تركه نعم هذه الآراء إنما هي في الحروب وليست في مسائل الدين وإن تعلق بعضها بشيء من ذلك فإنما على طريق الاستتباع وبالجملة فاستدلال من استدل بمثل هذا على جواز التقليد تسلية لهؤلاء المساكين من المقلدة بما لا يسمن ولا يغني من جوع وعلى كل حال فهذه الحجة التي استدلوا بها عليهم لا لهم لأن عمر رضي الله عنه قرر من قول أبي بكر ما وافق اجتهاده ورد ما خالفه وأما ما ذكره عن موافقة ابن مسعود لعمر رضي الله عنهما وأخذه بقوله وكذلك رجوع بعض الستة المذكورين من الصحابة إلى بعض ليس

ببدع ولا مستنكر فالعالم يوافق العالم في أكثر مما يخالفه من المسائل ولاسيما إذا كانا قد بلغا أعلى مراتب الاجتهاد فإن المخالفة بينهما قليلة جدا وأيضا قد ذكر أهل العلم إن ابن مسعود خالف عمر في نحو مائة مسألة وما وافقه إلا في نحو أربع مسائل فأين التقليد من هذا وكيف صلح مثل ما ذكر للاستدلال به على جواز التقليد وهكذا رجوع بعض الستة المذكورين إلى أقوال بعض فإن هذا موافقة لا تقليد وقد كانوا جميعا هم وسائر الصحابة إذا ظهرت لهم السنة لم يتركوها لقول أحد كائنا من كان بل كانوا يعضون عليها بالنواجز ويرمون بآرائهم وراء الحائط فأين هذا من جمع المقلدين الذين لا يعدلون بقول من قلدوه كتابا ولا سنة ولا يخالفونه قط وإن تواتر لهم ما يخالفه من السنة ومع هذا فإن الرجوع الذي كان يقع من بعض الصحابة إلى قول بعض إنما هو في الغالب رجوع إلى روايته لا إلى رأيه لكونه أخص بمعرفة ذلك المروى منه بوجه من الوجوه كما يعرف هذا من عرف أحوال الصحابة وأما مجرد الآراء المخطئة فقد ثبت عن أكابرهم النهي عنها والتنفير منها كما سيأتي بيان طرف من ذلك إن شاء الله تعالى وإنما كانوا يرجعون إلى الرأي إذا

أعوزهم الدليل وضاقت عليهم الحادثة ثم لا يبرمون أمرا إلا بعد التراود والمفاوضة ومع ذلك فهم على وجل ولهذا كانوا يكرهون تفرد بعضهم برأي يخالف جماعتهم حتى قال أبو عبيدة السلماني لعلي بن أبي طالب لرأيك مع الجماعة أحب إلينا من رأيك وحدك
رابعا
واحتجوا أيضا بقوله صلى الله عليه وسلم عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وهو طرف حديث العرباض ابن سارية وهو حديث صحيح وقوله صلى الله عليه وسلم اقتدوا باللذين من بعدي أبي بكر وعمر وهو حديث معروف مشهور ثابت في السنة وغيرها والجواب إن ما سنه الخلفاء الراشدون من بعده فالأخذ به ليس إلا لأمره صلى الله عليه وسلم بالأخذ به فالعمل بما سنوه والإقتداء بما فعلوه هو لأمره صلى الله عليه وسلم لنا بالعمل بسنة الخلفاء الراشدين والإقتداء بأبي بكر وعمر رضي الله عنهما ولم يأمرنا بالإستنان بسنة عالم من علماء الأمة ولا أرشدنا إلى الإقتداء بما يراه مجتهد من المجتهدين فالحاصل إنا لم نأخذ بسنة الخلفاء ولا اقتدينا بأبي بكر وعمر إلا امتثالا لقوله صلى الله عليه وسلم عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وبقوله اقتدوا باللذين من بعدي أبي بكر وعمر فكيف يسوغ لكم أن تستدلوا بهذا الذي ورد فيه النص على ما لم يرد فيه فهل

تزعمون أن رسول الله صلى الله عليه وسلم قال عليكم بسنة أبي حنيفة ومالك والشافعي وابن حنبل حتى يتم لكم ما تريدون فإن قلتم نحن نقيس أئمة المذاهب على هؤلاء الخلفاء الراشدين فيا عجبا لكم كيف ترتقون إلى هذا المرتقى الصعب وتقدمون هذا الإقدام في مقام الإحجام فإن رسول الله صلى الله عليه وسلم إنما خص الخلفاء الراشدين وجعل سننهم كسنته في إتباعها لأمر يختص بهم ولا يتعداهم إلى غيرهم ولو كان الإلحاق بالخلفاء الراشدين سائغا لكان إلحاق المشاركين لهم في الصحبة والعلم مقدما على من لم يشاركهم في مزية من المزايا بل النسبة بينه وبينهم كالنسبة بين الثرى والثريا فلولا أن هذه المزية خاصة بهم مقصورة عليهم لم يخصهم بها رسول الله صلى الله عليه وسلم دون سائر الصحابة فدعونا من هذه التحولات التي يأباها الإنصاف وليتكم قلدتم الخلفاء الراشدين لهذا الدليل أو قلدتم ما صح عنهم على ما يقوله أئمتكم ولكنكم لم تفعلوا بل رميتم بما جاء عنهم وراء الحائط إذا خالف ما قاله من أنتم أتباع له وهذا لا ينكره إلا مكابر معاند بل رميتم بصريح الكتاب ومتواتر السنة إذا جاء بما يخالف من أنتم له متبعون فإن أنكرتم هذا فهذه كتبكم أيها المقلدة على البسيطة عرفونا من تتبعون من العلماء حتى نعرفكم بما ذكرناه
خامسا دون جملة ما استدلوا به حديث أصحابي كالنجوم بأيهم اقتديتم اهتديتم

والجواب إن هذا الحديث قد روى من طريق عن جابر وابن عمر رضي الله عنهما وصرح أئمة الجرح والتعديل بأنه لم يصح منه شيء وأن هذا الحديث لم يثبت عن رسول الله صلى الله عليه وسلم وقد يحكم عليه الحفاظ بما يشفي ويكفي فمن رام البحث عن طرقه وعن تضعيفها فهو ممكن بالنظر في كتاب من كتب هذا الشأن وبالجملة فالحديث لا تقوم به حجة ثم لو كان مما تقوم به الحجة فمالكم أيها

المقلدون وله فإنه تضمن منقبة للصحابة ومزية لا توجد لغيرهم فماذا تريدون منه فإن كان ما تقلدونه منهم احتجنا إلى الكلام معكم وإن كان من تقلدونه من غيرهم فاتركوا ما ليس لكم ودعوا الكلام على مناقب خير القرون وهاتوا ما أنتم بصدد الاستدلال عليه فإن هذا الحديث لو صح لكان الأخذ بأقوال الصحابة ليس إلا لكونه صلى الله عليه وسلم أرشدنا إلى أن الإقتداء بأحدهم أهدى فنحن إنما امتثلنا إرشاد رسول الله صلى الله عليه وسلم وحملنا على قوله وتبعنا سنته فإنما جعله محلا للإقتداء يكون بثبوت ذلك له بالسنة وهو قول رسول الله صلى الله عليه وسلم فلم نخرج عن العمل بسنة رسول الله صلى الله عليه وسلم ولا قلدنا غيره بل سمعنا الله يقول وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا وسمعناه يقول قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم وكان هذا القول من جملة ما آتانا به فأخذناه واتبعناه فيه ولم نتبع غيره ولا عولنا على ما سواه فإن كنتم تثبتون لأئمتكم هذه المزية قياسا فلا اعجب مما افتريتموه وتقولتموه وقد سبق الجواب عنكم في البحث الذي قبل هذا وبمثل هذا الجواب يجاب عن احتجاجهم بقوله صلى الله عليه وسلم إن معاذا قد سن لكم سنة وذلك في شأن الصلاة حيث أخر قضاء ما فاته مع الإمام ولا يخفى عليك أن فعل معاذ هذا إنما صار سنة بقول رسول الله صلى الله عليه وسلم لا بمجرد فعله فهو إنما كان السبب بثبوت السنة ولم تكن تلك سنة إلا بقول

رسول الله صلى الله عليه وسلم وهذا واضح لا يخفى وبمثل هذا الجواب على حديث أصحابي كالنجوم يجاب عن قول ابن مسعود في وصف الصحابة فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدى المستقيم
خلاصة لما سبق تم ههنا جواب شمل ما تقدم من حديث عليكم بسنتي وسنة الخلفاء الراشدين وحديث اقتدوا باللذين من بعدي وحديث أصحابي كالنجوم وقول ابن مسعود وهو أن المراد بالاستنان بهم والإقتداء هو أن يأتي المستن والمقتدي بمثل ما أتوا به ويفعل كما فعلوا وهم لا يفعلون فعلا لا يقولون قولا على وفق فعل رسول الله صلى الله عليه وسلم وقوله فالإقتداء بهم هو إقتداء برسول الله صلى الله عليه وسلم والاستنان بسننهم هو استنان بسنة رسول الله صلى الله عليه وسلم وإنما أرشد الناس إلى ذلك لأنهم المبلغون عنه الناقلون شريعته إلى من بعده من أمته فالعقل وأن كان لهم فهو على طريق الحكاية لعقل رسول الله صلى الله عليه وسلم كأفعال الطهارة والصلاة والحج ونحو ذلك فهم رواة له وإنما كان منسوبا إليهم لكونه قائما بهم وفي التحقيق هو راجع إلى ما سنه رسول الله صلى الله عليه وسلم فالإقتداء بهم إقتداء به والاستنان بسنتهم بسنة رسول الله صلى الله عليه وسلم وإذا خفي عليك هذا فانظر ما كان يفعله الخلفاء الراشدون وأكابر الصحابة من عباداتهم فانك تجده حكاية لما كان

يفعله رسول الله صلى الله عليه وسلم وإذا اختلفوا في شيء من ذلك فهو لاختلافهم في الرواية لا في الرأي وقل أن تجد فعلا من تلك الأفعال صادرا عن أحد منهم لمحض رأي رآه بل قد لا تجد ذلك لا سيما في أفعال العبادات وهذا يعرفه كل من له خبرة بأحوالهم وعلى هذا فمعنى الحديث أن رسول الله صلى الله عليه وسلم خاطب أصحابه أن يقتدوا بما يشاهدونه بفعله من سننه وبما يشاهدون من أفعال الخلفاء الراشدين فإنهم المبلغون عنه العارفون بسنته المقتدون بها فكل ما يصدر عنهم في ذلك صادر عنه ولهذا صح عن جماعة من أكابر الصحابة ذم الرأي وأهله وكانوا لا يرشدون أحدا إلا إلى سنة رسول الله صلى الله عليه وسلم لا إلى شيء من آرائهم وهذا معروف لا يخفى على عارف وما نسب إليهم من الاجتهادات وجعله أهل العلم رأيا لهم فهو لا يخرج عن الكتاب والسنة أما بتصريح أو بتلويح وقد يظن خروج شيء من ذلك وهو ظن مدفوع لمن تأمل حق التأمل وإذا وجد نادرا رأيت الصحابي يتحرج أشد التحرج ويصرح بأنه رأيه وإن الله بريء من خطئه وينسب الخطأ إلى نفسه وإلى الشيطان والصواب إلى الله تعالى كما تقدم عن الصديق في تفسير الكلالة وكما يروى عنه وعن غيره في فرائض الجد وكما كان يقول عمر في تفسير قوله تعالى وفاكهة وأبا وهذا البحث نفيس فتأمله حق تأمله تنتفع به

سادسا ومن جملة ما استدلوا به قوله تعالى وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم وقالوا وأولوا الأمر هم العلماء وطاعتهم تقليدهم فيما يفتون به
والجواب أن للمفسرين في تفسير أولي الأمر قولين أحدهما أنهم الأمراء والثاني أنهم العلماء ولا تمتنع إرادة الطائفتين من الآية الكريمة ولكن أين هذا من الدلالة على مراد المقلدين فإنه لا طاعة للعلماء ولا للأمراء إلا إذا أمروا بطاعة الله على وفق شريعته وإلا فقد ثبت عنه صلى الله عليه وسلم أنه قال لا طاعة لمخلوق في معصية الخالق وأيضا العلماء إنما أرشدوا غيرهم إلى ترك تقليدهم ونهوا عن ذلك كما سيأتي بيان طرف منه عن الأئمة الأربعة وغيرهم فطاعتهم ترك تقليدهم ولو فرضنا أن في العلماء من يرشد الناس إلى التقليد ويرغبهم فيه لكان مرشدا إلى معصية الله ولا طاعة له بنص حديث رسول الله صلى الله عليه وسلم وإنما قلنا أنه مرشد إلى معصية الله لأن من أرشد هؤلاء العامة الذين لا يعقلون الحجج ولا يعرفون الصواب من الخطأ إلى التمسك بالتقليد كان هذا الإرشاد منه مستلزما لإرشادهم إلى ترك العمل بالكتاب إلا بواسطة آراء العلماء الذين يقلدونهم فما عملوا به عملوا به وما لم يعملوا به لم يعملوا به ولا يلتفتون إلى كتاب ولا سنة بل من شرط التقليد الذي أصيبوا به أن يقبل من إمامه رأيه ولا يعتزل عن روايته ولا يسأله عن

كتاب ولا سنة فإن سأله عنهما خرج عن التقليد لأنه قد صار مطالبا بالحجة
ومن جملة ما تحب فيه طاعة أولي الأمر تدبير الحروب التي تدهم الناس والانتفاع بآرائهم فيها وفي غيرها من تدبير أمر المعاش وجلب المصالح ودفع المفاسد الدنيوية ولا يبعد أن تكون هذه الطاعة في هذه الأمور التي ليست من الشريعة في المرادة بالأمر بطاعتهم لأنه لو كان المراد طاعتهم في الأمور التي شرعها الله ورسوله لكان ذلك داخلا تحت طاعة الله وطاعة الرسول صلى الله عليه وسلم ولا يبعد أيضا أن تكون الطاعة لهم في الأمور الشرعية في مثل الواجبات المخيرة وواجبات الكفاية أو ألزموا بعض الأشخاص بالدخول في واجبات الكفاية لزم ذلك فهذا أمر شرعي وجبت فيه الطاعة وبالجملة فهذه الطاعة لأولي الأمر المذكورة في الآية هذه هي الطاعة التي تثبت في الأحاديث المتواترة في طاعة الأمراء ما لم يأمروا بمعصية الله أو يرى المأمور كفرا بواحا فهذه الأحاديث مفسرة لما في الكتاب العزيز وليس ذك من التقليد في شيء بل هو في طاعة الأمراء الذين غلبهم الجهل والبعد عن العلم في تدبير الحروب وسياسة الأجناد وجلب مصالح العباد وأما الأمور الشرعية المحضة فقد أغنى عنها كتاب الله وسنة رسوله صلى الله عليه وسلم

سابعا وأعلم أن هذا الذي سقناه هو عمدة أدلة المجوزين للتقليد وقد أبطلنا ذلك كله كما عرفت ولهم شبه غير ما سقناه وهي دون ما حررناه كقولهم أن الصحابة قلدوا عمر في المنع من بيع الأمهات الأولاد وفي أن الطلاق يتبع الطلاق وهذه فرية ليس فيها مرية فإن الصحابة مختلفون في كلتا المسألتين فمنهم من وافق عمر اجتهادا لا تقليدا ومنهم من خالفه وقد كان الموافقون له يسألونه عن الدليل ويستروونه النصوص وشأن المقلد أن لا يبحث عن دليل بل يقبل الرأي ويترك الرواية ومن لم يكن هكذا فليس بمقلد
ثامنا ومن جملة ما تمسكوا به أن الصحابة كانوا يفتون والرسول صلى الله عليه وسلم بين أظهرهم وهذا تقليد لهم ويجاب عن ذلك بأنهم كانوا يفتون بالنصوص من الكتاب والسنة وذلك رواية منهم ولا يشك من يفهم أن قبول الرواية ليس بتقليد فأن قبول الرواية هو قبول للحجة والتقليد إنما هو قبول الرأي وفرق بين قبول الرواية وقبول الرأي فإن قبول الرواية ليس من التقليد في شيء بل هو عكس رسم المقلد فاحفظ هذا فإن مجوزي التقليد يغالطون بمثل ذلك كثيرا فيقولون مثلا أن المجتهد هو مقلد لمن روى له السنة ويقولون أن من التقليد قبول قول المرأة أنها قد طهرت وقبول قول المؤذن أن الوقت قد دخل وقبول الأعمى لقول من أخبر بالقبلة بل وجعلوا من التقليد قبول شهادة

الشاهد وتعديل وجرح الجارح ولا يخفى عليك أن هذا ليس من التقليد في شيء بل هو من قبول الرواية لا من قبول الرأي إذ قبول الراوي للدليل والمخبر بدخول الوقت وبالطهارة وبالقبلة والشاهد والجارح والمزكي هو من قبول الرواية إذ الراوي إنما أخبر المروى له بالدليل الذي رواه ولم يخبره بما يراه من الرأي وكذلك المخبر بدخول الوقت إنما أخبر بأنه شاهد علامة من علامات الوقت ولم يخبر بأنه قد دخل الوقت برأيه وكذلك المخبر بالطهارة فإن المرأة مثلا أخبرت أنها قد شاهدت علامة الطهر من القصة البيضاء ونحوها ولم تخبر بأن ذلك رأي رأته وهكذا المخبر بالقبلة أخبر أن جهتها أو عينها ههنا حيثما تقتضيه المشاهدة بالحاسة ولم يخبر عن رأيه وهكذا الشاهد فإنه أخبر عن أمر يعلمه بأحد الحواس ولم يخبر عن رأيه في ذلك الأمر وبالجملة فهذا أوضح من أن يخفى والفرق بين الرواية والرأي أبين من الشمس ومن التبس عليه الفرق بينهما فلا يشغل نفسه بالمعارف العلمية فإنه بهيمي الفهم وإن كان في مسلاخ إنسان
قال ابن حزيز منداد البصري المالكي التقليد معناه في الشرع الرجوع الى قول لا حجة لقائله عليه وذلك ممنوع منه في الشريعة والإتباع ما ثبت عليه الحجة إلى أن قال والإتباع في الدين متبوع والتقليد ممنوع وسيأتي

مثل هذا الكلام لإبن عبد البر وغيره
تاسعا وقد أورد بعض اسراء التقليد كلاما يؤيد به دعواه الجواز فقال ما معناه لو كان التقليد غير جائز لكان الاجتهاد واجبا على كل فرد من أفراد العباد وهو تكليف ما لا يطاق فإن الطباع البشرية متفاوتة فمنها ما هو قابل للعلوم الاجتهادية ومنها ما هو قاصر عن ذلك وهو غالب الطباع وعلى فرض إنها قابلة له جميعها فوجوب تحصيله على كل فرد يؤدي إلى تبطيل المعايش التي لا يتم بقاء النوع بدونها فإنه لا يظفر برتبة الاجتهاد إلا من جرد نفسه للعلم في جميع أوقاته على وجه لا يشتغل بغيره فحينئذ يشتغل الحراث والزراع والنساج والعمار ونحوهم بالعلم وتبقى هذه الأعمال شاغرة معطلة فتبطل المعايش بأسرها ويفضي ذلك إلى إنحزام نظام الحياة وذهاب نوع الإنسان وفي هذا من الضرر والمشقة ومخالفة مقصود الشارع ما لا يخفى على أحد
ويجاب عن هذا التشكيك الفاسد بأنا لا نطلب من كل فرد من أفراد العباد أن يبلغ رتبة الاجتهاد بل المطلوب هو أمر دون التقليد وذلك بأن يكون القائمون بهذه المعايش والقاصرون إدراكا وفهما كما كان عليه أمثالهم في أيام الصحابة والتابعين وتابعيهم وهم خير القرون الذين يلونهم ثم الذين يلونهم وقد علم كل عالم أنهم لم يكونوا

مقلدين ولا منتسبين إلى فرد من أفراد العلماء بل كان الجاهل يسأل العالم عن الحكم الشرعي الثابت في كتاب الله أو بسنة رسوله صلى الله عليه وسلم فيفتيه به ويرويه له لفظا أو معنى فيعمل بذلك من باب العمل بالرواية لا بالرأي وهذا أسهل من التقليد فإن تفهم دقائق علم الرأي أصعب من تفهم الرواية بمراحل كثيرة فما طلبنا من هؤلاء العوام إلا ما هو أخف عليهم مما طلبه منهم الملزمون لهم بالتقليد وهذا هو الهدى الذي درج عليه خير القرون ثم الذين يلونهم ثم الذين يلونهم حتى استدرج الشيطان بذريعة التقليد من استدرج ولم يكتف بذلك حتى سول لهم الاقتصار على تقليد فرد من أفراد العلماء وعدم جواز تقليد غيره ثم توسع في ذلك فخيل لكل طائفة أن الحق مقصور على ما قاله إمامها وما عداه باطل ثم أوقع في قلوبهم العداوة والبغضاء حتى إنك تجد من العداوة بين أهل المذاهب المختلفة ما لم تجده بين أهل الملل المختلفة وهذا يعرفه كل من عرف أحوالهم فانظر إلى هذه البدعة الشيطانية التي فرقت بين أهل هذه الملة الشريفة وصيرتهم على ما

يراه من التباين والتقاطع والتخالف فلو لم يكن من شؤم هذه التقليدات والمذاهب المبتدعات إلا مجرد هذه الفرقة بين أهل الإسلام مع كونهم أهل ملة واحدة ونبي واحد وكتاب واحد لكان ذلك كافيا في كونها غير جائزة فإن النبي صلى الله عليه وسلم كان ينهى عن الفرقة ويرشد إلى الاجتماع ويذم المتفرقين في الدين حتى أنه قال في تلاوة القرآن وهو من أعظم الطاعات إنهم إذا اختلفوا تركوا التلاوة وأنهم يتلون ما دامت قلوبهم مؤتلفة وكذا ثبت ذم التفرق والاختلاف في مواضع من الكتاب العزيز معروفة فكيف يحل لعالم أن يقول بجواز التقليد الذي كان سبب فرقة أهل الإسلام وانتشار ما كان عليه من النظام والتقاطع بين أهله وإن كانوا ذوي أرحام
عاشرا وقد احتج بعض أسراء التقليد ومن لم يخرج عن أهله وإن كان عند نفسه قد خرج منه بالإجماع على جوازه وهذه دعوى لا تصدر من ذي قدم راسخة في علم الشريعة بل لا تصدر من عارف بأقوال أهل العلم بل لا تصدر من عارف بأقوال أئمة أهل المذاهب الأربعة فإنه قد صح عنهم المنع من التقليد

أقوال العلماء في النهي عن التقليد
قال ابن عبد البر أنه لا خلاف بين أئمة أهل الأعصار في فساد التقليد وأورد فصلا طويلا في محاججه من قال بالتقليد وإلزامه بطلان ما يزعمه من جوازه فقال يقال لمن قال بالتقليد لم قلت به وخالفت السلف في ذلك به فإنهم لم يقلدوا فإن قلت قلدت لأن كتاب الله تعالى لا علم لي بتأويله وسنة رسول الله صلى الله عليه وسلم لم أحصها والذي قد قلدته قد علم ذلك فقلدت من هو أعلم مني قيل له أما العلماء إذا أجمعوا على شيء من تأويل كتاب الله أو حكاية لسنة رسول الله صلى الله عليه وسلم أو اجتمع رأيهم على شيء فهو الحق لا شك فيه ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض فما حجتك في تقليد بعض دون بعض وكلهم عالم ولعل الذي رغبت عن قوله أعلم من الذي ذهبت إلى مذهبه فإن قال قلدته لأني علمت أنه صواب قلت له علمت ذلك بدليل من كتاب أو سنة أو إجماع فإن قال نعم فقد أبطل التقليد وطولب بما ادعاه من

الدليل وإن قال قلدته لأنه أعلم مني قيل له فقلدت كل من هو أعلم منك فإنك تجد من ذلك خلقا كثيرا ولا تخص من قلدته إذ علمك فيه أنه أعلم منك فإن قال قلدته لأنه أعلم الناس قيل له فهو إذا أعلم من الصحابة وكفى بقوله مثل هذا قبحا اه ما أردت نقله من كلامه وهو طويل وقد حكى في أدلة الإجماع على فساد التقليد فدخل فيه الأئمة الأربعة دخولا أوليا
وحكى ابن القيم عن أبي حنيفة وأبي يوسف أنهما قالا لا يحل لأحد أن يقول بقولنا حتى يعلم من أين قلناه وهذا هو تصريح بمنع التقليد لأن من علم بالدليل فهو مجتهد مطالب بالحجة لا مقلد فإنه الذي يقبل القول ولا يطالب بحجة وحكى ابن عبد البر أيضا عن معن بن عيسى بإسناد متصل به قال سمعت مالكا يقول إنما أنا بشر أخطئ وأصيب فانظروا في رأيي فكل ما وافق الكتاب والسنة فخذوه وكل ما لم يوافق الكتاب والسنة فاتركوه
ولا يخفى عليك أن هذا تصريح منه بالمنع من تقليده لأن العمل بما وافق الكتاب والسنة من كلامه هو عمل بالكتاب والسنة وليس بمنسوب إليه وقد أمر أتباعه بترك ما كان من رأيه غير موافق للكتاب والسنة وقال سند بن عنان المالكي في شرحه على مدونة سحنون

المعروفة بالأم ما لفظه أما مجرد الاقتصار على محض التقليد فلا يرضى به رجل رشيد وقال أيضا نفس المقلد ليس على بصيرة ولا يتصف من العلم بحقيقة إذ ليس التقليد بطريق إلى العلم بوفاق أهل الرفاق وإن توزعنا في ذلك أبدينا برهانه فنقول قال الله تعالى فاحكم بين الناس بالحق وقال بما أتاك الله وقال ولا تقف ما ليس لك به علم وقال وإن تقولوا على الله ما لا تعلمون ومعلوم أن العلم هو معرفة المعلوم على ما هو به فنقول للمقلد إذا اختلفت الأقوال وتشعبت من أين تعلم صحة قول من قلدته دون غيره أو صحة قربة على قربة أخرى ولا يبدر كلاما في ذلك إلا انعكس عليه في نقيضه سيما إذا عرض له ذلك في مزية لإمام مذهبه الذي قلده أو قربه يخالفها لبعض أئمة الصحابة إلى أن قال أما التقليد فهو قبول قول الغير من غير حجة فمن أين يحصل به علم وليس له مستند إلى قطع وهو أيضا في نفسه بدعة محدثة لأنا نعلم بالقطع أن الصحابة رضوان الله عليهم لم يكن في زمانهم وعصرهم مذهب لرجل معين يدرك ويقلد وإنما كانوا يرجعون في النوازل إلى الكتاب والسنة أو إلى ما يتمحض بينهم من النظر عند فقد الدليل وكذلك تابعوهم أيضا يرجعون إلى الكتاب والسنة فإن لم يجدوا نظروا إلى ما

أجمع عليه الصحابة فإن لم يجدوا اجتهدوا واختار بعضهم قول صحابي فرآه الأقوى في دين الله تعالى ثم كان القرن الثالث وفيه كان أبو حنيفة ومالك والشافعي وابن حنبل فإن مالكا توفي سنة تسع وسبعين ومائة وتوفي أبو حنيفة سنة خمسين ومائة وفي هذه السنة ولد الإمام الشافعي وولد ابن حنبل سنة أربع وستين ومائة وكانوا على منهاج من مضى لم يكن في عصرهم مذهب رجل معين يتدارسونه وعلى قريب منهم كان ابتداعهم فكم من قوله لمالك ونظرائه خالفه فيها أصحابه ولو نقلنا ذلك لخرجنا عن مقصود ذلك الكتاب ما ذاك إلا لجمعهم آلات الاجتهاد وقدرتهم على ضروب الاستنباطات ولقد صدق الله نبيه في قوله خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم ذكر بعد قرنه قرنين والحديث في صحيح البخاري
فالعجب من أهل التقليد كيف يقولون هذا هو الأمر القديم وعليه أدركنا الشيوخ وهو إنما حدث بعد مائتي سنة من الهجرة وبعد فناء القرون الذين أثنى عليهم الرسول صلى الله عليه وسلم أه
وقد عرفت بهذا أن التقليد لم يحدث إلا بعد انقراض

خير القرون ثم الذين يلونهم وإن حدوث التمذهب بمذاهب الأئمة الأربعة إنما كان بعد انقراض الأئمة الأربعة وإنهم كانوا على نمط من تقدمهم من السلف في هجر التقليد وعدم الاعتداد به وإن هذه المذاهب إنما أحدثها عوام المقلدة لأنفسهم من دون أن يأذن بها إمام من الأئمة المجتهدين وقد تواترت الرواية عن الإمام مالك أنه قال له الرشيد أنه يريد أن يحمل الناس على مذهبه فنهاه عن ذلك وهذا موجود في كل كتاب فيه ترجمة الإمام مالك ولا يخلو من ذلك إلا النادر وإذا تقرر أن المحدث لهذه المذاهب والمبتدع لهذه التقليدات هم جملة المقلدة فقط فقد عرفت مما تقرر في الأصول أنه لا اعتداد بهم في الإجماع وإن المعتبر في الإجماع إنما هم المجتهدون وحينئذ لم يقل بهذه التقليدات عالم من العلماء المجتهدين أما قبل حدوثها فظاهر وأما بعد حدوثها فما سمعنا عن مجتهد من المجتهدين أنه يسوغ صنيع هؤلاء المقلدة الذين فرقوا دين الله وخالفوا بين المسلمين بل أكابر العلماء منكر لها

وساكت عنها سكوت تقية لمخافة ضرر أو لمخافة فوات نفع كما يكون مثل ذلك كثيرا لا سيما من علماء السوء وكل عاقل يعلم أنه لو صرح عالم من علماء الإسلام المجتهدين في مدينة من مدائن الإسلام في أي محل كان بأن التقليد بدعة محرمة لا يجوز الاستمرار عليه ولا الاعتداد به لقام عليه أكثر أهلها إن لم يقم عليه كلهم وأنزلوا به الإهانة والإضرار بماله وبدنه وعرضه بما لا يليق بمن هو دونه إذا سلم من القتل على يد أول جاهل من هؤلاء المقلدة ومن يعضدهم من جهله الملوك والأجناد فإن طبائع الجاهلين بعلم الشريعة متقاربة وهم لكلام من يجانسهم في الجهل أقبل من كلام من يخالفهم في ذلك من أهل العلم ولهذا طبقت هذه البدعة جميع البلاد الإسلامية وصارت شاملة لكل فرد من أفراد المسلمين فالجاهل يعتقد أن الدين ما زال هكذا ولن يزال إلى الحشر ولا يعرف معروفا ولا ينكر منكرا وهكذا من كان من المشتغلين بعلم التقليد فإنه كالجاهل بل أقبح منه لأنه يضم إلى جهله وإصراره على بدعة التقليد وتحسينها في عيون أهل الجهل الازدراء بالعلماء المحققين والعارفين بكتاب الله وبسنة رسوله صلى الله عليه وسلم ويصول عليهم ويجول وينسبهم إلى الابتداع ومخالفة الأئمة والتنقص

بشأنهم فيسمع ذلك منهم الملوك ومن يتصرف بالنيابة عنهم من أعوانهم فيصدقونه ويذعنون لقوله إذ هو مجانس لهم في كونه جاهلا وإن كان يعرف مسائل قلد فيها غيره لا يدري أهو حق أم باطل لا سيما إذا كان قاضيا أو مفتيا فإن العامي لا ينظر إلى أهل العلم بعين مميزة بين من هو عالم على الحقيقة ومن هو جاهل وبين من هو مقصر ومن هو كامل لأنه لا يعرف الفضل لأهل الفضيل إلا أهله وأما الجاهل فإنه يستدل على العلم بالمناصب والقرب من الملوك واجتماع المدرسين من المقلدين وتحرير الفتاوى للمتخاصمين وهذه الأمور إنما يقوم بها رؤوس هؤلاء المقلدة في الغالب كما يعلم ذلك كل عالم بأحوال الناس في قديم الزمن وحديثه وهذا يعرفه الإنسان بالمشاهدة لأهل عصره وبمطالعة كتب التاريخ الحاكية لما كان عليه من قبله وأما العلماء المحققون المجتهدون فالغالب على أكثرهم الخمول لأنه لما كثر التفاوت بينهم وبين أهل الجهل كانوا متقاعدين لا يرغب هذا في هذا ولا هذا في هذا ومنزلة الفقيه من السفيه كمنزلة السفيه من الفقيه فهذا زاهد في حق هذا وهذا أزهد منه فيه ومما يدعو العلماء إلى مهاجرة أكابر العلماء ومقاطعتهم إنهم يجدونهم غير راغبين في علم التقليد الذي هو رأس مال فقهائهم وعلمائهم والمفتين منهم بل يجدونهم مشتغلين بعلوم الاجتهاد وهي عند هؤلاء المقلدة

ليست من العلوم النافعة بل العلوم النافعة عندهم هي التي يتعجلون نفعها بقبض جرايات التدريس وأجرة الفتاوى ومقررات القضاء ومع هذا فمن كان من هؤلاء المقلدة متمكنا من تدريسهم في علم التقليد إذا درسهم في مسجد من المساجد أو في مدرسة من المدارس اجتمع عليه منهم جمع جم يقارب المائة أو يجاوزها من قوم قد ترشحوا للقضاء والفتيا وطمعوا في نيل الرياسة الدنيوية أو أرادوا حفظ ما قد ناله سلفهم من الرياسة وبقاء مناصبهم والمحافظة على التمسك بها كما كان عليه أسلافهم فهم لهذا المقصد يلبسون الثياب الرفيعة ويديرون على رؤسهم عمائم كالروابي فإذا نظر العامي أو السلطان أو بعض أعوانه إلى تلك الحلقة البهيمية المشتملة على العدد الكثير والملبوس الشهير والدفاتر الضخمة لم يبق عنده شك أن شيخ تلك الحلقة ومدرسها أعلم الناس فيقبل قوله في كل أمر يتعلق بالدين ويؤهله لكل مشكلة ويرجو منه من القيام بالشريعة ما لا يرجوه من العالم على الحقيقة المبرز في علم الكتاب والسنة وسائر العلوم التي يتوقف فهم المعلمين عليها ولا سيما غالب المبرزين من العلماء وتحت ذيول الخمول إذا درسوا في علم بين علوم الاجتهاد فلا يجتمع عليهم في الغالب إلا الرجل والرجلان والثلاثة لأن البالغين من الطلبة إلى هذه الرتبة المستعدين لعلم الاجتهاد هم أقل

قليل لأنه لا يرغب في علم الاجتهاد إلا من أخلص النية وطلب العلم لله عز وجل ورغب عن المناصب الدنيوية وربط نفسه برباط الزهد وألجم نفسه بلجام القنوع فلينظر العاقل أين يكون محل هذا العالم على التحقيق عند أهل الدنيا إذا شاهدوه في زاوية من زوايا المسجد وقد قعد بين يديه رجل أو رجلان من محل ذلك المقلد الذي اجتمع عليه المقلدون فإنهم ربما يعتقدون أنه كواحد من تلامذة المقلد أو يقصر عنه لما يشاهدون من الأوصاف التي قدمنا ذكرها ومع هذا فإنهم لا يقفون على فتوى من الفتاوى أو سجل من السجلات إلا وهو بخط أهل التقليد ومنسوب إليهم فيزدادون لهم بذلك تعظيما ويقدمونهم على علماء الاجتهاد في كل اصدار وإيراد فإذا تكلم عالم من علماء الاجتهاد والحال هذه بشيء يخالف ما يعتقده المقلدة قاموا عليه قومه جاهلية ووافقهم على ذلك أهل الدنيا وأرباب السلطان فإذا قدروا على الإضرار به في بدنه وماله فعلوا ذلك وهم بفعلهم مشكورون عند أبناء جنسهم من العامة والمقلدة لأنهم قاموا بنصرة الدين بزعمهم وذبوا عن الأئمة المتبوعين وعن مذاهبهم التي قد اعتقدها أتباعهم فيكون لهم بهذه الأفعال التي هي عين الجهل والضلال من الجاه والرفعة عند أبناء جنسهم ما لم يكن في حساب

وأما ذلك العالم المحقق المتكلم بالصواب فبالأحرى أن لا ينجو من شرهم ويسلم من ضرهم وأما عرضه فيصير عرضه للشتم والتبديع والتجهيل والتضليل فمن ذا ترى ينصب نفسه للانكار على هذه البدعة ويقوم في الناس بتبطيل هذه الشنعة مع كون الدنيا مؤثرة وحب الشرف والمال يميل بالقلوب على كل حال فانظر إليها أيها المنصف بعين الإنصاف هل يعد سكوت علماء الاجتهاد على إنكار بدعة التقليد مع هذه الأمور موافقة لأهلها على جوارها كلا والله فأنه سكوت تقية لا سكوت موافقة مرضية ولكنهم مع سكوتهم عن التظاهر بذلك لا يتركون بيان ما أخذ الله عليهم بيانه فتارة يصرحون بذلك في مؤلفاتهم وتارة يلوحون به وكثير منهم يكتم ما يصرح به من تحريم التقليد إلى ما بعد موته كما روى الأرتوي عن شيخه الإمام ابن دقيق العيد أنه طلب منه ورقة وكتبها في مرض موته وجعلها تحت فراشه فلما مات أخرجوها فإذا هي في تحريم التقليد مطلقا ومنهم من يوضح ذلك لمن يثق به من أهل العلم ولا يزالون متوارثين لذلك فيما بينهم طبقة بعد طبقة يوضحه السلف للخلف ويبلغه الكامل للمقصر وأن انحجب ذلك عن أهل التقليد فهو غير محتجب عن غيرهم وقد رأينا في زماننا مشايخنا

المشتغلين بعلوم الاجتهاد فلم نجد فيهم واحدا منهم يقول أن التقليد صواب ومنهم من صرح بانكار التقليد من أصله وإن كان في كثير من المسائل التي يعتقدها المقلدون فوقع بينه وبين أهل عصره قلاقل وزلازل ونالهم من الامتحان ما فيه توفير أجورهم وهكذا حال أهل سائر الديار في جميع الاعصار
وبالجملة فهذا أمر يشاهده كل أحد في زمنه فإنا لم نسمع بأن أهل مدينة من المدائن الإسلامية أجمعوا أمرهم على ترك التقليد وإتباع الكتاب والسنة لا في هذا العصر ولا فيما تقدمه من العصور بعد ظهور المذاهب بل أهل البلاد الإسلامية أجمع أكتع مطبقون على التقليد ومن كان منهم منتسبا إلى العلم فهو إما أن يكون غلب عليه معرفة ما هو مقلد فيه وهذا عند أهل التحقيق ليس من أهل العلم وإما أن يكون قد اشتغل ببعض علوم الاجتهاد ولم يتأهل للنظر فوقف تحت ربقة التقليد ضرورة لا اختيارا وإما أن يكون عالما مبرزا جامعا لعلوم الاجتهاد فهذا الذي يجب عليه أن يتكلم بالحق ولا يخاف في الله لومة لائم إلا لمسوغ شرعي وأما من لم يكن منتسبا إلى العلم فهو إما عامي صرف لا يعرف التقليد ولا

غيره وإنما ينتمي إلى الإسلام جملة ويفعل كما يفعله أهل بلده في صلاته وسائر عباداته ومعاملاته فهذا قد أراح نفسه من محنة التعصب التي يقع فيها المقلدون وكفى الله أهل العلم شره فهو لا وازع له من نفسه يحمله على التعصب عليهم بل ربما نفخ فيه بعض شياطين المقلدة وسعى إليه بعلماء الاجتهاد فحمله على أن يجهل عليهم بما يوبقه في حياته وبعد مماته
وأما أن يكون مرتفعا عن هذه الطبقة قليلا فيكون غير مشتغل بطلب العلم لكنه يسأل أهل العلم عن أمر عبادته ومعاملته وله بعض تمييز فهذا هو تبع لمن يسأله من أهل العلم إن كان يسأل المقلدين فهو لا يرى الحق إلا في التقليد وإن كان يسأل المجتهدين فهو يعتقد أن الحق ما يرشدونه إليه فهو مع من غلب عليه من الطائفيين وأما أن يكون ممن له اشتغال بطلب علم المقلدين وأكباب على حفظه وفهمه ولا يرفع رأسه إلى سواه ولا يلتفت إلى غيره فالغالب على هؤلاء التعصب المفرط على علماء الاجتهاد ورميهم بكل حجر ومدر وإيهام العامة بأنهم مخالفون لإمام المذهب الذي قد ضاقت أذهانهم عن تصور عظيم قدره وامتلأت قلوبهم من هيبة من تقرر عندهم أنه في درجة لم تبلغها الصحابة فضلا عمن بعدهم وهذا وأن لم يصرحوا به فهو ما تكنه صدورهم ولا تنطق به

ألسنتهم فمع ما قد صار عندهم من هذا الاعتقاد في ذلك الإمام إذا بلغهم أن أحد علماء الاجتهاد الموجودين يخالفه في مسألة من المسائل كان هذا المخالف قد ارتكب أمرا شنيعا وخالف عندهم شيئا قطعيا وأخطأ خطئا لا يكفره شيء وإن استدل على ما ذهب إليه بالآيات القرآنية والأحاديث المتواترة لم يقبل منه ذلك ولم يرفع لما جاء به رأسا كائنا من كان ولا يزالون منتقصين له بهذه المخالفة انتقاصا شديدا على وجه لا يستحلونه من الفسقة ولا من أهل البدع المشهورة كالخوارج والروافض ويبغضونه بغضا شديدا فوق ما يبغضون أهل الذمة من اليهود والنصارى ومن أنكر هذا فهو غير محقق لأحوال هؤلاء
وبالجملة فهو عندهم ضال مضل ولا ذنب له إلا أنه عمل بكتاب الله وسنة رسوله صلى الله عليه وسلم واقتدى بعلماء الإسلام في أن الواجب على كل مسلم تقديم كتاب الله وسنة رسوله صلى الله عليه وسلم على قول كل عالم كائنا من كان

أقوال الأئمة الأربعة في النهي عن التقليد
ومن المصرحين بهذه الأئمة الأربعة فإنه قد صح عن كل واحد منهم هذا المعنى من طرق متعددة قال صاحب الهداية في روضة العلماء أنه قيل لأبي حنيفة إذا قلت قولا وكتاب الله يخالفه قال اتركوا قولي بخبر رسول الله صلى الله عليه وسلم فقيل له إذا كان قول الصحابي يخالفه فقال اتركوا قولي بقول الصحابي اه وقد روى عنه هذه المقالة جماعة من أصحابه وغيرهم وذكر نور الدين السنهوري نحو ذلك عن مالك قال ابن مديني في منسكه روينا عن معن بن عيسى قال سمعت مالكا يقول إنما أنا بشر أخطئ وأصيب فانظروا في رأيي كل ما وافق الكتاب والسنة فخذوا به وما لم يوافق الكتاب والسنة فاتركوه اه ونقل الأجهوري والخوش هذا الكلام وأقراه في شرحيهما على مختصر خليل وقد روى ذلك عن مالك جماعة من أهل مذهبه وغيرهم

وأما الإمام الشافعي فقد تواتر عنه ذلك تواترا لا يخفى على القصر فضلا عن كامل فإنه نقل عنه غالب أتباعه ونقله أيضا عنه جميع المترجمين له إلا من شذ
ومن جملة من روى ذلك البيهقي فإنه ساق إسنادا إلى الربيع قال سمعت الشافعي وسأله رجل عن مسألة فقال يروى عن النبي صلى الله عليه وسلم أنه قال كذا فقال له السائل يا أبا عبد الله أنقول بهذا فارتعد الشافعي واصفر وحال لونه وقال ويحك وأي أرض تقلني وأي سماء تظلني إذا رويت عن رسول الله صلى الله عليه وسلم شيئا ولم أقل به يعم على الرأس والعين نعم على الرأس والعين
وروى البيهقي أيضا عن الشافعي أنه قال إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فقولوا بسنة رسول الله صلى الله عليه وسلم ودعوا ما قلت
وروى البيهقي عنه أيضا قال إذا حدث الثقة عن الثقة حتى ينتهي إلى رسول الله صلى الله عليه وسلم فهو ثابت عن رسول الله صلى الله عليه وسلم ولا يترك لرسول الله صلى الله عليه وسلم حديث أبدا إلا حديث وجد عن رسول الله صلى الله عليه وسلم حديث يخالفه
وروى البيهقي أيضا عنه أنه قال له رجل وقد روى حديثا أنأخذ به فقال متى رويت عن رسول الله

صلى الله عليه وسلم حديثا صحيحا فلم آخذ به فأشهدكم أن عقلي قد ذهب
وحكى ابن القيم في أعلامه الموقعين أن الربيع قال سمعت الشافعي يقول كل مسألة يصح فيها الخبر عن رسول الله صلى الله عليه وسلم عند أهل النقل بخلاف ما قلت فأنا راجع عنها في حياتي وبعد مماتي
وقال حرملة بن يحيى قال الشافعي ما قلت وكان النبي صلى الله عليه وسلم قد قال بخلاف قولي فما صح من حديث النبي صلى الله عليه وسلم أولى ولا تقلدوني
وقال الحميدي سأل الرجل الشافعي عن مسألة فأفتاه وقال قال النبي صلى الله عليه وسلم كذا وكذا فقال الرجل أتقول بهذا يا أبا عبد الله فقال الشافعي أرأيت في وسطي زنارا أتراني خرجت من الكنيسة أقول قال النبي صلى الله عليه وسلم وتقول لي أتقول بهذا أروي عن النبي صلى الله عليه وسلم ولا أقول به اه
ونقل إمام الحرمين في نهايته عن الشافعي أنه قال إذا صح خبر يخالف مذهبي فاتبعوه واعلموا أنه مذهبي أه
وقد روى نحو ذلك الخطيب وكذلك الذهبي في تاريخ الإسلام والنبلاء وغير هؤلاء ممن لا يأتي عليه الحصر

وقال الحافظ بن حجر في توالي التأسيس قد اشتهر عن الشافعي إذا صح الحديث فهو مذهبي وحكى عن السبكي أن له مصنفا في هذه المسألة
وأما الإمام أحمد بن حنبل فهو أشد الأئمة الأربعة تنفيرا عن الرأي وأبعدهم عنه وألزمهم إلى السنة وقد نقل عنه ابن القيم في مؤلفاته كأعلام الموقعين ما فيه التصريح بأنه لا عمل على الرأي أصلا وهكذا نقل عنه ابن الجوزي وغيره من أصحابه وإذا كان من المخالفين للرأي المنفرين عنه فهو قائل بما قاله الأئمة الثلاثة المنقولة نصوصهم على أن الحديث مذهبهم ويزيد عليهم بأنهم سوغوا الرأي فيما لا يخالف النص وهو منعه من الأصل وقد حكى الشعراني في الميزان أن الأئمة الأربعة كلهم قالوا إذا صح الحديث فهو مذهبنا وليس لأحد قياس ولا حجة اه
إجماع الأئمة الأربعة على تقديم النص وإذا تقرر لك إجماع أئمة المذاهب الأربعة على تقديم النص على آرائهم عرفت أن العالم الذي عمل بالنص وترك قول أهل المذاهب هو الموافق لما قاله أئمة المذاهب والمقلد الذي قدم أقوال

أهل المذاهب على النص هو المخالف لله ولرسوله ولإمام مذهبه ولغيره من سائر علماء الإسلام
ولعمري إن القلم مبري بهذه النقول على وجل من الله وحياء من رسول الله صلى الله عليه وسلم فيا لله العجب أيحتاج المسلم في تقديم قول الله أو رسوله صلى الله عليه وسلم على قول أحد من علماء أمته إلى أن يعتضد بهذه النقول يا لله العجب أي مسلم يلتبس عليه مثل هذا حتى يحتاج إلى نقل هؤلاء العلماء رحمهم الله في أن أقوال الله وأقوال رسوله صلى الله عليه وسلم مقدمة على أقوالهم فإن الترجيح فرع التعارض ومن ذاك الذي يعارض قوله قول الله أو قول رسوله صلى الله عليه وسلم حتى نرجع إلى الترجيح والتقديم سبحانك هذا بهتان عظيم فلا حيا الله هؤلاء المقلدة الذين ألجأوا الأئمة الأربعة إلى التصريح بتقديم أقوال الله ورسوله على أقوالهم لما شاهدوهم عليه من الغلو المشابه لغلو اليهود والنصارى في أحبارهم ورهبانهم
وهؤلاء الذين ألجؤونا إلى نقل هذه الكلمات وإلا فالأمر واضح لا يلتبس على أحد ولو فرضنا والعياذ بالله أن عالما من علماء الإسلام يجعل قوله كقول الله أو قول رسوله

صلى الله عليه وسلم لكان كافرا مرتدا فضلا على أن يجعل قوله أقدم من قول الله ورسوله فإنا لله وإنا إليه راجعون ما صنعت هذه المذاهب بأهلها وإلى أي موضع أخرجتهم وليت هؤلاء المقلدة الجناة الأجلاف نظروا بعين العقل إذ حرموا النظر بين العلم ووازنوا بين رسول الله صلى الله عليه وسلم وبين أئمة مذاهبهم وتصوروا وقوفهم بين يدي رسول الله صلى الله عليه وسلم فهل يخطر ببال من بقيت فيه بقية من عقل هؤلاء المقلدين أن هؤلاء الأئمة المتبوعين عند وقوفهم المعروض بين يدي رسول الله صلى الله عليه وسلم كانوا يردون عليه قوله أو يخالفونه بأقوالهم كلا والله بل هم أتقى لله وأخشى له فقد كان أكابر الصحابة يتركون سؤاله صلى الله عليه وسلم في كثير من الحوادث هيبة وتعظيما وكان يعجبهم الرجل العاقل من أهل البادية إذا وصل يسأل رسول الله صلى الله عليه وسلم ليستفيدوا بسؤاله كما ثبت في الصحيح وكانوا يقفون بين يديه كأن على رؤوسهم الطير يرمون بأبصارهم إلى ما بين أيديهم ولا يرفعونها إلى رسول الله صلى الله عليه وسلم احتشاما وتكريما وكانوا أحقر وأقل عند أنفسهم من أن يعارضوا رسول الله صلى الله عليه وسلم بآرائهم وكان التابعون يتأدبون مع الصحابة بقريب من هذا الأدب وكذلك تابعوا التابعين كانوا يتأدبون من قريب من آداب التابعين مع الصحابة فما ظنك أيها المقلد لو

حضر إمامك بين يدي رسول الله صلى الله عليه وسلم فإذا فاتك يا مسكين الاهتداء بهدى العلم فلا يفوتنك الاهتداء بهدى العقل فإنك إذا استضأت بنوره خرجت من ظلمات جهلك إلى نور الحق فإذا عرفت ما نقلناه عن أئمة المذاهب الأربعة من تقديم النص على آرائهم فقد قدمنا لك أيضا حكاية الإجماع على منعهم التقليد وحكينا لك ما قاله الإمام أبو حنيفة وما قاله إمام دار الهجرة مالك بن أنس من ذلك أو لاح لك مما نقلناه قريبا ما يقوله الإمام محمد بن إدريس الشافعي من منع التقليد وقد قال المزني في أول مختصره ما نصه اختصرت هذا من علم الشافعي ومن معنى قوله لأقراه على من أراده مع إعلامه بنهيه عن تقليده وتقليد غيره لينظر فيه لدينه ويحتاط فيه لنفسه اه فانظر ما نقله هذا الإمام الذي هو من أعلم الناس بمذهب الشافعي رحمه الله من تصريحه بمنع تقليده وتقليد غيره
وأما الإمام أحمد بن حنبل فالنصوص عنه في منع التقليد كثيرة قال أبو داود قلت لأحمد الأوزاعي أتبع أم مالك فقال لا تقلد دينك أحدا من هؤلاء ما جاء عن النبي صلى الله عليه وسلم وأصحابه فخذ به وقال أبو داود سمعته يعني أحمد بن حنبل يقول الاتباع أن يتبع الرجل ما جاء عن النبي صلى الله عليه وسلم وأصحابه من هو من التابعين بخير اه

فانظر كيف فرق بين التقليد والإتباع وقال لي أحمد لا تقلدني ولا مالكا ولا الشافعي ولا الأوزاعي ولا الثوري وخذ من حيث أخذوا وقال من قلة فقه الرجل أن يقلد دينه الرجال قال ابن القيم ولأجل هذا لم يؤلف الإمام أحمد كتابا في الفقه وإنما دون أصحابه مذهبه من أقواله وأفعاله وأجوبته وغير ذلك
وقال ابن الجوزي في تلبيس إبليس أعلم أن المقلد على غير ثقة فيما قلد وفي التقليد إبطال منفعة العقل ثم أطال الكلام في ذلك
وبالجملة فنصوص أئمة المذاهب الأربعة في المنع من التقليد وفي تقديم النص على آرائهم وآراء غيرهم لا تخفى على عارف من أتباعهم وغيرهم وأما نصوص سائر الأئمة المتبوعين على ذلك الأئمة من أهل البيت عليهم السلام فهي موجودة في كتبهم معروفة قد نقلها العارفون بمذاهبهم عنهم ومن أحب النظر في ذلك فليطالع مؤلفاتهم وقد جمع منها السيد العلامة الإمام محمد بن إبراهيم الوزير في مؤلفاته ما يشفي ويكفي لا سيما في كتابه المعروف بالقواعد فإنه نقل الإجماع عنهم وعن سائر علماء المسلمين سلام على تحريم تقليد الأموات وأطال في ذلك وأطاب وناهيك بالإمام الهادي يحيى بن الحسين فإنه الإمام الذي صار أهل الديار اليمنية مقلدين له متبعين لمذهبه من عصره وهو

آخر المائة الثالثة إلى الآن مع أنه قد اشتهر عند أتباعه والمطلعين على مذهبه أنه صرح تصريحا لا يبقى عنده شك ولا شبهة بمنع التقليد له وهذه مقالة مشهورة في الديار اليمنية يعلمها مقلدوه فضلا عن غيرهم ولكنهم قلدوه شاء أم أبى
وقالوا قد قلدوه وإن كان لا يجوز ذلك عملا بما قاله بعض المتأخرين أنه يجوز تقليد الإمام الهادي وإن منع من التقليد وهذا من أغرب ما يطرق سمعك إن كنت ممن ينصف وبهذا تعرف أن مؤلفات أتباع الإمام الهادي في الأصول والفروع وإن حرموا في بعضهم بجواز التقليد فهو على غير مذهب إمامهم وهذا كما وقع لغيرهم من أهل المذاهب
القول بإنسداد باب الاجتهاد بدعة شنيعة
وقد كان أتباع هذا الإمام في العصور السابقة وكذلك أتباع الإمام الأعظم زيد بن علي عليه السلام فيهم أنصاف لا سيما في فتح الاجتهاد ولتسويغ دائرة باب التقليد وعدم قصر الجواز على إمام معين كما يعرف ذلك من مؤلفاتهم بخلاف غيرهم من المقلدة فإنهم أوجبوا على أنفسهم تقليد المعين واستروحوا إلى أن باب الاجتهاد قد انسد

وانقطع التفضل من الله به على عباده ولقنوا العوام الذين هم مشاركون لهم في الجهل بالمعارف العلمية ودونوا لهم في معرفة مسائل التقليد بأنه لا اجتهاد بعد استقرار المذاهب وانقراض أئمتها فضموا إلى بدعتهم بدعة وشنعوا شنعتهم بشنعة وسجلوا على أنفسهم الجهل فإن من يتجارى على مثل هذه المقالة وحكم على الله سبحانه بمثل هذا الحكم المتضمن تعجيزه عن التفضل على عباده بما أرشدهم إليه من تعلم العلم وتعليمه لا يعجز عن التجارؤ على أن يحكم على عباده بالأحكام الباطلة ويجازف في إيراده وإصداره ويا لله العجب ما قنع هؤلاء الجهلة الندكاء بما هم عليه من بدعة التقليد التي هي أم البدع ورأس الشنع حتى سدوا على أمة محمد صلى الله عليه وسلم باب معرفة الشريعة من كتاب الله وسنة رسوله صلى الله عليه وسلم وأنه لا سبيل إلى ذلك ولا طريق حتى كأن الأفهام البشرية قد تغيرت والعقول الإنسانية قد ذهبت وكل هذا حرص منهم على أن تعم بدعة التقليد كل الأمة وأن لا يرتفع عن طبقتهم السافلة أحد من عباد الله وكأن هذه الشريعة التي بين أظهرنا من كتاب الله وسنة رسوله قد صارت منسوخة والناسخ لها ما ابتدعوه من التقليد في دين الله فلا يعمل الناس بشيء مما في الكتاب والسنة بل لا شريعة لهم إلا ما قدرته في المذاهب أذهبها الله فإن يوافقها ما في الكتاب والسنة فبها ونعمت والعمل على المذاهب لا على ما وافقها

منهما وإن يخالفها أحدهما أو كلاهما فلا عمل عليه ولا يحل التمسك به هذا حاصل قولهم ومفاده وبيت قصيدهم ومحل نشيدهم ولكنهم رأوا التصريح بمثل هذا يستنكره قلوب العوام فضلا عن الخواص وتقشعر منه جلودهم وترجف له أفئدتهم فعدلوا عن هذه العبارة الكفرية والمقالة الجاهلية إلى ما يلاقيها في المراد ويوافقها في المفاد ولكنه ينفق على العوام بعض نفاق فقالوا قد أنسد باب الاجتهاد ومعنى هذا الانسداد المفترى والكذب البحت أنه لم يبق في أهل هذه الملة الإسلامية من يفهم الكتاب والسنة وإذا لم يبق من هو كذلك لم يبق سبيل إليهما وإذا انقطع السبيل إليهما فكم حكم فيهما لا عمل عليه ولا التفات إليه سواء وافق المذهب أو خالفه لأنه لم يبق من يفهمه ويعرف معناه إلى آخر الدهر فكذبوا على الله وادعوا عليه سبحانه أنه لا يتمكن من أن يخلق خلقا يفهمون

ما شرعه لهم وتعبدهم به حتى كأن ما شرعه لهم من كتابه وعلى لسان رسوله صلى الله عليه وسلم ليس بشرع مطلق بل شرع مقيد مؤقت إلى غاية هي قيام هذه المذاهب وبعد ظهورها لا كتاب ولا سنة بل قد حدث من يشرع لهذه الأمة شريعة جديدة ويحدث لها دينا آخر وينسخ بما رآه من الرأي وما ظنه من الظن ما يقدمه من الكتاب والسنة وهذا وإن أنكروه بألسنتهم فهو لازم لهم لا محيص لهم عنه ولا مهرب وإلا فأي معنى لقولهم قد انسد باب الاجتهاد ولم يبق إلا مخرج التقليد فإنهم أن أقروا بأنهم قائلون بهذا لزمهم الإقرار بما ذكرناه وعند ذلك نتلو عليهم اتخذوا أحبارهم ورهبانهم أربابا من دون الله وأن أنكروا القول بذلك وقالوا باب الاجتهاد مفتوح والتمسك بالتقليد غير حتم لهم فما بالكم يا لوكاء ترمون كل من عمل بالكتاب والسنة وأخذ دينه منهما بكل حجر ومدر وتستحلون عرضه وعقوبته وتجلبون عليه بخيلكم ورجلكم
وقد علموا وعلم كل من يعرف ما هم عليه أنهم مصممون على تغليق باب الاجتهاد وانقطاع السبل إلى معرفة الكتاب والسنة فلزمهم ما ذكرناه بلا تردد فانظر أيها المنصف ما حدث بسبب بدعة التقليد من البلايا الدينية والرزايا الشيطانية فإن هذه المقالة بخصوصها أعني انسداد باب

الاجتهاد ولو لم يحدث من مفاسد التقليد إلا هي لكان فيها كفاية ونهاية فإنها حادثة رفعت الشريعة بأسرها واستلزمت نسخ كلام الله ورسوله وتقديم غيرهما واستبدال غيرهما بهما ... يا ناعي الإسلام قم وانعه ... قد زال عرف وبدا منكر ...
وما ذكرنا فيما سبق من أنه كان في الزيدية والهدوية في الديار اليمنية انصاف في هذه المسألة بفتح باب الاجتهاد فذلك إنما هو في الأزمنه السابقة كما قررناه فيما سلف وأما في هذه الأزمنة فقد أدركنا منهم من هو أشد تعصبا من غيرهم فإنهم إذا سمعوا برجل يدعي الاجتهاد ويأخذ دينه من كتاب الله وسنة رسوله صلى الله عليه وسلم قاموا عليه قياما تبكي عليه عيون الإسلام واستحلوا منه ما لا يستحلونه من أهل الذمة من الطعن واللعن والتفسيق والتنكير والهجم عليه إلى دياره ورجمه بالأحجار والاستظهار وتهتك حرمته وتعلم يقينا لولا ضبطهم سوط هيبة الخلافة أعز الله أركانها وشيد سلطانها لاستحلوا إراقة دماء العلماء المنتمين إلى الكتاب والسنة وفعلوا بهم ما لا يفعلونه بأهل الذمة وقد شاهدنا من هذا ما لا يتسع المقام لبسطه

والسبب في بلوغهم هذا المبلغ الذي ما بلغ غيرهم أن جماعة من شياطين المقلدين الطالبين لفوائد الدنيا بعلم الدين يوهمون العوام الذين لا يفهمون من الأجناد والسوقة ونحوهم بأن المخالف لما قد تقرر بينهم من المسائل التي قد قلدوا فيها هو من المنحرفين عن أمير المؤمنين علي بن أبي طالب كرم الله وجهه وأنه من جملة المبغضين له الدافعين تفضله وفضائله المعاندين له وللأئمة من أولاده فإذا سمع منهم العامي هذا مع ما قد ارتكز في ذهنه من كون هؤلاء المقلدة هم العلماء المبرزون لما يبهره من زيهم والاجتماع عليهم وتصدرهم للفتيا والقضاء حسب ما ذكرناه سابقا فلا يشك أن هذه المقالة صحيحة وأن ذلك العالم العامل بالكتاب والسنة من أعداء القرابة فيقوم بحمية جاهلية صادرة عن واهمة دينية قد ألقاها إليه من قدمنا ذكرهم ترويجا لبدعتهم وتنفيقا لجهلهم وقصورهم على من هو أجهل منهم وإنما أوهموا على العوام بهذه الدقيقة الإبليسية لما يعلمونه من أن طبائعهم مجبولة على التشجيع إلى حد يقصر عنه الوصف حتى لو أن أحدهم سمع التنقص

بالجناب الإلهي والجناب النبوي لم يغضب له عشر معشار ما يغضبه إذا سمع التنقص بالجناب العلوي بمجرد الوهم والإيهام الذي لا حقيقة له
فبهذه الذريعة الشيطانية والدسيسة الابليسية صار علماء الاجتهاد في القطر اليمني في محنة شديدة بالعامة والذنب كل الذنب على شياطين المقلدة فإنهم هم الداء العضال والسم القتال ولو كان للعامة عقول لم يخف عليهم بطلان تلبيس شياطين المقلدة عليهم فإن من عمل شيئا من عباداته ومعاملاته بنص الكتاب والسنة لا يخطر ببال من له عقل أن ذلك يستلزم الانحراف وأين هذا من ذلك ولكن العامة قد ضموا إلى فقدان العلم فقدان العقل لا سيما في أبواب الدين وعند تلبيس الشياطين فإنا لله وإنا إليه راجعون ما للعامة الذين قد أظلمت قلوبهم لفقدان نور العلم وللاعتراض على العلماء والحكم عليهم وما بال هذه الأزمنة جاءت بما لم يكن في الحساب فإن المعروف من خلق العامة في جميع الأزمنة أنهم يبالغون في تعظيم العلماء إلى حد يقصر عنه الوصف وربما ازدحموا عليهم للتبرك بتقبيل أطرافهم ويستجيبون منهم الدعاء ويقرون بأنهم حجج الله على عباده في بلاده ويطيعونهم في كل ما يأمرونهم به ويبذلون أنفسهم وأموالهم بين أيديهم لا جرم حملهم على هذه الأضاليل الشيطانية

والأخلاق الجاهلية أباليس المقلدة للأربعة التي أسلفنا بيانها فانظر هل هذه الأفعال الصادرة من مقلدة اليمن هي أفعال من يعترف بأن باب الاجتهاد مفتوح إلى قيام الساعة وأن تقليد المجتهدين لا يجوز لمن بلغ مرتبة الاجتهاد وأن رجوع العالم إلى اجتهاد نفسه بعد إحرازه الاجتهاد ولو في فن واحد ومسألة واحدة كما صرح لهم بذلك المؤلفون لفقه الأئمة وحرروه في الكتب الأصولية والفروعية كلا والله بل هو صنع من يعادي كتاب الله وسنة رسوله الطالب لهما والراغب فيهما ويمنع الاجتهاد ويوجب التقليد ويحول بين المتشرعين والشريعة ويحيلها عليهم فهما وإدراكا كما صنعه غيرهم من مقلدة سائر المذاهب بل زادوا عليه في الغلو والتعصب بما تقدم ذكره
ومع هذا فالأئمة قد صرحوا في كتبهم الفروعية والأصولية بتعداد علوم الاجتهاد وأنها خمسة وأنه يكفي المجتهد في كل فن مختصر من المختصرات وهؤلاء المقلدة يعلمون أن كثيرا من العلماء العالمين بالكتاب والسنة المعاصرين لهم يعرفون من كل فن من الفنون الخمسة أضعاف القدر المعتبر ويعرفون علوما غير هذه العلوم وهم وإن كانوا جهالا لا يعرفون شيئا من المعارف

لكنهم يسألون أهل العلم عن مقادير العلماء فيفيدونهم ذلك
وبهذا تعرف انه لا حامل لهم على ذلك إلا مجرد التعصب لمن قلدوه وتجاوز الحد في تعظيمه وامتثال رأيه على حد لا يوصف عندهم للصحابة بل لا يوجد عندهم لكلام الله ورسوله صلى الله عليه وسلم

إبطال التقليد
أخرج البيهقي وابن عبد البر عن حذيفة بن اليمان أنه قيل له في قوله تعالى اتخذوا أحبارهم ورهبانهم أربابا من دون الله أكانوا يعبدونهم فقال لا ولكن يحلون لهم الحرام فيحلونه ويحرمون عليهم الحلال فيحرمونه فصاروا بذلك أربابا وقد روى نحو ذلك مرفوعا من حديث ابن حاتم كما قال البيهقي وأخرج نحو هذا التفسير ابن عبد البر عن بعض الصحابة بإسناد متصل به قال أما أنهم لو أمروهم أن يعبدوهم ما أطاعوهم ولكنهم أمروهم فجعلوا حلال الله حراما وحرامه حلالا فأطاعوهم فكانت تلك الربوبية وفي قوله تعالى وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون قال أو لو جئتكم بأهدى مما وجدتم عليه آباءكم فآثروا الإقتداء بآبائهم قالوا إ نا بما أرسلتم به كافرون وقال عز وجل إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم

الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرأوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار وقال الله عز وجل ما هذه التماثيل التي أنتم عاكفون قالوا وجدنا آباءنا لها عابدين وقال إنا أطعنا سادتنا وكبراءنا فأضلونا السبيل فهذه الآيات وغيرها مما ورد في معناه ناعية على المقلدين ما هم فيه وهي وإن كان تنزيلها في الكفار لكنه قد صح تأويلها في المقلدين لاتحاد العلة وقد تقرر في الأصول أن الاعتبار بعموم اللفظ لا بخصوص السبب وإن الحكم يدور مع العلة وجودا وعدما
وقد احتج أهل العلم بهذه الآيات على إبطال التقليد ولم يمنعهم من ذلك كونها نازلة في الكفار
وأخرج ابن عبد البر بإسناد متصل عن معاذ رضي الله عنه أنه قال وراءكم فترة يكثر فيها المال ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق والمرأة والصبي والأسود والأحمر فيوشك أحدكم أن يقول قد قرأت في القرآن فما أظن يتبعوني حتى ابتدع لهم غيره فإياكم وما ابتدع فإن كل بدعة ضلالة
و أخرج أيضا عن ابن عباس رضي الله عنهما أنه قال

ويل للأتباع من عثرات العالم قيل كيف ذلك قال يقول العالم شيئا برأيه ثم يجد من هو أعلم برسول الله صلى الله عليه وسلم منه فيترك قوله ثم يمضي الأتباع
وأخرج أيضا عن علي بن أبي طالب رضي الله عنه أنه قال يا كل أن هذه القلوب أوعية فخيرها أوعى للخير والناس ثلاثة فعالم رباني ومتعلم على سبيل نجاة وهمج رعاع أتباع كل ناعق لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق
وأخرج عنه أيضا أنه قال إياكم والاستنان بالرجال فإن الرجل يعمل بعمل أهل الجنة ثم ينقلب لعلم الله فيه بعمل أهل النار فيموت وهو من أهل النار
وأخرج عن ابن مسعود أنه قال ألا لا يقلدن أحدكم دينه أن آمن آمن وأن كفر كفرفإنه لاأسوة في الشر
وروى ابن عبد البر بإسناده إلى عوف بن مالك الاشجعي قال قال رسول الله صلى الله عليه وسلم تفترق أمتي على بضع وسبعين فرقة أعظمها فتنة قوم يقيسون الدين برأيهم يحرمون ما أحل الله ويحلون به ما حرم الله
وأخرج البيهقي أيضا قال ابن القيم بعد إخراجه من

طرق هؤلاء بعين رجال إسناده كلهم ثقات حفاظ إلا جرير بن عثمان فإنه كان منحرفا عن علي رضي الله عنه ومع هذا احتج به البخاري في صحيحه وقد روى عنه أنه تبرأ مما نسب إليه من الانحراف
وروى ابن عبد البر بإسناده إلى أبي هريرة رضي الله عنه فقال قال رسول الله صلى الله عليه وسلم تعمل هذه الأمة برهة بكتاب الله وبرهة بسنة رسول الله صلى الله عليه وسلم ثم يعملون بالرأي فإذا فعلوا ذلك فقد ضلوا وأخرجه أيضا بإسناد آخر فيه جبارة ابن المغلس وفيه مقال وروى أيضا بإسناد إلى عمر بن الخطاب أنه قال وهو على المنبر يا أيها الناس إن الرأي إنما كان من رسول الله صلى الله عليه وسلم يقينا لأن الله كان يريه وإنما هو منا بالظن والتكلف
وأخرجه البيهقي في المدخل وروى ابن عبد البر بإسناده إلى عمر أيضا أنه قال أهل الرأي أعداء السنن أعيتهم الأحاديث أن يعوها ووتفلتت عنهم أن يرووها فاتقوا الرأي
وروى ابن عبد البر بإسناده إليه أيضا قال اتقوا الرأي في دينكم وروي عنه أيضا قال إن أصحاب الرأي أعداء السنن أعيتهم أن يحفظوها وتفلتت عنهم

أن يعوها واستحيوا حين يسألوا أن يقولوا لا نعلم فعارضوا السنن برأيهم فإياكم وإياهم وأخرج ابن عبد البر بإسناده إلى ابن مسعود قال ليس عام إلا الذي بعده شر منه لا أقول عام أبتر من عام ولا عام أخصب من عام ولأمير خير من أمير ولكن ذهاب خياركم وعلمائكم ثم يحدث قوم يقيسون الأمور برأيهم فيهدم الإسلام وينثلم وأخرجه البيهقي بإسناد رجاله ثقات
وأخرج أيضا ابن عبد البر عن ابن عباس قال إنما هو كتاب الله وسنة رسوله صلى الله عليه وسلم فمن قاله بعد ذلك برأيه فما أدرى أفي حسناته أم في سيئاته
وأخرج أيضا عن ابن عباس رضي الله عنهما أنه قال تمتع رسول الله صلى الله عليه وسلم فقال عروة نهى أبو بكر وعمر رضي الله عنهما عن المتعة فقال ابن عباس أراهم سيهلكون نقول قال رسول الله صلى الله عليه وسلم وتقول قال أبو بكر وعمر
وأخرج أيضا عن أبي الدرداء رضي الله عنه أنه قال من يعذرني من معاوية أحدثه عن رسول الله صلى الله عليه وسلم ويخبرني برأيه ومثله عن عبادة رضي الله عنه
وأخرج أيضا عن عمر رضي الله عنه قال السنة ما سنه رسول الله صلى الله عليه وسلم لا تجعلوا خطأ الرأي سنة للأمة

وأخرج أيضا عن عروة بن الزبير أنه قال لم يزل أمر بني إسرائيل مستقيما حتى أدركت فيهم المولدون أبناء سبايا الأمم فأخذوا فيهم بالرأي فأضلوا بني إسرائيل
وأخرج أيضا عن الشعبي أنه قال إياكم والمقايسة فو الذي نفسي بيده لئن أخذتم بالمقايسة لتحلن الحرام ولتحرمن الحلال ولكن ما بلغكم ممن حفظ عن أصحاب رسول الله صلى الله عليه وسلم فاحفظوه وروى ابن عبد البر أيضا في ذم الرأي والتبري منه والتنفير عنه بكلمات تقارب هذه الكلمات عن مسروق وابن سيرين وعبد الله بن المبارك وسفيان وشريح والحسن البصري وابن شهاب
وذكر الطبري في كتاب تهذيب الآثار له بإسناده إلى مالك قال قال مالك قبض رسول الله صلى الله عليه وسلم وقد تم هذا الأمر واستكمل فإنما ينبغي أن تتبع آثار رسول الله صلى الله عليه وسلم ولا تتبع الرأي فإنه متى اتبع الرأي جاء رجل آخر اقوى في الرأي منك فاتبعته فأنت كلما جاء رجل عليك اتبعته أرى هذا لا يتم
وروى ابن عبد البر عن مالك بن دينار أنه قال لقتادة أتدري أي علم رعوت قمت بين الله وعباده فقلت هذا لا يصلح وهذا يصلح وروى ابن عبد البر

أيضا عن الاوزاعي أنه قال عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرجال وإن زخرفوا لك القول
وروي أيضا عن مالك أنه قال ما علمته فقل به ودل عليه وما لم تعلم فاسكت وإياك أن تقلد الناس قلادة سوء
وروي أيضا القعنبي أنه دخل على مالك فوجده يبكي فقال وما الذي يبكيك فقال يا ابن قعنب أنا لله على ما فرط مني ليتني جلدت بكل كلمة تكلمت بها في هذا الأمر سوطا ولم يكن فرط مني ما فرط مني من هذا الرأي وهذه المسائل وقد كان لي سعة فيما سبقت إليه
وروي أيضا عن سحنون أنه قال ما أدري ما هذا الرأي الذي سفكت به الدماء واستحلت به الفروج واستحقت به الحقوق
وروي أيضا عن أيوب أنه قيل له مالك لا تنظر في الرأي فقال أيوب قيل للحمار ما لك لا تجتر قال أكره مضغ الباطل وروي عن الشعبي أيضا أنه قال والله لقد بغض إلي هؤلاء القوم المسجد حتى لهو أبغض إلي

من كناسة داري قيل له من هم قال هؤلاء الارائيون وكان في ذلك المسجد الحكم وحماد وأصحابهما وذكر ابن وهب أنه سمع مالكا يقول لم يكن من أمر الناس ولا من مضى من سلفنا ولا أدركت أحدا اقتدى به يقول في شيء هذا حرام وهذا حلال ما كانوا يجترؤن على ذلك وإنما كانوا يقولون نكره هذا ونرى هذا حسنا وينبغي هذا ولا نرى هذا وزاد بعض أصحاب مالك عنه في هذا الكلام أنه قال ولا يقولون هذا حلال وهذا حرام أما سمعت قول الله عز وجل قل أرأيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحلالا قل لله أذن لكم أم على الله تفترون الحلال ما أحله الله ورسوله والحرام ما حرمه الله ورسوله وروى ابن عبد البر أيضا عن أحمد بن حنبل أنه قال رأي الاوزاعي ورأي مالك ورأي أبي حنيفة كله رأي وهو عندي سواء وإنما الحجة في الآثار وروي أيضا عن سهل بن عبد الله التستري أنه قال ما أحدث أحد شيئا من العلم إلا سئل عنه يوم القيامة فإن وافق السنة سلم وإلا فهو العطب وقال الشافعي في تفسير البدعة المذكورة في الحديث الثابت في الصحيح من قوله صلى الله عليه وسلم خير الحديث كتاب الله وخير الهدى هدى محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة أن المحدثات من الأمور ضربان أحدهما ما أحدث يخالف كتابا أو سنة أو أثرا

أو إجماعا فهذه البدعة الضلالة والثانية ما أحدث من الخير لا خلاف فيه لواحد من هذه الأمة وهذه محدثة غير مذمومة وقد قال عمر رضي الله عنه في قيام شهر رمضان نعمت البدعة هذه وأخرج البيهقي في المدخل عن ابن مسعود أنه قال اتبعوا ولا تبتدعوا فقد كفيتم وأخرج أيضا عن عبادة ابن الصامت قال سمعت رسول الله صلى الله عليه وسلم يقول يكون بعدي رجال يعرفونكم ما تنكرون وينكرون عليكم ما تعرفون فلا طاعة لمن عصى الله ولا تعملوا برأيكم وأخرج عن عمر أنه قال اتقوا الرأي في دينكم وأخرج عنه أيضا بسند رجاله ثقات أنه قال يا أيها الناس اتهموا الرأي على الدين وأخرج أيضا عن علي بن أبي طالب أنه قال لو كان الدين بالرأي لكان باطن الخفين أحق بالمسح من ظاهرهما ولكن رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهرهما وهو أثر مشهور أخرجه غير البيهقي أيضا
وأخرج البيهقي أيضا ما يفيد الإرشاد إلى إتباع الأثر والتنفير عن إتباع الرأي عن ابن عمر وابن سيرين والحسن والشعبي وابن عوف والاوزاعي وسفيان والثوري والشافعي وابن المبارك وعبد العزيز أبن أبي سلمة وأبي حنيفة ويحيى أبن آدم ومجاهد وأخرج أبو داود وأبن ماجة والحاكم من حديث عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم

قال العلم ثلاثة فما سوى ذلك فضل آية محكمة وسنة قائمة وفريضة عادلة وفي إسناده عبد الرحمن بن زياد الافريقي وعبد الرحمن بن رافع وفيهما مقال قال ابن عبد البر السنة القائمة الثابتة الدائمة المحافظ عليها معمولا بها لقيام إسنادها والفريضة العادلة المساوية للقرآن في وجوب العمل بها وفي كونها صدقا وصوابا وأخرج الديلمي في مسند الفردوس وأبو نعيم والطبراني في الأوسط والخطيب والدارقطني وابن عبد البر عن عبد الله بن عمر بن الخطاب رضي الله عنهما موقوفا العلم ثلاثة أشياء كتاب ناطق وسنة ماضية ولا أدري وإسناده حسن وأخرج ابن عبد البر عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال إنما الأمور ثلاثة أمر تبين لك رشده فاتبعه وأمر تبين لك زيفه فاجتنبه وأمر اختلف فيه فكله إلى عالمه
والحاصل أن كون الرأي ليس من العلم لا خلاف فيه بين الصحابة والتابعين وتابعيهم قال ابن عبد البر ولا أعلم بين متقدمي علماء هذه الأمة وسلفها خلافا أن الرأي ليس بعلم حقيقة قال أما أصول العلم فالكتاب والسنة اه
وقال ابن عبد البر حد العلم عند العلماء والمتكلمين في

هذا المعنى هو ما استيقنته وتبينته وكل من استيقن شيئا وتبينه فقد علمه وعلى هذا من لم يستيقن الشيء وقال به تقليدا فلم يعلم والتقليد عند جماعة العلماء غير الإتباع لأن الإتباع هو أن تتبع القائل على ما بأن لك من فضل قوله وصحة مذهبه والتقليد أن تقول بقوله وأنت لا تعرفه ولا وجه القول ولا معناه وتأبى من سواه وإن تبين لك خطأه فتتبعه مهابة خلافه وأنت قد بان لك فساد قوله وهذا يحرم القول به في دين الله سبحانه وتعالى اه
ومما يدل على ما أجمع عليه السلف من أن الرأي ليس بعلم قول الله عز وجل فإن تنازعتم في شيء فردوه إلى الله ورسول قال عطاء بن أبي رباح وميمون بن مهران وغيرهما الرد إلى الله هو الرد إلى كتابه والرد إلى رسوله صلى الله عليه وسلم هو الرد إلى سنته بعد موته وعن عطاء في قوله تعالى أطيعوا الله وأطيعوا الرسول قال طاعة الله ورسوله إتباع الكتاب والسنة وأولي الأمر منكم قال أولوا العلم والفقه وكذا قال مجاهد ويدل على ذلك من السنة حديث العرباض بن سارية وهو ثابت في السنن ورجاله رجال الصحيح قال وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون ووجلت منها القلوب فقلنا يا رسول الله إن هذه موعظة مودع

فماذا تعهد إلينا فقال تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك ومن يعش منكم فسيرى اختلافا كثيرا فعليكم بما عرفتكم من سنتي وسنة الخلفاء المهديين الراشدين وعليكم بالطاعة وإن كان عبدا حبشيا عضوا عليها بالنواجذ إنما المؤمن كالجمل الأنف كلما قيد انقاد وأخرجه أيضا ابن عبد البر بإسناد صحيح وزاد وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة
والأحاديث في هذا الباب كثيرة جدا ويكفي من رفع الرأي وأنه ليس من الدين قول الله عز وجل اليوم أكملت لكم دينكم وأتمت عليكم نعمتي ورضيت لكم الإسلام دينا فإذا كان الله قد أكمل دينه قبل أن يقبض نبيه صلى الله عليه وسلم فما هذا الرأي الذي أحدثه أهله بعد أن أكمل الله دينه إن كان من الدين في اعتقادهم فهو لم يكمل عندهم إلا برأيهم وهذا فيه رد للقرآن وإن لم يكن من الدين فأي فائدة من الاشتغال بما ليس من الدين
وهذه حجة قاهرة ودليل عظيم لا يمكن صاحب الرأي أن يدفعه بدافع أبدا فاجعل هذه الآية الشريفة أول

ما تصك به وجوه أهل الرأي وترغم به آنافهم وتدحض به حججهم فقد أخبرنا الله في محكم كتابه أنه أكمل دينه ولم يمت رسول الله صلى الله عليه وسلم إلا بعد أن أخبرنا بهذا الخبر عن الله عز وجل فمن جاءنا بالشيء من عند نفسه وزعم أنه من ديننا قلنا له الله أصدق منك فاذهب فلا حاجة لنا في رأيك
وليت المقلدة فهموا هذه الآية حق الفهم حتى يستريحوا ويتركوا ومع هذا فقد أخبرنا في كتابه أنه أحاط بكل شيء علما فقال ما فرطنا في الكتاب من شيء وقال تعالى ونزلنا عليك الكتاب تبيانا لكل شيء وهدى ورحمة ثم أمر عباده بالحكم بكتابه فقال وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم وقال إنا أنزلنا إليك الكتاب بالحق لتحكم بين الناس بما أراك الله ولا تكن للخائنين خصيما وقال إن الحكم إلا لله يقص الحق وهو خير الفاصلين وقال ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون وأمر عباده أيضا في محكم كتابه باتباع ما جاء به رسول الله صلى الله عليه وسلم فقال سبحانه وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب قل إن كنتم تحبون الله فاتبعوني يحببكم الله وقال وأطيعوا الله والرسول لعلكم ترحمون وقال أطيعوا الله والرسول فإن تولوا فإن

الله لا يحب الكافرين وقال ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا وقال ومن يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا وقال يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا وقال ومن يطع الله ورسوله يدخله جنات تجري من تحتها الأنهار خالدين فيها وذلك الفوز العظيم ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خالدا فيها وله عذاب مهين وقال وأطيعوا الله ورسوله ولا تنازعوا فتقشلوا وتذهب ريحكم واصبروا إن الله مع الصابرين وقال قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وأن تطيعوه تهتدوا وما على الرسول إلا البلاغ المبين وقال وأقيموا الصلاة وآتوا الزكاة وأطيعوا الرسول لعلكم ترحمون وقال ومن يطع الله ورسوله فقد فاز فوزا عظيما وقال تعالى يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعمالكم وقال تعالى إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون وقال لقد كان لكم في رسول الله أسوة حسنة والاستنكار على الاستدلال على وجوب طاعة الله

ورسوله لا يأتي بفائدة فليس أحد من المسلمين يخالف ذلك ومن أنكره فهو كافر خارج عن حزب المسلمين
وإنما أوردنا هذه الآيات الشريفة لقصد تليين قلب المقلد الذي قد جمد وصار كالجلمد فإنه إذا سمع مثل هذه الأوامر ربما امتثلها وأخذ دينه عن كتاب الله وسنة رسوله صلى الله عليه وسلم طاعة لأوامر الله تعالى فإن هذه الطاعة وإن كانت معلومة لكل مسلم كما تقدم لكن الإنسان يذهل عن القوارع القرآنية والزواجر النبوية فإذا ذكرتها زجر ولا سيما من نشأ على التقليد وأدرك سلفه ثابتين عليه غير متزحزحين عنه فإنه يقع في قلبه أن دين الإسلام هو هذا الذي هو عليه وما كان مخالفا له فليس من الإسلام في شيء فإذا راجع نفسه رجع ولهذا تجد الرجل إذا نشأ على مذهب من هذه المذاهب ثم سمع قبل أن يتمرن بالعلم ويعرف ما قاله الناس خلافا يخالف ذلك المألوف استنكره وأباه قلبه ونفر عنه طبعه وقد رأينا وسمعنا من هذا الجنس من لا يأتي عليه الحصر ولكن إذا وازن العاقل بعقله بين من اتبع أحد أئمة المذاهب في مسألة من مسائله التي رواها عنه المقلد ولا مستند لذلك العالم فيها بل قالها بمحض الرأي لعدم وقوفه على الدليل وبين من تمسك في تلك المسألة بخصوصها بالدليل الثابت في القرآن أو السنة أفاده العقل أن بينهما مسافات

أتنقطع فيها أعناق الإبل بل لا جامع بينهما أن من تمسك بالدليل أخذ بما أوجب الله عليه الأخذ به واتبع ما شرعه الشارع بجمع الأمة أولها وآخرها وحيها وميتها وأخذهم هذا العالم الذي تمسك المقلد له بمحض رأيه هو محكوم عليه بالشريعة لا أنه حاكم فيها وهو تابع لها لا متبوع فيها فهو كمن اتبعه في أن كل واحد منهما فرضه الأخذ بما جاء عن الشارع لا فرق بينهما إلا من كون المتبوع عالما والتابع جاهلا فالعالم يمكنه الوقوف على الدليل من دون أن يرجع إلى غيره لأنه قد استعد لذلك بما اشتغل به من الطلب والوقوف بين يدي أهل العلم والتحرج لهم في معارف الاجتهاد والجاهل يمكنه الوقوف على الدليل بسؤال علماء الشريعة على طريقة طلب الدليل واسترواء النص وكيف حكم به في محكم كتاب الله أو على لسان رسوله صلى الله عليه وسلم في تلك المسألة فيفيدونه النص أن كان ممن يعقل الحجة إذا دل عليها أو يفيدونه مضمون النص بالتعبير عنه بعبارة يفهمها فهم رواة وهو مسترو وهذا عامل بالرواية لا بالرأي والمقلد عامل بالرأي لا بالرواية لأنه يقبل قول الغير من دون أن يطالبه بحجة وذلك هو في سؤاله له مطالب بالحجة لا بالرأي فهو قبل رواية الغير لا رأيه وهما من هذه الحيثية

متقابلان
فانظر كم الفرق بين المنزلتين فإن العالم الذي قلده غيره إذا كان قد اجهد نفسه في طلب الدليل ولم يجده ثم اجهد رأيه فهو معذور وهكذا إذا اخطأ في اجتهاده فهو معذور بل مأجور للحديث المتفق عليه إذا اجتهد الحاكم فأصاب فله اجران وإن اجتهد فأخطأ فله اجر فإذا وقف بين يدي الله وتبين خطأه كان بيده هذه الحجة الصحيحة بخلاف المقلدة فإنه لا يجد حجة يدلي بها عند السؤال في موقف الحساب لأنه قلد في دين الله من هو مخطئ وعدم مؤاخذة المجتهد على خطأه لا يستلزم عدم مؤاخذة من قلده في ذلك الخطأ لا عقلا ولا شرعا ولا عادة
معنى أن كل مجتهد مصيب
فإن استروح المقلد إلى مسألة تصويب المجتهد فالقائل بها إنما قال إنما المجتهد مصيب بمعنى أنه لا يأثم بالخطأ بل يؤجر على الخطأ بعد توفية الاجتهاد حقه ولم يقل أنه مصيب للحق الذي هو حكم الله في المسألة فإن هذا خلاف ما

نطق به رسول الله صلى الله عليه وسلم في هذا الحديث حيث قال إن اجتهد الحاكم فأصاب فله أجران وإن أخطأ فله أجر فانظر هذه العبارة النبوية في هذا الحديث الصحيح المتفق عليه عند أهل الصحيح والملتقى بالقبول بين جميع الفرق فإنه قال وإن اجتهد فأخطأ فقسم ما يصدر عن المجتهد في الاجتهاد في مسائل الدين إلى قسمين أحدهما هو مصيب فيه والآخر هو مخطئ فكيف يقول قائل أنه مصيب للحق سواء أصاب أو أخطأ وقد سماه رسول الله صلى الله عليه وسلم مخطئا فمن زعم أن مراد القائل بتصويب المجتهد من الإصابة للحق مطلقا فقد غلط عليهم غلطا بينا ونسب إليهم ما هم منه براء ولهذا أوضح جماعة من المحققين مراد القائلين بتصويب المجتهدين بأن مقصودهم أنهم مصيبون من الصواب الذي لا ينافي الخطأ لا من الإصابة التي هي مقابلة للخطأ فإن لم يخطئ فهذا لا بقول به عالم ومن لم يفهم هذا المعنى فعليه أن يتهم نفسه ويحيل الذنب على قصوره ويقبل ما أوضحه له من هو اعرف منه بفهم كلام العلماء وإن استروح المقلد إلى الاستدلال بقوله تعالى فاسألوا أهل الذكر إن كنتم لا تعلمون فهو يقتصر على سؤال أهل العلم عن الحكم الثابت في كتاب الله وسنة رسوله صلى الله عليه وسلم حتى يبينون له كما أخذ الله عليهم من بيان أحكامه لعباده فإن معنى هذا

السؤال الذي شرع الله هو السؤال عن الحجة الشرعية وطلبها من العالم فيكون راويا وهذا السائل مسترويا والمقلد يقر على نفسه بأنه يقبل قول العالم ولا يطالبه بالحجة
فالآية هي دليل الإتباع لا دليل التقليد وقد أوضحنا الفرق بينهما فيما سلف هذا على فرض أن المراد بها السؤال العام وقد قدمنا أن السياق يفيد أن المراد بها السؤال الخاص لأن الله يقول وما أرسلنا قبلك إلا رجالا نوحي إليهم فاسألوا أهل الذكر إن كنتم لا تعلمون وقد قدمنا طرقا من تفسير أهل العلم لهذه الآية وبهذا يظهر لك أن هذه الحجة التي احتج بها المقلد هي حجة داحضة على فرض أن المراد المعنى الخاص وهي عليه لا له على أن المراد المعنى العام
أسئلة للمقلدين
ثم نقول للمقلد أيضا أنت في تقليدك العالم في مسائل العبادات والمعاملات إما أن تكون في أصل مسألة جواز التقليد مقلد أو مجتهد إن كنت مقلد فقد قلدت في مسألة لا يجيز إمامك التقليد فيها لأنها مسألة أصولية والتقليد إنما هو في مسائل الفروع فماذا صنعت في نفسك يا مسكين وكيف وقعت في هذه الهوة المظلمة وأنت تجد عنها فرجا

ومخرجا وإن كنت في أصل هذه المسألة مجتهدا فلا يجوز لك التقليد لأنك لا تقدر على الاجتهاد في مثل هذه الأصولية المتشعبة المشكلة إلا وأنت ممن علمه علما نافعا تخرج به من الظلمات إلى النور فما بالك توقع نفسك فيما لا يجوز تقلد الرجال في دين الله بعد أن أراحك الله منه وأقدرك على الخروج منه هذا على ما هو الحق من أن الاجتهاد لا يتبعض وأنه لا يقدر على الاجتهاد في بعض المسائل إلا من قدر على الاجتهاد في جميعها لأن الاجتهاد هو ملكة تحصل للنفس عند الاحاطة بمعارفها المعتبرة و ملكة لمن لم يعرف إلا الوعظ من ذلك
فإن استروحت إلى أن الاجتهاد يتبعض أعدنا عليك السؤال فنقول هل عرفت أن الاجتهاد يتبعض بالاجتهاد أم بالتقليد فإن كنت عرفت ذلك بالتقليد فالمسألة أصولية لا يجوز التقليد فيها باعترافك واعتراف إمامك وإن كنت عرفت ذلك بالاجتهاد فهذه أيضا مسألة أخرى من مسائل الأصول أقدرك الله على الاجتهاد فيها فهلا صنعت هذا الصنع في مسائل الفروع فإنك على الاجتهاد فيها أقدر منك على الاجتهاد في مسائل الأصول فاصنع في مسائل الفروع هكذا واستكثر من علوم الاجتهاد حتى تصير من أهله ويفرج الله عنك هذه الغمة ويكشف الله

عنك بما علمك هذه الظلمة فإنك إذا رفعت نفسك إلى الاجتهاد الأكبر فالمسافة قريبة ومن قدر على البعض قدر على الكل ومن عرف الحق في المدارك الأصولية عرفه في المسائل الفروعية وستعرف بعد أن تعرف علوم الاجتهاد كما ينبغي بطلان ما تظنه الآن من جواز التقليد ومن تبعض الاجتهاد بل لو طرحت عنك العصبية وجردت نفسك لفهم ما حررته لك في هذه الورقات من أوله إلى آخره لقادك عقلك وفهمك إلى أنه الصواب قبل أن تجمع معارف الاجتهاد فالفهم قد تفضل الله به على غالب عباده والحق لا يحتجب عن أهل التوفيق والإنصاف شاهد صدق على وجدان الحق ولهذا قال صلى الله عليه وسلم أعلم الناس أبصرهم بالحق إذا اختلف الناس وهو حديث أخرجه الحاكم في مستدركه وصححه وأخرجه أيضا غيره فإن طال بك اللجاج وسلكت من جهالتك في فجاج وتوقحت غيرمحتشم وأقدمت غير محجم فقلت أن مسألة جواز التقليد هي وأن كانت مسألة أصولية وقد أطبق الناس على أنه لا يجوز التقليد في مسائل الأصول وصار هذا معروفا عند أبنائي جنس من المقلدين لكني أقول بأن التقليد فيها وفي سائر مسائل الأصول جائز
فنقول ومن أين عرفت جواز التقليد في مسائل الأصول هل كان هذا منك تقليدا أو اجتهادا فإن قلت تقليدا

فنقول ومن ذاك الذي قلدته فإنا قد حكينا لك فيما سبق أن أئمة المذاهب يمنعون التقليد كما يمنعه غيرهم في مسائل الفروع فضلا عن مسائل الأصول فإن قلت قلدتهم أو قلدت واحدا منهم وهو الذي التزمت مذهبه في جميع ما قاله من دون أن تطالبه بحجة فقد كذبت عليه وعللت نفسك بالأباطيل فإن غيرك ممن هو أعلم منك بمذهبه واعرف بنصوصه قد نقل عنه أنه يمنع التقليد وإن قلت قلدت غيره فمن هو ثم كيف سمحت لنفسك في هذه المسألة بخصوصها بالخروج عن مذهبه وتقليد غيره وبالجملة فمن تلاعب بدينه وبنفسه إلى هذا الحد فهو بالبهيمة أشبه وليت أن هؤلاء المقلدة قلدوا أئمتهم في جميع ما تقولوه فإنهم لو فعلوا ذلك لزمهم أن يقلدوهم في مسألة التقليد وهم يقولون بعدم جوازه كما عرفت سابقا وحينئذ يقتدون بهم في هذه المسألة ولا يتم لهم ذلك إلا بترك التقليد في جميع المسائل فيريحون أنفسهم ويخلصونها من هذه الشبكة بالوقوع في حبل من حبالها
ثم نقول لهذا المقلد أيضا من أين عرفت أنه جامع لعلوم الاجتهاد فنقول له ومن أين لك هذه المعرفة يا مسكين فأنت تقر على نفسك بالجهل وتكذبها في هذه الدعوى ولولا جهلك لم تقلد غيرك وإن قال عرفتها بأخبار أهل العلم إن إمامي قد جمع علوم الاجتهاد

فنقول هذا الذي أخبرك هل هو مقلد أو مجتهد فإن قلت هو مقلد فمن أين للمقلد هذه المعرفة وهو مقر على نفسه بما أقررت به على نفسك من الجهل وإن قلت أخبرك بذلك رجل مجتهد فنقول لك من أين عرفت أنه مجتهد وأنت مقر على نفسك بالجهل ثم نعود عليك بالسؤال الأول إلى ما لا نهاية له ثم نقول للمقلد من أين عرفت أن الحق بيد الإمام الذي قلدته وأنت تعلم أن غيره من العلماء قد خالفه في كل مسألة من مسائل الخلاف إن قلت عرفت ذلك تقليدا فمن أين للمقلد معرفة الحق والمحقين وهو مقر على نفسه بأنه لا يطالب بالحجة ولا يعقلها إذا جاءته فمالك يا مسكين والكذب على نفسك بما يشهد عليك ببطلانه لسانك بل يشهد عليك كل مقلد ومجتهد بخلاف دعوتك وإن قلت عرفت ذلك بالاجتهاد فلست حينئذ مقلدا ولا من أهل التقليد بل التقليد عليك حرام فمالك تغمط نعمة الله عليك وتنكرها والله يقول وأما بنعمة ربك فحدث ورسول الله صلى الله عليه وسلم يقول إن الله يحب أن يرى أثر نعمته على عبده وأثر نعمة العلم أن يعمل العالم بعلمه ويأخذ ما تعبده الله به من الجهة التي أمره الله بالأخذ منها في محكم كتابه وعلى لسان رسوله صلى الله عليه وسلم وتلك الجهة هي الكتاب والسنة كما تقدم سرد أدلة ذلك وهو أمر متفق عليه لا خلاف فيه وعلى كل حال فأنت بتقليدك مع كونك قاصرا عمن عمل في دين الله بغير بصيرة وترك ما لاشك فيه إلى ما فيه الشك وتستبدل

الحق شيئا لا تدري ما هو وإن كنت مجتهدا فأنت ممن أضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشاوة فلم ينفعه علمه وصار ما علمه حجة عليه ورجع من النور إلى الظلمات ومن اليقين إلى الشك ومن الثريا إلى الثرى بل لليدين وللفم هذا وإن كان ذلك المقلد يدعي إن إمامه على حق في جميع ما قاله وإن كان يقر أن في قوله الحق والباطل وإنه بشر يخطئ ويصيب ولا سيما في محض الرأي الذي هو على شفا جرف هار فنقول له إن كنت قائلا بهذا فقد أصبت وهو الذي يقوله إمامك لو سأله سائل عن مذهبه وجمع ما دونه من مسائله ولكن أخبرنا ما حملك أن تجعل ما هو مشتمل على الحق والباطل قلادة في عنقك تلتزمه وتدين به غير تارك لشيء منه فإن الخطأ من إمامك قد عذره الله فيه بل جعل له أجرا في مقابلته كما تقدم تقريره لأنه مجتهد وللمجتهد أن أخطأ أجر كما صرح بذلك رسول الله صلى الله عليه وسلم فأنت من أخبرك بأنك معذور من إتباع الخطأ وأي حجة قامت لك على ذلك فإن قلت إنك لو تركت التقليد وسألت أهل العلم عن النصوص لكنت غير قاطع بالصواب بأن يحتمل أن الذي أخذت به وسألت عنه هو حق ويحتمل أنه باطل والمفروض أنك

ستسأل عن دينك في عباداتك ومعاملاتك علماء الكتاب والسنة وهم أتقى لله من أن يفتوك بغير ما سألت عنه فإنك إنما سألتهم من كتاب الله وسنة رسوله صلى الله عليه وسلم في ذلك الحكم الذي أردت العمل به وهم بل جميع المسلمين يعلمون أن كتاب الله وسنة رسوله حق لا باطل وهذا الفاصل له ولو فرضنا أن المسؤول قصر في البحث فأفتاك مثلا بحديث ضعيف وترك الصحيح أو بآية منسوخة وترك المحكمة لم يكن عليك في ذلك بأس فإنك قد فعلت ما هو فرضك واسترويت أهل العلم عن الشريعة المطهرة لا عن آراء الرجال وليس للمقلد أن يقول كمقالك هذا فيزعم أن إمامه أتقى لله من أن يقول بقول باطل لأنا نقول هو معترف أن بعض رأيه خطأ ولم يأمرك بأن تتبعه في خطئه بل نهاك عن تقليده ومنعك عن ذلك كما تقدم تحريره عن أئمة المذاهب وعن سائر المسلمين بخلاف من سألته عن الكتاب والسنة فأفتاك بذلك فإنه يعلم أن جميع ما في الكتاب والسنة حق وصدق وهدى ونور وأنت لم تسأل إلا عن ذلك ثم نقول لك أيها المقلد ما بالك تعترف في كل مسألة من مسائل الفروع التي أنت مقلد فيها بأنك لا تدري ما هو الحق فيها ثم لما أرشدناك إلى أن ما أنت عليه من التقليد غير جائز في دين الله أقمت نفسك مقاما لا تستحقه ونصبت نفسك في منصب لم

تتأهل له فأخذت في المخاصمة والاستدلال بجواز التقليد وجئت بالشبهة الساقطة التي قدمنا دفعها في هذا المؤلف فهلا نزلت نفسك في هذه المسألة الأصولية العظيمة المتشعبة تلك المنزلة التي كنت تنزلها في مسائل الفروع فما لك وللنزول في منازل الفحول والسلوك في مسالك أهل الأيدي المتبالغة في الطول فما هلك أمرؤ عرف قدر نفسه فقل ههنا لا أدري إنما سمعت الناس يقولون شيئا فقلته فنقول هكذا سيكون جوابك لمنكر ونكير بعد أن تقبر ويقال لك لا دريت ولا تليت كما ثبت بذلك النص الصحيح وإذا كنت معترفا بأنك لا تدري فشفاء العي السؤال فسل من تثق بدينه وعلمه وإنصافه في مسألة التقليد حتى تكون على بصيرة ولو كان إمامك الذي تقلده حيا لأرشدناك إليه وأمرناك بالتعويل عليه فإنه أول ناه لك عن التقليد كما عرفناك فيما سبق ولكنه قد صار رهين البلى وتحت أطباق الثرى فاسأل غيره من العلماء الموجودين وهم بحمد الله في كل صقع من بلاد الإسلام فالله سبحانه حافظ دينه بهم وحجته قائمة على عباده بوجودهم وإن

كتموا الحق في بعض الأحوال أما لتقية مسوغة كما قال تعالى إلا أن تتقوا منهم تقاة أو بمداهنة أو طمع في جاه أو مال ولكنهم على كل حال إذا عرفوا من هو طالب للحق راغب فيه سائل عن دينه سالك مسالك الصحابة والتابعين وتابعيهم لم يكتموا عليه الحق ولا زاغوا منه فإن كنت لا تثق بأحد من العلماء وثوقك بإمامك الذي نشأت على مذهبه فارجع إلى نصوصه التي قدمنا إليك الإشارة إلى بعضها وفيها ما ينفع الغلة ويشفي العلة
نصيحة بليغة لمن يتصدر للفتيا والقضاء من المقلدين
واعلم أرشدك الله أيها المقلد إنك أن أنصفت من نفسك وخليت بين عقلك وفهمك وبين ما حررناه في هذا المؤلف لم يبق معك شك في إنك على خطر عظيم هذا إن كنت مقتصرا في التقليد على ما تدعو إليه حاجتك مما يتعلق به أمر عبادتك ومعاملتك إما إذا كنت مع كونك في هذه الرتبة الساقطة مرشحا نفسك لفتيا السائلين وللقضاء بين المتخاصمين فاعلم إنك ممتحن وممتحن بك ومبتلي ومبتلى بك لأنك تريق الدماء بأحكامك وتنقل الأملاك والحقوق من أهلها وتحلل الحرام وتحرم الحلال وتقول على الله ما لم يقل

غير مستند إلى كتاب الله وسنة رسوله صلى الله عليه وسلم بل بشيء لا تدري أحق هو أم باطل باعترافك على نفسك بأنك كذلك فماذا يكون جوابك بين يدي الله فإن الله إنما أمر حكام العباد أن يحكموا بينهم بما أنزل الله وأنت لا تعرف ما أنزل الله على الوجه الذي يراد به وأمرهم أن يحكموا بالحق وأنت لا تدري الحق وإنما سمعت الناس يقولون شيئا فقلته وأمرهم أن يحكموا بينهم العدل وأنت لا تدري العدل من الجور لأن العدل هو ما وافق ما شرعه الله والجور ما خالفه فهذه الأوامر لم تتناول مثلك بل المأمور بها غيرك فكيف قمت بشيء لم تؤمر به ولا ندبت إليه وكيف أقدمت على أصول في الحكم بغير ما أنزل الله حتى تكون ممن قال فيه ومن لم يحكم بما أنزل الله فأولئك هم الظالمون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ومن لم يحكم بما أنزل الله فأولئك هم الكافرون فهذه الآيات الكريمة متناولة لكل من لم يحكم بما انزل الله فإنك لا تدعي أنك حكمت بما أنزل الله بل تقر بأنك حكمت بقول العالم الفلاني ولا تدري هل ذلك الحكم الذي حكم به هل هو من محض رأيه أم من المسائل التي استدل عليها بالدليل ثم لا تدري أهو أصاب في الاستدلال أم أخطأ وهل أخذ بالدليل القوي أم الضعيف فانظر يا مسكين ما صنعت بنفسك فإنك لم يكن جهلك مقصورا عليك بل جهلت على عباد الله فأرقت الدماء وأقمت الحدود

وهتكت الحرم بما لا تدري فقبح الله الجهل ولا سيما إذا جعله صاحبه شرعا ودينا له وللمسلمين فإنه طاغوت عند التحقيق وإن ستر من التلبيس بستر رقيق فيا أيها القاضي المقلد أخبرنا أي القضاة الثلاثة أنت الذين قال فيهم رسول الله صلى الله عليه وسلم القضاة ثلاثة قاضيان في النار وقاض في الجنة فالقاضيان اللذان في النار قاض قضى بغير الحق وقاض قضى بالحق وهو لا يعلم أنه الحق والذي في الجنة قاض قضى بالحق وهو يعلم أنه الحق فبالله عليك هل قضيت بالحق وأنت تعلم أنه الحق إن قلت نعم فأنت وسائر أهل العلم يشهدون بأنك كاذب لأنك معترف بأنك لا تعلم بالحق وكذلك سائر الناس يحكمون عليك بهذا من غير فرق بين مجتهد ومقلد وإن قلت إنك قضيت بما قاله إمامك ولا تدري أحق هو أم باطل كما هو شأن كل مقلد على وجه الأرض فأنت بإقرارك هذا أحد رجلين إما قضيت بالحق وأنت لا تعلم بأنه الحق أو قضيت بغير الحق لأن ذلك الحكم الذي حكمت به هو لا يخلو عن أحد الأمرين إما أن يكون حقا وإما أن يكون غير حق وعلى كلا التقديرين فأنت من قضاة النار بنص المختار وهذا ما أظن بتردد فيه أحد من أهل الفهم بأمرين أحدهما أن النبي صلى الله عليه وسلم

قد جعل القضاة ثلاثة وبين صفة كل واحد منهم بيانا يفهمه المقصر والكامل والعالم والجاهل الثاني أن المقلد لا يدعي أنه يعلم بما هو حق من كلام إمامه ولا بما هو باطل بل يقر على نفسه أنه يقبل قول الغير ولا يطالبه بحجة ويقر على نفسه أنه لا يعقل الحجة إذا جاءته فأفاد هذا أنه حكم بشيء لا يدري ما هو فإن وافق الحق فهو الذي قضى بغير علم وإن لم يوافق فهو الذي قضى بغير الحق وهذان هما القاضيان اللذان في النار فالقاضي المقلد على كلتا حالتيه يتقلب في نار جهنم فهو كما قال الشاعر ... خذا بطن هرشي أوقفاها فإنه ... كلا جانبي هرشي لهن طريق ...
وكما تقول العرب ليس في الشر خيار ولقد خاب وخسر من لا ينجو على كل حال من النار فيا أيها القاضي المقلد ما الذي أوقعك في هذه الورطة وألجأك إلى هذه العهدة التي صرت فيها على كل حال من أهل النار إذا دمت على قضائك ولم تتب فإن أهل المعاصي والبطالة على اختلاف أنواعهم هم أرجى لله منك وأخوف له لأنهم يقدمون على المعاصي وهم على عزم التوبة والإقلاع والرجوع وكل واحد منهم يسأل الله المغفرة والتوبة ويلوم نفسه على

ما فرط منه ويحب أن لا يأتيه الموت إلا بعد أن تطهر نفسه من ادران كل معصية ولو دعا له داع بأن الله يبقيه على ما هو متلبس به من البطالة والمعصية إلى الموت يعلم هو وكل سامع أنه يدعو عليه لا له
ولو علم أنه يبقى على ما هو عليه إلى الموت ويلقى الله وهو متلبس به لضاقت عليه الأرض بما رحبت لأنه يعلم أن هذا البقاء هو من موجبات النار بخلاف هذا القاضي المسكين فإنه ربما دعا الله في خلواته وبعد صلواته أن يديم عليه تلك النعمة ويحرسها عن الزوال ويصرف عنه كيد الكائدين وحسد الحاسدين حتى لا يقدروا على عزله ولا يتمكنوا من فصله وقد يبذل المخذول في استمراره على ذلك نفائس الأموال ويدفع الرشا والبراطيل والرغائب لمن كان له في أمره مدخل فجمع بين خسراني الدنيا والآخرة وتسمح نفسه بهما جميعا في حصول ذلك فيشتري بها النار والعلة الغائبة المقصد الأسنى والمطلب الأبعد لهذا المغبون ليس إلا اجتماع العامة وصراخهم بين يديه ولو عقل لعلم أنه لم يكن في رياسة عالية ولا في مكان رفيع ولا في مرتبة جليلة فإنه يشاركه في اجتماع هؤلاء العوام وتطاولهم إليه وتزاحمهم عليه كل من يراد إهانته إما بإقامة حد عليه أو قصاص أو تعزير فإنه يجمع على واحد من هؤلاء ما

لا يجتمع على القاضي عشر معشاره بل يجتمع على أهل اللعب والمجون والسخرية وأهل الزمر والرقص والضرب بالطبل أصضعاف أضعاف من يجتمع على القاضي وهو ذو زهو لركوب دابة أو مشي خادم أو خادمين في ركابه فليعلم أن العبد المملوك والجندي الجاهل والولد من أبناء اليهود والنصارى تركب دواب أنزه من دابته ويمشي معه من الخدم أكثر ممن يمشي معه وإذا كان وقوعه في هذا العمل الذي هو من أسباب النار على كل حال من طلب المعاش واستدرار ما يدفع إليه من الجراية من السحت فليعلم أن أهل المهن الدينية كالحائك والحجام والجزار والاسكافي أنعم منه عيشا وأسكن منه قلبا لأنهم أمنوا من مرارة العزل غير مهتمين بتحويل الحال فهم يتلذذون بدنياهم ويتمتعون بنفوسهم ويتقبلون في تنعمهم هذا باعتبار الحياة الدنيا وأما باعتبار الآخرة فخواطرهم مطمئنة لأنهم لا يخشون العقوبة بسبب من الأسباب التي هي قوام المعاش ونظام الحياة لأن مكسبهم حلال وأيديهم مكفوفة عن الظلم فلا يخافون السؤال عن دم أو مال بل قلوبهم متعلقة بالرجاء وكل واحد منهم يرجو الانتقال من دار شقوة وكدر إلى دار نعمة

وتفضل وأما ذلك القاضي المقلد فهو منغص العيش منكد النعمة مكدر اللذة لأنه لما يرد عليه من خصومة الخصوم ومعارضة المعارضين ومصادرة الممتنعين من قبول أحكامه وامتثال حله وإبرامه في هموم وغموم ومكابدة ومناهدة ومجاهدة ومع هذا فهو متوقع لتحويل الحال والاستبدال به وغروب شمسه وركود ريحه وذهاب سعده عند نحسه وشماتة أعدائه ومساءة أولياءه فلا تصفو له راحة ولا تخلص له نعمة بل هو ما دام في الحياة في أشد الغم وأعظم النكد كما قال المتنبي ... أشد الغم عندي في سرور ... تنقل عنه صاحبه انتقالا ...
ولا سيما إذا كان محسودا معارضا من أمثاله فإنه لا يطرق سمعه إلا ما يكدره فحينا يقال له الناس يتحدثون أنك غلطت وجهلت وحينا يقال له قد خالفك القاضي الفلاني أو المفتي الفلاني فنقض حكمك وهدم علمك وغض من قدرك وحط من رتبتك وقد يأتيه المحكوم عليه فيقول له جهارا أو كفاحا لا أعمل على حكمك ونحو ذلك من العبارات الخشنة فإن قام وناضل عن حكمه ودافع فهي قومة جاهلية ومدافعة شيطانية

طاغوتية قد تكون لحراسة المنصب وحفظ المرتبة والفرار من انحطاط القدر وسقوط الجاه ومع ذلك فهو لا يدري هل الحق بيده أم بيد من نقض عليه حكمه لأن المسكين لا يدري بالحق بإقراره وجميع المتخاصمين إليه بين متسرع إلى ذمة والتشكي منه وهو المحكوم عليه يدعي أنه حكم باطل وارتشى من خصمه أو داهنه ويتقرر هذا عنده بما يلقيه إليه من ينافر هذا المقلد من أبناء جنسه من المقلدة الطامعين في منصة أو الراجين لرفده أو النيابة عنه في بعض ما يتصرف فيه فإنه يذهب يستفتيهم ويشكو عليهم فيطلبون غرائب الوجوه ونوادر الخلاف ويكتبون خطوطهم بمخالفة ما حكم به القاضي وقد يعبرون في مكاتبتهم بعبارات تؤلم القاضي وتوحشه فيزداد لذلك ألمه ويكثر عنده همه وغمه هذا يفعله أبناء جنسه من المقلدين وأما العلماء المجتهدون فهم يعتقدون أنه مبطل في جميع ما يأتي به لأنه من قضاة النار فلا يعرفون لما يصدر عنه من الأحكام رأسا ولا يعتقدون أنه قاض لأنه قد قام الدليل عندهم على أن القاضي لا يكون إلا مجتهدا وأن المقلد وإن بلغ في الورع والعفاف والتقوى إلى مبلغ الأولياء فهو عندهم بنفس استمراره على القضاء مصر على المعصية

وينزلون جميع ما يصدر عنه منزلة ما يصدر عن العامة الذين ليسوا بقضاة ولا مفتين فجميع مسجلاته التي يكتب عليها اسمه ويحلل فيها الحرام ويحرم الحلال باطلة لا تعد شيئا بل لو كانت موافقة للصواب لم تعد عندهم شيئا لأنها صادرة من قاض حكم بالحق وهو لا يعلم به فهو من أهل النار في الآخرة وممن لا يستحق اسم القضاة في الدنيا ولا يحل تنزيله منزلة القضاة المجتهدين في شيء وبعد هذا كله فهذا القاضي المشئوم يحتاج إلى مداهنة السلطان وأعوانه المقبولين لديه ويهين نفسه لهم ويخضع لهم ويتردد إلى أبوابهم ويتمرغ على عتابتهم وإذا لم يفعل ذلك على الدوام والاستمرار ناكدوه مناكدة تحرج عذره وتوهن قدره ومع هذا فأعوانه الذين هم مستدرون لفوائده والمقتنصون للأموال على يده وإن عظموه وفخموه وقاموا بقيامه وقعدوا بقعوده أضر عليه من أعدائه لأنهم يتكالبون على أموال الناس ويتم لهم ذلك بقوة يده ولا سيما إذا كان مغفلا غير حازم ولا مطلع للأمور فتعظم المقالة على القاضي وينسب دينهم إليه ويحمل جورهم عليه فتارة ينسب إلى التقصير في البحث وتارة إلى التغفيل وعدم التيقظ وتارة إلى أن ما أخذه الأعوان فله فيهم منفعة تعود إليه ولولا ذلك لم يطلق لهم الرسن ولأخلي بينهم وبين الناس وأيضا أعظم من

يذمه ويستحل عرضه هؤلاء الأعوان فإن كل واحد منهم يطمع في أن يكون كل الفوائد فإذا عرضت فائدة فيها نفع لهم من قسمة تركة أو نظر مكان مشتجر فيه فالقاضي المسكين لا بد أن يصيره إلى أحدهم فيوغر بذلك صدور جميعهم ويخرجون وصدورهم قد ملئت غيظا فينطقون بذمه في المحافل ولا سيما بين أعدائه والمنافسين له وينعون عليه ما قضى فيه من الخصومات الواقعة لديه بمحضرهم ويحرفون الكلام وينسبونه إلى الغلط تارة والجهل أخرى والتكالب على المال حينا والمداهنة حينا
وبالجملة فإنه لا يقدر على إرضاء الجميع بل لا بد لهم من ثلبه على كل حال وهؤلاء يستغني عنهم فيناله منهم محن وبلايا هذا وهم أهل مودته وبطانته والمستفيدون بأمره ونهيه والمنتفعون بقضائه وما أحقهم بما كان يقول بعض القضاة المتقدمين فإنه كان لا يسمهم إلا مناصل سهل ولا يخرج من هذه الأوصاف إلا القليل النادر منهم فإن الزمن قد يتنفس في بعض الأحوال بمن لا يتصف بهذه الصفة فهذا حال القاضي المقلد في دنياه وأما حاله في أخراه فقد عرفت أنه أحد القاضيين اللذين في النار ولا مخرج له عن ذلك بحال من الأحوال كما سبق تحقيقه وتقريره فهو في الدنيا مع ما ذكرناه

سابقا من القلاقل والزلازل في نقمة باعتبار ما يخافه من الأخرة من أحكامه في دماء العباد وأموالهم بلا برهان ولا قرآن ولا سنة بل مجرد جهل وتقليد وعدم بصيرة في جميع ما يأتي ويذر ويصدر ويورد مع ورود القرآن الصحيح الصريح بالنهي عن العمل بما ليس بعلم كقوله تعالى ولا تقف ما ليس لك به علم والآيات في هذا المعنى وفي النهي عن إتباع الظن كثيرة جدا والمقلد لا علم له ولا ظن صحيح ولو لم يكن من الزواجر إلا ما قدمنا من الآيات القرآنية في قوله ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ومن لم يحكم بما أنزل الله فأولئك هم الفاسقون ومن لم يحكم بما أنزل الله فأولئك هم الظالمون مع ما في الآيات الأخرى من الأمر بالحكم بما أنزل الله وبالحق وبالعدل ومع ما ثبت من أن من حكم بغير الحق أو بالحق وهو لا يعلم أنه الحق أنه من قضاة النار
فإن قلت إذا كان المقلد لا يصلح للقضاء المبرم ولا يحل له أن يتولى ذلك ولا لغيره أو يوليه فما تقول في المفتي المقلد
أقول أن كنت تسأل عن القيل والقال ومذاهب الرجال فالكلام في شروط المفتي وما يعتبر فيه مبسوط في كتب الأصول والفقه وإن كنت تسأل عن الذي

اعتقده وأراه جوابا فعندي أن المفتي المقلد لا يحل له أن يفتي من يسأله عن حكم الله أو حكم رسوله أو عن الحق أو عن الثابت في الشريعة أو عما يحل له أو يحرم عليه لأن المقلد لا يدري بواحد من هذه الأمور على التحقيق بل لا يعرفها إلا المجتهد
هكذا إن سأله السائل سؤالا مطلقا من غير أن يقيده بأحد الأمور المتقدمة فلا يحل للمقلد أن يفتيه بشيء من ذلك لأن السؤال المطلق ينصرف إلى الشريعة المطهرة لا إلى قول قائل أو رأي صاحب رأي وأما إذا سأله سائل عن قول فلان أو رأي فلان أو ما ذكره فلان فلا بأس بأن ينقل له المقلد ذلك ويرويه له إن كان عارفا بمذهب العالم الذي وقع السؤال عن قوله أو رأيه أو مذهبه لأنه سئل عن أمر يمكنه نقله وليس ذلك من التقول على الله بما لم يقل ولا من التعريف بالكتاب والسنة
وهذا التفصيل هو الصواب الذي لا ينكره منصف فإن قلت هل يجوز للمجتهد أن يفتي من سأله عن مذهب رجل معين وينقله له قلت يجوز ذلك بشرط أن يقول بعد نقل ذلك الرأي أو المذهب إذا كانا على غير الصواب مقالا يصرح به أو يلوح أن الحق خلاف ذلك

فإن الله أخذ على العلماء البيان للناس وهذا منه لا سيما إذا كان يعرف أن السائل سيعتقد ذلك الرأي أو المذهب المخالف للصواب وأيضا في نقل هذا العالم لذلك المذهب المخالف للصواب وسكوته عن اعتراضه إيهام للمغترين بأنه حق وفي هذا مفسدة عظيمة فإن كان يخشى على نفسه من بيان فساد ذلك المذهب فليدع الجواب ويحيل على غيره فإنه لم يسأل عن شيء يجب عليه بيانه فإن ألجأته الضرورة ولم يتمكن من التصريح بالصواب فعليه أن يصرح تصريحا لا يبقى فيه شك لمن يقف عليه إن هذا مذهب فلان أو رأي فلان الذي سأل عنه السائل ولم يسأله عن غيره


تحفة الذاكرين بعدة الحصن الحصين
المؤلف / محمد بن علي بن محمد الشوكاني
دار النشر / دار القلم - بيروت - لبنان - 1984م
عدد الأجزاء / 1
الطبعة : الأولى


تحفة الذاكرين بعدة الحصن الحصين
المؤلف / محمد بن علي بن محمد الشوكاني

دار النشر / دار القلم - بيروت - لبنان - 1984م
عدد الأجزاء / 1
الطبعة : الأولى

مقدمة الكتاب
بسم الله الرحمن الرحيم
السند :
يروي المفتقر إلى رحمة الله سبحانه وتعالى محمد بن محمد بن يحيى زبارة الحسنى اليمني غفر الله له ولوالديه وللمؤمنين كتاب تحفة الذاكرين هذا وسائر مؤلفات القاضي الشهير محمد بن علي بن محمد الشوكاني عن إمام السنة النبوية في البلاد اليمنية المولى الحسين بن علي بن محمد العمري عمره الله تعالى عن السيد الحافظ إسماعيل بن محسن بن عبد الكريم بن أحمد بن محمد بن إسحاق الحسنى المتوفى سنة هجرية عن المؤلف الشوكاني قال رحمه الله تعالى

بسم الله الرحمن الرحيم
رب يسر وأعن يا كريم يا مالك يوم الدين إياك نعبد وإياك نستعين
الحمد الله الذي جعل ذكره عدة للمتقين يتوصلون بها إلى خيرى الدنيا والدين وجنة واقية للمؤمنين عرض الشياطين وشر إخوانهم المتمردين من طوائف الخلق أجمعين والصلاة والسلام على خير البشر الذي أنزل عليه ولذكر الله أكبر فبين للعباد من فضائل الأذكار وما فيها من المنافع الكبار

والفوائد ذوات الأخطار ما ملأ الأسفار وتناقلته ألسن الرواة في جميع الأقطار وكان به العمل في جميع الأعصار وعلى آله الطاهرين وأصحابه الهادين وبعد فإنه لما كان كتاب عدة الحصن الحصين في الأذكار الواردة عن سيد المرسلين من أكثر الكتب نفعا وأحسنها صنعا وأتقنها جمعا وأحكمها رصعا يقي فيه ما يقي الرين من العين وإن لم يكن فيه شين وهو عدم التنبيه على ما في بعض أحاديثه من المقال وعدم الانتباه لعزوه إلى مخرجيه على الكمال وذلك يقتضي أن لا تكون بصائر المطلعين عليه بصيرة ولا أبصار المتطلعين إليه به قريرة فإن بيان التحسين أو التصحيح أو التضعيف بما يقتضيه النظر من الترجيح بعد الموازنة بين التعديل والتجريح هو المقصد الأعلى من علم الرواية والغاية التي ليس وراءها غاية والمطلب الذي ينبغي أن ترفع له أول راية قبل كل ما يتعلق بالحديث من تفسير أو دراية ومعلوم أن كل من له فضل ورغبة إلى العمل بما ورد عنه صلى الله عليه وسلم من قول أو عمل إذا لم يقف على حقيقة حال المنقول ولا درى أهو صحيح أو حسن أو معلول فتر نشاطه وانقبض انبساطه لأنه لم يكن على ثقة لتردده بين طرفي الموافقة والمخالفة ولفقده للالماع بما يتميز به الاتباع من الابتداع ولم نقف إلى الآن ولا سمعنا عن أحمد من أهل العرفان أنه شرح هذا الكتاب بشرح يشرح صدور أولي الألباب ويتبين به القشر من اللباب ولا أنه حام أحد حول هذا المقصد النفيس والغرض الذي هو لطالب هذا الكلام على فوائد الحديث كالرئيس وأما الكلام على المعنى العربي والتعرض لما يقتضيه العلم الأعرابي فهو وإن كان مشتملا على فائدة يعود بها على الطالب أحسن عائدة لكن بين الفائدتين من التفاوت في النفع ما بين المشرقين فإنه إذا تبين الحال من

تصحيح أو تحسين أو إعلال فقد وقع الظفر بالمطلب الذي تدور عليه الدوائر وتعمر فوقه مشيدات القناطر وهذا هو السبب الذي نشطت به إلى شرح هذا الكتاب ورغبت لأجله إلى السبح في هذا البحر العباب مستعينا بالله مفوضا أمري إلى الله راجيا أن ينفع به ما شاء من عباده الصالحين ويجعله لي ذخيرة يدوم خيرها بعد الانتقال إلى جوار رب العالمين على أنك بحمد الله ستقف في هذا الشرح بعد الأخذ من بيان ذلك المقصد الكبير بما تبلغ إليه الطاقة من التفتيش والتنقير على فوائد شوارد وفرائد قلائد لم يتعرض لها من تعرض لشرحه وإن طال في لججة بشوط سبحه واعلم أن ما كان من أحاديث هذا الكتاب في أحد الصحيحين فقد أسفر فيه صبح الصحة لكل ذي عينين لأنه قد قطع عرق النزاع ما صح من الإجماع على تلقي جميع الطوائف الإسلامية لما فيهما بالقبول وهذه رتبة فوق رتبة التصحيح عند جميع أهل العقول والمنقول على أنهما قد جمعا في كتابيهما من أعلا أنواع الصحيح ما اقتدى به وبرجاله من تصدي بعدهما للتصحيح كأهل المستخرجات والمستدركات ونحوهم من المتصدرين لأفراد الصحيح في كتاب مستقل وأما ما عدا ما في الصحيحين أو أحدهما فقد وطنت النفس على البحث عنه وإمعان النظر فيه حتى أقف على ما يضعفه أو يقويه وقد اكتفى بتصحيح إمام إذا أعوز الحال في المقام فائدة ذكر السيوطي في ترجمة الجامع الكبير أن عزوه للأحاديث التي فيه إلى الصحيحين وابن حبان والحاكم في مستدركه والضياء في المختارة معلم بالصحة سوى ما تعقب على المستدرك فإنه نبه عليه ثم قال وهكذا ما في موطأ مالك وصحيح ابن خزيمة وصحيح أبي عوانة وابن السكن والمنتقى لابن الجارود والمستخرجات فالعزو إليها معلن بالصحة أيضا ثم قال بعد ذلك

وكل ما كان في مسند أحمد فإنه مقبول فان الضعيف الذي فيه يقرب من الحسن ثم قال بعد ذلك إن ما عزى إلى العقيلي في الضعفاء وابن عدي في الكامل والخطيب وابن عساكر والحكيم الترمذي في نوادر الأصول والحاكم في تاريخه وابن الجارود في تاريخه والديلمي في مسند الفردوس فهو ضعيف فيستغني بالعزو إليها أو إلى بعضها عن بيان ضعفه وهذه الفائدة لم أقتد به فيها بل بحثت كل البحث عن أسانيد هذه الكتب التي جعل العزو إليها معلنا بالصحة أو الضعف كما ستعرف ذلك إلا في الصحيحين وضممت إلى التصحيح والتسقيم فائدة جليلة هي أني أذكر ألفاظ الحديث إذا كان له ألفاظ وأورد ما يطابق معنى ذلك الحديث من الأحاديث كما ستقف على ذلك رواية المصنف رحمة الله للعدة ولنقدم الآن ذكر روايتي لهذا الكتاب عن مؤلفه رحمه الله فأقول أنا أرويه من طرق أحدها عن شيخنا السيد الإمام عبد القادر بن أحمد بن عبد القادر الكوكباني رحمه الله عن شيخه السيد سليمان بن يحيى الأهدل عن السيد يحيى بن عمر الأهدل عن الحافظ يوسف بن محمد البطاح الأهدل عن السيد الطاهر بن حسين الأهدل عن الحافظ عبد الرحمن بن علي الديبع عن الحافظ زين الدين بن أحمد بن عبد اللطيف الشرجي عن المؤلف رحمه الله وقد شارك الحافظ الشرجي في رواية هذا الكتاب عن المؤلف جماعة من علماء اليمن وغيرهم فمنهم الفقيه إسماعيل بن محمد بن أحمد بن مبارك ومنهم عبد الله بن عمر بن جعمان ومنهم إسماعيل بن إبراهيم بن بكر ومنهم عبد الرحمن بن عبد الكريم بن زياد وأنا أروي عنهم جميعا بهذا الإسناد المذكور إلى الديبع
عن المؤلف رحمه الله ولنقتصر على هذا الإسناد لكون رجاله جميعا ثقات أثباتا أعلاما معروفين مشهورين وسميت هذا الشرح المبارك
تحفة الذاكرين بعدة الحصن الحصين

وأسأل الله سبحانه وتعالى أن ينفع به ويجعله ذخيرة خير لي يستمر لي نفعها بعد موتي إلى يوم الدين آمين
ترجمة ابن الجزري رحمه الله
أما المؤلف رحمه الله فهو الإمام الكبير محمد بن محمد بن محمد بن علي بن يوسف الجزري رحمه الله ولد بدمشق سنة إحدى وخمسين وسبعمائة ورحل إلى مصر وشيراز والحرمين وأخذ عن شيوخ بلده مولده ومنشئه وعن شيوخ البلاد التي رحل إليها ومهر في كثير من العلوم خصوصا علم القرآن فإنه تفرد به وأخذ عنه الناس فيه وفي غيره من العلوم وصنف النشر في القراءات العشر وله التوضيح في شرح المصابيح ومن مصنفاته أصل هذا الكتاب وهو الحصن الحصين ثم اختصره في هذا الكتاب وسماه عدة الحصن الحصين وله مؤلف آخر سماه مفتاح الحصن وله مصنفات كثيرة وقد استوفيتها في ترجمتي له في تاريخي المسمى البدر الطالع بمحاسن من بعد القرن السابع وقد طوف كثيرا من الأقطار ووفد على الملوك الكبار منهم من ذكرت في ترجمة هذا الكتاب التي سنذكرها وأشار إليه بقوله مليك على الدنيا بطلعة وجهه جمال وإجلال وعز مؤبد وهو السلطان إبراهيم بن تيمرلنك سلطان بلاد العجم ووفد أيضا على سلطان اليمن الملك المنصور في سنة ثمان وعشرين وثمانمائة فأكرمه وأسمع بحضرته صحيح مسلم وعقد مجلس الحديث بزبيد في مساجد الأشاعرة
وأخذ عنه جمهور علماء هذه الديار ثم رجع إلى القاهرة في سنة تسع وعشرين وتوجه منها إلى شيراز وتوفي بها سنة ثلاث وثلاثين وثمانمائة وبقية أحواله مستوفاة في كتابي المشار إليه وقد ابتدأ المصنف رحمه الله بخطبة كتابه وتبويب أبوابه وكل ذلك غنى عن الشرح لوضوحه لفظا ومعنى وعدم الفائدة بتبيين البين وتوضيح الجلي فإن ذلك من تحصيل الحاصل ومن شغلة الخير بما ليس فيه طائل وقد كتبنا ذلك هاهنا لتكمل الفائدة ومعرفة ما بنى عليه كتابه
خطبة ابن الجزري رحمه الله قال رحمه الله ما لفظه

بسم الله الرحمن الرحيم الحمد لله الذي جعل ذكره عدة من الحصن الحصين وصلاته وسلامه على سيد الخلق محمد النبي الأمي الأمين وعلى آله الطاهرين وأصحابه أجمعين والتابعين لهم باحسان إلى يوم الدين وبعد فإنه لما كان كتابي الحصن الحصين من كلام سيد المرسلين مما لم يسبق إلى مثاله أحد من المتقدمين وعز تأليف نظيره على من سلك طريقه من المتأخرين لما حوى من الاختصار المبين والجمع الرصين والتصحيح المتين والرمز الذي هو على العزو معين حداني على الاختصار في هذه الأوراق من أصله المذكور بعد أن كنت سئلت عن ذلك مرارا في سنين وشهور من أنس غربتي وكشف كربتي فأوجب الحق علي مكافأته ولم أقدر عليها إلا بالدعاء له فأسأل الله نصره ومعافاته

مليك على الدنيا لغرة وجهه جمال وإجمال وعز مؤبد فتى ما سمعنا قبله كان مثله ولا بعده فالله يبقيه يوجد ورمزت للكتب المخرج منها هذه الأحاديث المذكورة في هذا الكتاب فصحيح البخاري خ وصحيح مسلم م وسنن أبي داود د والترمذي ت والنسائي س وابن ماجه القزويني ق وهذه الأربعة عه وهذه الستة ع وموطأ مالك طا وصحيح ابن خزيمة مه وصحيح ابن حبان حب وصحيح أبي عوانة عو ومستدرك الحاكم على الصحيحين مس ومسند الإمام أحمد أ ومسند أبي يعلى الموصلي ص ومسند الدارمي مي ومسند البزار ز ومعجم الطبراني الكبير ط والمعجم الأوسط له طس والمعجم الصغير له صط والدعاء له طب والدعاء لابن مردويه مر والسنن للدارقطني قط والسنن الكبرى للبيهقي سى والدعاء له قى ومصنف ابن أبي شيبة مص وعمل اليوم والليلة لابن السنى ى وعلامة الموقوف منها قف وجعلته في عشرة أبواب كل باب يتعلق بأنواع وأسباب الباب الأول في فضل الذكر والدعاء والصلاة والسلام على النبي صلى الله عليه وسلم وآداب ذلك الباب الثاني في أوقات الإجابة وأحوالها وأماكنها ومن يستجاب له وبم يستجاب واسم الله الأعظم وأسمائه الحسنى وعلامة الاستجابة والحمد عليها الباب الثالث فيما يقال في الصباح والمساء والليل والنهار عموما وخصوصا وأحوال النوم واليقظة الباب الرابع فيما يتعلق بالطهور والمسجد والأذان والصلاة الراتبة وصلوات منصوصات الباب الخامس فيما يتعلق بالأكل والشرب والصوم والصلاة والزكاة والسفر والحج والجهاد والنكاح الباب

السادس فيما يتعلق بالأمور العلوية كسحاب ورعد وبرق ومطر وريح وهلال وقمر الباب السابع فيما يتعلق بأحوال بني آدم من أمور مختلفات باختلاف الحالات الباب الثامن فيما يهم من عوارض وآفات في الحياة إلى الممات الباب التاسع في ذكر ورد فضله ولم يخص بوقت من الأوقات واستغفار يمحو الخطيئات وفضل القرآن العظيم وسور منه وآيات الباب العاشر في أدعية صحت عنه صلى الله عليه وسلم مطلقات غير مقيدات فجاء بحمد الله كبير المقدار غاية في الاختصار جامعا للصحيح من الأخبار لم يؤلف مثله في الأعصار جمع بين الذكر النبوي والحديث المصطفوي والخير الدنيوي والأخروي لو كتب بماء الذهب لكان من حقه أن يكتب بل بسواد الأحداق لاستحق وكان أجدر أن يسطر على كل حديث منه صحيح مجرب أسأل الله أن ينفع به أهله وأن يولينا جميعا فضله وأن ينصر به كل مظلوم وأن يرزق به كل محروم وأن يجبر به كل مكسور وأن يؤمن به كل مذعور وأن يفرج به عن كل مكروب وأن يرد به عن كل محروب انتهى
قال رحمه الله
الباب الأول في فضل الذكر والدعاء والصلاة والسلام على النبي صلى الله عليه وسلم وآداب ذلك
فضل الذكر
قال صلى الله عليه وسلم قال الله تعالى أنا عند ظن عبدي بي وأنا معه إذا ذكرني فإن ذكرني في نفسه ذكرته في نفسي وإن ذكرني في ملاء ذكرته في ملاء خير منه خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وتمامه فإن اقترب إلي شبرا اقتربت منه

ذراعا وإن اقترب إلي ذراعا اقتربت منه باعا وإن أتاني يمشي أتيته هرولة وأخرجه أيضا من حديثه الترمذي وأخرجه أحمد في المسند من حديث أنس رضي الله عنه وأخرجه أيضا ابن شاهين في الترغيب في الذكر من حديث ابن عباس بلفظ ابن آدم إن ذكرتني في نفسك ذكرتك في نفسي وإن ذكرتني في ملأ ذكرتك في ملأ أفضل منهم وأكرم وإن دنوت مني شبرا دنوت منك ذراعا وإن دنوت مني ذراعا دنوت منك باعا وإن مشيت إلي هرولت إليك وفي إسناده معمر بن زائدة قال العقيلي لا يتابع على حديثه وأخرجه أيضا أبو داود الطيالسي وأحمد في المسند من حديث أنس أيضا بلفظ إذا تقرب مني عبدي شبرا تقربت منه ذراعا وإذا تقرب مني ذراعا تقربت منه باعا وإذا أتاني يمشي أتيته هرولة ومن حديث قتادة أيضا وأخرجه بهذا الإسناد البخاري من حديث قتادة عن أنس ومن حديث التميمي عنه أيضا وأخرجه مسلم أيضا من حديث أبي ذر رضي الله عنه بلفظ ومن تقرب مني شبرا تقربت منه ذراعا ومن تقرب مني ذراعا تقربت منه باعا ومن أتاني يمشي أتيته هرولة وأخرج البخاري تعليقا من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله يقول أنا مع عبدي إذا ذكرني وتحركت بي شفتاه قوله قال الله تعالى أنا عند ظن عبدي بي فيه ترغيب من الله عز وجل لعباده بتحسين ظنونهم وأنه يعاملهم على حسبها فمن ظن به خيرا أفاض عليه جزيل خيراته وأسبل عليه جميل تفضلاته ونثر عليه محاسن كراماته وسوابغ عطياته ومن لم يكن في ظنه هكذا لم يكن الله تعالى له هكذا وهذا هو معنى كونه سبحانه وتعالى عند ظن عبده فعلى العبد أن يكون حسن الظن بربه في جميع حالاته ويستعين على تحصيل ذلك باستحضاره ما ورد من الأدلة الدالة على سعة رحمة الله سبحانه وتعالى كحديث أبي هريرة في الصحيحين قال قال رسول الله صلى الله عليه وسلم لما قضى الله أمر الخلق كتب كتابا فهو عنده فوق عرشه إن رحمتي سبقت غضبي وفي رواية

غلبت غضبي وكحديثه أيضا في الصحيحين قال قال رسول الله صلى الله عليه وسلم إن لله مائة رحمة أنزل منها رحمة واحدة بين الجن والأنس والبهائم والهوام فبها يتعاطفون وبها يتراحمون وبها يعطف الوحش على ولده وأخر الله تسعا وتسعين رحمه يرحم بها عباده يوم القيامة وكحديث عمر بن الخطاب رضي الله عنه في الصحيحين قال قدم على رسول الله صلى الله عليه وسلم سبى فإذا امرأة من السبي قد تحلب ثديها تسعى إذ وجدت صبيا في السبي فأخذته فألصقته ببطنها وأرضعته فقال لنا رسول الله صلى الله عليه وسلم أترون هذه طارحة ولدها في النار فقلنا لا وهي تقدر على أن لا تطرحه فقال الله أرحم بعباده من هذه بولدها ومثل هذا ما أخرجه أبو داود عن بعض الصحابة قال بينا نحن عند النبي صلى الله عليه وسلم إذ أقبل رجل عليه كساء وفي يده شيء قد التف عليه فقال يا رسول الله مررت بغيضة شجر فيها أصوات فراخ طائر فأخذتهن فوضعتهن في كسائي فجاءت أمهن فدارت على رأسي فكشفت لها عنهن فوقعت عليهن فلففتهن بكسائي فهن أولاء معي فقال ضعهن فوضعتهن فأبت أمهن إلا لزومهن فقال رسول الله صلى الله عليه وسلم أتعجبون لرحم أم الأفراخ بفراخها فوالذي بعثني بالحق لله أرحم بعباده من أم الأفراخ بفراخها ارجع بهن حتى تضعهن من حيث أخذتهن وأمهن معهن فرجع بهن ومن هذا القبيل ما ورد فيمن قال لا إله إلا الله وهي أحاديث صحيحة كثيرة وفي الباب أحاديث لا يتسع لها إلا مؤلف مستقل ويغنى عن الجميع ما أخبرنا به الرب سبحانه وتعالى في كتابه من أن رحمتي وسعت كل شيء ومن أنه كتب على نفسه الرحمة فإن هذا وعد من الله عز وجل وهو لا يخلف على خلقه الوعد وخير منه لعباده وهو صادق المقال على كل حال

دعاء عمر بن عبد العزيز رحمه الله وما أحسن ما كان يدعو به الخليفة العادل عمر بن عبد العزيز رحمه الله فإنه كان يقول يا من وسعت رحمته كل شيء أنا شيء فلتسعني رحمتك يا أرحم الراحمين وقلت أنا يا من كتب على نفسه الرحمة لعباده إني من عبادك فارحمني يا أرحم الراحمين قوله وأنا معه إذا ذكرني فيه تصريح بأن الله سبحانه وتعالى مع عباده عند ذكرهم له ومن مقتضى ذلك أن ينظر إليه برحمته ويمده بتوفيقه وتسديده فإن قلت هو مع جميع عباده كما قال سبحانه وتعالى وهو معكم أين ما كنتم وقوله جل ذكره ما يكون من نجوى ثلاثة إلا هو رابعهم الآية قلت هذه معية عامة وتلك معية خاصة حاصلة للذاكر على الخصوص بعد دخوله مع أهل المعية العامة وذلك يقتضي مزيد العناية ووفور الإكرام له والتفضل عليه ومن هذه المعية الخاصة ما ورد في الكتاب العزيز من كونه مع الصابرين وكونه مع الذين اتقوا وما ورد هذا المورد في الكتاب العزيز أو السنة فلا منافاة بين إثبات المعية الخاصة وإثبات المعية العامة ومثل هذا ما قيل من أن ذكر الخاص بعد العام يدل على أن للخاص مزية اقتضت ذكره على الخصوص بعد دخوله تحت العموم قوله فإن ذكرني في نفسه ذكرته في نفسي يحتمل أن يريد سبحانه وتعالى أن العبد إذا ذكره ذكرا قلبيا غير شفاهي أثابه ثوابا مخفيا عن عباده وأعطاه عطاء لا يطلع عليه غيره ويحتمل أن يريد الذكر الشفاهي على جهة السر دون الجهر وأن الله سبحانه وتعالى يجعل ثواب هذا الذكر الإسراري ثوابا مستورا لا يطلع عليه أحد ويدل على هذا الاحتمال الثاني قوله وإن ذكرني في ملأ ذكرته في ملأ خير منه فإنه يدل على أن العبد قد جهر بذكره سبحانه وتعالى بين ذلك الملأ الذي هو فيهم فيقابله الاسرار بالذكر باللسان لا مجرد الذكر القلبي فانه لا يقابل الذكر الجهري بل يقابل مطلق الذكر اللساني أعم من أن يكون سرا أو جهرا

ومعنى قوله سبحانه وتعالى ذكرته في ملأ خير منه أن الله يجعل ثواب ذلك الذكر بمرأى ومسمع من ملائكته أو يذكره عندهم بما يعظم به شأنه ويرتفع به مكانه ولا مانع من أن يجمع بين الأمرين وفي قوله ذكرته في نفسي مشاكلة كما في قوله عز وجل تعلم ما في نفسي ولا أعلم ما في نفسك وقد حقق ذلك أهل علم البيان وإنما يحتاج إلى هذا إذا أريد بالنفس معنى من معانيها لا يجوز إطلاقه على الرب سبحانه وتعالى وأما إذا أريد بها الذات فلا حاجة إلى القول بالمشاكلة وكما جاءت السنة بفضائل الذكر والترغيب إليه وعظم الأجر عليه كذلك جاء مثل ذلك في الكتاب العزيز قال الله سبحانه وتعالى ولذكر الله أكبر أي أكبر مما سواه من الأعمال الصالحة وقال سبحانه وتعالى فاذكروني أذكركم وقال سبحانه وتعالى واذكروا الله كثيرا لعلكم تفلحون وقال سبحانه وتعالى ألا بذكر الله تطمئن القلوب والذاكرين الله كثيرا والذاكرات أعد الله لهم مغفرة الخ وغيرها من الآيات فضل الذكر على الصدقة ما صدقة أفضل من ذكر الله طس الحديث أخرجه الطبراني في معجمه الأوسط كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما كذا في الجامع الصغير للسيوطي وذكره المنذري في الترغيب والترهيب في الذكر معزوا إلى الطبراني من حديث أبي موسى وحسنه وقال الهيثمي في حديث ابن عباس أن رجاله موثوقون وفيه دليل على أن ذكر الله سبحانه وتعالى لا يفضل عليه شيء من جميع أنواع الصدقة لأن قوله صدقه نكرة في سياق نفى فتعم كل صدقة ومقتضاه أن لا توجد صدقه كائنة ما كانت افضل من ذكر الله فتكون إما مساوية له أو دونه والذكر قد يكون مثلها أو افضل منها ولا يكون دونها استشكال بعض أهل العلم لهذا الحديث والجواب عنه وقد أورد بعض أهل العلم أشكالا هاهنا فقال أن صدقة المال يتعدى

نفعها إلى الغير بخلاف الذكر والنفع المتعدي أفضل من النفع القاصر وأجاب الحليمي عن ذلك بأنه لم يكن المراد من هذا الذكر ذكر اللسان وحده بل المراد ذكر اللسان والقلب جميعا وذكر القلب أفضل لأنه يردع عن التقصير في الطاعات وعن المعاصي والسيئات وذكر مثل هذا الجواب البيهقي في شعب الإيمان وأقره ونقل عن النووي أن ذكر اللسان مع حضور القلب أفضل من شغل جارحة واحدة وكذلك شغل ثلاث جوارح أفضل من شغل جارحتين وكل ما زاد فهو أفضل وسيأتي تمام الكلام على هذا في شرح الحديث الذي يليه وسنذكر إن شاء الله تعالى ما ينبغي الاعتماد عليه أفضل الأعمال ذكر الله ألا أخبركم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم وخير لكم من إنفاق الذهب والفضة وخير لكم من أن تلقوا العدو فتضربوا أعناقهم ويضربوا أعناقكم قالوا بلى يا رسول الله قال ذكر الله أ ت مس الحديث أخرجه أحمد والترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وأخرجه أيضا مالك في الموطأ وابن ماجه والطبراني في الكبير والبيهقي في شعب الإيمان وابن شاهين في الترغيب في الذكر كلهم من حديث أبي الدرداء إلا أن مالكا في الموطأ وقفه عليه وقد صححه الحاكم في المستدرك وغيره وأخرجه أحمد أيضا من حديث معاذ قال المنذري بإسناد جيد إلا أن فيه انقطاعا وقال في حديث أبي الدرداء أن أحمد أخرجه بإسناد حسن وقال الهيثمي في حديث أبي الدرداء إسناده حسن وقال في حديث معاذ رجاله رجال الصحيح إلا أن زياد بن أبي زياد مولى ابن عباس لم يدرك معاذا قوله بخير أعمالكم فيه دليل على أن الذكر خير الأعمال على العموم كما يدل عليه إضافة الجمع إلى الضمير وكذلك إضافة أزكى وأرفع إلى ضمير

الأعمال والزكا النماء والبركة فأفاد كل ذلك أن الذكر أفضل عند الله سبحانه وتعالى من جميع الأعمال التي يعملها العباد وأنه أكثرها نماء وبركة وأرفعها درجة وفي هذا ترغيب عظيم فإنه يدخل تحت الأعمال كل عمل يعمله العبد كائنا ما كان قوله وخير لكم من إنفاق الذهب والفضة وفي نسخة من إنفاق الذهب والورق وفي نسخة الجمع بين الفضة الورق والورق هي الدراهم المضروبة فعطفه على الفضة من عطف الخاص على العام وعطف إنفاق الذهب والفضة على ما تقدم من عموم الأعمال مع كونه مندرجا تحتها يدل على فضيلة زائدة على سائر الأعمال كما هو النكتة المذكورة في عطف الخاص على العام وهكذا قوله وخير لكم من أن تلقوا العدو وهذا من عطف الخاص على العام لكون الجهاد من الأعمال الفاضلة وطبقته مرتفعة على كثير من الأعمال وفي تخصيص هذين العملين الفاضلين بالذكر أيضا بعد تعميم جميع الأعمال زيادة تأكيد لما دل عليه ألا أنبئكم بخير أعمالكم وما بعده من فضيلة الذكر على كل الأعمال ومبالغة في النداء بفضله عليها ودفع لما يظن من أن المراد بالأعمال هاهنا غير ما هو متناه في الفضيلة وارتفاع الدرجة وهو الجهاد والصدقة بما هو محبب إلى قلوب العباد فوق كل نوع من أنواع المال وهو المذهب والفضة استشكال بعض أهل العلم تفضيل الذكر على الجهاد وقد استشكل بعض أهل العلم تفضيل الذكر على الصدقة وقد قدمت في شرح الحديث المتقدم على هذا طرفا من ذلك واستشكل بعضهم تفضيل الذكر على الجهاد مع ورود الأدلة الصحيحة أنه أفضل الأعمال وقد جمع بعض أهل العلم بين ما ورد من الأحاديث المشتملة على تفضيل بعض الأعمال على بعض آخر وما ورد منها مما يدل على تفضيل البعض المفضل عليه بأن ذلك باعتبار الأشخاص والأحوال فمن كان مطيقا للجهاد قوي الأثر فيه أفضل أعماله الجهاد ومن كان كثير المال فأفضل أعماله الصدقة ومن كان غير متصف بأحد الصفتين المذكورتين فأفضل أعماله الذكر والصلاة ونحو ذلك ولكنه

يدفع هذا تصريحه صلى الله عليه وسلم بأفضلية الذكر على الجهاد نفسه في هذا الحديث وفي الأحاديث الآخرة كحديث أبي سعيد الخدري رضي الله عنه عند الترمذي أن رسول الله صلى الله عليه وسلم سئل أي العباد أفضل درجة عند الله يوم القيامة قال الذاكرون الله كثيرا قال قلت يا رسول الله ومن الغازي في سبيل الله قال لو ضرب بسيفه في الكفار والمشركين حتى ينكسر ويختضب دما لكان الذاكرون الله كثيرا أفضل منه درجة قال الترمذي بعد إخراجه حديث غريب وكحديث عبد الله بن عمرو مرفوعا وفيه ولا شيء أنجى من عذاب الله من ذكر الله قالوا ولا الجهاد في سبيل الله قال ولو أن يضرب بسيفه حتى يتقطع أخرجه ابن أبي الدنيا والبيهقي من رواية سعيد بن سنان وسيأتي قريبا حديث إلا أن يضرب بسيفه حتى ينقطع ومما يدل على أن الذكر أفضل من الصدقة ما أخرجه أحمد والترمذي وابن ماجه وقال الترمذي حديث حسن من حديث ثوبان قال لما نزلت والذين يكنزون الذهب والفضة قال كنا مع رسول الله صلى الله عليه وسلم في بعض أسفاره فقال بعض أصحابه أنزلت في الذهب والفضة لو علمنا أي المال خير فنتخذه فقال أفضله لسان ذاكر وقلب شاكر وزوجة مؤمنة تعينه على إيمانه ومما يدل على ذلك الحديث الآتي في الرجل الذي في حجره دراهم يقسمها وآخر يذكر الله ومما يدل على ذلك في الجهاد والصدقة وغير ذلك ما أخرجه أحمد والطبراني من حديث معاذ رضي الله عنه عن رسول الله صلى الله عليه وسلم أن رجلا سأله قال أي المجاهدين أعظم أجرا قال أكثرهم لله تبارك وتعالى ذكرا قال فأي الصالحين أعظم أجرا قال أكثرهم لله تبارك وتعالى ذكرا ثم ذكر الصلاة والزكاة والحج والصدقة كل ذلك ورسول الله صلى الله عليه وسلم يقول أكثرهم لله تبارك وتعالى ذكرا فقال أبو بكر لعمر رضي الله عنهما يا أبا حفص ذهب الذاكرون بكل خير فقال رسول الله صلى الله عليه وسلم أجل فإن قلت قد يرشد إلى الجمع المذكور ما أخرجه الطبراني والبزار من حديث

ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من عجز منكم عن الليل أن يكابده
وبخل بالمال أن ينفقه وجبن عن العدو أن يجاهده فليكثر من ذكر الله قلت ليس فيه إلا أن العاجز عن هذه الأمور المذكورة يستكثر من الذكر وليس فيه أنها أفضل من الذكر على أن في إسناد هذا الحديث أبا يحيى القتات وهو ضعيف مثل الذي يذكر الله والذي لا يذكره كالحي والميت مثل الذي يذكر ربه والذي لا يذكر ربه مثل الحي والميت خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي موسى رضي الله عنه وهذا اللفظ الذي ذكره المصنبف رحمه الله هو لفظ البخاري في كتاب الدعوات من صحيحه وذكره مسلم في كتاب الصلاة من صحيحه ولفظه مثل البيت الذي يذكر الله فيه والبيت الذي لا يذكر الله فيه مثل الحي والميت وفي هذا التمثيل منقبة للذاكر جليلة وفضيلة له نبيلة وأنه بما يقع منه من ذكر الله عز وجل في حياة ذاتية وروحية لما يغشاه من الأنوار ويصل إليه من الأجور كما أن التارك للذكر وإن كان في حياة ذاتية فليس لها اعتبار بل هو شبيه بالأموات الذين لا يفيض عليهم بشيء مما يفيض على الأحياء المشغولين بالطاعة لله عز وجل ومثل ما في هذا الحديث قوله تعالى أو من كان ميتا فأحييناه والمعنى تشبيه الكافر بالميت وتشبيه الهداية إلى الإسلام بالحياة لا يقعد قوم يذكرون الله تعالى إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة وأبي سعيد معا رضي الله عنهما وأخرجه أيضا من حديثهما معا أبو داود

الطيالسي وأحمد في المسند وعبد بن حميد وأبو يعلى الموصلي وابن حبان وأخرجه أيضا من حديثهما معا ابن أبي شيبة وابن شاهين في الترغيب في الذكر وقال حسن صحيح بلفظ ما جلس قوم مسلمون مجلسا يذكرون الله فيه إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده وأخرجه الترمذي في الدعوات من حديثهما معا بلفظ ما قعد قوم يذكرون الله الخ وفي الباب أحاديث منها ما أخرجه أحمد في المسند وأبو يعلى الموصلي والطبراني في الأوسط والضياء في المختارة من حديث أنس رضي الله عنه بلفظ ما جلس قوم يذكرون الله إلا ناداهم مناد من السماء قوموا مغفورا لكم وما أخرجه الطبراني في الكبير والبيهقي في الشعب والضياء في المختارة من حديث سهل ابن الحنظلية بلفظ ما جلس قوم يذكرون الله تعالى فيقومون حتى يقال لهم قوموا فقد غفرت لكم ذنوبكم وبدلت سيئاتكم حسنات وأخرجه البيهقي من حديث عبد الله بن مغفل رضي الله عنه وفي الصحيحين من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن لله ملائكة يطوفون في الطرق يلتمسون أهل الذكر فإذا وجدوا قوما يذكرون الله تعالى تنادوا هلموا إلى حاجتكم فيحفونهم بأجنحتهم إلى السماء الحديث بطوله وأخرجه البزار من حديث أنس رضي الله عنه وأخرج مسلم والترمذي والنسائي من حديث معاوية أن رسول الله صلى الله عليه وسلم خرج على حلقة من أصحابه فقال ما أجلسكم فقالوا جلسنا نذكر الله ونحمده على ما هدانا للإسلام ومن به علينا قال آلله ما أجلسكم إلا ذلك قالوا آلله ما أجلسنا إلا ذلك قال أما أنى لم أستحلفكم تهمة لكم ولكنه أتاني جبريل فأخبرني أن الله عز وجل يباهي بكم الملائكة وفي الباب أحاديث قوله حفتهم الملائكة أي أحدقت بهم واستدارت عليهم ومعنى غشيتهم الرحمة سترتهم أخذا من التغشي بالثوب والسكينة هي الطمأنينة والوقار وقيل المراد بالسكينة الرحمة ويرد ذلك عطفها على قوله غشيتهم الرحمة

ومعنى ذكر الله عز وجل فيمن عنده أنه يذكرهم عند ملائكته حسبما قدمنا بيانه وفي الحديث ترغيب عظيم للاجتماع على الذكر
فإن هذه الأربع الخصائص في كل واحدة منها على انفرادها ما يثير رغبة الراغبين ويقوي عزم الصالحين على ذكر رب العالمين ما عمل ابن آدم عملا أنجى له من عذاب الله من ذكر الله قالوا ولا الجهاد في سبيل الله قال ولا الجهاد في سبيل الله إلا أن يضرب بسيفه حتى ينقطع ثلاث مرات مص ط الحديث أخرجه الطبراني في الكبير وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث معاذ رضي الله عنه وأخرجه أيضا من حديثه أحمد في المسند والطبراني أيضا في الأوسط وقال منذري في الترغيب بعد أن عزاه إلى الطبراني في الصغير الأوسط ورجالهما رجال الصحيح وجعلهما عنده من حديث جابر بهذا اللفظ فظهر بهذا أن هذا المتن حديثان لا حديث واحد وقال الهيثمي في حديث معاذ رجاله رجال الصحيح قال وقد رواه الطبراني عن جابر بسند رجاله رجال الصحيح انتهى وفي الحديث دليل على أن الذكر أفضل وقد قدمنا الكلام على ذلك لو أن رجلا في حجره دراهم يقسمها وآخر يذكر الله لكان الذاكر لله أفضل ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي موسى رضي الله عنه وأخرجه من حديثه أيضا الطبراني في الأوسط وابن شاهين في الترغيب في الذكر وفي إسناده جابر بن الولاع قال النسائي منكر الحديث انتهى ولكنه قد روى له مسلم فلا وجه لإعلال الحديث به وقد حسن إسناده المنذري في الترغيب والترهيب في الذكر قال الهيثمي رجاله وثقوا انتهى وقال المناوي لكن صحح بعضهم وقفه وأخرجه أيضا ابن أبي شيبة وعبد الله بن أحمد في زوائد الزهد من حديث أبي برزة الأسلمي رضي الله عنه قوله في حجره دراهم الحجر بفتح الحاء المهملة

وكسرها قيل هو طرف الثوب وقيل هو طرف كل شيء وقال في القاموس أنه حضن الإنسان وهذا أنسب بمعنى الحديث وفي الحديث دليل على أن الذكر أفضل من الصدقة وقد تقدم البحث عن ذلك إذا مررتم برياض الجنة فارتعوا قالوا يا رسول الله وما رياض الجنة قال حلق الذكر ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه وأخرجه أيضا من حديثه محمد في المسند والبيهقي في الشعب وقال الترمذي حسن غريب وقال المناوي وشواهده ترتقي إلى الصحة وأخرج الطبراني في الكبير من حديث ابن عباس رضي الله عنهما عنه صلى الله عليه وسلم إذا مررتم برياض الجنة فارتعوا قالوا وما رياض الجنة قال مجالس العلم وفي إسناده رجل مجهول وأخرج الترمذي وقال غريب من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم إذا مررتم برياض الجنة فارتعوا قالوا وما رياض الجنة قال المساجد قيل وما الرتع قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر وأخرج ابن أبي الدنيا وأبو يعلى والطبراني والبزار والحاكم في المستدرك وقال صحيح الإسناد والبيهقي من حديث جابر بن عبد الله رضي الله عنهما قال خرج علينا رسول الله صلى الله عليه وسلم فقال يا أيها الناس إن لله سرايا من الملائكة تحل وتقف على مجالس الذكر في الأرض فارتعوا في رياض الجنة قالوا وأين رياض الجنة قال مجالس الذكر فاغدوا وروحوا في ذكر الله وذكروا أنفسكم من كان يريد أن يعلم منزلته عند الله فلينظر كيف منزلة الله عنده فإن الله ينزل العبد عنده حيث أنزله تعالى في نفسه قال المنذري والحديث حسن انتهى ولا مخالفة بين هذه الأحاديث فرياض الجنة تطلق على حلق الذكر ومجالس العلم والمساجد ولا مانع من ذلك انتهى وأما قوله في حديث أبي هريرة رضي الله عنه قيل وما الرتع قال سبحان الله الخ ففيه ما

يدل على أن هذا الذكر له مزية تشرف على سائر الأذكار ولا ينافي ما يدل عليه قوله حلق الذكر من العموم ولا ينافي أيضا ما في الحديث الآخر حيث قال مجالس العلم والحاصل أن الجماعة المشتغلين بذكر الله عز وجل أي ذكر كان والمشتغلين بالعلم النافع وهو علم الكتاب والسنة وما يتوصل به إليهما هم يرتعون في رياض الجنة قوله إذا مررتم برياض الجنة جمع روضة وهي الموضع المشتمل على النبات وإنما شبه حلق الذكر بها وشبه الذكر بالرتع في الخصب قوله حلق الذكر بكسر الحاء المهملة وفتح اللام جمع حلقة بفتح الحاء وسكون اللام وكذا في كثير من النسخ من كتب اللغة وقال الجوهري جمع حلقة حلق بفتح الحاء والمراد بالحلقة جماعة من الناس يستديرون كحلقة الباب وغيره ما من آدمي إلا لقلبه بيتان في أحدهما الملك وفي الآخر الشيطان فإذا ذكر الله خنس وإذا لم يذكر الله وضع الشيطان منقاره في قلبه ووسوس له مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عبد الله ابن شقيق ورجال إسناده رجال الصحيح وفي معناه ما أخرجه البخاري تعليقا عن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم الشيطان جاثم على قلب ابن آدم إذا ذكر الله خنس وإذا غفل وسوس له وكذا ما أخرجه ابن أبي الدنيا وأبو يعلى والبيهقي من حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال إن الشيطان واضع خطمه على قلب أبن آدم فإن ذكر الله خنس وإن نسي التقم قلبه والمراد بقوله خطمه فمه وهو بفتح الخاء وسكون الطاء المهملة قوله خنس بفتح الخاء المعجمة والنون أي تأخر وخرج من المكان الذي قد كان فيه وهو قلب الآدمي قوله منقاره المراد به هاهنا فمه

شبهه بمنقار الطائر في لقطه لما يلتقط به من هاهنا بسرعة وخفة من صلى الفجر في جماعة ثم قعد يذكر الله حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة ت انقلب بأجر حجة وعمرة ط الحديث أخرجه الترمذي والطبراني كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال الترمذي حسن غريب واللفظ الذي ذكره المصنف معزوا إلى الطبراني هو من حديث أبي أمامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من صلى الغداة في جماعة ثم جلس يذكر الله حتى تطلع الشمس ثم قام فصلى ركعتين انقلب بأجر حجة وعمرة قال المنذري وإسناده جيد وأخرج أحمد في المسند وابن جرير وصححه والبيهقي في الشعب من حديث علي رضي الله عنه عن النبي صلى الله عليه وسلم من صلى الفجر في جماعة ثم جلس في مصلاه يذكر الله صلت عليه الملائكة وصلاتهم عليه اللهم اغفر له اللهم ارحمه ومن جلس ينتظر الصلاة صلت عليه الملائكة وصلاتهم عليه اللهم اغفر له الله ارحمه وفي تكرير قوله تامة تامة تامة تأكيد لرفع توهم أنه لم يرد الحجة والعمرة على التمام وهو تأكيد راجع إلى الحجة والعمرة فكأنه قال كأجر حجة تامة تامة تامة وعمرة تامة تامة تامة وهذا الأجر المذكور يحصل بمجموع ما اشتمل عليه الحديث من صلاة الفجر في جماعة ثم القعود للذكر حتى تطلع الشمس ثم صلاة ركعتين بعد طلوع الشمس ذاكر الله في الغافلين بمنزلة الصابر في الفارين ز الحديث أخرجه البزار في مسنده كما قال المصنف رحمه الله ومن حديث ابن مسعود رضي الله عنه وأخرجه أيضا من حديثه الطبراني في الكبير والأوسط ورجاله في الأوسط ثقات وأخرج أبو نعيم في الحلية والبيهقي في

الشعب من حديث ابن عمر رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ذاكر الله في الغافلين مثل الذي يقاتل عن الفارين وذاكر الله في الغافلين كالمصباح في البيت المظلم وذاكر الله في الغافلين كمثل الشجرة الخضراء في وسط الشجر الذي قد تحات وذاكر الله في الغافلين يعرف مقعده في الجنة وذاكر الله في الغافلين يغفر الله له بعدد كل فصيح وعجمي وفي إسناده عمران بن مسلم القصير قال البخاري منكر الحديث وقال الحافظ العراقي سنده ضعيف ولعله يشير إلى كون في إسناده هذا الرجل قوله ذاكر الله في الغافلين الخ الذاكر بين جماعة لا يذكرون الله كمن يجاهد الكفار بعد فرار أصحابه من الزحف وهذه فضيلة جليلة ومنقبة نبيلة ما من قوم جلسوا مجلسا وتفرقوا عنه ولم يذكروا الله فيه إلا كأنما تفرقوا عن جيفة حمار وكان عليهم حسرة يوم القيامة مس دت حب الحديث أخرجه الحاكم في المستدرك وأبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه أيضا من حديثه أحمد في المسند وابن السني في عمل اليوم والليلة والبيهقي في الشعب وحسنه الترمذي وقال الحاكم صحيح على شرط مسلم وقال النووي في الأذكار والرياض إسناده صحيح وفي الباب عن أبي هريرة أيضا عند أبي داود والترمذي عن النبي صلى الله عليه وسلم قال ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم ترة فإن شاء عذبهم وإن شاء غفر لهم قال الترمذي حديث حسن وأخرجه ابن أبي الدنيا والبيهقي وأخرجه أيضا أحمد بإسناد صحيح والنسائي وابن حبان وصححه وأخرجه أيضا الطبراني في الكبير من حديث أبي أمامة وأخرجه أيضا الطبراني في الكبير والأوسط والبيهقي من حديث عبد الله بن مغفل رضي الله عنه قال قال رسول الله صلى الله عليه وسلم

ما من قوم اجتمعوا في مجلس فتفرقوا ولم يذكروا الله إلا كان ذلك المجلس حسرة عليهم يوم القيامة قال المنذري ورجال الطبراني محتج بهم في الصحيح وأخرجه أحمد في المسند من حديث ابن عمر رضي الله عنهما بلفظ ما من قوم جلسوا مجلسا لا يذكرون الله فيه إلا رأوه حسرة يوم القيامة قوله إلا كأنما تفرقوا عن جيفة حمار أي مثلها في النتن وفي هذا التشبيه غاية التنفير عن ترك ذكر الله سبحانه وتعالى في المجالس وأنه مما ينبغي لكل أحد أن لا يجلس فيه ولا يلابس أهله وأن يفر عنه كما يفر عن جيفة الحمار فإن كل عاقل يفر عنها ولا يقعد عندها قوله وكان عليهم حسرة يوم القيامة أي بسبب تفريطهم في ذكر الله سبحانه وتعالى وذلك لما يظهر لهم في موقف الحساب من أجور العامرين لمجالسهم بذكر الله سبحانه وتعالى فينبغي لمن حضر مجالس الغفلة أن لا يخليها عن شيء من ذكر الله وأن يأتي عند القيام منها بكفارة المجلس التي أرشد إليها صلى الله عليه وسلم كما في حديث عائشة رضي الله عنها عند أبي داود والحاكم أنه صلى الله عليه وسلم كان إذا أراد أن يقوم من مجلس قال سبحانك اللهم وبحمدك أشهد أن لاإله إلا أنت أستغفرك وأتوب إليك فقال رجل إنك لتقول قولا ما كنت تقوله فيما مضى قال ذلك كفارة لما يكون في المجلس وأخرجه أيضا النسائي وابن أبي الدنيا والبيهقي من حديثها وأخرجه أبو داود والترمذي والنسائي وابن حبان في صحيحه والحاكم وصححه الترمذي من حديث أبي هريرة رضي الله عنه وأخرجه أبو داود من حديث أبي برزة الأسلمي رضي الله عنه وأخرجه النسائي والطبراني ورجالهما رجال الصحيح والحاكم وقال صحيح على شرط مسلم وأخرجه النسائي والحاكم وصححه من حديث رافع ابن خديج رضي الله عنه وأخرجه أبو داود وابن حبان في صحيحه من حيث عبد الله بن عمرو ابن العاص رضي الله عنهما وسيذكر المصنف رحمه الله هذا الحديث في الباب السابع إن خيار عباد الله الذين يراعون الشمس والقمر والنجوم

والأظلة لذكر الله عز وجل مس
الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن أبي أوفى رضي الله عنه وصححه الحاكم وقرره الذهبي في كتابه على المستدرك وأخرجه أيضا من حديثه الطبراني في الكبير قال الهيثمي رجال الطبراني موثقون وأخرجه أيضا ابن شاهين وقال حديث غريب صحيح قوله الذين يراعون الشمس أي يرصدون دخول الأوقات بهذه العلامات لأجل ذكر الله سبحانه وتعالى الذي يعتادونه في أوقات مخصوصة ومن ذلك ارتقاب طلوع الشمس لكراهة الصلاة في ذلك الوقت وما بعده وكذلك ارتقاب زوالها لدخول وقت الظهر وارتقاب اصفرارها لكراهة الصلاة في ذلك الوقت وما بعده وهكذا ارتقاب القمر لمعرفة ساعات الليل لمن يعتاد التهجد والذكر وهكذا ارتقاب النجوم لمعرفة هذه الساعات لمن هو كذلك وهكذا ارتقاب الأظلة لمعرفة وقت الظهر ووقت العصر فقد ثبت تقدير ذلك أي تقدير صلاة الظهر ووقت صلاة العصر بمقدار من الظل كما في الأحاديث الصحيحة وكل هذه الأمور هي من ذكر الله ولهذا قال سبحانه و ولذكر الله أكبر ليس يتحسر أهل الجنة إلا على ساعة مرت بهم ولم يذكروا الله تعالى فيها ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث معاذ رضي الله عنه قال الهيثمي ورجاله ثقات وفي شيخ الطبراني محمد بن إبراهيم الصوري خلاف وأخرجه أيضا البيهقي في الشعب قال المنذري في الترغيب والترهيب أنه رواه البيهقي بأسانيد أحدها جيد قوله ليس يتحسر أهل الجنة أي إذا رأوا ما أعد الله لعباده الذاكرين له من الأجور الموفرة على الذكر كان ذلك حسرة في قلوب التاركين له وفي كونهم لا

يتحسرون إلا على هذه الخصلة أعظم دليل على أنها عند الله بمكان عظيم وأن أجرها فوق كل أجر أكثروا ذكر الله تعالى حتى يقولوا مجنون حب الحديث أخرجه ابن حبان في صحيحه كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه وأخرجه أيضا من حديثه أحمد في مسنده وأبو يعلى الموصلي في مسنده والطبراني في الكبير والحاكم في المستدرك وقال صحيح الإسناد وقال الهيثمي بعد أن عزاه إلى أحمد وأبي يعلي أن في إسناده دراجا ضعفه جمع وبقية رجال مسند أحمد ثقات انتهى وقد حسنه الحافظ ابن حجر في أماليه قوله حتى يقولوا مجنون وفي لفظ أكثر ذكر الله حتى يقال إنك مجنون قيل المراد هنا حتى يقول المنافقون بدليل ما أخرجه أحمد في الزهد والضياء في المختارة والبيهقي في الشعب من حديث أبي الجوزاء مرسلا عنه صلى الله عليه وسلم أكثروا ذكر الله حتى يقول المنافقون إنكم مراءون وليس في هذا ما يقتضي قصر المقالة في حديث الباب على المنافقين فينبغي تفسير ضمير حتى يقولوا بما هو أعم من ذلك أي حتى يقول الغافلون عن الذكر أو حتى يقول الذين لا رغبة لهم في الذكر ويدخل المنافقون في هذا دخولا أوليا وفي الحديث دليل على جواز الجهر بالذكر وقد تقدم حديث ومن ذكرني في ملأ ذكرته في ملأ خير منهم ويمكن أن يكون سبب نسبتهم الجنون إليه ما يرونه من إدامة الذكر وتحريك شفتيه به واضطراب بدنه من خوف من صار مشتغلا بذكره وهو الرب سبحانه فقد يظنون إذا رأوه كذلك أنه من الممسوسين المصابين بطرف من الجنون وكثيرا ما يرى من لا شغلة له بالطاعات أو من هو مشتغل بمعاصي الله يظهر السخرية بأهل الطاعات والاستهزاء بهم لأنه قد طبع على قلبه وصار في عداد المخذولين وقد وردت أحاديث تقتضي الاسرار بالذكر وأحاديث

تقتضي الجهر به والجمع بينهما أن ذلك مختلف باختلاف الأحوال والأشخاص فقد يكون الجهر أفضل إذا أمن الرياء وكان في الجهر تذكير للغافلين وتنشيط لهم إلى الاقتداء به وقد يكون الأسرار أفضل إذا كان الأمر بخلاف ذلك لأن أقعد مع قوم يذكرون الله تعالى من صلاة الغداة حتى تطلع الشمس أحب إلي من أن أعتق أربعة من ولد إسماعيل ولأن أقعد مع قوم يذكرون الله من صلاة العصر حتى تغرب الشمس أحب إلي من أن أعتق أربعة د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال العراقي إسناده حسن وتبعه في تحسين إسناده السيوطي وقال الهيثمي في إسناده محتسب أبو عامد وثقة ابن حبان وضعفه غيره وبقية رجاله ثقات وأخرجه أيضا أبو نعيم في المعرفة والبيهقي في الشعب والضياء في المختارة قوله حتى تطلع الشمس زاد في رواية ثم أصلي ركعتين قوله أربعة قال البيضاوي خص الأربعة بالنسبة لأن المفضل عليه مجموع أربعة أشياء ذكر الله والقعود له والاجتماع عليه والاستمرار به إلى الطلوع والغروب وخص بنى اسمعيل لشرفهم وانافتهم على غيرهم وقربهم منه ومزيد اهتمامه بحالهم قوله أحب إلي من أن أعتق أربعة ترك ههنا ذكر كون الأربعة من ولد اسمعيل استغنا عنه بما تقدم في الطرف الأول في رواية ثبوت من ولد إسمعيل بعد لفظ أربعة وفي رواية مكان أربعة لفظ رقبة من ولد إمسعيل وفي الحديث دليل على مزيد شرف الذكر في هذين الوقتين مع قوم يذكرون الله فإنه قد ثبت أن من أعتق رقبة أعتق الله منه بكل عضو منها عضوا من النار

إن الله أمر يحيى بن زكرياء أن يأمر بني إسرائيل بخمس كلمات منها ذكر الله فإن مثل ذلك كمثل رجل خرج العدو في أثره سراعا حتى إذا أتى على حصن حصين فأحرز نفسه منهم كذلك العبد لا يحرز نفسه من الشيطان إلا بذكر الله تعالى ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث الحارث بن الحارث الأشعري رضي الله عنه وأخرجه من حديثه أحمد في المسند والبخاري في التاريخ والنسائي والحاكم في المستدرك وقد صححه الترمذي وابن حبان في صحيحه وابن خزيمة في صحيحه والحاكم في مستدركه والحديث طويل ولفظه إن الله أمر يحيى بن زكرياء بخمس كلمات أن يعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن وكأنه أبطأ عن تبليغهن فأوحى الله إلى عيسى أن يبلغهن أو تبلغهن فأتاه عيسى فقال له إنك أمرت بخمس كلمات أن تعمل بهن فأما أن تبلغهن أو بلغهن فقال له يا روح الله إني أخشى أن سبقتني أن أعذب أو يخسف بي فجمع يحيى بن زكريا بني إسرائيل في بيت المقدس حتى امتلأ المسجد فقعد على الشرفات فحمد الله وأثنى عليه ثم قال إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن أن تعبدوا الله ولا تشركوا به شيئا فإن مثل من أشرك بالله كمثل رجل اشترى عبدا من خالص ملكه بذهب أو ورق ثم أسكنه دارا فقال له اعمل وارفع إلي عملك فجعل العبد يعمل ويرفع على غير سيده فأيكم يرضى أن يكون عبده كذلك وإن الله تعالى خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا وآمركم بالصلاة وإذا أقمتم الصلاة فلا تلتفتوا فإن الله عز وجل ليقبل بوجهه إلى عبده ما لم يلتفت وآمركم بالصيام ومثل ذلك كمثل رجل معه صرة مسك في عصابة كلهم يجد ريح المسك وإن خلوف فم الصائم أطيب عند الله من ريح المسك وآمركم بالصدقة ومثل ذلك كمثل رجل أسره العدو

فشدوا يديه إلى عنقه وقدموه ليضربوا عنقه فقال لهم هل لكم أن أفتدي نفسي فجعل يفدي نفسه منهم بالقليل والكثير حتى فك نفسه وآمركم بذكر الله كثيرا ومثل ذلك كمثل رجل طلبه العدو سراعا في أثره فأتى على حصن حصين فأحرز نفسه فيه وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله تعالى وأنا آمركم بخمس أمرني الله بهن الجماعة والسمع والطاعة والهجرة والجهاد في سبيل الله فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يرجع ومن ادعى بدعوى الجاهلية فهو من جثى جهنم وإن صام وصلى وزعم أنه مسلم فادعوا بدعوى الله الذي سماكم المسلمين المؤمنين عباد الله انتهى قوله مسرعا كذلك في بعض النسخ وفي بعضها سراعا وهو الموافق للفظ الحديث الذي كتبناه ههنا قوله حتى إذا أتى على حصن حصين لعل المصنف رحمة الله أخذ تسمية كتابه الحصن الحصين الذي هو أصل هذا الكتاب من ههنا وفي الحديث دليل على أن الذكر يحرز صاحبه من الشيطان كما يحرز الحصن الحصين من لجأ إليه من العدو فالذاكر في أمان من تخبط الشيطان ووسوسته إليه وإضلاله إياه ومن سلم من الشيطان الرجيم فقد كفى من أخطر الخطرين وهما الشيطان والنفس فضل الدعاء
قال صلى الله عليه وسلم الدعاء وهو العبادة ثم تلا قوله تعالى وقال ربكم ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي الآية حب مص ع الحديث أخرجه ابن حبان في صحيحه وابن أبي شيبة في مصنفه وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث النعمان بن بشير رضي الله عنه وصححه الترمذي وصححه أيضا ابن حبان والحاكم وأخرج

الترمذي من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم الدعاء مخ العبادة قوله الدعاء هو العبادة هذه الصفة المقتضية للحصر من جهة تعريف المسند إليه ومن جهة تعريف المسند ومن جهة ضمير الفصل تقتضي أن الدعاء هو أعلى أنواع العبادة وأرفعها وأشرفها وإلى هذا أشار بقوله صلى الله عليه وسلم الدعاء مخ العبادة والآية الكريمة قد دلت على أن الدعاء من العبادة فإنه سبحانه وتعالى أمر عباده أن يدعوه ثم قال إن الذين يستكبرون عن عبادتي فأفاد ذلك أن الدعاء عبادة وأن ترك دعاء الرب سبحانه استكبار ولا اقبح من هذا الاستكبار وكيف يستكبر العبد عن دعاء من هو خالق له ورازقه وموجده من العدم وخالق العالم كله ورازقه ومحييه ومميتة ومثيبة ومعاقبة فلا شك أن هذا الاستكبار طرف من الجنون وشعبة من كفران النعم من فتح له باب في الدعاء منكم فتحت له أبواب الإجابة مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما وأخرجه أيضا من حديثه الترمذي وابن حبان والحاكم وقال صحيح الإسناد وقال المنذري في الترغيب والترهيب بعد أن عزاه إلى الترمذي والحاكم أنه رواه كلاهما من طريق عبد الرحمن بن أبي بكر المليكي وهو ذاهب الحديث عن موسى بن عقبة عن نافع عن ابن عمر وقال الترمذي حديث غريب ولفظ الحديث عند هؤلاء من فتح له باب في الدعاء منكم فتحت له أبواب الرحمة وما يسأل الله شيئا أحب إليه من أن يسأل العافية وأخرجه ابن مردويه بلفظ فتحت له أبواب الجنة قوله من فتح له باب في الدعاء منكم لعل المراد والله أعلم أن من فتح الله له بالإقبال على الدعاء بخشوع وخضوع وتضرع وتذلل كان هذا الفتح سببا لإجابة

دعائه ولهذا قال فتحت له أبواب الإجابة وهكذا قوله في الرواية الثانية فتحت له أبواب الرحمة فإن فتح أبواب الرحمة دليل على إجابة دعائه وهكذا قوله في الرواية الثالثة فتحت له أبواب الجنة فإن العبد إذا وجد من نفسه النشاط إلى الدعاء والإقبال عليه فليستكثر منه فإنه مجاب وتقضي حاجته بفضل الله ورحمته لا يرد القضاء إلا الدعاء ولا يزيد في العمر إلا البر ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث سلمان رضي الله عنه وصححه ابن حبان وأخرجه أيضا الحاكم وصححه وقال الترمذي حسن غريب ولم يصححه لأن في إسناده أبا مودود البصري واسمه فضة قال أبو حاتم ضعيف وأخرجه أيضا الطبراني في الكبير والضياء في المختارة ومثله حديث ثوبان الذي أخرجه ابن أبي شيبة والطبراني في الكبير والحاكم في المستدرك وابن حبان في صحيحه بلفظ لا يرد القدر إلا الدعاء ولا يزيد في العمر إلا البر وإن الرجل ليحرم الرزق بالذنب يصيبه قوله لا يرد القضاء إلا الدعاء فيه دليل على أنه سبحانه يدفع بالدعاء ما قد قضاه على العبد وقد وردت بهذا أحاديث كثيرة ويؤيد ذلك قوله تعالى يمحو الله ما يشاء ويثبت وعنده أم الكتاب وهذه المسألة هي من المعارك لاختلاف الأدلة فيها من الكتاب والسنة وقد أفردناها برسالة قوله ولا يزيد في العمر إلا البر فيه دليل أن ما يصدق عليه البر على العموم يزيد في العمر وقد ثبت في الصحيح أن صلة الرحم تزيد في العمر والمراد الزيادة الحقيقية وقيل المراد البركة في العمر والظاهر الأول ومنه قوله سبحانه وما يعمر من معمر ولا ينقص من عمره الآية وقوله ثم قضى أجلا وأجل مسمى عنده وتحقيق البحث عن هذا يطول وقد أودعناه في الرسالة التي أشرنا إليها قريبا

لا يغني حذر من قدر والدعاء ينفع مما نزل ومما لم ينزل وإن البلاء لينزل فيتلقاه الدعا فيعتلجان إلى يوم القيامة مس ز الحديث أخرجه الحاكم في المستدرك والبزار كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها وأخرجه أيضا من حديثها الطبراني في الأوسط والخطيب وقال الحاكم صحيح الإسناد وتعقبه الذهبي وابن حجر في التلخيص بان زكريا بن منصور أحد رجاله وهو مجمع على ضعفه وقال في الميزان ضعفه ابن معين ووهاه أبو زرعة وقال البخاري منكر الحديث وقال ابن الجوزي حديث لا يصح وقال الهيثمي في مجمع الزوائد رواه أحمد وأبو يعلى بنحوه والبزار والطبراني في الأسط ورجال أحمد وأبي يعلى وأحد أسنادي البزار رجاله رجال الصحيح غير علي بن علي الرفاعي وهو ثقة قوله لا يغني حذر من قدر فيه دليل أن الحذر لا يغني عن صاحبه شيئا من القدر المكتوب عليه ولكنه ينفع من ذلك الدعاء ولذلك عقبه صلى الله عليه وسلم بقوله والدعاء ينفع مما نزل ومما لم ينزل وأكد ذلك بقوله أن البلاء لينزل فيتلقاه الدعاء فيعتلجان إلى يوم القيامة ومعنى يعتلجان يتصارعان ويتدافعان بحث نفيس في كون الدعاء يرد القضاء والحاصل أن الدعاء من قدر الله عز وجل فقد يقضي بشيء على عبده قضاء مقيدا بأن لا يدعوه فإن دعاه إندفع عنه وتحقيق البحث عن هذا يرجع إلى ما ذكرناه في شرح الحديث الذي قبله وفي الرسالة التي أشرنا إليها ما يدفع الإشكال ليس شيء أكرم على الله من الدعاء ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها وقد أخرجه أيضا أحمد في المسند والبخاري

في التاريخ والترمذي وابن ماجه والحاكم في المستدرك وقال صحيح وأقره الذهبي وقال ابن حبان حديث صحيح وقال الترمذي حسن غريب وإنما لم يصححه لأن في إسناده عنده عمران القطان ضعفه النسائي وأبو داود ومشاه أحمد وقال ابن القطان رواته كلهم ثقات إلا عمران وفيه خلاف قوله ليس شيء أكرم على الله من الدعاء قيل وجه ذلك أنه يدل على قدرة الله تعالى وعجز الداعي والأولى أن يقال أن الدعاء لما كان هو العبادة وكان مخ العبادة كما تقدم كان أكرم على الله من هذه الحيثية لأن العبادة هي التي خلق الله سبحانه الخلق لها كما قال تعالى وما خلقت الجن والإنس إلا ليعبدون قال الطيبي ولا منافاة بين هذا الحديث وبين قوله تعالى إن أكرمكم عند الله أتقاكم لأن كل شيء شرف في بابه فإنه يوصف بالكرم قال تعالى وأنبتنا فيها من كل زوج بهيج أي كريم من لم يسأل الله يغضب عليه ت من لم يدع الله غضب عليه مص الحديث أخرجه باللفظ الأول الترمذي والثاني ابن أبي شيبة في المصنف كما قال المصنف رحمه الله وكلاهما من حديث أبي هريرة رضي الله عنه وأخرج اللفظ الأول الحاكم وأخرج أيضا اللفظ الثاني الحاكم في المستدرك وصححه وتصحيح أحد اللفظين تصحيح للآخر لأنهما بمعنى واحد ومن حديث صحابي واحد وفيهما دليل على أن الدعاء من العبد لربه من أهم الواجبات وأعظم المفروضات لأن تجنب ما يغضب الله منه لا خلاف في وجوبه وقد انضم إلى هذا الأوامر القرآنية ومنها قوله تعالى ادعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين وقوله واسألوا الله من فضله وقد قدمنا أن قوله سبحانه إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين يدل على أن ترك دعاء العبد لربه من الإستكبار وتجنب ذلك واجب لا شك فيه ومما يؤيد ذلك قوله عز وجل أم من يجيب المضطر إذا دعاه ويكشف السوء فإن هذا الاستفهام هو للتقريع والتوبيخ لمن ترك دعاء ربه ومن هذا قوله تعالى وإذا سألك عبادي

عني فإني قريب أجيب دعوة الداع إذا دعان فإن هذا التعليل بالقرب ثم الوعد بعده بالإجابة يقطع كل معذرة ويدفع كل تعلة لا تعجزوا في الدعاء فإنه لن يهلك مع الدعاء أحد حب الحديث أخرجه ابن حبان في صحيحه كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه وقد أخرجه أيضا من حديثه الحاكم في المستدرك والضياء في المختارة فهؤلاء ثلاثة أئمة صححوا الحديث ابن حبان في صحيحه والحاكم في المستدرك وقال صحيح الإسناد والضياء في المختارة وما ذكره فيها فهو صحيح عنده وإذا عرفت هذا فلا وجه لتعقب الذهبي للحاكم في تصحيحه لأن غاية ما قاله أن في إسناده عمر بن محمد الأسلمي وأنه لا يعرفه وعدم معرفته له لا تستلزم عدم معرفة غيره له نعم قال الذهبي في الميزان حاكيا عن أبي حاتم أنه مجهول وهذا قادح صحيح ولهذا قال ابن حجر في لسان الميزان وقد تساهل الحاكم في تصحيحه ولكن لا يخفاك أن تصحيح ابن حبان والضياء يكفي ولا يحتاج معه إلى غيره وعلى تقدير ان في إسنادهما هذا الرجل الذي قيل أنه مجهول فمعلوم أنهما لا يصححان الحديث المروي من طريقه إلا وقد عرفاه وعرفا صحة ما رواه ومن علم حجة على من لم يعلم وليسا ممن يظن به التساهل في التصحيح قوله لا تعجزو الخ فيه النهي عن أن يعجز الإنسان عن دعاء ربه فإن ضرر ذلك لاحق به وعائد عليه وما أحسن ما علل به صلى الله عليه وسلم هذا النهي بقوله فإنه لن يهلك مع الدعاء أحد فإن هذه المزية يهتز لها كل طالب للخير وينشط بسببها كل عارف بمعاني الكلام ولا سيما مع ما مر إن الدعاء يرد القضاء ويدفع القدر من سره أن يستجيب الله له عند الشدائد والكرب فليكثر الدعاء في الرخاء ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي

هريرة رضي الله عنه قال الترمذي بعد أن أخرجه حديث غريب وأخرجه أيضا الحاكم من حديثه في المستدرك وقال صحيح الإسناد وأقره الذهبي وأخرجه الحاكم أيضا في المستدرك من حديث سلمان رضي الله عنه وقال صحيح الإسناد قوله والكرب بضم الكاف وفتح الراء جمع كربة وهي ما يأخذ النفس من الغم قوله فليكثر الدعاء في الرخاء أي في حال الصحة والرفاهية والأمن من المخاوف والسلامه من المحن قال الحلبي المراد بهذا الدعاء في الرخاء هو دعاء الشفاء والشكر والاعتراف بالمنن وسؤال التوفيق والمعونة والتأييد والاستغفار لعوارض التقصير فإن العبد وإن أجتهد لم يعرف ما عليه من حقوق بالله بتمامها ومن غفل عن ذلك فلا حظ له وكان ممن صدق عليه قوله تعالى فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون انتهى والأولى أن يقال كان ممن صدق عليه قوله تعالى وإذا مس الإنسان ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسي ما كان يدعو إليه من قبل الآية وقوله تعالى في الآية الأخرى وإذا أنعمنا على الإنسان أعرض ونأى بجانبه وإذا مسه الشر فذو دعاء عريض وقوله تعالى وإذا مس الإنسان الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه الدعاء سلاح المؤمن وعماد الدين ونور السموات والأرض مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال الحاكم صحيح الإسناد وأخرجه أبو يعلى من حديث علي رضي الله عنه بهذا اللفظ وأخرج أبو يعلى من حديث جابر رضي الله عنه قال رسول الله صلى الله عليه وسلم ألا أدلكم على ما ينجيكم من عدوكم ويدر لكم أرزاقكم تدعون الله في ليلكم ونهاركم فإن الدعاء سلاح المؤمن قوله الدعاء سلاح المؤمن فيه تشبيه الدعاء بالسلاح الذي يقاتل به صاحبه العدو فإن هذا الداعي كأنه بالدعاء يقاتل ما يعتوره من المصائب وما يخشاه من سوء العواقب وما أفخم

الحكم على الدعاء بأنه عماد الدين وبأنه نور
السموات والأرض فإن ذلك قد اشتمل على تعظيم لا يقادر قدره ولا يبلغ مداه والعاجز من عجز عن لبس هذا السلاح وترك الاعتماد على هذا العماد ولم ينتفع بهذا النور الذي أنارت به السموات والأرض ما من مسلم ينصب وجهه لله في مسئلة إلا أعطاه إياها إما أن يعجلها له وإما أن يدخرها له ا مس الحديث أخرجه أحمد والحاكم في المستدرك كما قال المصنف رحمه الله وهو حديث أبي هريرة رضي الله عنه قال المنذري في الترغيب والترهيب رواه أحمد بإسناد لا بأس به وأخرجه أيضا البخاري في الأدب المفرد ويشهد لمعناه ما أخرجه أحمد والبزار وأبو يعلى قال المنذري بأسانيد جيدة وأخرجه أيضا الحاكم وقال صحيح الإسناد من حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال ما من مسلم يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث إما أن يعجل له دعوته وإما أن يدخرها له في الآخرة وإما أن يصرف عنه من السوء مثلها وأخرج أبو داود والترمذي وحسنه وابن ماجه وابن حبان في صحيحه والحاكم وقال صحيح على شرط الشيخين من حديث سلمان رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله حي كريم يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين وأخرج الحاكم وقال صحيح الإسناد من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله حي كريم يستحيي من عبده أن يرفع إليه يده ثم لا يضع فيها خيرا وفي الحديث دليل على أن دعاء المسلم لا يهمل بل يعطى ما سأله إما معجلا وإما مؤجلا تفضلا من الله عز وجل
فضل الصلاة على النبي صلى الله عليه وسلم
قال صلى الله عليه وسلم ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا

كان عليهم حسرة يوم القيامة وإن دخلوا الجنة للثواب د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه أيضا أحمد من حديثه قال المنذري بإسناد صحيح وأخرجه الحاكم وقال صحيح على شرط البخاري وصححه ابن حبان وأخرجه أبو داود والترمذي وقال حديث حسن من حديث أبي هريرة أيضا عن النبي صلى الله عليه وسلم قال ما جلس قوم مجلسا لم يذكروا الله فيه ولم يصلوا على نبيهم إلا كان عليهم ترة يوم القيامة فإن شاء عذبهم وإن شاء غفر لهم وأخرجه الترمذي أيضا من حديث أبي سعيد رضي الله عنه وقال حديث حسن وفي هذا الحديث دليل على أن المجلس الذي لم يذكر الله تعالى فيه ولم يصل على رسوله فيه يكون حسرة يوم القيامة على أهله لما فاتهم من الأجر والثواب وإن دخلوا الجنة للثواب على أعمالهم مع تفضل الله سبحانه عليهم بدخولها فإنه قد فاتهم ما فيه زيادة في الدرجات وكثرة في المثوبات ولهذا كان عليهم حسرة يوم القيامة أي بفوات الثواب بترك الذكر والصلاة وقد قدمنا طرفا من هذه الأحاديث في الباب السابق في فضل الذكر أولى الناس بي يوم القيامة أكثرهم علي صلاة د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال الترمذي بعد إخراجه حديث حسن غريب وقال ابن حبان صحيح ولا ينافي هذا التصحيح كون في إسناده موسى بن يعقوب الزمعي فإنه قد وثقه ابن معين وأبو داود ولا

يضره قول النسائي ليس بالقوي قوله أولى الناس بي يوم القيامة أي أولاهم بشفاعتي وأحقهم بالقرب مني أكثرهم علي صلاة في الدنيا لأن هذا الذي استكثر من الصلاة على النبي قد توسل إلى شفاعته بوسيلة مرعية وتقرب بقربة مرضية ولو لم يكن في ذلك إلا ما سيأتي من أنه من صلى عليه مرة صلى الله عليه بها عشرا فإن هذه المكافأة من رب العزة سبحانه مستلزمة للثواب الأكثر البخيل من ذكرت عنده فلم يصل علي ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث الحسين بن علي ابن أبي طالب رضي الله عنهما قال الترمذي بعد إخراجه حديث حسن صحيح غريب وصححه ابن حبان وأخرجه أيضا من حديثه أحمد في المسند والنسائي والحاكم في المستدرك وقال صحيح وأقره الذهبي وهو من رواية عبد الله بن علي بن الحسين بن علي عن أبيه عن الحسين وقد روى من حديث علي بن أبي طالب رضي الله عنه كما في سنن الترمذي وقال حديث حسن صحيح غريب قوله البخيل من ذكرت عنده فلم يصل علي تعريف المسند إليه يقتضي الحصر فينبغي حمله على أنه الكامل في البخل لأنه نحل بما لا نقص عليه فيه ولا مؤنة مع كون الأجر عظيما والجزاء موفرا قال الفاكهاني وهذا أقبح بخل وشح لم يبق بعده إلا الشح بكلمة الشهادة وفي الحديث دليل على وجوب الصلاة عليه صلى الله عليه وسلم عند ذكره رغم أنف رجل ذكرت عنده فلم يصل علي ت حب الحديث أخرحه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال الترمذي بعد إخراجه حسن غريب

وأخرجه أيضا من حديثه الحاكم وقال صحيح وقال ابن حجر له شواهد وهذا الذي ذكره المصنف هو بعض من الحديث وبعده ورغم أنف رجل أدرك عنده أبواه الكبر فلم يدخلاه الجنة ورغم أنف رجل دخل عليه رمضان ثم انسلخ قبل أن يغفر له وقد أورده في مجمع الزوائد من حديث ابن مسعود وعمار بن ياسر وابن عباس وعبد الله بن الحارث وجابر بن سمرة وأنس وكعب بن عجرة ومالك بن الحويرث وأبي هريرة رضي الله عنهم قوله رغم بكسر الغين المعجمة وتفتح أي لصق أنفه بالتراب والرغام هو التراب وفيه كناية عن حصول الذل والهوان وقال ابن الأعرابي هو بفتح الغين ومعناه ذل وذكر الرجل وصف طردي فإن المرأة مثل الرجل في ذلك وفي الحديث دليل على وجوب الصلاة عليه صلى الله عليه وسلم عند ذكره لأنه لا يدعو بالذل والهوان على من ترك ذلك إلا وهو واجب عليه قوله فلم يصل علي قال الطيبي الفاء إستبعادية والمعنى بعيد على العاقل أن يتمكن من إجراء كلمات معدودة على لسانه فيفوز بها فلم يغتنمه فحقيق أن يذله الله وقيل أنها للتعقيب فتفيد به ذم التراخي عن الصلاة عليه عند ذكره صلى الله عليه وسلم من ذكرت عنده فليصل علي س طس الحديث أخرجه النسائي والطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه وأخرجه أيضا من حديثه الطبراني في الكبير وابن السني وتمامه فإنه من صلى علي مرة صلى الله عليه بها عشرا قال النووي في الأذكار إسناده جيد وقال الهيثمي رجاله ثقات وفي الحديث دليل على وجوب الصلاة عليه صلى الله عليه وسلم عند ذكره ومما يدل على ذلك الحديثان المذكوران قبل هذا ومما يدل على ذلك أيضا ما أخرجه ابن السني في عمل اليوم والليلة من حديث جابر رضي الله عنه بلفظ من ذكرت عنده فلم يصل علي فقد شقي وقد ضعف النووي في الأذكار

إسناده وما أخرجه الطبراني في الكبير عن الحسين بن علي بن أبي طالب رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من ذكرت عنده فخطى الصلاة علي خطى طريق الجنة قال الهيثمي وفيه بشر بن محمد الكندي أو بشير فإن كان بشرا فقد ضعفه ابن المبارك وابن معين والدارقطني وغيرهم وإن كان بشيرا فلم أر من ذكره وقال القسطلاني حديث معلول واخرج ابن ماجه والطبراني من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من نسي الصلاة علي خطى طريق الجنة وفي إسناده جبارة بن المفلس وهو مختلف في الاحتجاج به من صلى علي واحدة صلى الله عليه عشرا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه أيضا من حديثه أبو داود والترمذي والنسائي وابن حبان وفي بعض ألفاظه من صلى علي مرة واحدة كتب الله له بها عشر حسنات كذا في سنن الترمذي وفي لفظ لأحمد والنسائي من صلى علي صلاة واحدة صلى الله عليه بها عشر صلوات وحط عنه بها عشر سيئات ورفعه بها عشر درجات وأخرجه أيضا ابن حبان في صحيحه والحاكم في مستدركه وقال صحيح الإسناد وأقره الذهبي وهو عند هؤلاء من حديث أنس رضي الله عنه وأخرج أحمد والحاكم من حديث عبد الرحمن

بن عوف أن جبريل قال للنبي صلى الله عليه وسلم ألا أبشرك أن الله عز وجل يقول من صلى عليك صليت عليه ومن سلم عليك سلمت عليه قال الحاكم صحيح الإسناد وأخرجه ابن أبي الدنيا وأبو يعلى بلفظ من صلى علي صلاة من أمتي كتب الله له بها عشر حسنات ومحا عنه عشر سيئات وأخرج النسائي والطبراني والبزار من حديث أبي بردة بن نيار قال قال رسول الله صلى الله عليه وسلم من صلى علي من أمتي صلاة مخلصا قلبه صلى الله عليه بها عشر صلوات ورفعه بها عشر درجات وكتب له بها عشر حسنات ومحا عنه عشر سيئات وأخرج نحوه ابن أبي عاصم من حديث البراء بن عازب رضي الله عنه وزاد وكن له عدل عشر رقاب وأخرج مسلم وأبو داود والترمذي من حديث عبد الله بن عمرو رضي الله عنهما بلفظ فإن من صلى علي صلاة صلى الله عليه بها عشرا وأخرج أحمد والنسائي عن أبي طلحة الأنصاري رضي الله عنه قال أصبح رسول الله صلى الله عليه وسلم يوما طيب النفس يرى في وجهه البشر فقالوا يا رسو ل الله إنك أصبحت اليوم طيب النفس يرى في وجهك البشر قال أجل أتاني آت أي جبريل من ربي عز وجل فقال من صلى عليك من أمتك صلاة صلى الله عليه بها عشر صلوات ومحا عنه بها عشر سيئات ورفع له بها عشر درجات وأخرج الطبراني من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم آتاني جبريل آنفا عن ربه عز وجل فقال ما على الأرض من مسلم يصلي عليك مرة واحدة إلا صليت عليه أنا وملائكتي عشرا وأخرج الطبراني في الكبير من حديث أبي أمامة رضي الله عنه نحوه وفي الباب أحاديث وسيذكر المصنف رحمه الله بعضها قريبا إن شاء الله تعالى أتاني ملك فقال يا محمد إن الله يقول أما يرضيك أنه لا يصلي عليك أحد من أمتك إلا صليت عليه عشرا ولا يسلم عليك أحد من أمتك إلا سلمت عليه عشرا عشرا س حب

الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي طلحة الأنصاري رضي الله عنه وأخرجه أيضا من حديثه أحمد في المسند بهذا اللفظ وزاد قال يعني النبي صلى الله عليه وسلم بلى وأخرجه أيضا الطبراني وقد صححه ابن حبان وفيه دليل على أن السلام كالصلاة وأن الله سبحانه يسلم على من سلم على رسول الله صلى الله عليه وسلم كما يصلي على من صلى على رسوله عشرا إن لله ملائكة سياحين يبلغوني عن أمتي السلام س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال الحاكم صحيح وأقره الذهبي وصححه ابن حبان وقال الهيثمي رجاله رجال الصحيح وأخرجه أيضا أحمد في المسند وأخرج الطبراني في الكبير بإسناد حسن من حديث الحسن بن علي بن أبي طالب رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال حيثما كنتم فصلوا علي فإن صلاتكم تبلغني وأخرج الطبراني في الأوسط بإسناد لا بأس به من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من صلى على بلغتني صلاته وصليت عليه وكتب له سوى ذلك عشر حسنات والاقتصار في الحديث على السلام لا ينافي إبلاغ الصلاة إليه صلى الله عليه وسلم فحكمهما واحد كما يدل عليه الحديثان المذكوران هنا قوله سياحين بالسين المهملة من السياحة وهو السير يقال ساح في الأرض يسيح سياحة إذا ذهب فيها وأصله من السيح وهو الماء الجاري المنبسط وفي الحديث الترغيب العظيم للاستكثار من الصلاة عليه صلى الله عليه وسلم فإن إذا كانت صلاة واحدة من صلاة من صلى عليه تبلغه كان ذلك منشطا له أعظم تنشيط ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال النووي في الأذكار إسناده صحيح وكذا قال في الرياض وكذا قال ابن حجر رواته ثقات وأخرجه أحمد في المسند من

حديثه وأخرج البزار وأبو الشيخ وابن حبان من حديث عمار بن ياسر رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله وكل بقبري ملكا فأعطاه إسماع الخلق فلا يصلي علي أحد إلى يوم القيامة إلا بلغني باسمه واسم أبيه هذا فلان ابن فلان قد صلى عليك زاد أبو الشيخ فيصلي الرب تعالى على ذلك الرجل بكل واحدة عشرا وأخرج الطبراني في الكبير بنحوه قال ابن حجر رووه كلهم عن نعيم بن هضيم وفيه خلاف عن عمران الحميري ولا يعرف قوله ألا رد الله علي روحي لفظ أحمد ألا رد الله إلي روحي قال القسطلاني وهو ألطف وأنسب وبين التعديتين فرق لطيف فإن رد يتعدى كما قال الراغب بعلي في الإهانة وبالى في الإكرام وقيل والمراد برد الروح النطق لأنه صلى الله عليه وسلم حي في قبره وروحه لا تفارقه لما صح أن الأنبياء أحياء في قبورهم كذا قال ابن الملقن وغيره وقال ابن حجر الأحسن أن يؤول رد الروح بحصول الفكر كما قالوه في خبر يغان على قلبي وقال الطيبي معناه أنها تكون روحه القدسية في الحضرة الإلهية فإن بلغه السلام من احد من الأمة رد الله روحه في تلك الحالة إلى رد سلام من يسلم عليه وفي المقام أجوبة كثيرة وهذا الذي ذكرنا أحسنها والاقتصار في الحديث على السلام لا يدل على أن الصلاة ليست كذلك كما ذكرناه في الحديث المتقدم قبل هذا وكما يفيد ذلك حديث عمار الذي ذكرناه إني لقيت جبريل فبشرني وقال ربك يقول من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله شكرا ا مس الحديث أخرجه أحمد والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عبد الرحمن بن عوف رضي الله عنه وقال الحاكم صحيح ولفظ الحديث خرج رسول الله صلى الله عليه وسلم فاتبعته حتى دخل نخلا فسجد فأطال السجود

حتى خفت أو خشيت أن الله قد توفاه أو قبضه قال فجئت أنظر فرفع رأسه فقال مالك يا عبد الرحمن فذكرت ذلك له فقال إن جبريل قال لي ألا أبشرك أن الله عز وجل يقول من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله شكرا وقال الهيثمي في إسناده من لم أعرفه وقد قدمنا ذكر الأحاديث المصرحة بأن الله تعالى يصلي على من صلى على رسوله صلى الله عليه وسلم مرة واحدة عشر صلوات من صلى علي واحدة صلى الله عليه عشر صلوات وحطت عنه عشر خطيئآت ورفعت له عشر درجات س حب ط وكتبت له عشر حسنات س ط الحديث أخرجه النسائي وابن حبان والطبراني كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه وأخرجه أيضا أحمد في المسند والبخاري في الأدب المفرد والحاكم في المستدرك وقال صحيح وأقره الذهبي وصححه ابن حبان وقال ابن حجر رواته ثقات وقد قدمنا ذكر الأحاديث الواردة بهذا المعنى والمراد بالصلاة من الله الرحمة لعباده وأنه يرحمهم رحمة بعد رحمة حتى تبلغ رحمته ذلك العدد وقيل المراد بصلاته عليهم إقباله عليهم بعطفه وإخراجهم من حال ظلمة إلى رفعة ونور كما قال سبحانه هو الذي يصلي عليكم وملائكته ليخرجكم من الظلمات إلى النور من صلى علي النبي صلى الله عليه وسلم واحدة صلى الله وملائكته عليهم سبعين صلاة الحديث أخرجه أحمد بن حنبل في المسند كما قال المصنف رحمه الله وهو من حديث عبد الله ابن عمرو رضي الله عنهما كما قال المنذري في الترغيب والترهيب أخرجه أحمد بإسناد حسن وكذلك حسنه الهيثمي وتمامه فليقل عبده من ذلك أو ليكثر والجمع بين هذا الحديث وبين ما تقدم بأنه صلى الله عليه وسلم كان

يعلم بهذا الثواب شيئا فشيئا وكلما علم بشيء قاله فعلم صلى الله عليه وسلم بأن ثواب من صلى عليه هو ما في الحديث الأول وما ورد في معناه فأخبر به ثم علم بأن ثوابه هو ما جاء في الحديث الثاني فأخبر به من سره أن يكتال بالمكيال الأوفى إذا صلى علينا أهل البيت فليقل اللهم صل على محمد النبي الأمي وازواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على إبراهيم ي ت ز ط وعلى آل إبراهيم إنك حميد مجيد م د الحديث أخرجه مسلم وأبو داود كما قال المصنف رحمه الله وهو من حديث أبي هريرة وأخرجه أيضا من حديثه البيهقي وفيه الترغيب العظيم إلى أن تكون الصلاة على النبي صلى الله عليه وسلم على تلك الصفة وأصل الحديث ثابت في الصحيحين وغيرهما من الأمهات الست من دون قوله من سره أن يكتال بالمكيال الأوفى فإنه تفرد بذلك مسلم وأبو داود من صلى على محمد وقال اللهم أنزله المقعد المقرب عندك يوم القيامة وجبت له شفاعتي ز ط الحديث أخرجه البزار والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث رويفع ابن ثابت الأنصاري وأخرجه أيضا من حديث الطبراني في الأوسط قال المنذري في الترغيب والترهيب وبعض أسانيدهم حسن وفي الحديث الجمع بين الصلاة عليه صلى الله عليه وسلم وسؤاله أن ينزله المقعد المقرب عنده يوم القيامة فمن وقع منه ذلك استحق الشفاعة المحمدية وكانت واجبة له

قيل يا رسول الله جعلت لك صلاتي كلها قال إذا تكفى همك ويغفر ذنبك ت مس حب الحديث أخرجه النسائي وابن حبان والطبراني كما قال المصنف رحمه الله وفي نسخة الترمذي والحاكم وهو من حديث أبي بن كعب رضي الله عنه قال الترمذي حسن صحيح وقال الحاكم صحيح وأخرجه أحمد في المسند ولفظ الحديث قال كان رسول الله صلى الله عليه وسلم إذا ذهب ربع الليل قام فقال أيها الناس اذكروا الله اذكروا الله جاءت الراجفة تتبعها الرادفة جاء الموت بما فيه جاء الموت بما فيه قال أبي بن كعب فقلت يا رسول الله إني أكثر الصلاة فكم أجعل لك من صلاتي فقال ما شئت قلت الربع قال ما شئت وان زدت فهو خير لك قلت النصف قال ما شئت وان زدت فهو خير لك قال أجعل لك صلاتي كلها قال إذن تكفى همك ويغفر ذنبك وفي رواية لأحمد عنه قال جاء رجل فقال يا رسول الله أرأيت أن جعلت صلاتي كلها عليك قال إذا يكفيك الله تعالى ما أهمك من أمر دنياك وآخرتك قال المنذري وإسناد هذه الزيادة جيد وأخرج الطبراني بإسناد حسن عن محمد بن يحيى بن حبان عن أبيه عن جده أن رجلا قال يا رسول الله أجعل ثلث صلاتي عليك قال نعم إن شئت قال الثلثين قال نعم أن شئت قال صلاتي كلها قال رسول الله صلى الله عليه وسلم إذن يكفيك الله ما أهمك من أمر دنياك وآخرتك قوله جعلت لك صلاتي كلها المراد بالصلاة هنا الدعاء ومن جملته الصلاة على رسول الله صلى الله عليه وسلم وليس المراد الصلاة ذات الأذكار والأركان قوله إذن تكفى همك ويغفر ذنبك في هذين الخصلتين جماع خير الدنيا والآخرة فإن من كفاه الله همه سلم من محن الدنيا وعوارضها لأن كل محنة لا بد لها من تأثير الهم وإن كانت يسيرة ومن غفر الله ذنبه سلم من محن الآخرة لأنه لا يوبق العبد فيها إلا ذنوبه

أكثروا من الصلاة علي يوم الجمعة فإن صلاتكم معروضة علي د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث أوس ابن أوس رضي الله عنه وأخرجه أيضا من حديثه أحمد والحاكم في المستدرك وصححه هو وابن حبان ولفظ الحديث أن رسول الله صلى الله عليه وسلم قال من أفضل أيامكم يوم الجمعة فيه خلق آدم وفيه قبض وفيه النفخة الثانية وفيه الصعقة فأكثروا من الصلاة علي فيه فإن صلاتكم معروضة علي قالوا يا رسول الله وكيف تعرض عليك صلاتنا وقد أرمت يعني بليت قال إن الله سبحانه حرم على الأرض ان تأكل أجساد الأنبياء وأخرج البيهقي بإسناد حسن عن أبي أمامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أكثروا من الصلاة علي في كل يوم جمعة فإن صلاة أمتي تعرض علي في كل جمعة فمن كان أكثرهم علي صلاة كان أقربهم مني منزلة وفي الحديث دليل على أن صلاة العباد يوم الجمعة تعرض عليه وقد تقدم أيضا حديث ما من أحد يسلم علي إلا رد الله علي ورحي حتى أرد عليه السلام وقد تقدم حديث أن لله ملائكة سياحين يبلغوني السلام وظاهر الجميع أن كل صلاة وسلام تبلغه صلى الله عليه وسلم وسواء كان ذلك في يوم الجمعة أو في غيره من الأيام أو الليالي فلعل في العرض عليه زيادة على مجرد الإبلاغ إليه ويكون ذلك من خصائص الصلاة عليه صلى الله عليه وسلم في يوم الجمعة

ليس أحد يصلي علي يوم الجمعة إلا عرضت علي صلاته مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه وأخرجه أيضا من حديثه ابن ماجة بإسناد جيد بلفظ قال قال رسول الله صلى الله عليه وسلم أكثروا من الصلاة علي يوم الجمعة فإنه يوم مشهود تشهده الملائكة وأن أحد صلى علي إلا عرضت علي صلاته حتى يفرغ منها قال وقلت وبعد الموت قال إن الله حرم على الأرض أن تأكل أجساد الأنبياء وقد تقدم الجمع بين الأحاديث الدالة على أن الأنبياء أحياء في قبورهم والأحاديث المصرحة بأن الله يرد عليه روحه عند سلام من سلم عليه وعند صلاة من صلى عليه حتى يرد عليه رسول الله كل دعاء محجوب حتى يصلى على محمد وعلى آل محمد طس وصفة الصلاة على النبي صلى الله عليه وسلم تأتي في التشهد في الصلاة إن شاء الله تعالى الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث علي رضي الله عنه قال المنذري أنه موقوف ورواته ثقات ورفعه بعضهم والموقوف أصح انتهى وقال الهيثمي رجاله ثقات وأخرجه البيهقي في الشعب من حديثه وأخرجه الديلمي في مسند الفردوس من حديث أنس رضي الله عنه بلفظ كل دعاء محجوب حتى يصلي على النبي صلى الله عليه وسلم وفي إسناده محمد بن عبد العزيز الدينوري قال الذهبي في الضعفاء منكر الحديث وأخرج الترمذي عن أبي قرة الأسدي عن سعيد بن المسيب عن عمر بن الخطاب رضي الله عنه موقوفا قال إن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم وللوقف في مثل هذا حكم الرفع لأن ذلك مما لا مجال للاجتهاد فيه ويشهد لما في الباب ما أخرجه أحمد وأبو داود والنسائي والترمذي وقال حسن وابن خزيمة وابن حبان وصححاه من حديث

فضالة بن عبيد قال بينما رسول الله صلى الله عليه وسلم قاعد في المسجد إذ دخل عليه رجل فصلى فقال اللهم اغفر لي وارحمني فقال رسول الله صلى الله عليه وسلم عجلت أيها الرجل إذا صليت فقعدت فاحمد الله بما هو أهله وصل علي ثم ادعه قال ثم صلى رجل آخر بعد ذلك فحمد الله وصلى على النبي صلى الله عليه وسلم فقال له النبي صلى الله عليه وسلم ادع تجب
فصل في آداب الذكر
ينبغي أن يكون المكان الذي يذكر الله فيه نظيفا خاليا والذاكر على أكمل الصفات الآتية وأن يكون فمه نظيفا وأن يزيل تغيره بالسواك وأن يستقبل القبلة وأن يتدبر ما يقول ويتعقل معناه وأن جهل شيئا تبينه ولا يعتد له بشيء مما رتبه الشارع على وقوله حتى يتلفظ به ويسمع نفسه وأفضل الذكر القرآن إلا فيما شرع بغيره والمواظب على الأذكار المأثورة صباحا ومساء وفي الأحوال المختلفة هو من الذاكرين الله كثيرا والذاكرات ومن كان له ورد معروف ففاته فليتداركه إذا أمكنه ليعتاد الملازمة عليه قوله ينبغي أن يكون المكان الذي يذكر الله فيه نظيفا خاليا أقول وجه هذا أن الذكر عبادة للرب سبحانه والنظافة على العموم قد ورد الترغيب فيها والأمر بالبعد عن النجاسة كما في قوله تعالى وثيابك فطهر والرجز فاهجر ولا شك أن القعود حال الدعاء في مكان متنجس يخالف آداب العبادة كما في آداب الصلاة من تطهير مكانها وقد صح عنه صلى الله عليه وسلم كما في الصحيحين وغيرهما أنه قال في الذي لا يتنزه عن بوله أن عامة عذاب القبر منه والحاصل أن التنزه عن ملابسة النجاسة مطلقا مندوب إليه فتدخل حالة الدعاء تحت ذلك دخولا أوليا وإن لم يرد ما يدل على هذا على

الخصوص وأما قوله خاليا فوجهه أن ذلك أقرب إلى حضور القلب وأبعد من الرياء والمباهاة وأعون على تدبر معنى ما يدعو به أو يذكر به ولا شك أن هذه الحالة أكمل مما يخالفها قوله والذاكر على أكمل الصفات الآتية أقول ستأتي هذه الصفات في الباب الذي يلي هذا قوله وأن يكون فمه نظيفا وأن يزيل تغيره بالسواك أقول وجه هذا أن الذكر عبادة باللسان فتنظيف الفم عند ذلك أدب حسن ولهذا جاءت السنة المتواترة بمشروعية السواك للصلاة والعلة في ذلك تنظيف المحل الذي يكون الذكر به في الصلاة وقد صح أنه صلى الله عليه وسلم لما سلم عليه بعض الصحابة تميم من جدار الحائط ثم رد عليه وإذا كان هذا في مجرد رد السلام فكيف بذكر الله سبحانه فإنه أولى بذلك وأخرج أبو داود من حديث ابن عباس عنه صلى الله عليه وسلم كرهت أن أذكر الله إلا على طهر وصححه ابن خزيمة قوله وأن يستقبل القبلة أقول وجه ذلك أنها الجهة التي شرع الله سبحانه أن تكون الصلاة إليها وهي الجهة التي يتوجه إلى الله عز وجل منها ولهذا ورد النهي عن أن يبصق الرجل إلى جهة قبلته معللا بمثل هذه العلة كما في الأحاديث الصحيحة وسيأتي في هذا الباب المذكور بعد هذا ما ورد في استقبال القبلة قوله ويتدبر ما يقول ويتعقل معناه وإن جهل شيئا تبينه أقول لا ريب أن تدبر الذاكر لمعاني ما يذكر به أكمل لأنه بذلك يكون في حكم المخاطب والمناجي لكن وإن كان أجر هذا أتم وأوفى فإنه لا ينافي ثبوت ما ورد الوعد به من ثواب الأذكار لمن جاء بها فإنه أعم من أن يأتي بها متدبرا لمعانيها متعقلا لما يراد منها أولا ولم يرد تقييد ما وعد به من ثوابها بالتدبر والتفهم قوله ولا يعتد له بشيء مما رتبه الشارع على قوله حتى يتلفظ به ويسمع نفسه أقول أما باعتبار التلفظ فهو معلوم من أقواله صلى الله عليه وسلم المصرحة بأن من قال كذا كان له من الأجر كذا فلا يحصل له ذلك الأجر إلا بما يصدق عليه معنى القول وهو لا يكون إلا بالتلفظ

باللسان وأما اشتراط أن يسمع
نفسه فلم يرد ما يدل عليه لأنه يصدق القول بمجرد التلفظ وهو تحريك اللسان وأن لم يسمع نفسه فينظر ما وجه الاشتراط مع أنه قد تقدم الحديث الذي في الصحيحين المذكور في أول هذا الكتاب بلفظ فإن ذكرني في نفسه ذكرته في نفسي فإذا كان مجرد الذكر النفسي مقتضيا للثواب فكيف لا يكون الذكر اللساني الذي قد صدق عليه أنه قول مقتضيا للثواب والحاصل أنه لا وجه لهذا الاشتراط لا باعتبار أصل الثواب ولا باعتبار كماله بل قد يكون التدبر والتفهم بما لا يسمع النفس من الأذكار أتم وأكمل قوله وأفضل الذكر القرآن إلا فيما شرع بغيره أقول ثواب الأذكار قد قدرها الشارع صلى الله عليه وسلم وصرح بما يحصل لفاعلها من الأجر وهكذا ما ورد في تلاوة القرآن على العموم وفي تلاوة سورة منه معينة وآيات خاصة كما هو معروف في مواضعه وكون هذا الذكر أفضل من هذا الذكر إنما يظهر بما يترتب عليه من الأجر فما كان أجره أكثر كان أفضل ولا ريب أن كلام الرب سبحانه أفضل من حيث ذاته وأشرف الكلام عل الإطلاق وأين يكون كلام البشر من كلام خالق القوى والقدر تبارك اسمه وعلا جده ولا إله غيره وأما قوله إلا فيما شرع بغيره فذلك في المواطن التي قد ورد النهي عن قراءة القرآن فيها كما ثبت عنه صلى الله عليه وسلم في الصحيح إني نهيت أن أقرأ القرآن راكعا وساجدا وهكذا ما وردت به السنة من الأذكار في الأوقات وعقيب الصلوات فإنه ينبغي الاشتغال بما ورد عنه صلى الله عليه وسلم فإن إرشاده إليه يدل على أنه أفضل من غيره قوله والمواظب على الأذكار المأثورة صباحا مساء وفي الأحوال المختلفة هو من الذاكرين الله كثيرا والذاكرات أقول لا شك أن صدق هذا الوصف أعني كونه من الذاكرين الله كثيرا والذاكرات أكمل من صدقه على من ذكر الله كثيرا من غير مواظبة وقد ثبت في الصحيح من حديث عائشة أن النبي صلى الله عليه وسلم كان يذكر الله كثيرا على كل أحيانه وورد عنه

صلى الله عليه وسلم أن أحب العمل إلى الله تعالى أدومه قوله ومن كان له ورد معروف ففاته تداركه إذا أمكنه ليعتاد الملازمة عليه أقول هكذا ينبغي حتى يصدق عليه أنه مديم للذكر مواظب عليه وقد كان الصحابة رضي الله عنهم يقضون ما فاتهم من أذكارهم التي كانوا يفعلونها في أوقات مخصوصة وثبت في الصحيح من حديث عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من نام عن حزبه من الليل أو شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب الله له كأنما قرأه من الليل
فصل في آداب الدعاء وآكدها تجنب الحرام مأكلا ومشربا وملبسا والإخلاص لله وتقديم عمل صالح والوضوء واستقبال القبلة والصلاة والجثو على الركب والثناء على الله تعالى والصلاة على نبيه أولا وآخرا وبسط يديه ورفعهما حذو منكبيه وكشفهما مع التأدب والخشوع والمسكنة والخضوع وأن يسأل الله بأسمائه العظام الحسنى والأدعية المأثورة ويتوسل إلى الله بأنبيائه والصالحين

بخفض صوت واعتراف بذنب ويبدأ بنفسه ولا يخص نفسه إن كان إماما ويسأل بعزم ورغبة وجد واجتهاد ويحضر قلبه ويحسن رجاءه ويكرر الدعاء ويلح فيه ولا يدعو بإثم ولا قطيعة رحم ولا بأمر قد فرغ منه ولا بمستحيل ولا يتحجر ويسأل حاجاته كلها ويؤمن الداعي والمستمع ويمسح وجهه بيديه بعد فراغه ولا يستعجل أو يقول دعوت فلم يستجب لي قوله آداب الدعاء أعلم أن المصنف رحمه الله ذكر في كتابه الحصن الحصين هذه الآداب كما هنا ورمز رموزا لمن خرجها فلم نكتف بذلك بل بحثنا كل البحث عن أدلتها كما تراه ههنا وقد نشير إلى رمز نادر وقد تتبعنا كثيرا منها فلم نجده صحيحا ولعل ذلك سببه اختلاف أقلام الناسخين لذلك الكتاب قوله وآكدها تجنب الحرام مأكلا ومشربا وملبسا أقول وجه ذلك أن ملابسة المعصية مقتضية لعدم الإجابة إلا إذا تفضل الله على عبده وهو ذو الفضل العظيم ومما يدل على هذا قوله عز وجل إنما يتقبل الله من المتقين ومما يدل على ذلك قوله في حديث أبي هريرة رضي الله عنه عند مسلم وغيره عن النبي صلى الله عليه وسلم أنه ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب ومطعمه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له ووجه تخصيص المسافر بالذكر أنه قد ورد أن دعوته مستجابة فإذا كانت ملابسته للحرام مانعة لقبول دعوته فغيره بفحوى الخطاب أولا قوله والإخلاص لله أقول هذا الأدب هو أعظم الآداب في أجابة الدعاء لأن الإخلاص هو الذي تدور عليه دوائر الإجابة وقد قال عز وجل فادعوا الله مخلصين له الدين فمن دعا ربه غير مخلص فهو حقيق بأن لا يجاب إلا أن يتفضل الله عليه وهو ذو الفضل العظيم وقد روى ما يدل على ذلك الحاكم في المستدرك قوله وتقديم عمل صالح أقول ليكون ذلك وسيلة إلى

الإجابة ويدل على ذلك الحديث في أمره صلى الله عليه وسلم بالصلاة عليه ويدل على ذلك حديث الثلاثة الذين انطبقت عليهم الصخرة كما في الصحيحين وغيرهما فإن النبي صلى الله عليه وسلم حكى عنهم أنه توسل واحد منهم بأعظم أعماله التي عملها لله عز وجل فإنه استجاب الله دعاءهم وارتفعت عنهم الصخرة وكان ذلك بحكايته صلى الله عليه وسلم سنة لأمته قوله والوضوء أقول وجهه ما تقدم في الباب المتقدم على هذا من قوله صلى الله عليه وسلم كرهت أن أذكر الله إلا على طهر والدعاء ذكر ويدل على ذلك حديث أخرجه الطبراني في الكبير من حديث أبي الدرداء قال سمعت رسول الله صلى الله عليه وسلم يقول من توضأ فأحسن وضوءه ثم صلى ركعتين فدعا ربه إلا كانت دعوته مستجابة معجلة أو مؤخرة وحديث أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم دعا بماء ثم توضأ ثم رفع يديه فقال اللهم اغفر لعبيد بن عامر الحديث وهو في الصحيحين وفي قصة طويلة ويدل على ذلك الحديث الذي أخرجه الترمذي والحاكم في المستدرك عنه صلى الله عليه وسلم أنه قال من كانت له حاجة إلى الله عز وجل أو إلى أحد من بني آدم فليتوضأ وليحسن الوضوء ثم ليصل ركعتين ثم ليثن على الله تعالى بما هو أهله وليصل على النبي صلى الله عليه وسلم سيد المجالس قبالة القبلة قوله واستقبال القبلة أقول وجه ذلك أنها الجهة التي يتوجه إليها العابدون لله سبحانه والداعون له والمتقربون إليه وقد ورد ما يرغب في ذلك على العموم كما أخرجه الطبراني بإسناد حسن عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن لكل شيء سيدا وإن سيد المجالس قبالة القبلة وأخرج نحوه في الأوسط من حديث ابن عباس رضي الله عنهما ومن ذلك أنه صلى الله عليه وسلم لما أراد أن يدعو في الاستسقاء استقبل القبلة كما في البخاري وغيره وقد استقبل صلى الله عليه وسلم القبلة في دعائه في غير موطن كما في يوم بدر

أخرجه مسلم وغيره قوله والصلاة أقول يدل على ذلك الذي ذكرناه قريبا ثم ليصل ركعتين الخ ونحوه قوله والجثو على الركب أقول لم يثبت في هذه الهيئة شيء يصلح للاحتجاج به وقد روى ما يدل عليه أبو عوانة قوله والثناء على الله سبحانه أقول يدل على هذا قوله في الحديث المذكور قريبا ثم ليثن على الله بما هو أهله وصل علي ثم ادعه قوله والصلاة على نبيه أقول يدل على ذلك ما تقدم بلفظ كل دعاء محجوب حتى يصلى على محمد وآل محمد وما تقدم أيضا هنالك في حديث آخر بلفظ وصل علي وما تقدم قريبا بلفظ وليصل على النبي صلى الله عليه وسلم قوله وبسط يديه ورفعهما حذو منكبيه أقول يدل على ذلك ما وقع منه صلى الله عليه وسلم من رفع يديه في نحو ثلاثين موضعا في أدعية متنوعة وما أخرجه أبو داود والترمذي وحسنه وابن ماجة وابن حبان في صحيحه والحاكم وقال صحيح على شرط الشيخين من حديث سلمان رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله حي كريم

يستحي إذا رفع الرجل إليه يديه أن يردهما صفرا خائبتين وأخرج الحاكم نحوه وقال صحيح الإسناد من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن الله رحيم كريم يستحي من عبده أن يرفع إليه يديه ثم لا يضع فيهما خيرا وأخرج أحمد وأبو داود من حديث مالك بن بشار رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها مسح الوجه باليدين في الدعاء وأخرجا أيضا من حديث ابن عباس رضي الله عنهما نحوه وزاد فيه فإذا فرغتم فامسحوا بها وجوهكم وأخرج الترمذي من حديث عمر بن الخطاب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه وأما كشفهما فقد روى ذلك ابن مردويه قوله مع التأدب والخشوع والمسكنة والخضوع أقول هذا المقام هو أحق المقامات بهذه الأوصاف لأن المدعو هو رب العالمين خالق الخلق ورازقه وفي ذلك سبب الإجابة لأن العبد إذا خشع وخضع رحمه ربه وتفضل عليه بالإجابة وقد ورد في الترغيب في هذه الأوصاف على العموم ما فيه كفاية ومنه قوله عز وجل ادعوا ربكم تضرعا وخفية وقد روى ما يدل على التأدب مسلم وغيره وروى ما يدل على الخشوع ابن أبي شيبة في المصنف وروى ما يدل على الخضوع الترمذي فأما ما رواه مسلم فهو من حديث علي رضي الله عنه وفيه أنا عبدك ظلمت نفسي واعترفت بذنبي وأما ما رواه ابن أبي شيبة فهو من قول مسلم بن يسار قال لو كنت بين يدي ملكا تطلب حاجة لسرك أن تخشع له وأما ما رواه الترمذي فهو في أحاديث الاستسقاء من كتابه قوله وأن يسأل بأسماء الله العظام الحسنى والأدعية المأثورة أقول يدل على ذلك قوله عز وجل ولله الأسماء الحسنى فادعوه بها وما أخرجه أبو داود

والترمذي وحسنه وابن ماجة وابن حبان في صحيحه والحاكم وقال صحيح على شرطهما من حديث عبد الله بن بريدة عن أبيه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد فقال لقد سألت الله بالاسم الذي إذا سئل به أعطى وإذا دعي به أجاب وأخرج الترمذي وحسنه من حديث معاذ رضي الله عنه قال سمع النبي صلى الله عليه وسلم رجلا وهو يقول يا ذا الجلال والإكرام فقال قد استجيب لك فسل وفي الباب أحاديث كثيرة سيأتي بعضها وجه التوسل بالأنبياء بالصالحين قوله ويتوسل إلى الله سبحانه بأنبيائه والصالحين أقول ومن التوسل بالأنبياء ما أخرجه الترمذي وقال حسن صحيح غريب والنسائي وابن ماجة وابن خزيمة في صحيحه والحاكم وقال صحيح على شرط البخاري ومسلم من حديث عثمان بن حنيف رضي الله عنه أن أعمى أتى النبي صلى الله عليه وسلم فقال يا رسول الله ادع الله أن يكشف لي عن بصري قال أو أدعك فقال يا رسول الله أني قد شق علي ذهاب بصري قال فانطلق فتوضأ فصل ركعتين ثم قل اللهم أني أسألك وأتوجه إليك بمحمد نبي الرحمة الحديث وسيأتي هذا الحديث في هذا الكتاب عند ذكر صلاة الحاجة وأما التوسل بالصالحين فمنه ما ثبت في الصحيح أن الصحابة استسقوا بالعباس رضي الله عنه عم رسول الله صلى الله عليه وسلم وقال عمر رضي الله عنه اللهم إنا نتوسل إليك بعم نبينا الخ قوله بخفض صوت أقول لحديث أربعوا على أنفسكم فإنكم لن تدعوا أصم ولا غائبا وهو في الصحيحين وغيرهما من حديث أبي موسى رضي الله عنه قوله واعتراف بذنب أقول لقوله صلى الله عليه وسلم في حديث علي رضي الله عنه عند مسلم ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعها قوله ويبدأ بنفسه أقول وجه ذلك ما روى من الأحاديث المصرحة بأنه يبدأ الإنسان

بنفسه وأخرج الترمذي وقال حسن صحيح غريب عن ابن عمر رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم إذا ذكر أحدا فدعا له بدأ بنفسه قوله ولا يخص نفسه إن كان إماما أقول لحديث لا يؤم رجل قوما فيخص نفسه بالدعاء دونهم فإن فعل فقد خانهم أخرجه الترمذي وحسنه وأخرجه أيضا غيره قوله ويسأل بعزم ورغبة وجد واجتهاد أقول وجه هذا ما أخرجه البخاري وغيره من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا دعا أحدكم فلا يقول اللهم اغفر لي إن شئت وارحمني إن شئت وارزقني إن شئت وليعزم مسألته أنه يفعل ما يشاء ولا مكره له وفي لفظ لمسلم من هذا الحديث ولكن ليعزم وليعظم الرغبة فإن الله تعالى لا يتعاظم شيئا أعطاه قوله ويحضر قلبه ويحسن رجاءه أقول وجه ذلك ما أخرجه أحمد بإسناد حسن عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال القلوب أوعية وبعضها أوعى من بعض فإذا سألتم الله تعالى أيها الناس فاسألوه وأنتم موقنون الإجابة فإن الله لا يستجيب لعبد دعاه عن ظهر قلب غافل وأخرجه أيضا الترمذي والحاكم من حديث أبي هريرة رضي الله عنه قال الحاكم مستقيم الإسناد وتفرد به صالح المرى وهو أحد زهاد البصرة قال المنذري صالح المرى لا شك في زهده لكن تركه أبو داود

والنسائي قوله ويكرر الدعاء ويلح فيه أقول وجه ذلك ما ثبت من حديث عائشة رضي الله عنها أنه صلى الله عليه وسلم قال إن الله يحب الملحين في الدعاء أخرجه ابن عدي في الكامل والبيهقي في الشعب من حديث عائشة رضي الله عنها وأخرج مسلم في صحيحه أنه صلى الله عليه وسلم كان إذا دعا كرره ثلاثا قوله ولا يدعو بإثم ولا قطيعة رحم أقول وجه ذلك ما أخرجه مسلم وغيره من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم وأخرج أحمد والبزار وأبو يعلى قال المنذري بأسانيد جيدة من حديث أبي سعيد رضي الله عنه أن النبي صلى الله عليه وسلم قال ما من مسلم يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله بها إحدى ثلاث أما أن يعجل له دعوته وإما أن يدخرها له في الآخرة وإما أن يصرف عنه من السوء مثلها وأخرجه الحاكم وقال صحيح الإسناد قوله ولا بأمر قد فرغ منه أقوم وجه ذلك أن الشيء إذا قد فرغ منه لم يتعلق بالدعاء فيه فائدة وقد روى مسلم والنسائي ما يدل على ذلك من حديث أم حبيبة رضي الله عنها لما سمعها تدعو للنبي صلى الله عليه وسلم ولأبيها ولأخيها بأن يمتعها الله بهم فقال صلى الله عليه وسلم لن يعجل الله شيئا قد أجله الحديث قوله ولا بمستحيل أقول وجه ذلك أن الدعاء بالمستحيل هو من الاعتداء في الدعاء وقد ثبت النهي القرآني عنه قال الله تعالى ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين وأخرج البخاري تعليقا عن ابن عباس رضي الله عنهما في قوله تعالى إنه لا يحب المعتدين قال في الدعاء وغيره وأخرج أبو داود وابن ماجة وابن حبان في صحيحه عن عبد الله بن مغفل رضي الله عنه أنه سمع ابنه يقول اللهم أني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها فقال أي بني سل الله الجنة وتعوذ من النار فإني سمعت رسول الله صلى الله عليه وسلم يقول إنه سيكون

في هذه الأمة قوم يعتدون في الطهور والدعاء قوله ولا يتحجر أقول وجهه أن النبي صلى الله عليه وسلم لما سمع الأعرابي يقول اللهم ارحمني ومحمدا ولا ترحم معنا أحدا قال له لقد تحجرت واسعا وهو ثابت في الصحيح من حديث أبي هريرة رضي الله عنه قوله ويسأل حاجاته كلها أقول لما أخرجه الترمذي من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ليسأل أحدكم ربه حاجاته كلها حتى يسأل شسع نعله إذا انقطع وأخرجه أيضا ابن حبان قوله ويؤمن الداعي والمستمع أقول وجهه أن التأمين بمعنى طلب الإجابة من الرب سبحانه واستنجازها فهو تأكيد لما تقدم من الدعاء وتكرير له وقد ورد في الصحيح ما يرشد إلى ذلك وأخرج أبو داود عنه صلى الله عليه وسلم أنه سمع رجلا يدعو فقال وجب أن ختمه بآمين وأخرج الحاكم وقال صحيح الإسناد عن أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم أمن في دعائه وأخرج الحاكم أيضا وقال صحيح الإسناد أنه صلى الله عليه وسلم قال لا يجتمع ملأ فيدعو بعضهم ويؤمن بعضهم إلا أجابهم الله قوله ويمسح وجهه بيديه بعد الفراغ من الدعاء أقول وجهه ما أخرجه أحمد وأبو داود عن مالك بن يسار رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا سألتم الله فاسألوه ببطون أكفكم ولا تسألوه بظهورها فإذا فرغتم فامسحوا وجوهكم وأخرجه أيضا الترمذي وابن ماجة وابن حبان والحاكم من حديثه وأخرجه الترمذي والحاكم أيضا من حديث عمر رضي الله عنه قوله ولا يستعجل أو يقول دعوت فلم يستجب لي أقول وجهه ما في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي وأخرج أحمد وأبو يعلى برجال الصحيح من حديث أنس قال قال رسول الله صلى الله عليه وسلم لا يزال العبد بخير ما لم يستعجل قالوا يا نبي الله وكيف يستعجل قال يقول قد دعوت الله فلم يستجب لي ففي الحديث تفسير

الاستعجال بقول الداعي دعوت فلم يستجب لي وليس مجرد سؤال العبد لربه عز وجل أن يعجل له
الإجابة من هذا فقد ثبت عنه صلى الله عليه وسلم أنه قال في دعاء الاستسقاء عاجلا غير رائث وكان الأحسن أن يقول المصنف ولا يستعجل فيقول قد دعوت فلم يستجب لي لما في عبارته من الإبهام
الباب الثاني في أوقات الإجابة وأحوالها وأماكنها ومن يستجاب له وبم يستجاب واسم الله الأعظم وأسمائه الحسنى وعلامة الاستجابة والحمد عليها فصل في أوقات الإجابة وأحوالها ليلة القدر ويوم عرفة وشهر رمضان وليلة الجمعة ويوم الجمعة وساعة الجمعة وهي ما بين أن يجلس الإمام إلى أن تقضى الصلاة والأقرب أنها عند قراءة الفاتحة حتى يؤمن وجوف الليل ونصفه الثاني وثلثه الأول وثلثه الأخير ووقت السحر وعند النداء بالصلاة وبين الأذان والإقامة وبين الحيعلتين للمجيب المكروب مس وعند الإقامة وعند الصف في سبيل الله وعند التحام الحرب ودبر الصلوات المكتوبات وفي السجود وعند تلاوة القرآن لا سيما الختم وعند قول الإمام ولا الضالين وعند شرب ماء زمزم خ م وصياح الديكة واجتماع المسلمين وفي مجالس الذكر وعند تغميض الميت د س ت وعند نزول الغيث وعند الزوال في يوم الأربعاء قاله البيهقي في شعب الإيمان قوله فصل في أوقات الإجابة أقول قد رمز المصنف رحمه الله في كتابه الحصن الحصين في هذا الفصل كما فعل في الفصل الأول وقد ذكرنا هنالك

عدم اعتمادنا على رموزه ورجوعنا إلى البحث لتلك العلة قوله ليلة القدر أقول قد نطق الكتاب العزيز بشرف تلك الليلة قال الله تعالى وما أدراك ما ليلة القدر ليلة القدر خير من ألف شهر تنزل الملائكة والروح فيها بإذن ربهم من كل أمر سلام وشرفها مستلزم لقبول دعاء الداعين فيها ولهذا أمرهم صلى الله عليه وسلم بالتماسها وحرض الصحابة على ذلك غاية التحريض وكرروا السؤال عنها وتلاحوا في شأنها وقد أخرج أحمد والطبراني في الكبير من حديث عبادة بن الصامت رضي الله عنه أن من قامها إيمانا واحتسابا غفر الله له ما تقدم من ذنبه وما تأخر وثبت في الصحيحين وغيرهما بمعناه وقد روى أبو داود والترمذي وابن ماجة والحاكم ما يدل على أن الدعاء فيها مجاب وأخرجوا من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها تقول في ليلة القدر اللهم إنك عفو تحب العفو فاعف عني وقد اختلف في تعيينها على أقوال كثيرة زيادة على أربعين قولا وقد استوفيناها في شرحنا للمنتقي وذكرت أدلتها ورجحت ما هو الراجح فليرجع إليه قوله ويوم عرفة أقول قد ثبت ما يدل على فضيلة هذا اليوم وشرفه حتى كان صومه يكفر سنتين وورد في فضله ما هو معروف وذلك يستلزم إجابة دعاء الداعين فيه وقد روى الترمذي ما يدل على إجابة دعاء الداعين فيه وهو ما أخرجه وحسنه من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم أن النبي صلى الله عليه وسلم قال خير الدعاء يوم عرفة قوله وشهر رمضان أقول قد ورد في شرفه وفضله من الأدلة الثابتة في الأمهات وغيرها ما هو معروف وأخرج أحمد والترمذي وحسنه وابن ماجة وابن خزيمة وابن حبان في صحيحيهما من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ثلاثة لا ترد دعوتهم الصائم حين يفطر وفي لفظ لبعضهم حتى يفطر والإمام العادل ودعوة المظلوم وأخرج البيهقي من حديث عبد الله ابن عمرو بن

العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم إن للصائم عند فطره لدعوة لا ترد قوله وليلة الجمعة ويوم الجمعة وساعة الجمعة أقول قد ثبت فضل يوم الجمعة وشرفه على سائر الأيام وهكذا ليلته وتواترت النصوص بأن في يوم الجمعة ساعة لا يسأل العبد فيها ربه شيئا إلا أعطاه إياه وقد اختلف العلماء في تعيينها على أكثر من أربعين قولا قد أوضحناها في شرحنا للمنتقى وذكرنا أدلتها ورجحنا ما هو الراجح منها فليرجع إليه وقد روى الترمذي والحاكم حديثا في قبول الدعاء ليلة الجمعة من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال لعلي بن أبي طالب رضي الله عنه أن في ليلة الجمعة ساعة الدعاء فيها مستجاب وحسنه الترمذي وصححه والحاكم وروى أبو داود والنسائي وابن ماجة وابن حبان والحاكم حديثا في قبول الدعاء يوم الجمعة من غير نظر إلى تلك الساعة التي تواترت الأحاديث بقبول الدعاء فيها قوله وجوف الليل أقول يدل على هذا ما أخرجه الترمذي وحسنه من حديث أبي أمامة رضي الله عنه قال قيل يا رسول الله أي الدعاء يسمع قال في جوف الليل ودبر الصلاة قوله ونصفه الثاني وثلثه الأول وثلثه الأخير أقول يدل على ذلك ما أخرجه الترمذي وقال حسن صحيح من حديث عمرو بن عبسة أنه سمع النبي صلى الله عليه وسلم يقول أقرب ما يكون العبد من ربه في جوف الليل الآخر فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن وأخرجه أيضا ابن خزيمة في صحيحه وفي الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر فيقول من يدعوني فأستجيب له من يسألني فأعطيه من يستغفرني فأغفر له وفي رواية لمسلم أن الله سبحانه يمهل حتى إذا ذهب ثلث الليل الأول نزل إلى

سماء الدنيا فيقول أنا الملك أنا الملك من الذي يدعوني الحديث وأخرج مسلم من حديث جابر قال سمعت رسول الله صلى الله عليه وسلم يقول إن في الليل لساعة لا يوافقها رجل مسلم يسأل الله خيرا من أمور الدنيا والآخرة إلا أعطاه إياه وذلك في كل ليلة قوله ووقت السحر أقول هذا جزء من أجزاء ثلث الليل الآخر وقد تقدم في الصحيحين وغيرهما ما يدل على قبول الدعاء فيه قوله وعند النداء بالصلاة أقول لما أخرجه مالك في الموطأ وأبو داود من حديث سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ثنتان لا يردان الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضا وزاد أبو داود وتحت المطر وأخرجه ابن حبان والحاكم وصححاه قوله وبين الأذان والإقامة أقول لما أخرجه أبو داود والترمذي وحسنه من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا يرد الدعاء بين الأذان والإقامة قيل ماذا نقول يا رسول الله قال سلو الله العافية في الدنيا والآخرة وأخرجه أيضا النسائي وابن خزيمة وابن حبان في صحيحيهما قوله وبين الحيعلتين للمجيب المكروب أقول يريد بالمجيب الذي يقول كما يقول المؤذن فإنه كالمجيب له وبقوله المكروب من أصابه كرب وفيه إشارة إلى ما ورد في ذلك وهو ما أخرجه الحاكم وقال صحيح الإسناد من حديث أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال إذا نادى المنادي فتحت أبواب السماء واستجيب الدعاء فمن نزل به كرب أو شدة فليتحين المنادي فإذا كبر كبر وإذا تشهد تشهد وإذا قال حي على الصلاة قال حي على الصلاة وإذا قال حي على الفلاح قال حي على الفلاح ثم يقول اللهم رب هذه الدعوة التامة الصادقة المستجاب لها دعوة الحق وكلمة التقوى أحينا عليها وأمتنا عليها واجعلنا من خيار أهلها أحياء وأمواتا ثم يسأل الله حاجته وفي

إسناده عفير بن معدان قال المنذري وهو واه ولا يخفاك أن هذا الدعاء في هذا الحديث مصرح بأنه بعد الحيعلتين فقول المصنف وبين الحيعلتين غير صواب قوله وعند الإقامة أقول ولعل الوجه في ذلك أن الإقامة هي نداء إلى الصلاة كالأذان وقد تقدم مشروعية الدعاء مطلقا عند النداء ويدل على خصوصية الإقامة ما أخرجه أحمد من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا ثوب بالصلاة فتحت أبواب السماء واستجيب الدعاء وفي إسناده ابن لهيعة وأخرج الحاكم وصححه من حديث سهل بن سعد رضي الله عنه بلفظ ساعتان لا ترد على داع دعوته حين تقام الصلاة وفي الصف ولفظ ابن حبان في صحيحه من هذا الحديث عند حضور الصلاة وقوله فيما تقدم قريبا في الشرح إذا ثوب بالصلاة المراد بالتثويب الإقامة وكذلك قوله في الحديث الآخر حين تقام الصلاة وعند حضور الصلاة قوله وعند الصف في سبيل الله أقول يدل على ذلك ما أخرجه مالك في الموطأ عن أبي هريرة رضي الله عنه ساعتان تفتح لها أبواب السماء وقل داع ترد عليه دعوته حضرة النداء للصلاة والصف في سبيل الله

ورواه أيضا ابن حبان والطبراني مرفوعا قوله وعند التحام الحرب أقول يدل على ذلك حديث سهل بن سعد المتقدم بلفظ وعند البأس حين يلحم بعضهم بعضا قوله ودبر الصلوات المكتوبات أقول قد ورد الإرشاد إلى الأذكار في دبر الصلوات وهي مشتملة على ترغيب عظيم وفيها أن الذاكر يقوم مغفورا له وفيها أنها تحل له الشفاعة وفيها أنه يكون في ذمة الله عز وجل إلى الصلاة الأخرى وفيها أنها لو كانت خطاياه مثل زبد البحر لمحتهن وغير ذلك من الترغيبات وكل ذلك يدل على شرف هذا الوقت وقبول الدعاء فيه وقد ورد حديث أخرجه الترمذي أن دبر الصلاة من الأوقات التي تجاب فها الدعوات وهو من حديث أبي أمامة رضي الله عنه قال قيل يا رسول الله أي الدعاء اسمع قال جوف الليل الأخير ودبر الصلاة المكتوبة قال الترمذي حديث حسن قوله وفي السجود أقول يدل على ذلك حديث أبي هريرة رضي الله عنه عنه صلى الله عليه وسلم أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء أخرجه مسلم وغيره قوله وعند تلاوة القرآن لا سيما الختم أقول يدل على ذلك ما أخرجه الترمذي وقال حديث حسن من حديث عمران بن حصين أنه مر على قارئ يقرأ ثم يسأل فاسترجع ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من قرأ القرآن فليسأل الله به فإنه سيجيء أقوام يقرءون القرآن يسألون به الناس وأخرج الطبراني ما يدل على مشروعية الدعاء عند ختم القرآن وأخرج ابن أبي شيبة عن مجاهد إذا ختم القرآن نزلت الرحمة قوله وعند قول الإمام ولا الضالين أقول يدل على ذلك ما ثبت في مسلم وغيره بلفظ إذا قال الإمام غير المغضوب عليهم ولا الضالين فقولوا آمين يحبكم الله وثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه وفي الموطأ أنه

يقول رب اغفر لي آمين قوله وعند شرب ماء زمزم أقول يدل على ذلك ما أخرجه الدارقطني والحاكم من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم ماء زمزم لما شرب له إن شربته تستشفى به شفاك الله وإن شربته لشبعك أشبعك الله وإن شربته لقطع ظمئك قطعه الله وهو هزمة جبريل وسقيا اسماعيل وزاد الحاكم وإن شربته مستعيذا أعاذك الله قال وكان ابن عباس إذا شرب ماء زمزم قال اللهم أني أسألك علما نافعا ورزقا واسعا وشفاء من كل داء قال الحاكم بعد إخراجه صحيح الإسناد إذا سلم من الجارود معناه محمد بن حبيب قال المنذري سلم منه فإنه صدوق قاله الخطيب البغدادي وغيره ولكن الراوي عنه محمد بن هشام المروزي لا أعرفه وروى الدارقطني دعاء ابن عباس مفردا من رواية حفص بن عمر العدني قوله وصياح الديكة أقول يدل عليه ما ورد في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا سمعتم صياح الديكه فاسألوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فتعوذوا بالله فإنه رأى شيطانا قوله واجتماع المسلمين وفي مجالس الذكر أقول المراد باجتماع المسلمين في مجالس الذكر فإنها قد وردت بذلك الأدلة الصحيحة ومن ذلك ما أخرجه مسلم وغير من حديث أبي هريرة رضي الله عنه وأبي سعيد رضي الله عنه أنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال لا يقعد قوم يذكرون الله إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده وثبت في الصحيحين من الحديث الطويل وفيه أن الله يقول لملائكته اشهدوا أني قد غفرت لهم فيقول ملك من الملائكة فيهم فلان ليس فيهم إنما جاء لحاجة قال هم القوم لا يشقى بهم جليسهم

وثبت في الصحيحين وغيرهما من حديث حفصة بنت سيرين في خروج النساء يوم العيد وفيه وليشهدن الخير ودعوة المسلمين فهذا دليل على أن مجامع المسلمين من مواطن الدعاء قوله وعند تغميض الميت أقول الدليل على ذلك ما أخرجه مسلم وأهل السنن من حديث أم سلمة قالت دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فاغمضه فقال إن الروح إذا قبض تبعه البصر فضج ناس من أهله فقال لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون ثم قال اللهم اغفر لأبي سلمة وأرفع درجته في المهديين وأخلفه في عقبة في الغابرين واغفر لنا وله يا رب العالمين وأفسح له في قبره ونور له فيه قوله والحضور عند الميت أقول ثبت هذا اللفظ في بعض النسخ ولم يثبت في أكثرها ولعل وجهه ما أخرجه النسائي من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا حضر المؤمن أتت ملائكة الرحمة الحديث فيكون الدعاء عند حضور هؤلاء الملائكة مقبولا قوله وعند نزول الغيث أقول وجهه ما تقدم من حديث سهل بن سعد عند أبي داود بلفظ وتحت المطر وأخرجه أيضا الطبراني في الكبير وابن مردويه والحاكم من حديثه وهو حديث صحيح ووقع في بعض النسخ من هذا الكتاب زيادة وهو قوله وعند الزوال في يوم الأربعاء ولم تثبت في أكثر النسخ ووجه ذلك أنه ذكره البيهقي في شعب الإيمان
فصل في أماكن الإجابة
وهي المواضع المباركة ولا أعلم دليلا في ذلك ورد عن النبي صلى الله عليه وسلم إلا ما رواه الطبراني بسند جيد إن الدعاء مستجاب عند رؤية الكعبة قوله وهي المواضع المباركة أقول وجه ذلك أنه يكون في هذه المواضع

المباركة مزيد اختصاص فقد يكون ما لها من الشرف والبركة مقتضيا لعود بركتها على الداعي فيها وفضل الله واسع وعطاؤه جم وقد تقدم حديث هم القوم لا يشقى بهم جليسهم فجعل جليس أولئك القوم مثلهم مع أنه ليس منهم وإنما عادت عليه بركتهم فصار كواحد منهم فلا يبعد أن تكون المواضع المباركة هكذا فيصير الكائن فيها الداعي لربه عندها مشمولا بالبركة التي جعلها الله فيها فلا يشقى حينئذ بعدم قبول دعائه قوله ولا أعلم دليلا ورد عن النبي صلى الله عليه وسلم إلا ما رواه الطبراني أقول لعله يشير إلى ما أخرجه الطبراني في الكبير والأوسط من حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال لا ترفع الأيدي إلا في سبعة مواطن حين تفتتح الصلاة وحين تدخل المسجد الحرام فتنظر إلى البيت وحين تقوم على الصفا وحين تقوم على المروة وحين تقوم مع الناس عشية عرفة وتجمع العشاءين وحين ترمي الجمرة ولفظه في الأوسط أنه قال رفع اليدين إذا رأيت البيت وفيه وعند رمي الجمار وإذا أقيمت الصلاة قال الهيثمي في مجمع الزوائد في الإسناد الأول محمد بن أبي ليلى وهو سيئ الحفظ وحديثه حسن اه وفي الإسناد الثاني عطاء بن السائب وقد اختلط وكان على المصنف رحمه الله أن يجعل هذه المواضع المذكورة في هذا الحديث منصوصا عليها لهذا الحديث ولا يخص رؤية البيت وأخرج مسلم من حديث أبي هريرة رضي الله عنه في حديثه الطويل أن رسول الله صلى الله عليه وسلم أتى الصفا وصلى عليه حتى نظر إلى البيت ورفع يديه وجعل يحمد الله ويدعو ما شاء الله أن يدعو وأخرج الطبراني في الكبير والأوسط من حديث حذيفه بن أسيد أن النبي صلى الله عليه وسلم كان إذا نظر إلى البيت قال اللهم زد بيتك هذا تعظيما وتشريفا وتكريما وبرا ومهابة وفي إسناده عاصم بن سليمان الكوزي وهو متروك كما قال الهيثمي

وورد مجربا في مواضع كثيرة مشهورة في المساجد الثلاثة وبين الجلالتين من سورة الأنعام وفي الطواف وعند الملتزم وفيه حديث مرفوع رويناه مسلسلا قوله وورد مجربا أقول لعل وجه ما ثبت بهذا التجريب مزيد شرف هذه المواضع ولذلك مدخلية في قبول الدعاء كما قدمنا قريبا وقد ثبت فيما يضاعف أجر الصلاة في المسجد الحرام وفي مسجده صلى الله عليه وسلم ما هو معروف فغير بعيد أن يكون فيها مقبولا زيادة على ما في غيرها قوله وفيه حديث مرفوع أقول هو ما أخرجه الطبراني في الكبير من حديث ابن عباس عن النبي صلى الله عليه وسلم قال ما بين الركن والمقام ملتزم ما يدعو به صاحب عاهة إلا برئ قال في مجمع الزوائد وفيه عباد بن كثير الثقفي وهو متروك وبهذا تعرف أن الحديث ضعيف بالمرة فلا يصح ما وقع في بعض نسخ هذا الكتاب بلفظ وفيه حديث صحيح وفي داخل البيت وعند زمزم وعلى الصفا والمروة وفي المسعى وخلف المقام وفي عرفات والمزدلفة ومنى وعند الجمرات الثلاث قوله وفي داخل إلى آخر ما ذكره أقول لما ثبت في صحيح مسلم أن النبي صلى الله عليه وسلم لما دخل البيت دعا في نواحيه وثبت في الصحيحين أنه صلى الله عليه وسلم لما دخل البيت دعا على نفر من قريش وظاهر كلامه أنه لم يثبت في هذه المواضع شيء إلا مجرد التجريب كما تقدم وفيه نظر وقد تقدم حديث ابن عباس رضي الله عنهما المذكور قريبا أن من جملة المواضع السبعة التي ترفع فيها الأيدي حين تقوم على الصفا وحين تقوم على المروة وحين تقف مع الناس عشية عرفة وتجمع العشاءين وعند رمي الجمار يرمي ويدعو وثبت في صحيح البخاري وغيره أنه كان يرفع يديه عند رمي الجمار ويدعو وثبت عند مسلم وأهل السنن أنه صلى الله عليه وسلم دعا عند المشعر الحرام وأخرج أبو داود والنسائي وابن ماجة من حديث جابر رضي الله عنه أنه صلى الله عليه وسلم رقى على الصفا فوحد الله وكبره وهلله ثم دعا بين ذلك وفعل على المروة كما فعل على الصفا

وعند قبور الأنبياء عليهم السلام ولا يصح قبر نبي بعينه سوى قبر نبينا صلى الله عليه وسلم بالإجماع فقط وقبر إبراهيم عليه السلام داخل السور من غير تعيين وجرب استجابة الدعاء عند قبور الصالحين بشروط معروفة قوله وعند قبور الأنبياء أقول هذا جعله المصنف رحمه الله داخلا فيما تقدم من التجريب الذي ذكره ووجه ذلك مزيد الشرف ونزول البركة وقد قدمنا أنها تسري بركة المكان على الداعي كما تسري بركة الصالحين الذاكرين الله سبحانه على من دخل فيهم ممن ليس هو منهم كما يفيده قوله صلى الله عليه وسلم هم القوم لا يشقى بهم جليسهم قوله وجرب استجابة الدعاء عند قبور الصالحين أقول وجه هذا ما ذكرناه ههنا وفيما تقدم ولكن ذلك بشرط أن لا تنشأ عن ذلك مفسدة وهي أن يعتقد في ذلك الميت ما لا يجوز اعتقاده كما يقع لكثير من المعتقدين في القبور فإنهم قد يبلغون الغلو بأهلها إلى ما هو شرك بالله عز وجل فينادونهم مع الله ويطلبون منهم ما لا يطلب إلا من الله عز وجل وهذا معلوم من أحوال كثير من العاكفين على القبور خصوصا العامة الذين لا يفطنون لدقائق الشرك وقد جمعت في ذلك رسالة مطوله سميتها الدر النضيد في إخلاص التوحيد جواب عن سؤال بعض الأعلام
فصل الذين يستجاب دعاؤهم وبم يستجاب المضطر والمظلوم مطلقا ولو كان فاجرا أو كافرا والوالد على ولده

والإمام العادل والرجل الصالح والولد البار بوالديه والمسافر والصائم حين يفطر والمسلم لأخيه بظهر الغيب والمسلم ما لم يدع بظلم أو قطيعة رحم أو يقول دعوت فلم أجب والتائب فقد قال صلى الله عليه وسلم إن لله عز وجل عتقاء في كل يوم وليلة لكل عبد منهم دعوة مستجابة قوله المضطر أقول يدل على ذلك الكتاب العزيز أم من يجيب المضطر إذا دعاه وقد روى في ذلك حديث الثلاثة الذين انطبقت عليهم الصخرة فإنهم مضطرون وهو ثابت في الصحيحين وغيرهما قوله والمظلوم مطلقا ولو كان فاجرا أو كافرا أقول يدل على ذلك ما أخرجه الترمذي وحسنه قال قال رسول الله صلى الله عليه وسلم ثلاث دعوات لا شك في إجابتها دعوة المظلوم ودعوة المسافر ودعوة الوالد على ولده وأخرجه أيضا أبو داود والبزار وما أخرجه الطبراني بإسناد جيد كما قال المنذري وأخرجه أيضا أحمد من حديث عقبة بن عامر رضي الله عنه عنه صلى الله عليه وسلم ثلاثة تستجاب دعوتهم الوالد والمسافر والمظلوم وأخرج نحوه من حديث أبي هريرة رضي الله عنه البيهقي في شعب الإيمان وكذلك البزار وأخرج أحمد والترمذي وابن ماجة من حديث أبي هريرة رضي الله عنه عنه صلى الله عليه وسلم ثلاثة لا ترد دعوتهم الإمام العادل والصائم حتى يفطر ودعوة المظلوم وحسنه الترمذي وفي الصحيحين وغيرهما من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم بعث معاذا إلى اليمن فقال اتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب وفي الباب أحاديث وأخرج أبو داود الطيالسي من حديث أبي هريرة رضي الله عنه عنه صلى الله عليه وسلم دعوة المظلوم مستجابة وإن كان فاجرا

ففجوره على نفسه ونحوه حديث أنس رضي الله عنه عند أحمد وإن كان فاجرا وأخرجه أيضا البزار قال المنذري والهيثمي وإسناده حسن وأخرجه أحمد وابن حبان بلفظ ولو كان فاجرا قوله والوالد على ولده والإمام العادل أقول يدل على ذلك ما ذكرنا ه ههنا من الأحاديث قوله والرجل الصالح أقول لا بد من تقييد ذلك بما سيأتي في حديث دعوة المسلم لا ترد بقوله صلى الله عليه وسلم ما لم يدع بإثم أو قطيعة رحم وكأن ذكر المسلم فيما سيأتي يغني عن ذكر الصالح ههنا لأن لفظ المسلم يتناول الرجل الصالح تناولا أوليا قوله والولد البار بوالديه أقول لما أخرجه البزار عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال أن الله تبارك وتعالى ليرفع للرجل الدرجة فيقول أنى لي هذه فيقول بدعاء ولدك قال الهيثمي ورجاله رجال الصحيح غير عاصم بن بهدلة وهو حسن الحديث وله طرق ويدل على هذا حديث الثلاثة الذين انطبقت عليهم الصخرة فدعوا الله بصالح أعمالهم وكان أحدهم بارا بوالديه فتوسل إلى الله تعالى بذلك فأجاب دعاءه وهذا الحديث في الصحيح مطولا قوله والمسافر والصائم أقول يدل على ذلك الأحاديث التي ذكرناها قريبا قوله والمسلم لأخيه بظهر الغيب أقول يدل على ذلك ما أخرجه مسلم وغيره من حديث أبي الدرداء رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما من عبد مسلم يدعو لأخيه بظهر الغيب إلا قال الملك ولك مثل ذلك وما أخرجه أبو داود والترمذي عن عبد الله بن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم إن أسرع الدعاء إجابة دعوة غائب لغائب قال الترمذي حديث غريب وأخرج الطبراني من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم دعوتان ليس دونهما حجاب دعوة المظلوم ودعوة المرء لأخيه المسلم بظهر الغيب وأخرج أبو داود والترمذي من حديث عمر بن الخطاب رضي الله عنه قال استأذنت النبي صلى الله عليه وسلم في العمرة فأذن لي وقال

أشركنا يا أخي في دعائك ولا تنسنا فقال كلمة ما يسرني أن لي بها الدنيا قوله والمسلم ما لم يدع بظلم أو قطيعة رحم أو يقول دعوت فلم أجب أقول يدل على ذلك ما أخرجه الترمذي وقال حسن صحيح والحاكم وقال صحيح الإسناد من حديث عبادة بن الصامت رضي الله عنه أن رسول الله صلى الله عليه وسلم قال ما على الأرض مسلم يدعو بدعوة إلأ آتاه الله إياها أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم وأخرج أحمد والبزار وأبو يعلى قال المنذري بإسناد جيد من حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال ما من مسلم يدعو بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله إحدى ثلاث إما أن يعجل له دعوته وإما أن يدخرها له في الآخرة وإما أن يصرف عنه من السوء مثلها وأخرجه أيضا الحاكم وقال صحيح الإسناد وأخرج البخاري ومسلم وغيرهما من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال قال يستجاب لأحدكم ما لم يعجل يقول دعوت فلم يستجب لي وفي رواية لمسلم والترمذي لا يزال يستجاب للعبد ما لم يدع بإثم أو قطيعة رحم وما لم يستعجل قيل يا رسول الله ما الاستعجال قال يقول قد دعوت فلم يستجب لي فيستحسر عند ذلك ويدع الدعاء وفي الباب عن أنس رضي الله عنه عند أحمد وأبي يعلى بإسناد رجاله رجال الصحيح قوله والتائب فقد قال صلى الله عليه وسلم الخ أقول هذا الحديث أخرجه أحمد كما قال من حديث أبي هريرة وأبي سعيد رضي الله عنهما قال الهيثمي رجال أحمد رجال الصحيح وقيل في إسناده أبان بن عياش وهو متروك ومن تعار من الليل أي استيقظ فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وسبحان الله والحمد لله ولا إله

إلا الله والله أكبر ولا حول ولا قوة إلا بالله اللهم اغفر لي ويدعو يستجب له فإن توضأ وصلى قبلت صلاته خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث عبادة بن الصامت رضي الله عنه وأخرجه أيضا من حديثه أحمد والدارمي وأبو داود والترمذي وابن ماجة والطبراني وابن حبان قوله من تعار بفتح التاء المثناة من فوق بعدها عين مهملة وبعد الألف راء مهملة مشددة أي هب من نومه مع صوت وقوله تعار فقال ظاهره أنه ينبغي أن يكون هذا القول عقيب الاستيقاظ من غير تراخ كما يفيد ذلك الفاء وظاهر الحديث أن استجابة الدعاء لا تحصل إلا بعد أن يقول المستيقظ جميع ما ذكر فيه وإنما أفرد قوله اللهم اغفر لي مع دخوله في عموم الدعاء المذكور بعده لأن مغفرة جميع الذنوب هي أعظم ما يطلبه المتوجهون إلى الله سبحانه بالدعاء وثبت في بعض النسخ بعد قوله ولا حول ولا قوة إلا بالله العلي العظيم ومن دعا بهؤلاء الكلمات الخمس لم يسأل الله شيئا إلا أعطاه لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله ولا حول ولا قوة إلا بالله ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث معاوية قال سمعت رسول الله صلى الله عليه وسلم يقول من دعا بهؤلاء الكلمات

الخمس فذكره قال المنذري في الترغيب والترهيب رواه الطبراني في الكبير والأوسط بإسناد حسن وهذه الكلمات الخمس الأولى منهن قوله لا إله إلا الله وحده لا شريك له والثانية له الملك وله الحمد والثالثة وهو على كل شيء قدير والرابعة لا إله إلا الله والخامسة ولا حول ولا قوة إلا بالله وسمع النبي صلى الله عليه وسلم رجلا يقول يا ذا الجلال والإكرام فقال قد استجيب لك فسل ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث معاذ بن جبل رضي الله عنه قال الترمذي بعد إخراجه حديث حسن وفي الحديث دليل على أن استفتاح الدعاء بقول الداعي يا ذا الجلال والإكرام يكون سببا في الإجابة وفضل الله واسع إن لله ملكا موكلا بمن يقول يا أرحم الراحمين فمن قالها ثلاث مرات قال له الملك إن أرحم الراحمين قد أقبل عليك فسل مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي أمامة رضي الله عنه وقد صححه الحاكم وتعقبه الذهبي بأنه من حديث كامل بن طلحة عن فضالة أو قال فضالة ليس بشيء فأين الصحة قوله قد أقبل عليك أي بالرحمة والرأفة وإجابة ما دعوت به قيل والمراد أن كل إنسان يقول ذلك يوكل به ملك مخصوص وقيل أن الملك الموكل بمن يقول ذلك هو ملك واحد والأول أظهر لكثرة القائلين بهذه المقالة من خلق الله وتفرقهم في الأقطار من سأل الله الجنة ثلاث مرات قالت الجنة اللهم أدخله الجنة ومن استجار من النار ثلاث مرات قالت النار اللهم أجره من النار ت حب

الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه وأخرجه أيضا من حديثه النسائي في الاستعاذة في كل يوم وليلة وابن ماجه في الزهد وقال الحاكم صحيح الإسناد ولم يتعقبه الذهبي وكذا صححه ابن حبان قوله قالت الجنة وكذا قالت النار الظاهر أن هذا المقال هو حقيقة وأن الله سبحانه يخلق فيهما الحياة والقدرة على النطق وقيل هو بلسان الحال لا بلسان المقال وقيل هو على حذف مضاف أي قالت خزنة الجنة وقالت خزنة النار وأخرج أبو يعلى بإسناد على شرط الشيخين ما استجار عبد من النار سبع مرات إلا قالت النار يا رب أن عبدك فلانا إلى آخر الحديث وفي رواية لأبي داود الطيالسي من قال أسأل الله الجنة قالت الجنة اللهم أدخله الجنة لا إله إلا أنت سبحانك إني كنت من الظالمين لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له ا ت مس الحديث أخرجه الترمذي والحاكم في المستدرك وأحمد في المسند كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه ولفظ الترمذي قال قال رسول الله صلى الله عليه وسلم دعوة ذي النون إذ دعا وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له وأخرجه أيضا النسائي وقال الحاكم صحيح الإسناد وزاد في طريق عنده فقال رجل يا رسول الله هل كانت ليونس خاصة أم للمؤمنين عامة فقال رسول الله صلى الله عليه وسلم ألا تسمع إلى قول الله عز وجل ونجيناه من الغم وكذلك ننجي المؤمنين من قال حين ينادي المنادي اللهم رب هذه الدعوة القائمة والصلاة النافعة صل على سيدنا محمد وارض عني رضا لا تسخط بعده إلا استجاب الله دعوته ا طس

الحديث أخرجه أحمد والطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث جابر ابن عبد الله بن حرام وفي إسناده ابن لهيعة وأخرج الحاكم وقال صحيح الإسناد من حديث أبي أمامة رضي الله عنه وفيه ما يقول السامع للنداء ثم يقول اللهم رب هذه الدعوة التامة الصادقة المستجاب لها دعوة الحق وكلمة التقوى أحينا عليها وأمتنا عليها وابعثنا عليها واجعلنا من خيار أهلها أحياء وأمواتا ثم يسأل الله حاجته وفي إسناده عفير بن معدان وهو واه فلا يتم تصحيح الحاكم لحديثه وأخرج البخاري وأهل السنن من حديث جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من قال حين يسمع النداء اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته حلت له شفاعتي يوم القيامة قوله رب هذه الدعوة القائمة كذا في كثير من نسخ هذا الكتاب بلفظ القائمة وفي غير هذا الكتاب بلفظ التامة قوله وارض عني رضا هو مقصور حيث أريد به المصدر كما هنا وممدود حيث أريد به الاسم ذكر معنى ذلك في الصحاح من استغفر الله للمؤمنين والمؤمنات كل يوم سبعا وعشرين أو خمسا وعشرين مرة أحد العددين كان من الذين يستجاب دعاؤهم ويرزق بهم أهل الأرض ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي الدرداء قال الهيثمي فيه عثمان بن عاتكة وثقة غير واحد وضعفه الجمهور وبقية رجاله ثقات والتنصيص على هذين العددين لحكمة اختص بعلمها رسول الله صلى الله عليه وسلم فينبغي الاقتصار على أحدهما من دون زيادة ولا نقصان وقد ترتب على ذلك فضيلة عظيمة وهي أن المستغفر بما ذكر يكون من الذين يستجاب دعاؤهم وممن يرزق بهم أهل الأرض وهم الصالحون من عباد الله

فصل في بيان اسم الله الأعظم
اسم الله الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى لا إله إلا أنت سبحانك إني كنت من الظالمين مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه وكذلك أخرجه أحمد والترمذي وابن جرير من حديثه وفي لفظ بعضهم هكذا عن سعد قال قال رسول الله صلى الله عليه وسلم دعوة ذي النون إذ دعا بها وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين لم يدع بها رجل مسلم في شيء إلا استجاب الله له ولفظ ابن جرير اسم الله الأعظم الذي إذا دعى به أجاب وإذا سئل به أعطى دعوة يونس بن متى وقد اقتصر السيوطي في الجامع الكبير والجامع الصغير على عزوه إلى ابن جرير من حديث سعد هذا الذي ذكرناه قال المناوي في مختصرة للشرح بإسناد ضعيف ولعله تبع في ذلك رمز السيوطي ومثل ذلك لا يوثق به واعلم إن المصنف قد ذكر في كتابه هذا في تعيين الاسم الأعظم ثلاثة أحاديث هذا أحدها والحديثان الآخران سنذكرهما ونتكلم عليهما وسنذكر هنا ما ورد في تعيين الاسم الأعظم مما لم يذكره المصنف ما ورد في تعيين الاسم الأعظم فمنها ما أخرجه ابن ماجه والحاكم في المستدرك والطبراني في الكبير من حديث أبى أمامه الباهلي رضي الله عنه عنه صلى الله عليه وسلم قال اسم الله الأعظم الذي إذا دعي به اجاب في ثلاث سور من القرآن في البقرة وآل عمران و طه قال المناوي في شرحه الكبير على الجامع وفيه هشام بن عمار مختلف فيه وقال في المختصر على الجامع وفيه هشام بن عمار مختلف فيه وقال في المختصر

وإسناده حسن وقيل صحيح قال أبو أمامة فالتمستها فوجدت في البقرة في آية الكرسي الله لا إله إلا هو الحي القيوم وفي آل عمران الله لا إله إلا هو الحي القيوم وفي طه وعنت الوجوه للحي القيوم ومنها ما أخرجه أحمد وأبو داود والترمذي وابن ماجه من حديث أسماء بنت يزيد عنه صلى الله عليه وسلم أسم الله الأعظم في هاتين الآيتين وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم وفاتحة آل عمران الله لا إله إلا هو الحي القيوم وقد حسنه الترمذي قال المناوي في المختصر وصححه غيره وفي إسناده عبد الله ابن أبي ذئاب القداح وفيه لين وضعفه ابن معين وقال أبو داود في أحاديثه مناكير ومنها ما أخرجه الطبراني في الكبير من حديث ابن عباس رضي الله عنهما عنه صلى الله عليه وسلم قال اسم الله الأعظم الذي إذا دعي به أجاب في هذه الآية وهي قل اللهم مالك الملك تؤتي الملك من تشاء إلى آخر الآية قال الهيثمي في إسناده حنش بن فرقد وهو ضعيف قال المناوي وفي إسناده أيضا محمد بن زكريا السعداني وثقه ابن معين وقال أحمد ليس بالقوي وقال النسائي والدارقطني ضعيف وفي إسناده أيضا أبو الجوزاء وفيه نظر ومنها ما أخرجه الديلمي عن ابن عباس رضي الله عنه عن النبي صلى الله عليه وسلم اسم الله الأعظم في آيات من آخر سورة الحشر اختلف في الاسم الأعظم على نحو أربعين قولا وقد اختلف في تعيين الاسم الأعظم على نحو أربعين قولا قد أفردها السيوطي بالتصنيف قال ابن حجر وأرجحها من حيث السند الله لا إله إلا هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد وسيأتي هذا الحديث ويأتي الكلام على إسناده إن شاء الله تعالى وقال المصنف رحمه

الله في شرحه وعندي أن الاسم الأعظم لا إله إلا هو الحي القيوم وذكر ابن القيم في الهدى أنه الحي القيوم فينظر في وجه ذلك أرجح ما ورد في تعيين الاسم الأعظم اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد ع حب الحديث أخرجه أهل السنن الأربع وابن حبان كما قال المصنف رحمه الله وهو من حديث بريدة وحسنه الترمذي وصححه ابن حبان وأخرجه أيضا من حديثه الحاكم وقال صحيح على شرطهما ولفظه عنده لقد سألت الله باسمه الأعظم قال المنذري قال شيخنا أبو الحسين المقدسي وإسناده لا مطعن فيه ولم يرد في هذا الباب حديث أجود منه إسنادا وقد قدمنا أن ابن حجر قال إن هذا الحديث أرجح ما ورد من حيث السند اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض ياذا الجلال والإكرام يا حي يا قيوم ع حب الحديث أخرجه أهل السنن الأربع وابن حبان كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه وأخرجه أيضا من حديثه أحمد وصححه ابن حبان وأخرجه أيضا الحاكم من حديثه وقال صحيح على شرط مسلم قوله المنان لفظ أحمد وابن ماجه يا حنان يا منان يا بديع السموات والأرض يا ذا الجلال والإكرام فقال رسول الله صلى الله عليه وسلم لقد دعا باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى وزاد أبو داود والنسائي وابن حبان في آخره يا حي يا قيوم كما ذكره المصنف هنا وزاد

الحاكم في رواية أسألك الجنة وأعوذ بك من النار قوله يا قيوم هو الذي به قيام كل شيء وهو قائم على كل شيء فصل في فضل أسماء الله الحسنى
أسماء الله الحسنى التي أمرنا بالدعاء بها ومن أحصاها دخل الجنة ولا يحفظها أحد إلا دخل الجنة خ م ت س ق الحديث أخرجه من ذكره المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه ايضا من حديثه ابن خزيمة وأبو عوانه وابن جرير وابن أبي حاتم والطبراني وابن منده وابن مردويه وأبو نعيم والبيهقي قال قال رسول الله صلى الله عليه وسلم إن لله تسعا وتسعين اسما مائة إلا واحدا من أحصاها دخل الجنة إنه وتر يحب الوتر وفي لفظ ابن مردويه وأبي نعيم من دعا بها استجاب الله دعاءه وفي لفظ للبخاري ولا يحفظها أحد إلا دخل الجنة وهذا اللفظ يفسر معنى قوله أحصاها فالاحصاء هو الحفظ وهكذا قال الأكثرون وقيل أحصاها قرأها كلمة كلمة كأنه يعدها وقيل أحصاها علمها وتدبر معانيها واطلع على حقائقها وقيل أطاق القيام بحقها والعمل بمقتضاها والتفسير الأول هو الراجح المطابق للمعنى اللغوي وقد فسرته الرواية المصرحة بالحفظ كما عرفت وهذا الحديث قد ورد من طريق جماعة من الصحابة خارج الصحيحين والحجة بما فيهما على انفراده قائمة هو الله الذي لا إله إلا هو الرحمن الرحيم الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق الباريء المصور الغفار القهار الوهاب الرزاق الفتاح العليم القابض الباسط الخافض الرافع المعز المذل السميع البصير الحكم العدل اللطيف الخبير الحليم العظيم الغفور الشكور العلي الكبير الحفيظ المقيت الحسيب الجليل الكريم الرقيب المجيب الواسع الحكيم الودود المجيد

الباعث الشهيد الحق الوكيل القوي المتين الولي الحميد المحصي المبديء المعيد المحيي المميت الحي القيوم الواجد الماجد الواحد الأحد الصمد القادر المقتدر المقدم المؤخر الأول الآخر الظاهر الباطن الوالي المتعالي البر التواب المنتقم العفو الرءوف مالك الملك ذو الجلال والإكرام المقسط الجامع الغني المغني المانع الضار النافع النور الهادي البديع الباقي الوارث الرشيد الصبور ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبى هريرة رضي الله عنه وأخرجه من حديثه ابن خزيمة والحاكم في المستدرك والبيهقي في الشعب والترمذي رواه عن الجوزجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة مرفوعا وقال بعد إخراجه هذا حديث غريب وقد روى من غير وجه عن أبي هريرة ولا نعلم في شيء من الروايات ذكر الأسماء الحسنى إلا في هذا الحديث انتهى ورواه الآخرون من طريق صفوان بإسناده المذكور وأخرجه ابن ماجة من طريق أخرى عن موسى بن عقبة عن الأعرج عن أبي هريرة رضي الله عنه مرفوعا فروى الأسماء المتقدمة بزيادة ونقصان وذكره آدم بن أبي إياس بسند آخر ولا يصح وقد صححه ابن حبان والحاكم من حديث أبي هريرة رضي الله عنه وقال النووي في الأذكار أنه حديث حسن وقال ابن كثير في تفسيره والذي عول عليه جماعة من الحفاظ أن سرد الأسماء مدرج في هذا الحديث وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك

ابن محمد الصغاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك أي أنهم جمعوها من القرآن كما روى جعفر بن محمد وسفيان بن عيينة وأبو زيد اللغوي قال ثم ليعلم أن الأسماء الحسنى ليست بمنحصرة في التسعة والتسعين بدليل ما رواه الإمام أحمد في مسنده عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال ما أصاب أحدا قط هم ولا حزن فقال اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي ونور بصري وجلاء حزني وذهاب همي وغمي إلا أذهب الله همه وغمه وحزنه وأبدله مكانه فرحا قيل يا رسول الله ألا نتعلمها فقال بلى ينبغي لمن سمعها أن يتعلمها ولا يخفاك أن هذا العدد قد صححه إمامان وحسنه إمام فالقول بأن بعض أهل العلم جمعها من القرآن غير سديد ومجرد بلوغ واحد أنه رفع ذلك لا ينتهض لمعارضة الرواية ولا تدفع الأحاديث بمثله وأما الحديث الذي ذكره عن الإمام أحمد فغايته أن الأسماء الحسنى أكثر من هذا المقدار وذلك لا ينافي كون هذا المقدار هو الذي ورد الترغيب في إحصائه وحفظه وهذا ظاهر مكشوف لا يخفى ومع هذا فقد أخرج سرد الأسماء بهذا العدد الذي ذكره الترمذي وابن مردويه وأبو نعيم من حديث ابن عباس وابن عمر رضي الله عنهم قالا قال رسول الله صلى الله عليه وسلم فذكراه وأخرج ابن أبي الدنيا والحاكم في المستدرك وأبو الشيخ وابن مردويه كلاهما في التفسير وأبو نعيم في الأسماء الحسنى والبيهقي من حديث أبي هريرة رضي الله عنه بلفظ إن لله تسعا وتسعين اسما من أحصاها دخل الجنة أسأل الله الرحمن الرحيم الإله

الرب الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر الخالق البارئ المصور الحكيم العليم السميع البصير الحي القيوم الواسع اللطيف الخبير الحنان المنان البديع الغفور الودود الشكور المجيد المبدئ المعيد النور البارئ وفي لفظ القائم الأول الآخر الظاهر الباطن العفو الغفار الوهاب الفرد وفي لفظ القادر الأحد الصمد الوكيل الكافي الباقي المغيث الدائم المتعالي ذا الجلال والإكرام المولى النصير الحق المبين الوارث المنير الباعث القدير وفي لفظ المجيب المحيي المميت الحميد وفي لفظ الجميل الصادق الحفيظ المحيط الكبير القريب الرقيب الفتاح التواب القديم الوتر الفاطر الرزاق العلي العظيم الغني الملك المقتدر الأكرم الرؤوف المدبر المالك القاهر الهادي الشاكر الكريم الرفيع الشهيد الواحد ذا الطول ذا المعارج ذا الفضل الخلاق الكفيل الجليل وفي إسناده ضعف وفي الباب غير ما ذكر وقد أطال الكلام أهل العلم على الأسماء الحسنى قال ابن حزم جاءت في إحصائها يعني الأسماء الحسنى أحاديث مضطربة لا يصح منها شيء أصلا وبالغ بعضهم في تكثيرها حتى قال ابن العربي في شرح الترمذي حاكيا عن بعض أهل العلم أنه جمع من الكتاب والسنة من أسماء الله تعالى ألف اسم انتهى وانهض ما ورد في إحصائها الحديث الذي ذكره المصنف فلنتكلم على تفسير ما اشتمل عليه باختصار فنقول الله علم دال على المعبود بحق دلالة جامعة لجميع معاني الأسماء الآتية والذي لا إله إلا هو صفته والرحمن الرحيم صفتان للمبالغة من الرحمة والملك ذو الملك والمراد به القدير على إيجاد ما يشاء واختراع ما يريد والقدوس المنزه عن صفات النقص والسلام المسلم عباده عن المهالك أو ذو السلامة من كل آفة ونقص والمؤمن المصدق رسله أو الذي أمن البرية والمهيمن الرقيب المبالغ في المراقبة والحفظ والعزيز ذو العزة الغالب لغيره والجبار الذي جبر خلقه على ما يشاء والخالق المقدر المبدع والمتكبر ذو

الكبرياء والبارئ الذي خلق الخلق والمصور مبدع
المخترعات والغفار ستار القبائح والذنوب والقهار الذي قهر مخلوقاته كيف يشاء والوهاب كثير الأنعام والرزاق معطي الأرزاق لجميع من يحتاج إلى الرزق من مخلوقاته والفتاح الحاكم بين الخلائق أو الذي يفتح خزائن الرحمة لعباده والعليم العالم بكل معلوم والقابض الذي يضيق على من يشاء والباسط الذي يوسع لمن يشاء والخافض الذي يخفض من عصاه والرافع الذي يرفع من أطاعه والمعز الذي يجعل من يشاء عزيزا والمذل الذي يجعل من يشاء ذليلا والسميع المدرك لكل مسموع والبصير المدرك لكل مبصر والحكم الذي يحكم بين عباده والعدل الذي يعدل في قضائه واللطيف العالم بخفيات الأمور والملاطف لعباده والخبير العالم ببواطن الأمور وحقائقها والحليم الذي لا يستفزه الغضب والعظيم الذي لا يتصوره عقل ولا يحيط به فهم والغفور كثير المغفرة والشكور المثني على المطيعين من عباده المعطي لهم ثواب ما فعلوه من الخير والعلي البالغ في علو المرتبة والكبير الذي تقصر العقول عن إدراك حقيقته والحفيظ الحافظ لجميع خلقه عن المهالك والمقيت بالقاف والتحتية والتاء المثناة من فوق خالق الأقوات ووقع في نسخة من هذا الكتاب عوض المقيت المغيث بالغين المعجمة والتحتية والثاء المثلثة وهو المغيث لمن إستغاثه وأكثر النسخ من هذا الكتاب على النسخة الأولى وهو كذلك في غير هذا الكتاب والحسيب الكافي أو المحاسب والجليل المنعوت بنعوت الجلال والكريم المتفضل على خلقه بكل خير من غير سؤال ولا وسيلة والرقيب مراقب الأشياء وملاحظها فلا يعزب عنه شيء والمجيب الذي يجيب دعوة من دعاه والواسع الذي وسع غناه ما يحتاجه عباده والحكيم ذو الحكمة البالغة والودود المحب لأوليائه والمجيد المتبالغ في المجد وهو سعة الكرم والباعث لمن في القبور والشهيد العالم بظواهر الأشياء فلا يغيب عنه شيء والحق الثابت أو المظهر للحق والوكيل القائم بأمور عباده والقوي الذي

لا يلحقه ضعف والمتين الذي له كمال القوة والولي الناصر أو المتولي لأمور الخلائق والحميد المستحق
للثناء والمبدىء المظهر للشيء من العدم والمعيد الذي يعيد ما فني والمحيي الذي يعطي الحياة لمن يشاء والمميت لمن أراد من خلقه والحي الدائم الحياة والقيوم القائم بأمور خلقه والواجد بالجيم الذي يجد كل ما يريده والماجد المتعالي المتنزه والصمد الذي يصمد إليه في الحوائج جميع خلقه ويلتجئون أليه والقادر المتمكن من كل ما يريده بلا معالجة والمقتدر المتولي على كل ذي قدرة والمقدم الذي يقدم بعض الأشياء على بعض والمؤخر الذي يؤخر بعضها عن بعض والأول مبدأ الوجود والآخر منتهى الوجود والظاهر الذي ظهر بآياته والباطن الذي بطن بذاته والوالي الذي يتولى أمور خلقه والمتعالي البالغ في العلو المتنزه عن النقص والبر المحسن بالخير والتواب الذي يرجع بالأنعام على كل مذنب والمنتقم المعاقب للعصاة والعفو كثير العفو عن السيئات والرؤوف ذو الرحمة البالغة ومالك الملك الذي يفعل في ملكه ما يريد وذو الجلال والإكرام الذي لا شرف ولا كمال إلا وهو مستحقه ولا مكرمة إلا منه والمقسط العادل في أحكامه والجامع المؤلف بين شتات الحقائق المختلفة والغني المستغني عن كل شيء والمغني لعباده عن غيره يعطي من يشاء ما يشاء والمانع الرافع لأسباب الهلاك أو مانع من يستحق المنع والضار الذي يضر من يشاء والنافع الذي ينفع من أراد والنور الظاهر بنفسه والهادي الذي يهدي خلقه إلى ما يريد والبديع المبدع وهو الآتي بما لم يسبق أليه والباقي الدائم الوجود والوارث الباقي بعد فناء العباد والرشيد الذي تكون تدبيراته على غاية الصواب والسداد والمرشد للخلق إلى مصالحهم والصبور الذي لا يعجل بالمؤاخذة لمن عصاه من كان دعاؤه اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة مات قبل أن يصيبه البلاء ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه

الله وهو من حديث بسر بن أبي أرطاة وأخرجه أيضا من حديثه أحمد في مسنده وابن
حبان في صحيحه والحاكم في مستدركه قال الهيثمي وإسناد أحمد وأحد اسنادي الطبراني ثقاة انتهى وكلهم رووه بلفظ اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة وزاد الطبراني في أوله وآخره ما ذكره المصنف ههنا فلهذا عزى الحديث أليه وبسر هو ابن أبي أرطاة لا ابن أرطاة كما يقول كثير من الناس قال ابن حجر في الإصابة انه ابن أبي أرطاة قال ابن حبان ومن قال ابن أرطاة فقد وهم وهو الذي ولاه معاوية اليمن وفعل تلك الأفاعيل قال ابن عساكر له بها آثار غير محمودة وقال يحيى بن معين كان بسر رجل سوء وأهل الدينة ينكرون سماعه من النبي صلى الله عليه وسلم وفي الحديث دليل على مشروعية سؤال الله عز وجل أن يحسن للداعي عاقبة أموره كلها وأعظم الأمور واجلها وأهمها حسن خاتمة عمره فإنه يلقى ربه على ما ختم له به إن خيرا فخيرا وإن شرا فشرا ولهذا يقول صلى الله عليه وسلم في حديث أخرجه البزار عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال العمل بخواتيمه ثلاث مرات وفي إسناده عبد الرحمن بن ميمون القداح وهو ضعيف وقال البزار هو صالح قال الهيثمي في مجمع الزوائد وبقية رجاله رجال الصحيح وأخرج أحمد وأبو يعلى والبزار والطبراني في الأوسط من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لا عليكم أن لا تعجلوا بأحد حتى تنظروا بما يختم له فإن العامل يعمل زمانا من عمره أو برهة من دهره بعمل صالح لو مات عليه دخل الجنة ثم يتحول فيعمل عملا سيئا وإن العبد ليعمل البرهة من دهره بعمل سيء لو مات عليه دخل النار ثم يتحول فيعمل عملا صالحا وإذا أراد الله بعبد خيرا استعمله قبل موته قالوا يا رسول الله وكيف يستعمله قال يوفقه لعمل صالح ثم يقبضه عليه قال الهيثمي رجال أحمد رجال الصحيح وأخرج أحمد وأبو يعلى من حديث عائشة رضي الله عنها

مرفوعا نحوه قال الهيثمي وبعض أسانيده رجاله رجال الصحيح وهكذا أخرج نحوه البزار والطبراني في الأوسط من حديث أبي
هريرة قال الهيثمي رجال الطبراني رجال الصحيح وأخرج البزار الطبراني في الكبير والصغير من حديث عميرة وكان من أصحاب رسول الله صلى الله عليه وسلم نحوه قال الهيثمي ورجالهم ثقات وأخرجه الطبراني في الكبير والأوسط من حديث عبد الله بن مسعود وفي إسناده عمر بن إبراهيم العبدي وقد وثقه غير واحد وأخرج الطبراني في الأوسط من حديث علي بن أبي طالب رضي الله عنه نحوه وفيه أنه قال رسول الله صلى الله عليه وسلم الأعمال بخواتيمها الأعمال بخواتيمها الأعمال بخواتيمها وفي إسناده حماد بن واقد الصفار قال الهيثمي وهو ضعيف وأخرج نحوه الطبراني عن أكثم بن أبي الجون وقال الهيثمي وإسناده حسن وقد ثبت في الصحيح حديث أن الرجل ليعمل بعمل أهل الجنة إلى آخر الحديث وهو بمعنى الأحاديث المذكورة هنا وأخرج أحمد البزار والطبراني في الأوسط والكبير من حديث عمرو بن الحمق الخزاعي أنه سمع رسول الله صلى الله عليه وسلم يقول إذا أراد الله بعبد خيرا استعمله قبل موته قيل وما استعمله قبل موته قال يفتح له عملا صالحا بين يدي موته حتى يرضى عنه قال الهيثمي رجال أحمد والبزار رجال الصحيح وأخرج أحمد من حديث جبير بن نفير نحوه وفي إسناده بقية بن الوليد قال الهيثمي وبقية رجاله ثقات وأخرج أحمد والطبراني من حديث سريج بن النعمان قال قال رسول الله صلى الله عليه وسلم إذا أراد الله بعبد خيرا غسله قيل وما غسله قال يفتح له عملا صالحا قبل موته ثم يقبضه عليه وفي إسناده بقية بن الوليد وقد صرح بالسماع عنه وبقية رجاله ثقات كما قال الهيثمي وأخرجه أيضا الطبراني في الأوسط من حديث عائشة مرفوعا قال الهيثمي رجاله رجال الصحيح غير يونس ابن عثمان وهو ثقة وأخرج الطبراني في الأوسط عن أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا أراد

الله بعبد خيرا استعمله ثم صمت قالوا فيما ذا يا رسول الله قال يستعمله عملا صالحا قبل أن يموت قال الهيثمي رواه الطبراني في الأوسط عن شيخه أحمد بن محمد بن نافع ولم أعرفه وبقية
رجاله رجال الصحيح وفي الباب غير ما ذكرنا والكل يدل على أن الاعتبار بالخاتمة فينبغي للعبد الاستكثار من دعاء الله سبحانه أن يحسن خاتمته وكذا الدعاء بأن يجيره من خزي الدنيا وعذاب الآخرة فإن هذا من جوامع الكلم المشتملة على خيري الدارين وسيذكر المصنف هذا الحديث في آخر الكتاب إن شاء الله
فصل في علامة استجابة الدعاء
علامة استجابة الدعاء الخشية والبكاء والقشعريرة وربما تحصل الرعدة والغشي والغيبة ويكون عقيبه سكون القلب وبرد الجأش وظهور النشاط باطنا والخفة ظاهرا حتى يظن الداعي أنه كان على كتفيه حملة ثقيلة فوضعها عنه وحينئذ لا يغفل عن التوجه والإقبال والصدقة والأفضال والحمد والابتهال وأن يقول الحمد لله الذي بنعمته تتم الصالحات قال رسول الله صلى الله عليه وسلم ما يمنع أحدكم إذا عرف الإجابة من نفسه فشفي من مرض أو قدم من سفر أن يقول الحمد لله الذي بعزته وجلاله تتم الصالحات مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف وهو من حديث عائشة رضي الله عنها وأخرجه أيضا ابن ماجة وابن السني قال في الأذكار وإسناده جيد وحسنه السيوطي وقال الحاكم صحيح الإسناد وهذا اللفظ الذي ذكره المصنف هو أحد ألفاظ الحديث عند الحاكم ولفظه عند الآخرين وعند الحاكم أيضا في رواية أخرى أن النبي صلى الله عليه وسلم كان إذا رأى ما يحب قال الحمد لله الذي بنعمته تتم الصالحات وإذا رأى ما يكره قال الحمد لله على كل حال وأخرجه البيهقي في الأسماء والصفات من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا سأل أحدكم ربه مسألة فعرف الاستجابة فليقل الحمد لله الذي بعزته وجلاله تتم الصالحات ومن أبطأ عليه من ذلك شيء فليقل الحمد لله على كل حال

وأخرجه أيضا البزار من حديث علي رضي
الله عنه وفيه عبد الله بن رافع وابنه محمد وهما غير معروفين قوله الحمد لله الذي بعزته وجلاله تتم الصالحات هكذا في بعض النسخة وفي بعضها الحمد لله الذي بنعمته تتم الصالحات وفي بعضها الحمد لله الذي يعزته وجلاله ونعمته تتم الصالحات فالظاهر أنه جمع في النسخ الأولى بين ما في النسخ وكأنه جعل نسخة بنعمته عوضا عن قوله بعزته وجلاله فإنه ليس في ألفاظ الحديث عند غير المصنف إلا أحد اللفظين ولم يوجد الجمع بينهما وهذه العلامات التي ذكرها المصنف هي تجريبية فلا تحتاج إلى الاستدلال عليها وكل فرد من أفراد الداعين إذا حصل له القبول وتفضل الله عليه بالإجابة لا بد أن يجد شيئا من ذلك والله ذو الفضل العظيم وعليه عند إدراك ذلك أن يتبع ما أرشد إليه الشارع من تكرار الحمد بهذا اللفظ الذي أمرنا به صلى الله عليه وسلم
الباب الثالث فيما يقال في الصباح والمساء والليل والنهار خصوصا وعموما وأحوال النوم واليقظة
فصل في أذكار الصباح والمساء
بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات ع حب الحديث أخرجه أهل السنن الأربع وابن حبان كما قال المصنف رحمه الله وهو من حديث عثمان بن عفان رضي الله عنه قال الترمذي بعد إخراجه حسن غريب صحيح وصححه أيضا ابن حبان وأخرجه أيضا من حديثه الحاكم وقال صحيح الإسناد وتمام الحديث بعد قوله ثلاث مرات فلا يضره شيء وفي ولفظ فيضره شيء وأول الحديث ما من عبد يقول في صباح كل يوم

ومساء كل ليلة بسم الله الخ وفي الحديث دليل على أن هذه الكلمات تدفع عن قائلها كل ضر كائنا ما كان وأنه لا يصاب بشيء في ليلة ولا في نهاره إذا قالها في الليل والنهار وكان أبان بن عثمان قد أصابه طرف فالج فجعل الرجل الذي سمع منه هذا الحديث ينظر إليه فقال له أبان ما تنظر أما أن الحديث كما حدثتك ولكني لم أقله يومئذ ليمض الله علي قدره قوله في الصباح والمساء قال المصنف في كتابه الذي سماه مفتاح الحصن إن الصباح من طلوع الفجر إلى غروب الشمس والمراد بالمساء من الغروب إلى الفجر وقد أبعد من قال أن المساء يدخل وقته بالزوال فإن أراد دخول العشى فقريب وإن أراد المساء فبعيد فإن الله عز وجل يقول حين تمسون وحين تصبحون فقابل المساء بالصباح أعوذ بكلمات الله التامات من شر ما خلق صباحا مرة ت طس ومساءا ثلاثا ت الحديث أخرجه الترمذي والطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه رواه الطبراني من ثلاث طرق قال الهيثمي روايتان منها رجالهما ثقات وفي بعضهم خلاف ولفظ الترمذي من قال حين يمسي وحين يصبح ثلاث مرات أعوذ بكلمات الله التامات من شر ما خلق لم تضره حمة تلك الليلة وقال هذا حديث حسن وأصل الحديث في صحيح مسلم وأهل السنن بلفظ أنه جاء رجل إلى النبي صلى الله عليه وسلم قال يا رسول

الله لقيت عقربا لدغني البارحة فقال أما قلت حين أمسيت أعوذ بكلمات الله التامات من شر ما خلق وظاهره انه يقولها مرة واحدة قوله أعوذ بكلمات الله التامات قال الهروي وغيره الكلمات هي القران والتامات قيل هي الكاملات والمعنى انه لا يدخلها نقص ولا عيب كما يدخل في كلام الناس وقيل هي النافعات الكافيات الشافيات من كل ما يتعوذ منه أعوذ بالله السميع العليم من الشيطان الرجيم ثلاثا هو الله الذي لا إله إلا هو عالم الغيب والشهادة إلى آخر سورة الحشر ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث معقل ابن يسار رضي الله عنه ولفظ الترمذي وعن معقل بن يسار عن النبي صلى الله عليه وسلم قال من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ ثلاث آيات من أخر سورة الحشر وكل الله سبعين ألف ملك يصلون عليه حتى يمسي وإن مات في ذلك اليوم مات شهيدا ومن قالها حين يمسي كان بتلك المنزلة قال الترمذي بعد إخراجه حديث حسن غريب لا نعرفه إلا من هذا الوجه وأخرجه أيضا الدارمي وابن السني قال النووي بإسناد ضعيف قل هو الله أحد ثلاثا قل أعوذ برب الفلق ثلاثا قل أعوذ برب الناس ثلاثا د ت الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث معاذ بن عبد الله ابن خبيب عن أبيه وأخرجه أيضا النسائي وقال الترمذي حسن صحيح غريب من هذا الوجه ولفظ أبي داود قال خرجنا في ليلة مطر وظلمة شديدة نطلب رسول الله صلى الله عليه وسلم ليصلي بنا فأدركناه فقال

قل فلم اقل شيئا ثم قال قل فلم اقل شيئا ثم قال قل فلم أقل شيئا ثم قال قل قلت يا رسول الله ما أقول قال قل هو الله أحد والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفك عن كل شيء الحديث وفي الحديث دليل على أن تلاوة هذه السور عند المساء وعند الصباح تكفي التالي من كل شيء يخشى منه كائنا ما كان فسبحان الله حين تمسون وحين تصبحون وله الحمد في السماوات والأرض وعشيا وحين تظهرون يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون الآيتين د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما ولفظ أبي داود عن رسول الله صلى الله عليه وسلم أنه من قال حين يصبح فسبحان الله حين تمسون وحين تصبحون وله الحمد في السموات والأرض وعشيا وحين تظهرون يخرج الحي من الميت ويخرج الميت من الحي ويحيي الأرض بعد موتها وكذلك تخرجون أدرك ما فاته في يومه ذلك ومن قال حين يمسي مثل ذلك أدرك ما فاته في ليلته تلك وأخرجه أيضا من حديثه الطبراني وابن السني وضعف هذا الحديث البخاري في تاريخه في كتاب الضعفاء له وفي إسناد أبي داود محمد بن عبد الرحمن بن البيلماني وهو ضعيف وآية الكرسي ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه بلفظ من قرأ عشر آيات من أول البقرة وآية الكرسي وآيتين بعدها وخواتيمها لم يدخل ذلك البيت شيطان حتى يصبح وأخرجه الحاكم وصححه من حديثه وأخرج الديلمي في مسند الفردوس عن عمران بن حصين رضي الله عنه مرفوعا من قرأ فاتحة الكتاب وآية الكرسي ولا يقرؤهما عبد في دار فيصيبه ذلك اليوم عين أنس أو جن ويغني عن هذا ما ثبت في صحيح البخاري من حديث أبي هريرة رضي الله عنه

أنه رأى الشيطان الذي جاء يسرق التمر فأخذه أبو هريرة رضي الله عنه فسأله أن يخلي سبيله ويعلمه كلمات ينفعه الله بها ثم قال إذا أويت إلى فراشك فاقرأ آية الكرسي فإنه لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فقال للنبي صلى الله عليه وسلم فقال أما أنه قد صدقك وهو كذوب ورواه النسائي والترمذي من حديث أبي أيوب الأنصاري رضي الله عنه بنحوه وقال الترمذي حسن أصبحنا وأصبح الملك لله والحمد لله لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير رب إني أسألك خير ما في هذا اليوم وخير ما بعده وأعوذ بك من شر ما في هذا اليوم وشر ما بعده رب أعوذ بك من الكسل وسوء الكبر رب أعوذ بك من عذاب في النار وعذاب في القبر م د الحديث أخرجه مسلم وأبو داود كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه ولفظ مسلم قال كان رسول الله صلى الله عليه وسلم إذا أمسى قال أمسينا وأمسى الملك لله والحمد لله ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم إني أسألك من خير هذه الليلة وخير ما فيها وأعوذ بك من شرها وشر ما فيها اللهم إني أعوذ بك من الكسل والهرم وسوء الكبر وفتنة الدنيا وعذاب القبر وإذا أصبح قال ذلك أيضا أصبحنا وأصبح الملك لله وفي رواية رب أعوذ بك من عذاب في النار وعذاب القبر وقد وقع الاختلاف في نسخ كتاب المصنف هذا ففي بعضها أصبحنا وفي بعضها أمسينا وكذلك قوله خير هذا اليوم وشر ما بعده وكان على المصنف أن يؤثر لفظ مسلم قوله من الكسل بفتح الكاف اللهم إني أعوذ بك من الكسل والهرم وسوء الكبر وفتنة الدنيا وعذاب القبر م

الحديث هو طرف من الحديث الأول كما عرفناك وهو من حديث ابن مسعود كما قدمنا قوله وسوء الكبر بفتح الباء الموحدة وهو استعاذة من طول العمر وآفاته وما يجلبه الكبر من الخرف وذهاب العقل وروى بسكون الباء الموحدة الذي هو النخوة والصواب الأول أصبحنا وأصبح الملك لله رب العالمين اللهم إني أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه وأعوذ بك من شر ما فيه وشر ما بعده د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث أبي مالك الأشعري رضي الله عنه وفي إسناده إسماعيل بن عياش وفيه مقال معروف وفي إسناده أيضا ضمضم بن زرعة الحضرمي ضعفه أبو حاتم ولكن قد وثقه ابن معين وابن حبان وفي آخره زيادة عند أبي داود وهي ثم إذا امسى فليقل مثل ذلك وقد وقع الاختباط في نسخ هذا الكتاب ففي بعضها أصبحنا كما هو هنا وفي بعضها أمسينا ووقع تغيير للضمائر بالتذكير والتأنيث مراعاة للفظ الصباح ولفظ المساء والليلة واليوم وأول هذا الحديث بلفظ إذا أصبح أحدكم فليقل أصبحنا وقد أخرجه الطبراني في الكبير اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك النشور ع حب الحديث أخرجه أهل السنن الأربع وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وقال الترمذي بعد إخراجه هذا حديث حسن صحيح وصححه ابن حبان والنووي وأخرجه أحمد بإسناد رجاله رجال الصحيح ورواه أبو عوانة في صحيحه وابن السني في عمل اليوم والليلة وأول الحديث بلفظ كان إذا أصبح يقول اللهم بك أصبحنا وعند بعض هؤلاء المخرجين له بلفظ إذا أصبحتم فقد اجتمع في الحديث القول والفعل قوله وإليك النشور هكذا في بعض نسخ هذا الكتاب وفي بعضها

وإليك المصير وعليه أكثر ألفاظ المخرجين لهذا الحديث ولكنه خرج هذا الحديث وما بعده أبو داود والترمذي بلفظ كان رسول الله صلى الله عليه وسلم إذا أصبح قال اللهم بك أصبحنا وبك أمسينا وبك نحيا وبك نموت وإليك المصير وإذا أمسى قال اللهم بك أمسينا وبك أصبحنا وبك نحيا وبك نموت وإليك النشور فأفاد هذا أن لفظ المصير في الصباح ولفظ النشور في المساء وتقديم بك على أصبحنا وما بعده يفيد الاختصاص والباء للاستعانة أصبحنا وأصبح الملك لله والحمد لله لا شريك له لا إله إلا هو وإليه النشور ز ي الحديث أخرجه البزار وابن السني كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا أصبح قال أصبحنا الخ وإذا أمسى قال أمسينا وأمسى الملك لله والحمد لله لا إلى إلا هو إليه المصير قال الهيثمي وإسناده جيد وروى أيضا من حديث سلمان رضي الله عنه وأخرجه أيضا من حديث ابن النجار بلفظ اللهم أنت ربي لا شريك لك أصبحت وأصبح الملك لله لا شريك له ثلاث مرات وإذا أمسيت فقل مثل ذلك فإنهن يكفرن ما بينهن وأول الحديث إذا أصبحت فقل اللهم الخ قوله وإليه النشور وفي بعض النسخ وإليه المصير وقد تقدم بيان ذلك اللهم فاطر السموات والأرض عالم الغيب والشهادة رب كل شيء ومليكه أشهد ان لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي بكر الصديق رضي الله عنه وقد أخرجه أيضا النسائي من حديثه والحاكم وقال صحيح الإسناد وصححه ابن حبان وأول الحديث أن أبا بكر رضي الله عنه قال يا رسول الله مرني بكلمات أقولهن إذا أصبحت وإذا

أمسيت قال قل اللهم فاطر السموات الخ وزاد في أواخرهن قال قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك وزاد الترمذي من طريق أخرى وأن نقترف على أنفسنا سوءا أو نجره إلى مسلم قوله وشركه قال الخطابي روى على وجهين أحدهما بكسر الشين وسكون الراء ومعناه ما يدعو إليه الشيطان ويوسوس به من الإشراك بالله سبحانه وتعالى والثاني بفتح الشين والراء يريد حبائل الشيطان ومصائده وأن أقترف على نفسي سوءا أو أجره إلى مسلم طس وإن نقترف على أنفسنا سوءا أو نجره إلى مسلم ت هذا طرف من الحديث الأول كما قدمنا وقد نسب المصنف اللفظ الأول إلى الطبراني في الأوسط واللفظ الثاني إلى الترمذي وقد قدمنا أنه لفظ الترمذي اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك بأنك لا إله إلا أنت وأن محمدا عبدك ورسولك من قالها غفر الله له ما أصاب يومه وليلته طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال الهيثمي رواه الطبراني في الأوسط من طريق أبي حميد الأنصاري عن القاسم ولم أعرفه وحسن إسناده باعتبار بقية رجاله وأخرجه أيضا الترمذي وأبو داود من حديثه بلفظ قال قال رسول الله صلى الله عليه وسلم من قال حين يصبح اللهم إنا أصبحنا نشهدك ونشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك إلا غفر الله له ما أصاب في يومه ذلك ومن قالها حين يمسي غفر الله له ما أصاب تلك الليلة من ذنب قال الترمذي بعد إخراجه هذا الحديث غريب قوله وملائكتك هو من عطف العام على الخاص لأن حملة العرش هم من الملائكة وكذا قوله وجميع خلقك لأن الملائكة من جملة الخلق

اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك أربع مرات د ت الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه وأخرجه أيضا من حديثه النسائي ولفظ الحديث عند هؤلاء من قال حين يصبح أو حين يمسي اللهم إني أصبحت أشهدك وأشهد حملة عرشك وملائكتك وجميع خلقك أنك أنت الله لا إله إلا أنت وحدك لا شريك لك وأن محمدا عبدك ورسولك أعتق الله ربعه من النار ومن قالها مرتين أعتق الله نصفه من النار ومن قالها ثلاثا أعتق الله ثلاثة أرباعه فإن قالها أربعا أعتقه الله من النار وقد جود النووي إسناد هذا الحديث والمصنف اقتصر على بعضه كما ترى اللهم إني أسألك العافية في الدنيا والآخرة اللهم إني أسالك العفو والعافية في ديني ودنياي وأهلي ومالي اللهم استر عورتي وأمن روعتي اللهم احفظني من بين يدي ومن خلفي وعن يميني وعن شمالي ومن فوقي وأعوذ بعظمتك أن أغتال من تحتي د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما ما وأخرجه أيضا من حديثه النسائي وابن ماجة والحاكم وقال صحيح الإسناد وصححه أيضا ابن حبان وقال النووي رويناه بالأسانيد الصحيحة وأول الحديث عند أبي داود وغيره بلفظ عن ابن عمر رضي الله عنهما قال لم يكن رسول الله صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح اللهم إني أسألك الخ قوله استر عورتي وأمن روعتي هكذا بالإفراد عند الجميع وعند ابن أبي شيبة اللهم استر عوراتي وأمن روعاتي

بالجمع فيهما والعورة كل ما يستحيا منه إذا ظهر والروعة الفزع قوله وإن أغتال من تحتي قال وكيع بن الجراح يعني الخسف لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير د س الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث أبي عياش الزرقي وأخرجه أيضا أحمد وابن ماجه ولفظ الحديث عن أبي عياش أن رسول الله صلى الله عليه وسلم قال من قال إذا أصبح لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كان له عدل رقبة من ولد إسماعيل وكتب له عشر حسنات وحط عنه عشر سيئات ورفع له عشر درجات وكان في حرز من الشيطان حتى يمسي وان قالها إذا أمسى كان له مثل ذلك حتى يصبح قال في حديث حماد بن سلمة فرأى رجل رسول الله صلى الله عليه وسلم فيما يرى النائم فقال يا رسول الله إن أبا عياش يحدث عنك بكذا وكذا فقال صدق أبو عياش هذا لفظ أبي داود وقد ورد في الترغيب في هذا الذكر غير مقيد بلفظ الصباح أحاديث فمنها ما في الصحيحين وغيرهما من حديث أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كان كمن أعتق أربعة أنفس من ولد إسماعيل وفي رواية لأحمد والطبراني من هذا الحديث كن كعدل عشر رقاب من ولد إسماعيل ومنها ما أخرجه أحمد من حديث البراء بإسناد رجاله رجال الصحيح بلفظ من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على لك شيء قدير فهو كعتق نسمة وأخرجه أيضا الترمذي وقال حديث حسن صحيح وصححه ابن حبان ومنها ما أخرجه الطبراني من حديث أبي أمامة رضي الله عنه بإسناد رجاله رجال الصحيح أن رسول الله صلى الله عليه وسلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لم يسبقها عمل ولم تبق معها سيئة وفي الباب أحاديث

رضينا بالله ربا وبالإسلام دينا وبمحمد رسولا ع ط رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا ثلاثا مص الحديث أخرجه باللفظين المذكورين من ذكره المصنف رحمه الله فالأول عزاه إلى أهل السنن الأربع والطبراني في الكبير والثاني عزاه إلى مصنف ابن أبي شيبة وهو من حديث سلام رضي الله عنه خادم رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول من قال إذا أصبح وإذا أمسى رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا كان حقا على الله أن يرضيه وأخرجه أيضا من حديثه أحمد قال الهيثمي ورجال أحمد والطبراني ثقات وزاد ثلاث مرات ومن حديثه أخرجه أيضا الحاكم في المستدرك وقال صحيح الإسناد وأخرجه أيضا الترمذي من حديث ثوبان بلفظ رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا وقال حسن غريب وأخرجه ابن أبي شيبة وابن السني من حديث أبي سعيد رضي الله عنه بلفظ رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا وزاد ثلاث مرات وسلام هذا قد ذكره ابن عبد البر في الاستيعاب وذكر هذا الحديث من حديثه وقال هذا هو الصحيح في إسناد هذا الحديث قوله في الرواية الأولى رسولا وفي الثانية نبيا قال النووي فيستحب أن يجمع بينهما فيقال نبيا ورسولا ولو اقتصر على أحدهما لكان عاملا بالحديث اللهم ما أصبح بي من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر د حب الحديث أخرجه أبو داود وأبن حبان كما قال المصنف رحمه الله وهو من حديث عبد الله بن غنام البياضي وأخرجه أيضا من حديثه النسائي وصححه ابن حبان وجود النسائي إسناده ولفظه أن رسول الله صلى الله عليه وسلم قال من قال حين يصبح اللهم ما أصبح بي من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك فلك الحمد ولك الشكر فقد أدى شكر يومه ومن قالها مثل ذلك

حين يمسي فقد أدى شكر ليلته وأخرجه أيضا ابن حبان في صحيحه وفيه اللهم ما أصبح بي من نعمة أو بأحد من خلقك ورواه من حديث ابن عباس رضي الله عنهما وفي الحديث فضيلة عظيمة ومنقبة كريمة حيث تكون تأدية واجب الشكر بهذه الألفاظ اليسيرة القليلة وأن قائلها صباحا قد أدى شكر يومه وقائلها مساء قد أدى شكر ليلته مع أن الله تعالي يقول وإن تعدوا نعمة الله لا تحصوها وإذا كانت النعم لا يمكن إحصاؤها فكيف يقدر العبد على شكرها فلله الحمد ولله الشكر على هذه الفائدة الجليلة المأخوذة من معدن العلم ومنبعه اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت ثلاثا اللهم إني أعوذ بك من الكفر والفقر اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت ثلاثا د س الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث أبي بكر رضي الله عنه وأخرجه أيضا من حديثه النسائي ولفظ الحديث أن عبد الرحمن بن أبي بكرة رضي الله عنه قال لأبيه يا أبت إني سمعتك تدعو كل غداة اللهم عافني في بدني اللهم عافني في سمعي اللهم عافني في بصري لا إله إلا أنت تعيدها ثلاثا حين تصبح وثلاثا حين تمسي فقال إني سمعت رسول الله صلى الله عليه وسلم يدعو بهن فأنا أحب أن أستن بسنته قال عباس ابن عبد العظيم فيه ويقول اللهم إني أعوذ بك من عذاب القبر لا إله إلا أنت يعيدها ثلاثا حين يصبح وثلاثا حين يمسي فيدعو بهن فإني أحب أن أستن بسنته وأخرجه أيضا الحاكم في المستدرك وقال النسائي فيه جعفر بن ميمون ليس بالقوى سبحان الله وبحمده لا قوة إلا بالله ما شاء الله كان وما لم يشأ لم يكن أعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شي علما د س الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث عبد الحميد مولى بني هاشم أن أمه حدثته وكانت تخدم بعض بنات

رسول الله صلى الله عليه وسلم ان ابنة النبي صلى الله عليه وسلم حدثتها أن النبي صلى الله عليه وسلم كان يعلمها فيقول قولي حين تصبحين سبحان الله وبحمده ولا قوة ألا بالله ما شاء الله كان وما لم يشأ لم يكن أعلم أن الله على كل شيء قدير وأن الله قد أحاط بكل شيء علما فانه من قالهن حين يصبح حفظ حتى يمسي ومن قالهن حين يمسي حفظ حتى يصبح قال المنذري في مختصر السنن وفي إسناده امرأة مجهولة وهي هذه المرأة التي كانت تخدم بعض بنات النبي صلى الله عليه وسلم وأخرجه أيضا ابن السني من حديثه أصبحنا على فطرة الإسلام وكلمة الإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا وما كان من المشركين ا ط الحديث أخرجه أحمد والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث عبد الرحمن بن أبزي رضي الله عنه وأخرجه النسائي من حديثه من طريق أخرى رجال إسناده رجال الصحيح ولفظ الحديث قال كان النبي صلى الله عليه وسلم إذا أصبح قال أصبحنا على فطرة الإسلام وكلمة الإخلاص وعلى دين نبينا محمد صلى الله عليه وسلم وعلى ملة أبينا إبراهيم حنيفا مسلما وما كان من المشركين ولفظ أحمد والطبراني كان إذا أصبح وإذا أمسى ولهذا جعله المصنف من أدعية الصباح والمساء وأخرجه أيضا ابن السني بإسناد صححه النووي وقال الهيثمي رجالهما يعني أحمد والطبراني رجال الصحيح قوله حنيفا قال الأزهري معنى الحنيفية في الإسلام الميل إليه والإقامة على عقده والحنف إقبال إحدى القدمين على الأخرى والحنيف الصحيح الميل إلى الإسلام والثابت عليه وقال ابن سيده في محكمه الحنيف المسلم الذي يتحنف عن الأديان أي يميل إلى الحق قال وقيل هو المخلص والفطرة ابتداء الخلقة وفطرة الإسلام دين الإسلام ومن ذلك قوله صلى الله عليه وسلم كل مولود يولد على الفطرة ومنه قوله سبحانه فطرة الله التي فطر الناس عليها

يا حي يا قيوم برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين س مس الحديث أخرجه النسائي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لفاطمة ما يمنعك أن تسمعي ما أوصيك به تقولين إذا أصبحت وإذا أمسيت يا حي يا قيوم برحمتك أستغيث أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين قال الحاكم صحيح على شرط الشيخين وأخرجه أيضا البزار والطبراني قال المنذري بإسناد صحيح وقال الهيثمي رجاله رجاله الصحيح غير عثمان بن موهب فهو ثقة والحديث من جوامع الكلم لأن صلاح الشأن كله يتناول جميع أمور الدنيا والأخرة فلا يفز شيء منها فيفوز قائل هذا إذا تفضل الله عليه بالإجابة بخيري الدنيا والآخرة مع ما في الحديث من تفويض الأمور إلى الرب سبحانه وتعالى فإن ذلك من أعظم الإيمان وأجل خصاله وأشرف أنواعه اللهم أنت ربي لا إله ألا أنت خلقتني وأنا عبدك وأنا على عهدك و وعدك ما استطعت أبوء لك بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت أعوذ بك من شر ما صنعت خ اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء بنعمتك علي وأبوء بذنبي فاغفر لي إنه لا يغفر الذنوب إلا أنت د ي الحديث الأول أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث شداد بن أوس رضي الله عنهما ما عن النبي صلى الله عليه وسلم قال سيد الاستغفار اللهم أنت ربي الخ وآخره إذا قاله حين يمسي فمات دخل الجنة أو كان من

أهل الجنة وإذا قاله حين يصبح فمات من يومه مثله وأخرجه أيضا الترمذي والنسائي واللفظ الآخر أخرجه أبو داود وابن السني كما قال المصنف رحمه الله وهو من حديث أوس بن أوس وأخرجه أيضا احمد في مسنده والبخاري وأوله سيد الاستغفار أن تقول اللهم أنت ربي الخ وآخره من قالها من النهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل الجنة قال الطيبي لما كان هذا الدعاء جامعا لمعاني التوبة كلها استعير له اسم السيد وهو في الأصل الرئيس الذي يقصد في الحوائج ويرجع إليه في المهمات قال ابن أبي حمزة جمع الحديث من بديع المعاني وحسن الألفاظ ما يحق له أن يسمى بسيد الاستغفار ففيه الإقرار لله وحده بالألوهية ولنفسه بالعبودية والاعتراف بأنه الخالق والإقرار بالعهد الذي أخذ عليه والرجاء بما وعد به والاستعاذة مما جنى به على نفسه وإضافة النعم إلى موجدها وإضافة الذنب إلى نفسه ورغبته في المغفرة واعترافه بأنه لا يقدر على ذلك إلا هو قوله وأنا على عهدك ووعدك أي ما عاهدتك عليه وواعدتك من الإيمان وإخلاص الطاعة لك وقيل العهد ما أخذ في عالم الذر والوعد ما جاء على لسان النبي صلى الله عليه وسلم أن من مات لا يشرك بالله دخل الجنة ومعنى ما استطعت مدة دوام استطاعتي وفيه الاعتراف بالعجز والقصور ومعنى أبوء لك أعترف وألتزم قال الطيبي اعترف أولا بأنه أنعم عليه ولم يقيده ليشمل كل إنعام ثم اعترف

بالتقصير وأنه لم يقم بأداء شكرها وعده ذنبا مبالغة في التقصير وهضم النفس اللهم أنت أحق من ذكر وأحق من عبد وانصر من ابتغي وأرأف من ملك وأجود من سئل وأوسع من أعطى أنت الملك لا شريك لك والفرد لا ند لك كل شيء هالك إلا وجهك لن تطاع إلا بإذنك ولن تعصى إلا بعلمك تطاع فتشكر وتعصى فتغفر أقرب شهيد وأدنى حفيظ حلت دون النفوس وأخذت بالنواصي وكتبت الآثار ونسخت الآجال القلوب لك مفضية والسر عندك علانية الحلال ما أحللت والحرام ما حرمت والدين ما شرعت والأمر ما قضيت الخلق خلقك والعبد عبدك وأنت الله الرءوف الرحيم أسألك بنور وجهك الذي أشرقت له السموات والأرض وبكل حق هو لك وبحق السائلين عليك أن تقيلني في هذه الغداة وفي هذه العشية وأن تجيرني من النار بقدرتك ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي أمامة الباهلي رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا أصبح وإذا أمسى دعا بهذا الدعاء اللهم أنت أحق من ذكر الخ قال الهيثمي في مجمع الزوائد وفيه فضالة بن جبير وهو ضعيف مجمع علي ضعفه قوله اللهم أنت أحق من ذكر هذه ممادح عظيمة استفتح بها هذا الدعاء وقوله وأحق من عبد ليس أفعل التفضيل على حقيقتها لعدم الاشتراك في أصل الفعل فهي كما قال الشاعر فشر كما لخيركما الفداء قوله تطاع فتشكر الفعل الأول مبني للمجهول والثاني للمعلوم وكذا قوله وتعصي فتغفر قوله حلت دون النفوس هو كقوله تعالى يحول بين المرء وقلبه قوله مفضية بفتح الميم وسكون الفاء وكسر الضاد المعجمة

وبعدها مثناة تحتية أي منكشفة لله سبحانه يراها ويعلم ما فيها وليس بينها وبينه حجاب وقيل متسعة مشروحة قوله وبحق السائلين عليك حق السائلين على ربهم أنهم إذا لم يشركوا به شيئا أدخلهم الجنة كما في الحديث الثابت في الصحيح أنه سئل رسول الله صلى الله عليه وسلم ما حق الله على العباد وما حق العباد على الله فقال إن حقه سبحانه على عباده أن يعبدوه ولا يشركوا به شيئا وحق العباد عليه أنهم إذا لم يشركوا به شيئا أدخلهم الجنة ويمكن أن يراد أن حق السائلين على الله أن لا يخيب دعاءهم كما وعدهم بقوله ادعوني أستجب لكم وبقوله وإذا سألك عبادي عني فإني قريب أجيب دعوة الداع إذا دعان قوله وأن تقيلني بضم التاء المثناة من فوق من الإقالة يقال أقال عثرته إذا تجاوز عنه فالمعنى أن تتجاوز عن ذنوبي في هذه الغداة حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم سبع مرات ي الحديث أخرجه ابن السني كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه قال ابن السني في عمل اليوم والليلة حدثني محمد بن سليمان الجرمي حدثنا أحمد بن عبد الرزاق الدمشقي قال حدثني جدي عبد الرزاق بن مسلم الدمشقي حدثنا مدرك بن سعد قال سمعت يونس بن ميسرة بن حلبس يقول سمعت أم الدرداء عن أبي الدرداء رضي الله عنهما فذكره ومدرك بن سعيد لا بأس به وأخرجه أيضا من حديثه ابن عساكر وفي الحديث زيادة في أوله بلفظ من قال حين يصبح وحين يمسي وفي

آخره زيادة أيضا بعد قوله سبع مرات وهي كفاه الله ما أهمه من أمر الدنيا والآخرة صادقا بها أم كاذبا وأخرجه أيضا أبو داود موقوفا على أبي الدرداء وله حكم الرفع لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي أيوب الأنصاري رضي الله عنه أنه قال وهو في أرض الروم أن رسول الله صلى الله عليه وسلم قال من قال غدوة لا إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كتب الله له عشر حسنات ومحا عنه عشر سيئات وكان له قدر عشر رقاب وأجاره الله من الشيطان ومن قالها عشية مثل ذلك هذا لفظ النسائي وصحح الحديث ابن حبان وأخرجه أحمد في المسند والحاكم في المستدرك غيره مقيد بوقت وفيه بعد قوله عشر مرات كان عدل نسمة وكذا أخرجه النسائي وابن حبان ولكنهم أخرجوه جميعا بهذا اللفظ من حديث البراء سبحان الله وبحمده مائة مرة سبحان الله العظيم وبحمده مائة مرة م و الحديث أخرجه مسلم وأبو داود كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قال حين يصبح وحين يمسي سبحان الله وبحمده مائة مرة لم يأت أحد بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه وأخرجه أيضا الترمذي والنسائي واللفظ الأول الذي ذكره المصنف هو لفظ مسلم والترمذي والنسائي واللفظ الآخر هو لفظ أبي داود ورواه الحاكم من حديثه في المستدرك وقال صحيح على شرط مسلم ولفظه من قال إذا أصبح مائة مرة وإذا أمسى مائة مرة سبحان الله العظيم وبحمده غفرت ذنوبه وإن كانت مثل زبد البحر ورواه أيضا من حديثه ابن حبان في صحيحه مثل لفظ الحاكم

سبحان الله مائة مرة الحمد لله مائة مرة لا إله إلا الله مائة مرة الله أكبر مائة مرة ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم من سبح الله مائة مرة بالغداة ومائة مرة بالعشي كان كمن حج مائة حجة ومن حمد الله مائة مرة بالغداة ومائة مرة بالعشي كان كمن حمل على مائة فرس في سبيل الله أو قال غزا مائة غزوة ومن هلل الله مائة بالغداة ومائة بالعشي كان كمن أعتق مائة من ولد إسماعيل ومن كبر الله مائة بالغداة ومائة بالعشي لم يأت أحد في ذلك اليوم بأكثر مما أتى به إلا من قال مثل ما قال أو زاد على ما قال قال الترمذي بعد إخراجه حسن غريب ويصلي على النبي صلى الله عليه وسلم عشر مرات ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي الدرداء قال قال رسول الله صلى الله عليه وسلم من صلى علي حين يصبح عشرا وحين يمسي عشرا أدركته شفاعتي يوم القيامة وقد حسنه السيوطي وقال الحافظ العراقي فيه انقطاع قال الهيثمي رواه الطبراني بإسنادين أحدهما جيد إلا إن فيه انقطاعا لأن خالدا لم يسمع من أبي الدرداء وقد تقدمت الأحاديث الواردة في فضل الصلاة عليه صلى الله عليه وسلم واعلم أن هذه الأعداد الواردة في هذه الأحاديث وفي جميع هذا الكتاب وفي سائر كتب الحديث تقتضي أن الأجر المذكور لفاعلها يحصل بفعلها فإن نقص من ذلك من أجره بقدره لأن الله سبحانه لا يضيع عمل عامل وإن زاد على العدد المذكور حصل له الأجر بالعدد المقدر واستحق ثواب ما زاد وقد قيل أنه لا يستحق الأجر المرتب

على العدد إلا إذا اقتصر عليه من غير زيادة ولا نقصان وليس ذلك بصواب إلا ما ورد النهي عن الزيادة فيه كزيادة الركعات وزيادة غسلات الوضوء ونحو ذلك وإن ابتلي بدين أو هم فليقل اللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل وأعوذ بك من الجبن والبخل وأعوذ بك من غلبة الدين وقهر الرجال د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال دخل رسول الله صلى الله عليه وسلم ذات يوم المسجد فإذا هو برجل من الأنصار يقال له أبو أمامة فقال يا أبا أمامة ما لي أراك جالسا في المسجد في غير وقت صلاة قال هموم لزمتني وديون يا رسول الله قال أفلا أعلمك كلاما إذا قلته أذهب الله همك وقضى دينك قلت بلى يا رسول الله قال قل إذا أصبحت وإذا أمسيت اللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل وأعوذ بك من الجبن والبخل وأعوذ بك من غلبة الدين وقهر الرجال قال ففعلت ذلك فأذهب الله همي وقضى ديني ولا مطعن في إسناد هذا الحديث وفي الباب ما أخرجه أحمد والبخاري ومسلم وغيرهم من حديث أنس ولفظ البخاري اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والجبن والبخل وضلع الدين وغلبة الرجال قوله أعوذ بك من الهم والحزن بضم الحاء المهملة وإسكان الزاي وهو الغم على الفائت وبفتحهما ضد السرور وقيل والفرق بين الهم والحزن أن الهم إنما يكون لأمر متوقع وأن الحزن يكون من أمر قد وقع وقيل أن الفرق بين الهم والحزن أن الحزن على الماضي والهم للمستقبل وقيل الفرق بينهما بالشدة والضعف فالهم أشد في النفس من الحزن لما يحصل فيها من الغم بسببه قوله من العجز العجز ضد القدرة وأصله التأخر عن الشيء استعمل في مقابلة القدرة قوله والكسل هو التثاقل عن الأمور قوله والجبن هو بضم الجيم

وإسكان الموحدة وبضمها صفة الجبان قوله والبخل فيه أربع لغات قريء بها وهي ضم الباء والخاء وفتحهما وضم الباء وفتحها مع إسكان الخاء قوله وقهر الرجال هو شدة تسلطهم بغير حق تغلبا وجدلا إلى هنا يقال في الصباح والمساء جميعا إلا إنه يقال في المساء موضع أمسى وموضع التذكير التأنيث ويبدل النشور بالمصير كما كتب فوق كل ويزاد في المساء فقط أمسينا وأمسى الملك لله والحمد لله أعوذ بالله الذي يمسك السماء أن تقع على الأرض إلا بإذنه من شر ما خلق وذرأ وبرأ ط الحديث أخرجه الطبراني في الكبير وهو من حديث ابن عمر رضي الله عنهما وقال الهيثمي رواه الطبراني في الأوسط ورجاله ثقات وفي بعضهم خلاف وقد أخرج بعضه في صحيح مسلم من حديث ابن مسعود رضي الله عنه قال كان النبي صلى الله عليه وسلم إذا أمسى قال أمسينا وأمسى الملك لله والحمد لله لا إله إلا الله وحده لا شريك له الحديث قوله إلا أنه يقول في المساء موضع أصبح أمسى هكذا في نسخ هذا الكتاب وإنما فعل ذلك تنبيها للذاكر وتذكيرا له قوله والتذكير والتأنيث أي يقال في المساء موضع التذكير التأنيث قوله ويبدل النشور بالمصير أقول قد قدمنا الحديث الذي ذكرناه سابقا فإنه صرح فيه بلفظ النشور في الصباح ولفظ المصير في المساء قوله وذرأ أي خلق قال في النهاية ذرأ الله الخلق يذرأ ذرءا أي خلقهم وكأن الذرئ يختص بخلق الذرية قوله وبرأ أي خلق قال في النهاية البارئ هو الذي خلق الخلق لا عن مثال ولهذه اللفظة من الاختصاص بخلق الحيوان ما ليس لغيرها من المخلوقات وقل ما يستعمل في غير الحيوان فيقال برأ الله النسم وخلق السموات والأرض ويزاد في الصباح فقط أصبحنا وأصبح الملك لله والكبرياء والعظمة

والخلق والأمر والليل والنهار وما يضحى فيهما لله وحده اللهم اجعل أول هذا النهار صلاحا وأوسطه فلاحا وآخره نجاحا أسألك خير الدنيا والآخرة يا أرحم الراحمين مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عبد الله ابن أبي أوفى رضي الله عنه وأول الحديث قال كان رسول الله صلى الله عليه وسلم إذا أصبح قال أصبحنا وأصبح الملك لله الخ وأخرجه أيضا من حديثه الطبراني وفي إسناده فائد أبو الورقاء وهو متروك وأخرجه ابن السني أيضا من حديثه بلفظ كان رسول الله صلى الله عليه وسلم إذا أصبح قال أصبحنا وأصبح الملك لله والحمد لله والكبرياء والعظمة لله والخلق والأمر والليل والنهار وما يسكن فيهما لله تعالى اللهم اجعل أول هذا النهار صلاحا وأوسطه فلاحا وآخره نجاحا يا أرحم الرحمين قوله وما يضحى بفتح الياء التحتية وإسكان الضاد المعجمة وفتح الحاء المهملة أي يبرز ويظهر وفي رواية ابن السني وما يسكن فيهما كما ذكرنا لبيك اللهم لبيك لبيك وسعديك والخير في يديك ومنك وإليك اللهم ما قلت من قول أو حلفت من حلف أو نذرت من نذر فمشيئتك بين يدي ذلك كله ما شئت كان وما لم تشأ لم يكن ولا حول ولا قوة إلا بك إنك على كل شيء قدير اللهم ما صليت من صلاة فعلى من صليت وما لعنت من لعن فعلى من لعنت إنك وليي في الدنيا والآخرة توفني مسلما والحقني بالصالحين اللهم إني أسألك الرضا بعد القضاء وبرد العيش بعد الموت ولذة النظر إلى وجهك وشوقا إلى لقائك من غير ضراء مضرة ولا فتنة مضلة وأعوذ بك أن أظلم أو أظلم أو أعتدي أو يعتدى علي أو أكسب خطيئة أو ذنبا لا يغفر

اللهم فاطر السموات والأرض عالم الغيب والشهادة ذا الجلال والإكرام فإني أعهد إليك في هذه الحياة الدنيا وأشهدك وكفى بك شهيدا أني أشهد أن لا إله إلا أنت وحدك لا شريك لك لك الملك ولك الحمد وأنت على كل شيء قدير وأشهد أن محمدا عبدك ورسولك وأشهد أن وعدك حق ولقاءك حق والساعة آتية لا ريب فيها وأنك تبعث من في القبور وأنك إن تكليني إلى نفسي تكلني إلى ضعف وعوزة وذنب وخطيئة وإني لا أثق إلا برحمتك فاغفر لي ذنوبي كلها إنه لا يغفر الذنوب إلا أنت وتب علي إنك أنت التواب الرحيم ا مس ط الحديث هذا بطوله أخرجه أحمد في المسند والحاكم في المستدرك والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث زيد بن ثابت رضي الله عنه قال الحاكم صحيح الإسناد وقال الهيثمي أحد إسنادي الطبراني وثقوا وفي بقية الأسانيد أبو بكر بن أبي مريم وهو ضعيف وقد تكرر رمز المصنف هذا لمن خرج الحديث في بعض النسخ ثلاث مرات ولا وجه لذلك فالحديث واحد والصحابي زيد بن ثابت رضي الله عنه فينبغي الاقتصار على الرمز في آخره كما فعلنا ههنا وهو كذلك في أكثر النسخ وأخرجه أيضا ابن السني وأول الحديث أن النبي صلى الله عليه وسلم علم زيد بن ثابت هذا الدعاء وأمره أن يتعاهد أهله في كل صباح لبيك اللهم لبيك الخ قوله فمشيئتك بين يدي ذلك كله روى برفع مشيئتك على الابتداء والمعنى الاعتذار بسابق الأقدار العائقة عن الوفاء بما ألزم به نفسه وروى بنصب فمشيئتك على تقدير أقدم مشيئتك في ذلك وأنوي الاستثناء فيه طرحا للحنث عني عند وقوع الحلف وقد جاءت الأحاديث بأن تقييد اليمن ونحوهما بالمشيئة يقتضي عدم لزومها فهذا القول يقتضي أن جميع ما يقوله الذاكر بهذا الذكر من الأقوال من حلف ونذر وغيرهما مقيد بالمشيئة الربانية قوله اللهم ما صليت من صلاة بضم التاء من صليت لأنها تاء المتكلم قوله فعلى من صليت بفتح التاء لأنها ضمير المخاطب وهو الله سبحانه وكذا قوله وما لعنت من

لعن فعلى من لعنت قوله اللهم إني
أسألك الرضا بعد القضاء قيل هذا أبلغ من الرضا بالقضاء فإنه قد يكون عزما فإذا وقع القضاء تنحل العزيمة وإذا حصل الرضا بالقضاء بعد القضاء كان حالا وليس المراد الرضا بالذنوب التي قضاها الله سبحانه بل الرضا بما قضى به من مصائب الدنيا أو ما يبتلي العبد به قوله وبرد العيش أي الراحة الدائمة بعد الموت في البرزخ وفي القيامة وأصل البرد في الكلام السهولة ومنه قوله صلى الله عليه وسلم الصوم في الشتاء الغنيمة الباردة فإذا طلعت الشمس وصلى ركعتين كان له كأجر حجة وعمرة تامة كما تقدم ت ط الحديث قد ذكره المصنف في الباب الأول بلفظ من صلى الفجر في جماعة ثم قعد يذكر الله تعالى حتى تطلع الشمس ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة تامة تامة هذه رواية الترمذي ورواية الطبراني انقلب بأجر حجة وعمرة تامة وقد ذكرنا هنالك الكلام على الحديث وعلى من رواه من الصحابة فليرجع إليه ويقول الله تعالى يا ابن آدم اركع لي أربع ركعات أول النهار أكفك آخره ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبى الدرداء وأبي ذر رضي الله عنهما قال الترمذي حسن غريب قال المنذري وفي إسناده إسماعيل بن عياش ولكنه إسناد شامي وهو قوي في الشاميين وأخرجه أحمد عن أبي الدرداء وحده قال المنذري ورواته كلهم ثقات وفي الباب عن عقبة بن عامر الجهني رضي الله عنه عند أحمد وأبي يعلى أن رسول الله صلى الله عليه وسلم قال أن الله يقول يا ابن آدم اكفني أول نهارك بأربع ركعات

أكفك بهن آخر يومك قال المنذري ورجال أحمد رجال الصحيح وعن أبي مرة الطائفي عند أحمد قال قال رسول الله صلى الله عليه وسلم قال الله تعالى يا ابن آدم صل لي أربع ركعات من أول النهار أكفك آخره قال المنذري رجال إسناده محتج بهم في الصحيح وقد قيل أن هذه الأربع الركعات هي الفجر وسنته وقيل أنها غيرها وأن هذه بعد طلوع الشمس ويدل على ذلك ذكر المصنف لهذا الحديث هنا
فصل فيما يقال في الليل والنهار جميعا سيد الاستغفار اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت أعوذ بك من شر ما صنعت أبوء لك بنعمتك على وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت من قالها من النهار موقنا بها فمات فهو من أهل الجنة ومن قالها من الليل موقنا بها فمات فهو من أهل الجنة خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أوس ابن أوس وقد قدم المصنف رحمه الله هذا الحديث في أدعية الصباح والمساء ذكره بلفظين ثم أعاده هنا ووجه ذلك أنه ورد في بعض الروايات مقيدا بالصباح والمساء وورد في هذه الرواية في مطلق الليل ومطلق النهار من غير تقييد بالصباح والمساء فجعله من أدعية الليل والنهار وقد ذكرنا في شرحه هنالك ما يغني عن الإعادة هنا من قال لا إله إلا الله والله أكبر لا إله إلا الله وحده لا إله إلا الله لا شريك له لا إله إلا الله له الملك وله الحمد لا إله إلا الله ولا حول ولا قوة إلا بالله في يوم أو في ليلة أو في شهر ثم مات في ذلك اليوم أو في تلك الليلة أو في ذلك الشهر غفرت له ذنوبه س

الحديث أخرجه النسائي كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه أيضا من حديثه الخطيب بدون قوله يعقدهن خمسا واشتمل الحديث على كلمة الشهادة خمس مرات مع التكبير والتحميد والإقرار بأنه سبحانه الملك وأنه لا شريك له وأنه المتفرد بالألوهية وختم ذلك بقوله ولا حول ولا قوة إلا بالله ثم عقب ذلك بذكر الفضيلة العظيمة والفائدة الجليلة وهي أن من قال ذلك في يوم أو في ليلة أو في نهار ثم مات في ذلك اليوم أو الليلة أو الشهر غفرت له ذنوبه فإن هذا عمل يسير وأجر وثواب عظيم والفضل بيد الله سبحانه وأخرجه ابن حبان في صحيحه من حديثه بأخصر من هذا دعا رسول الله صلى الله عليه وسلم سليمان فقال إن نبي الله يريد أن يمنحك بكلمات من الرحمن ترغب إليه فيهن وتدعو بهن في الليل والنهار اللهم إني أسألك صحة في إيمان وإيمانا في حسن خلق ونجاحا يتبعه فلاح ورحمة منك وعافية ومغفرة منك ورضوانا طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه من حديثه الحاكم في المستدرك قال أبو هريرة أوصى نبي الله صلى الله عليه وسلم سلمان الخير فقال أن نبي الله يريد أن يمنحك كلمات تسأل بهن الرحمن ترغب إليه فيهن وتدعو بهن بالليل والنهار قل اللهم الخ قال الهيثمي رجاله ثقات قوله صحة في إيمان أي صحة في بدني مع أيمان في قلبي ويمكن أن يكون معناه أسألك صحة في إيمان بحذف الياء التي هي ضمير المتكلم تخفيفا كما يقع ذلك كثيرا في القرآن العظيم وفي كلام العرب قوله وإيمانا في حسن خلق أي أسألك إيمانا يتبعه حسن خلق قوله ونجاحا يتبعه فلاح النجاح حصول المطلوب والفلاح الفوز بالبغية والرضوان بكسر الراء وضمها اسم مبالغة في معنى الرضا

فصل فيما يقال في النهار
لا إله إلا الله وحده لا شريك له الملك وله الحمد وهو على كل شيء قدير مائة مرة خ م أو مائتي مرة لم يسبقه أحد ولم يدركه إلا من قال مثل ما قال أو زاد عليه الحديث أخرجه باللفظ الأول أعني قوله مائة مرة البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه أيضا من حديثه الترمذي والنسائي وابن ماجة ولفظ الحديث من قال لا إله إلا الله الخ وفي آخره كانت له عدل عشر رقاب وكتبت له مائة حسنة ومحيت عنه مائة سيئة وكانت له حرزا من الشيطان يومه ذلك حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا أحد عمل أكثر من ذلك وزاد مسلم والترمذي والنسائي في هذا الحديث ومن قال سبحان الله وبحمده في يوم مائة مرة حطت خطاياه ولو كانت مثل زبد البحر وأخرجه باللفظ الآخر أعني قوله أو مائتي مرة الخ أحمد كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير مائتي مرة في يوم لم يسبقه أحد كان قبله ولم يدركه أحد بعده إلا من عمل بأفضل من عمله قال المنذري وإسناده جيد وأخرجه أيضا من حديثه الطبراني وأخرجه البزار من حديث أبي المنذر الجهني قال قلت يا نبي الله علمني أفضل الكلام قال يا أبا المنذر قل لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير مائة مرة في يوم فإنك يومئذ أفضل الناس عملا إلا من قال مثل ما قلت وفي إسناده جابر الجعفي وهو ضعيف جدا من قال سبحان الله وبحمده مائة مرة حطت خطاياه وإن كانت مثل زبد البحر م

هذا اللفظ هو طرف من لفظ حديث أبي هريرة السابق قبل هذا كما قدمنا والتسبيح التنزيه وقيل أنه لفظ يقتضي غاية التعظيم وهذا أولى من الأول وإن كان الأول هو الشائع لغة وعرفا إلا أنه أتم معنى وأكمل شرفا من استعاذ بالله في اليوم عشر مرات من الشيطان وكل الله به ملكا يرد عنه الشياطين ص الحديث أخرجه أبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه وفي إسناده ليث بن أبي سليم ويزيد الرقاشي وقد وثقوا على ضعفهما وبقية رجاله رجال الصحيح كذا في مجمع الزوائد وأخرج الترمذي وحسنه وابن السني وإسناده فيه ضعف من حديث معقل بن يسار عن النبي صلى الله عليه وسلم من قال حين يصبح ثلاث مرات أعوذ بالله السميع العليم من الشيطان الرجيم وقرأ ثلاث آيات من سورة الحشر وكل الله به سبعين ملكا يحفظونه إلى أن يمسي وإذا مات في ذلك اليوم مات شهيدا ومن قالها حين يمسي كان بتلك المنزلة أيعجز أحدكم أن يكسب في كل يوم ألف حسنة يسبح مائة تسبيحه فيكتب له ألف حسنة م ت حب أو تحط عنه ألف خطيئة حب الحديث أخرجه مسلم والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث سعد ابن أبي وقاص رضي الله عنه وأخرجه أيضا النسائي

ولفظ مسلم أو تحط عنه ألف خطيئة كما أشار إليه المصنف رحمه الله قال الحميدي كذا هو في جميع الروايات أو تحط أعني جميع روايات مسلم ولفظ الترمذي والنسائي وابن حبان وتحط بغير ألف فعلى رواية مسلم يكون اجر القائل بذلك أن يكتب له ألف حسنه أو تحط عنه ألف خطيئة أي يحصل إحد الأمرين وعلى رواية الآخرين انه يجمع له بين الأمرين فيكتب له ألف حسنه وتحط عنه ألف خطيئة قال الرقاشي رواه شعبه وأبو عوانة ويحيى القطان وتحط بغير ألف ورواية هؤلاء الثلاثة الأئمة الحفاظ حجة على رواية غيرهم وعند أذان المغرب اللهم هذا إقبال ليلك وإدبار نهارك واصوات دعاتك فاغفر لي د مس الحديث أخرجه أبو داود والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها قالت علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي قال الحاكم صحيح الإسناد وأخرجه أيضا من حديثها الترمذي وقال غريب إنما نعرفه من هذا الوجه فصل فيما يقرأ في الليل
من قرأ الآيتين من آخر سورة البقرة في ليلة كفتاه ع الحديث أخرجه الجماعة كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرأ الآيتين الخ قوله الآيتين في رواية البخاري من قرأ بالآيتين كفتاه بالتخفيف أي أغنتاه عن قيام تلك الليلة بالقرآن او أجزأتاه عن قراءته القرآن أو أجزأتاه فيما

يتعلق بالاعتقاد لما اشتملت عليه من الإيمان والأعمال إجمالا أو وقتاه من كل سوء ومكروه أو كفتاه شر الشياطين أو شر الثقلين أو شر الآفات كلها أو كفتاه بما حصل له من الثواب عن ثواب غيرها ولا مانع من إرادة هذه الأمور جميعها ويؤيد ذلك ما تقرر في علم المعاني والبيان من أن حذف المتعلق مشعر بالتعميم فكأنه قال كفتاه من كل شر أو من كل ما يخاف وفضل الله واسع أيعجز أحدكم أن يقرأ في كل ليلة ثلث القرآن قل هو الله أحد خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبى سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أيعجز أحدكم أن يقرأ ثلث القرآن في كل ليله فشق عليهم ذلك فقالوا أينا يطيق ذلك يا رسول الله فقال الله الواحد الصمد ثلث القرآن وأخرجه أيضا النسائي من حديثه وأخرجه مسلم من حديث أبي هريرة وأخرج أحمد في المسند والنسائي والضياء المقدسي في المختارة من حديث أبي بن كعب أو من حديث رجل من الأنصار عنه صلى الله عليه وسلم من قرأ قل هو الله أحد ثلاث مرات فكأنما قرأ القرآن قال الهيثمي ورجاله رجال الصحيح وأخرج العقيلي في الضعفاء عن رجاء الغنوي عنه صلى الله عليه وسلم من قرأ قل هو الله أحد ثلاث مرات فكأنما قرأ القرآن أجمع وفي إسناده أحمد بن حارث الغساني وهو متروك ولا يعرف لرجاء صحبة ولا رواية وأخرج أحمد عن معاذ بن أنس الجهني عنه صلى الله عليه وسلم من قرأ قل هو الله أحد عشر مرات بني الله له قصرا في الجنة قال

الهيثمي فيه مرشد بن سعد وزياد بن وكلاهما ضعيف وأخرج زنجويه عن خالد بن زيد الأنصاري رضي الله عنه عنه صلى الله عليه وسلم من قرأ قل هو الله أحد إحدى وعشرين مرة بنى الله له قصرا في الجنة وأخرج محمد بن نصر من حديث أنس عنه صلى الله عليه وسلم من قرأ قل هو الله أحد خمسين مرة غفرت له ذنوب خمسين سنة وأخرج ابن عدي والبيهقي في الشعب من حديث أنس عنه صلى الله عليه وسلم من قرأ قل هو الله أحد مائة مرة غفرت له خطيئة خمسين عاما ما اجتنب خصالا أربعا الدماء والفروج والأموال والأشربة وفي إسناده الخليل بن مرة وهو من الضعفاء الذين يكتب حديثهم وأخرج الترمذي من حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال من قرأ كل يوم مائة مرة قل هو الله أحد محى عنه ذنوب خمسين سنة إلا أن يكون دينا قال الترمذي حديث غريب من حديث ثابت عن أنس وأخرج الطبراني من حديث فيروز عنه صلى الله عليه وسلم من قرأ قل هو الله أحد في الصلاة أو في غيرها مائة مرة كتب الله له براءة من النار وأخرج ابن عدي والبيهقي في الشعب من حديث أنس عنه صلى الله عليه وسلم من قرأ قل هو الله أحد مائتي مرة كتب الله له ألفا وخمسين حسنة إلا أن يكون عليه دين وفي إسناده حاتم بن ميمون وهو يروي ما لا يتابع عليه وقال ابن الجوزي حديث لا يصح فيه حاتم بن ميمون قال ابن حبان لا يجوز الاحتجاج به وأخرجه الترمذي من حديثه بهذا اللفظ وأخرج البيهقي في الشعب من حديث أنس عنه صلى الله عليه وسلم من قرأ قل هو الله أحد مائتي مرة غفر الله له ذنوب مائتي سنة وفي إسناده أيضا عبد الرحمن بن الحسن الأسدي وهو ضعيف جدا وفي إسناده أيضا محمد بن أيوب الرازي قيل فيه كذاب وأخرج الخيارجي في فوائده من حديث حذيفة بن اليمان عنه صلى الله عليه وسلم من قرأ قل هو الله أحد عشية عرفة ألف مرة أعطاه الله ما سأل وسيأتي للمصنف رحمه الله في الباب التاسع أحاديث في فضائل هذه السورة وسنتكلم عليها

هنالك إن شاء الله
ومن قرأ مائة آية كتب من القانتين مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وفي لفظ له من قرأ مائة آية لم يكتب من الغافلين وصححه السيوطي تبعا للحاكم وأخرج أحمد والنسائي من حديث بريدة عنه صلى الله عليه وسلم من قرأ بمائة آية كتب له قنوت ليلة قال العراقي إسناده صحيح وقال الهيثمي فيه سلمان بن موسى الشامي وثقة ابن معين وأبو حاتم وقال البخاري عنده منا كير وصححه أيضا السيوطي وعشر آيات لم يكتب من الغافلين مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرأ عشر آيات في ليلة لم يكتب من الغافلين قال الحاكم صحيح على شرط مسلم وصححه ابن خزيمة وأخرج الطبراني من حديث أبي أمامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرأ عشر آيات في ليلة لم يكتب من الغافلين ومن قرأ مائة آية كتب له قنوت ليلة ومن قرأ مائتي آية كتب من القانتين ومن قرأ أربعمائة آية كتب من العابدين ومن قرأ خمسمائة آية كتب من المخبتين الحافظين ومن قرأ ستمائة آية كتب من الخاشعين ومن قرأ ثمانمائة أية كتب من المخبتين ومن قرأ ألف آية أصبح له قنطار والقنطار ألف ومائتا أوقية والأوقية خير مما بين السماء والأرض أو قال خير مما طلعت عليه الشمس ومن قرأ ألفي آية كان من الموجبين من قرأ يس ابتغاء وجه الله غفر له حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث جندب بن عبد الله رضي الله عنه وصححه ابن حبان وأخرجه من حديثه ابن السني وأخرج البيهقي في الشعب من حديث أبي هريرة عنه صلى الله عليه وسلم من قرأ يس في كل ليلة غفر له وفي إسناده المبارك بن فضالة ضعفه أحمد والنسائي وقال أبو

زرعة يدلس وأخرج أبو نعيم في الحلية من حديث ابن مسعود رضي الله عنه عنه صلى الله عليه وسلم من قرأ سورة يس في ليلة أصبح مغفور له وقد حكم ابن الجوزي بوضعه ورد عليه السيوطي وقد ذكرنا ذلك في الفوائد المجموعة في الأحاديث الموضوعة وذكرنا أنه روى من طرق بعضها على شرط الصحيح وأخرج البيهقي في السنن من حديث أبي سعيد الخدري رضي الله عنه عنه صلى الله عليه وسلم من قرأ سور يس فكأنما قرأ القرآن مرتين وفي إسناده طالوت بن عباد قال أبو حاتم صدوق ضعيف ونازعه الذهبي وفي إسناده أيضا سويد أبو حاتم ضعفه النسائي وأخرج البيهقي في الشعب عن معقل بن يسار عنه صلى الله عليه وسلم من قرأ يس ابتغاء وجه الله غفر له ما تقدم من ذنبه فاقرءوها عند موتاكم وقد أخرج هذا الحديث عن معقل بن يسار أحمد وأبو داود وابن ماجه ولفظ أبي داود وابن ماجه عن معقل بن يسار عنه صلى الله عليه وسلم قال اقرءوا يس على موتاكم ولفظ أحمد يس قلب القرآن ولا يقرؤها رجل يريد بها الله والدار الآخرة إلا غفر له فاقرؤها على موتاكم وأخرجه أيضا من حديثه النسائي وابن حبان في صحيحه وصححه الحاكم وسيأتي بقية ما ورد في هذه السورة في الباب التاسع من قرأ عشر آيات أربعا من أول سورة البقرة إلى أولئك هم المفلحون وآية الكرسي وآيتين بعدها وخواتيمها لم يدخل ذلك البيت شيطان حتى يصبح ط

الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال الهيثمي ورجاله رجال الصحيح إلا أن الشعبي لم يسمع من ابن مسعود قيل وهو موقوف على ابن مسعود ولكن له حكم الرفع لأنه لا مجال للاجتهاد في مثل هذا وأخرج ابن حبان في صحيحه من حديث سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن لكل شيء سناما وإن سنام القرآن سورة البقرة من قرأها في بيته ليلا لم يدخل الشيطان بيته ثلاث ليال وأخرج الحاكم من حديث ابن مسعود قال أقرءوا سورة البقرة في بيوتكم فإن الشيطان لا يدخل بيتا تقرأ فيه سورة البقرة قال الحاكم صحيح الإسناد على شرطهما قوله وآيتين بعدها يعني إلى خالدون قوله وخواتيمها أي خواتيم سورة البقرة إذا كان جنح الليل فكفوا صبيانكم فإن الشياطين تنتشر حينئذ فإذا ذهب ساعة من العشاء فخلوهم وأغلق بابك واذكر اسم الله وأطفيء مصباحك واذكر اسم الله وأوك سقاءك واذكر اسم الله وخمر إناءك واذكر اسم الله ولو أن تعرض عليه شيئا ع الحديث أخرجه الجماعة البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه وأخرجه أيضا أحمد في المسند قوله جنح الليل بضم الجيم وكسرها قال الطيبي جنح الليل طائفة منه وأراد به هنا الطائفة الأولى عند امتداد فحمة العشاء قوله فكفوا صبيانكم أي امنعوهم من الخروج قيل والعلة في ذلك أن النجاسة التي يلوذ بها الشيطان موجودة معهم ولأن الذكر الذي يستعصم به منه معدوم عندهم قوله تنتشر أي حين فحمة الليل لأن حركتهم ليلا أمكن منها نهارا إذ الظلام أجمع لقوى الشيطان قوله فخلوهم وفي رواية في صحيح البخاري بحاء مهملة أي حلوهم عن ذلك الكف الذي كففتموهم وكأنه شبه الكف بالرباط وفي رواية بالخاء المعجمة أي اتركوهم يدخلوا ويخرجوا ثم ذكر هذه الأشياء التي ينبغي ذكر اسم الله سبحانه عند مباشرتها وهي إغلاق الباب وإطفاء

المصباح وايكاء السقاء وتخمير الإناء قوله ولو أن تعرض عليه شيئا بفتح التاء من تعرض وضم الراء وكسرها وفي رواية ولو أن تعرضوا قوله شيئا يعني أي شيء كان من عود أو غيره فإن ذلك يكفي وأن لم يستر جميع فم الإناء وإذا رأى ليلة القدر قال اللهم إنك عفو تحب العفو فاعف عني ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عائشة قالت قلت يا رسول الله أرأيت إن علمت ليلة القدر ما أقول فيها قال قولي اللهم إنك عفو تحب العفو فاعف عني وقد صححه الترمذي والحاكم أيضا قوله عفو بفتح العين المهملة وضم الفاء وتشديد الواو أي كثير العفو
فصل في النوم واليقظة
إذا أتى فراشه فليتوضأ وضوءه للصلاة ثم ينفضه بطرف ثوبه ثلاث مرات ثم ليقل باسمك ربي وضعت جنبي وبك أرفعه إن أمسكت نفسي فاغفر لها وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين وليضطجع على شقه الأيمن ع

الحديث أخرجه الجماعة البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال إذا جاء أحدكم إلى فراشه الخ قوله ثم ينفضه بطرف ثوبه وفي رواية فلينفضه بصنفة ثوبه ولفظ مسلم فليأخذ داخل إزاره فلينفض بها فراشه وليسم الله فإنه لا يعلم ما خلفه بعده على فراشه فإذا أراد أن يضطجع فليضطجع على شقه الأيمن وليقل سبحانك ربي وضعت جنبي الخ قوله فاغفر لها في رواية البخاري فارحمها بدل فاغفر لها زاد الترمذي فإذا استيقظ فليقل الحمد لله الذي عافاني في جسدي ورد علي روحي وأذن لي بذكره ويضع يمينه تحت خده د ت ويقول اللهم قني عذابك يوم تبعث عبادك ز مص الحديث أخرجه باللفظ أبو داود والترمذي وباللفظ الآخر البزار وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث حفصة رضي الله عنها ولكنه باللفظين جميعا وفي سنن أبي داود من حديثها قالت إن رسول الله صلى الله عليه وسلم كان إذا أراد أن يرقد رفع يده اليمنى تحت خده ثم يقول

اللهم قني عذابك يوم تبعث عبادك ثلاث مرات وأخرجه الترمذي من حديث حذيفة وقال حديث حسن صحيح وأخرجه أيضا من حديثه البزار ولم يذكر فيه ثلاث مرات وفي رواية لأبي داود من حديث البراء رضي الله عنه إذا أويت إلى فراشك وأنت طاهر فتوسد يمينك وفي رواية للنسائي من حديث البراء أيضا إذا أوى إلى فراشه توسد يمينه ثم قال بسم الله وأخرجه البزار من حديث أنس بإسناد حسن باسمك أموت وأحيا خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث حذيفة بن اليمان رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه قال باسمك أموت وأحيا وإذا قام قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور وأخرجه أيضا أبو داود والترمذي والنسائي وأخرجه أيضا مسلم من حديث البراء بن عازب رضي الله عنه الله أكبر أربعا وثلاثين سبحان الله ثلاثا وثلاثين الحمد لله ثلاثا وثلاثين خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه قال أن فاطمة رضي الله عنها أتت النبي صلى الله عليه وسلم تسأله خادما فقال ألا أخبرك بما هو خير لك منه تسبحين الله عند منامك ثلاثا وثلاثين وتحمدين الله ثلاثا وثلاثين وتكبرين الله أربعا وثلاثين ثم قال سفيان وإحداهن أربعا وثلاثين وأخرجه أيضا أبو داود والنسائي وفي رواية للبخاري أن فاطمة شكت إلى رسول الله صلى الله عليه وسلم ما تلقى في يدها من الرحا فأتت النبي صلى الله عليه وسلم تسأله خادما فلم تجده فذكرت ذلك لعائشة رضي الله

عنها فلما جاء أخبرته فجاءنا وقد أخذنا مضاجعنا فذهبت أقوم فقال مكانك فجلس بيننا حتى وجدت برد قدميه على صدري فقال ألا أدلكما على ما هو خير لكما من خادم إذا آويتما إلى فراشكما وأخذتما مضاجعكما فكبرا ثلاثا وثلاثين وسبحا ثلاثا وثلاثين وأحمد ثلاثا وثلاثين فهذا خير لكما من خادم وعن شعبة عن خالد عن ابن سيرين قال التسبيح أربعا وثلاثين وفي بعض طرق النسائي التحميد أربعا وثلاثين زاد أبو داود في بعض طرقه قالت رضيت عن الله عز وجل وعن رسوله صلى الله عليه وسلم ويجمع كفيه ثم ينفث فيهما فيقرأ قل هو الله أحد والفلق والناس ثم يمسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده ثلاث مرات خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت إن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ونفث فيهما وقرأ قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم يسمح بهما ما استطاع من جسده يبدأ بهما على ظهر رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات قوله ثم ينفث فيهما قال أبو عبيد النفث شبيه النفخ قال الصفاني وهو أقل من التفل يقال نفث ينفث وينفث بضم الفاء وكسرها قيل وهذا النفث يكون بعد جمع الكفين ويكون قبل القراءة وفائدته التبرك بالهواء والنفس

ويقرأ آية الكرسي خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه في حديث الغول الذي جاء يسرق عليه تمر الصدقة فأخذه ثم خلى سبيله على أن يعلمه كلمات ينفعه الله بهن فقال إذا أويت إلى فراشك فاقرأ آية الكرسي فإنه لن يزال عليك من الله حافظ ولا يقربك شيطان حتى تصبح فقال له النبي صلى الله عليه وسلم أما انه قد صدقك وهو كذوب وأخرج نحوه الترمذي من حديث أبي أيوب الأنصاري رضي الله عنه وحسنه وأخرج أيضا نحوه ابن حبان في صحيحه من حديث أبي بن كعب رضي الله عنه ويقول الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا فكم ممن لا كافي له ولا مؤى م الحديث أخرجه مسلم كما قال المصنف وهو من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا آوى إلى فراشه قال الحمد لله الذي أطعمنا وسقانا الخ وأخرجه أيضا من حديثه أبو داود والترمذي وقال حديث صحيح وقال الحاكم صحيح الإسناد وأخرج أبو داود والنسائي وأبو عوانة وابن حبان في صحيحهما من حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول إذا أخذ مضجعه الحمد لله الذي كفاني وآواني وأطعمني وسقاني والذي من علي فأفضل والذي أعطاني فأجزل والحمد لله على كل حال اللهم رب كل شيء ومليكه وإله كل شيء أعوذ بك من النار قوله وآوانا أي ردنا إلى مأوى وهو المنزل ولم يجعلنا ممن لا مأوى له كسائر الحيوانات اللهم أنت خلقت نفسي وأنت تتوفاها لك مماتها ومحياها إن أحييتها فاحفظها وإن أمتها فاغفر لها اللهم إني أسألك العافية م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر

رضي الله عنهما أنه أمر رجلا إذا أخذ مضجعه قال اللهم أنت خلقت نفسي الخ فقال له الرجل أسمعت هذا من عمر رضي الله عنه فقال من خير من عمر من رسول الله صلى الله عليه وسلم وأخرجه أيضا النسائي وفي الحديث ذكر الموت والحياة والدعاء للنفس على تقدير الحياة بالحفظ وعلى تقدير الموت بالمغفرة وذلك أن النوم شبيه بالموت لأن الله سبحانه يتوفى فيه نفس النائم كما قال تعالى في كتابه العزيز الله يتوفى الأنفس حين موتها والتي لم تمت في منامها فيمسك التي قضى عليها الموت ويرسل الأخرى إلى أجل مسمى فناسب ذكر المجيء بهذا الدعاء على التقديرين أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات من قالها غفرت ذنوبه وإن كانت كزبد البحر أو عدد ورق الشجر أو عدد رمل عالج أو عدد أيام الدنيا ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال من قال حين يأوي إلى فراشه أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات قال الترمذي بعد إخراجه حسن غريب لا نعرفه إلا من هذا الوجه من حديث عبد الله بن الوليد الرصافي وفي رواية زيادة بلفظ وإن كانت عدد النجوم وفي الحديث فضيلة عظيمة ومنقبة جليلة في مغفرة ذنوب القائل بهذا الذكر ثلاث مرات وأن كانت بالغة إلى هذا الحد الذي لا يحيط به عدد وفضل الله واسع وعطاؤه جم وإن قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل

شيء قدير لا حول ولا قوة إلا بالله سبحان الله والحمد لله ولا إله إلا الله أكبر غفرت ذنوبه وإن كانت مثل زبد البحر حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم من قال حين يأوي إلى فراشه الخ وصححه ابن حبان ورواه النسائي موقوفا قوله غفرت ذنوبه وفي رواية أو خطاياه على الشك والشاك مسعر أحد رجال السند اللهم رب السموات ورب الأرض ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوى ومنزل التوراة والإنجيل والفرقان أعوذ بك من شر كل شيء أنت اخذ بناصيته اللهم أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء اقض عنا الدين وأغننا من الفقر م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث سهيل قال كان أبو صالح يأمرنا إذا أراد أحدنا أن ينام أن يضطجع على شقه الأيمن ثم يقول اللهم رب السموات الخ قال وكان يروى ذلك عن أبي هريرة عن النبي صلى الله عليه وسلم وأخرجه أيضا أهل السنن قوله فالق الحب والنوى أي الذي يشق حب الطعام ونوى الثمر ونحوهما لللأنبات قوله أنت الأول أي أنت القديم الذي لا ابتداء له والآخر أي الباقي بعد فناء خلقه لا انتهاء له ولا انقضاء لوجوده الظاهر الذي ظهر فوق كل شيء الباطن الذي حجب إبصار الخلائق عن إدراكه فليس دونك شيء أي لا يحجبه شيء عن إدراك مخلوقاته اللهم أسلمت وجهي إليك وفوضت أمري إليك وألجأت ظهري إليك رغبة ورهبة إليك لا ملجأ منك إلا إليك آمنت بكتابك الذي أنزلت وبنبيك الذي أرسلت يجعلهن آخر ما يتكلم به ع

الحديث أخرجه البخاري ومسلم وأهل السنن قال المصنف رحمه الله وهو من حديث البراء بن عازب رضي الله عنه قال قال النبي صلى الله عليه وسلم إذا أتيت مضجعك فتوضأ وضوءك للصلاة ثم اضطجع على شقك الأيمن ثم قل اللهم إني وجهت وجهي إليك الخ وفي لفظ فإن مت في ليلتك فأنت على الفطرة واجعلهن آخر ما تتكلم به قال فرددتها على النبي صلى الله عليه وسلم فلما بلغت آمنت بكتابك الذي أنزلت قلت ورسولك الذي أرسلت قال لا ونبيك الذي أرسلت وفي رواية للبخاري كان رسول الله صلى الله عليه وسلم إذا آوى إلى فراشه نام على شقه الأيمن وقال اللهم إني أسلمت نفسي إليك ووجهت وجهي إليك وفي رواية لأبي داود قال لي رسول الله صلى الله عليه وسلم إذا أويت إلى فراشك وأنت طاهر فتوسد يمينك ثم ذكر نحوه وفي رواية للنسائي كان النبي صلى الله عليه وسلم إذا آوى إلى فراشه توسد يمينه ثم قال بسم الله وذكره بمعناه قوله أسلمت وجهي إليك قيل المراد بالوجه هنا النفس كما رواه النووي عن العلماء وقال ابن الجوزي يحتمل أن يراد به الوجه حقيقة ويحتمل أن يراد به القصد كأنه يقول قصدتك في طلب سلامتي وقال القرطبي معنى الوجه هنا القصد والعمل الصالح ومعنى أسلمت وجهي سلمت وجهي إليك إذ لا قدرة لي ولا تدبير لجلب نفع ولا دفع ضر ومعنى فوضت أمري إليك رددته إليك فلا حول لي ولا قوة إلا بك فاكفني همه وأصلحه بما شئت ومعنى ألجأت ظهري إليك اعتمدت عليك في جميع أموري وأسندتها إليك كما يعتمد الإنسان بظهره إلى ما يستند إليه ومعنى قوله رغبة ورهبه إليك الرغبة في ثوابك ومغفرتك والرهبة من عقابك وسخطك قوله لا ملجأ مهموز من ألجأت ولا منجا هو غير مهموز من النجاة والمراد بالكتاب القرآن وقيل جميع الكتب المنزلة

وليقرأ قل يا أيها الكافرون ثم لينم على خاتمتها فإنها براءة من الشرك حب ط الحديث أخرجه الطبراني وابن حبان كما قال المصنف رحمه الله وهو من حديث عروة بن نوفل عن أبيه رضي الله عنه أن النبي صلى الله عليه وسلم قال له اقرأ قل يا أيها الكافرون ثم نم على خاتمتها فإنها براءة من الشرك وأخرجه أيضا أبو داود والنسائي والحاكم وقال صحيح الإسناد وصححه ابن حبان ونوفل هذا هو ابن الأشجع وليس له في كتب أهل السنة إلا هذا الحديث وفي الباب أحاديث منها عن جبله بن حارثة عند الطبراني برجال ثقات وعن خباب عند البزار وفي إسناده جابر الجعفي وهو ضعيف جدا وعن عباد بن أخصر عند البزار وفيه جابر المذكور ويحيى الحماني وهما ضعيفان وعن ابن عباس عند الطبراني وفيه جبارة بن المغلس وهو ضعيف جدا وإنما كانت براءة من الشرك لما فيها من التبري من عبادة ما يعبده المشركون وقال صلى الله عليه وسلم إذا وضعت جنبك على الفراش وقرأت فاتحة الكتاب وقل هو الله أحد فقد أمنت من كل شيء إلا الموت ز حب الحديث أخرجه البزار وابن حبان كما قال المصنف رحمه الله وهو من حديث أنس قال الهيثمي فيه غسان بن عبيد وهو ضعيف وثقة ابن حبان وبقية رجاله رجال الصحيح قلنا ومع توثيق ابن حبان له فقد صار من قسم الحسن لا من قسم الضعيف قال ولا بد أن تكون قراءة هاتين السورتين بحضور تفكر وجمع همة وصفاء قلب وقوة يقين وظاهر الحديث أن هذا الأمان يحصل بمجرد القراءة ولا دليل يدل على اعتبار زيادة على ذلك إذا أوى الرجل إلى فراشه ابتدره ملك وشيطان فيقول الملك اختم بخير ويقول الشيطان اختم بشر فإن ذكر الله ثم نام بات الملك يكلؤه وإن وقع عن سريره فمات دخل الجنة س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من

حديث جابر رضي الله عنه ولفظ النسائي أن رسول الله صلى الله عليه وسلم إذا أوى الرجل إلى فراشه ابتدره ملك وشيطان فيقول الملك اختم بخير ويقول الشيطان افتح بشر فإن ذكر الله تعالى ثم نام بات الملك يكلؤه فإذا استيقظ قال له الملك افتح بخير وقال الشيطان افتح بشر فإن قال الحمد لله الذي رد إلي نفسي ولم يمتها في منامها الحمد لله الذي يمسك السموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده انه كان حليما غفورا الحمد لله الذي يمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرؤف رحيم فإن وقع من على سريره فمات دخل الجنة وصححه ابن حبان وأخرجه الحاكم وقال صحيح على شرط مسلم وزاد في آخره الحمد لله الذي يحيي الميت وهو على كل شيء قدير وقال الهيثمي رواه أبو يعلى ورجاله رجال الصحيح غير إبراهيم بن الحجاج الشامي وهو ثقة قوله إذا أوى إلى فراشه هو مقصور لأنه فعل لازم ويمد إذا كان متعديا وقد جاء اللآزم والمتعدي في القرآن فمن اللازم قوله سبحانه وتعالى إذ أوينا إلى الصخرة وقوله إذ أوى الفتية إلى الكهف ومن المتعدي قوله سبحانه وتعالى وآويناهما إلى ربوة ذات قرار ومعين وقوله تعالى ألم يجدك يتيما فآوى وحكى القاضي غياض اللغتين في كل منهما وهو بعيد قوله يكلؤه بالهمزة المضمومة أي يحفظه ويحرسه ما من رجل يأوي إلى فراشه فيقرأ سورة من كتاب الله عز وجل إلا بعث الله إليه ملكا يحفظه من كل شيء يؤذيه حتى يهب من نومه متى هب الحديث أخرجه أحمد بن حنبل رضي الله عنه كما قال المصنف رحمه الله وهو من حديث شداد بن أوس رضي الله عنه عن النبي صلى الله عليه وسلم قال ما من مسلم يأخذ مضجعه يقرأ سورة يس قال الهيثمي ورجال أحمد رجال الصحيح وأخرجه أيضا الترمذي وحسنه السيوطي ورد عليه بأن في إسناده مجهولا

وأيضا قد ضعف النووي في الأذكار إسناده وأخرجه أيضا ابن السني قوله يهب من نومه متى هب أي يستيقظ من نومه متى استيقظ
فصل في آداب الرؤيا
إذا رأى في نومه ما يحب فليحمد الله عليه ولا يحدث بما رأى إلا من يحب خ م وإذا رأى ما يكره فليتفل ثلاثا خ م أو لينفث ثلاثا عن يساره وليتعوذ بالله من الشيطان ومن شرها ثلاثا فإنها لا تضره ع ولا يذكرها لأحد خ وليتحول عن جنبه الذي كان عليه م أو ليقم فليصل خ الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله في هذه الأطراف وهي من حديث جماعة من الصحابة رضي الله عنهم فمنها حديث أبى سلمة في الصحيحين وغيرهما قال لقد كنت أرى الرؤيا فتمرضني حتى سمعت أبا قتادة يقول وأنا كنت لأرى الرؤيا فتمرضني حتى سمعت رسول الله صلى الله عليه وسلم يقول الرؤيا الحسنة من الله فإذا رأى أحدكم ما يحب فلا يحدث به إلا من يحب وإذا رأى ما يكره فليتعوذ بالله من شرها ومن شر الشيطان وليتفل ثلاثا ولا يحدث بها أحدا فإنها لن تضره ومنها ما أخرجه البخاري ومسلم وأهل السنن عن أبى قتادة رضي الله عنه قال قال النبي صلى الله عليه وسلم الرؤيا الصالحة من الله والحلم من الشيطان فمن رأى شيئا يكرهه لينفث عن شماله ثلاثا وليتعوذ من الشيطان فإنها لا تضره وإن الشيطان لا يترائى بي وفي رواية لمسلم من حديثه فليبصق عن يساره حين يهب من نومه ثلاث مرات ومنها في الصحيحين وغيرهما من حديث أبي سعيد الخدري رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول إذا رأى أحدكم الرؤيا يحبها فإنما هي من الله فليحمد الله عليها وليحدث بها من يحب وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ بالله من شرها ولا يذكرها لأحد فإنها لا تضره ومنها حديث أبي هريرة رضي الله عنه في الصحيحين وغيرهما وفيه ومن

رأى شيئا يكرهه فلا يقصه على أحد فليقم فليصل وهذا لفظ البخاري ومنها حديث جابر رضي الله عنه عند مسلم وأبي داود وابن ماجه عن رسول الله صلى الله عليه وسلم أنه قال إذا رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثا وليستعذ بالله من الشيطان ثلاثا وليتحول عن جنبه الذي كان عليه قوله ولا يحدث بها إلا من يحب ينبغي حمل الرواية المطلقة وهي قوله في حديث أبي سعيد فليحمد الله عليها وليحدث بها على هذه الرواية المقيدة فلا يحدث بها إلا من يحب ووجه ذلك أنه إذا قص الرؤيا على من لا يحبه فقد يعبر بما يكره قوله فليتفل في الرواية الآخرة فلينفث وفي حديث جابر فليبصق والظاهر أنه يحصل الإمتثال بما فعله من تفل أو بصق أو نفث والتفل أخف من البزق والبصق أخف من التفل والنفخ أخف من النفث ذكر معنى ذلك الصفاني يقال تفل يتفل ويتفل ومنه تفل الراقي قال النووي والظاهر أن المراد النفث وهو نفخ لطيف لا ريق له وهذا التفل هو زجر للشيطان الذي أراه ما يكره ليحزنه ويضجره مع زجره بالاستعاذة منه والحاصل من الأحاديث أنه يتعوذ بالله من الشيطان الرجيم إذا رأى ما يكره ويتفل وينفث ويتحول عن جنبه الذي كان عليه ولا يذكرها لأحد فإنه إذا فعل ذلك لم تضره وإذا أمكنه القيام والصلاة كان ذاك أتم وأكمل وأخرج ابن السني عن النبي صلى الله عليه وسلم قال إذا رأى أحدكم رؤيا يكرهها فليتفل ثلاث مرات ثم ليقل اللهم إني أعوذ بك من عمل الشيطان وسيئات الأحلام فإنها لا تكون شيئا وأخرج ابن السني عن النبي صلى الله عليه وسلم أنه قال لمن قال له رأيت رؤيا قال خيرا رأيت وخيرا يكون وفي رواية له خيرا تلقاه وشرا توقاه خيرا لنا وشرا على أعدائنا الحمد لله رب العالمين فإذا فزع أو وجد وحشة أو أرقا فليقل أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون وكان عبد الله بن عمرو بن العاص يلقنها من عقل من ولده ومن لم يعقل كتبها له في صك

ثم علقها في عنقه لأن النبي صلى الله عليه وسلم علمه إياها إذا فزع من النوم د ت ولما شكا إليه صلى الله عليه وسلم الوليد بن الوليد أنه يجد وحشة في نومه قال له قلها فإنه لا يضرك الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال إذا فزع أحدكم في النوم فليقل أعوذ بكلمات التامات من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون فإنها لا تضره قال وكان عبد الله بن عمرو يلقنها من عقل من ولده الخ قال الترمذي حديث حسن غريب وأخرجه أيضا النسائي والحاكم وقال صحيح الإسناد وفي رواية للنسائي قال كان خالد بن الوليد رجلا يفزع في منامه فذكر ذلك لرسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم إذا اضطجعت فقل بسم الله أعوذ بكلمات الله التامة فذكر مثله وقال مالك في الموطأ بلغني أن خالد بن الوليد رضي الله عنه قال للنبي صلى الله عليه وسلم أني أروع في منامي فقال النبي صلى الله عليه وسلم قل فذكر مثله وأخرج مثله الطبراني في الأوسط من حديث أبي أمامة رضي الله عنه قال حدث خالد بن الوليد رسول الله صلى الله عليه وسلم عن أهاويل يراها بالليل فذكره ورواه أحمد في المسند عن محمد بن يحيى بن حبان عن الوليد بن الوليد أنه قال يا رسول الله أني أجد وحشة قال إذا أخذت مضجعك فقل فذكر مثله قال المنذري ومحمد لم يسمع من الوليد وقال الهيثمي رجال أحمد رجال الصحيح إلا أن محمد بن يحيى لم يسمع من الوليد قوله أو أرقا الأرق السهر قوله ومن همزات الشياطين أي خطراتهم التي تخطر بقلب الإنسان قوله في صك الصك ما يكتب فيه وقد ورد ما يدل على عدم جواز التمائم فلا تقوم بفعل عبد الله بن عمرو حجة ولما شكا إليه خالد بن الوليد الفزع علمه ما علمه جبريل أعوذ بكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما ينزل من السماء وما يعرج

فيها ومن شر ما ذرأ في الأرض وما يخرج منها ومن شر فتن الليل وفتن النهار ومن شر طوارق الليل والنهار إلا طارقا يطرق بخير يا رحمن ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو هكذا في إحدى روايات قصة خالد وقال الهيثمي في إسناده المسيب بن أوضح وقد وثقه غير واحد وضعفه جماعة وكذلك الحسن بن على العمري وبقية رجاله رجال الصحيح وأخرجه أيضا أحمد وأما حديث تعليم جبريل للنبي صلى الله عليه وسلم فقد أخرجه أحمد وأبو يعلى قال المنذري ولكل منهما إسناد جيد محتج به من حديث خنبش التميمي بفتح المعجمة بعدها نون ساكنة وباء موحدة مفتوحة وشين معجمة أن أبا التياح قال له أدركت رسول الله صلى الله عليه وسلم قال نعم قال كيف صنع رسول الله صلى الله عليه وسلم ليلة كادته الشياطين قال إن الشياطين تحدرت تلك الليلة على رسول الله صلى الله عليه وسلم من الأودية والشعوب وفيهم شيطان في يده شعلة من نار يريد أن يحرق بها رسول الله صلى الله عليه وسلم قال فهبط إليه جبريل عليه السلام وقال يا محمد قل قال وما أقول قال قل أعوذ بكلمات الله التامة من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر فتن الليل والنهار ومن شر كل طارق إلا طارقا يطرق علينا بخير يا رحمن قال فطفئت نارهم وهزمهم الله تعالى وقد رواه مالك في الموطأ عن يحيى بن سعيد مرسلا ورواه النسائي من حديث ابن مسعود بنحوه قوله لا يجاوزهن أي لا يحيد عنهن ولا يميل قوله ما ذرأ في الأرض أي خلق وقد تقدم تفسيره قوله طوارق جمع طارق وهو من الطرق وقيل أصله من الدق وسمي الآتي بالليل طارقا لإحتياجه إلى الدق ولما شكا إليه أيضا الأرق علمه اللهم رب السموات السبع وما أظلت ورب الأرضين وما أقلت ورب الشياطين وما أضلت كن لي جارا من شر خلقك أجمعين أن يفرط علي أحد منهم أو أن يطغى عز جارك وتبارك اسمك فقالهن فنام طص مص

الحديث أخرجه الطبراني في الأوسط وابن أبي شيبة في مصنفه وهو من حديث خالد بن الوليد رضي الله عنه أنه أصابه الأرق فقال رسول الله صلى الله عليه وسلم ألا أعلمك كلمات إذا قلتهن نمت قل اللهم الخ وأخرجه أيضا من حديثه الطبراني في الكبير كما أخرجه في الأوسط قال المنذري وإسناده جيد إلا أن عبد الرحمن بن ساباط لم يسمع من خالد وأخرجه أيضا الترمذي من حديث بريدة قال شكا خالد بن الوليد إلى النبي صلى الله عليه وسلم فقال يا رسول الله ما أنام من الأرق فقال النبي صلى الله عليه وسلم إذا أويت إلى فراشك فقل اللهم الخ وضعف إسناد حديث بريدة المنذري والنووي قوله رب السموات السبع وما أظلت من الإظلال أي وما ارتفعت عليه واستعلت فوقه حتى أظلته قوله ورب الشياطين وما أضلت من الاضلال أي صيرته بإغوائها ضالا قوله أن يفرط بفتح الياء التحتية وضم الراء وهو العدوان ومجاوزة الحد ولما شكا إليه ذلك زيد بن ثابت رضي الله عنه قال له قل اللهم غارت النجوم وهدأت العيون وأنت حي قيوم لا تأخذك سنة ولا نوم يا حي يا قيوم اهدأ ليلي وأنم عيني فقاله فأذهب الله عنه ذلك ي الحديث أخرجه ابن السني كما قال المصنف رحمه الله وهو من حديث زيد بن ثابت رضي الله عنه قال شكوت إلى رسول الله صلى الله عليه وسلم أرقا أصادفه فقال قل اللهم الخ وأخرجه أيضا من حديثه الطبراني وقال الهيثمي وفيه عمرو بن الحصين العقيلي وهو متروك قلت وهذا الرجل قد أخرج حديثه هذا ابن السني من طريقه قال حدثنا أبو يعلى حدثنا عمرو بن الحصين بن مروان عن أبيه عن جده مروان بن الحكم عن زيد بن ثابت فذكره قوله غارت أي غابت ومعنى هدأت أي سكنت بما حصل فيها من النوم قوله أهد ليلي من الهداية وفي رواية أهدأ ليلي بالهمزة فيكون من الهدو أي اجعل قلبي ليلي ساكنا وإذا انتبه قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور خ

الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث حذيفة بن اليمان رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه قال باسمك أموت وأحيا وإذا قام قال الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور وأخرجه أيضا من حديثه أبو داود والترمذي والنسائي وأخرجه مسلم من حديث البراء بن عازب رضي الله عنه قوله بعد ما أماتنا جعل النوم موتا لكونه شبيها به من حيث عدم الإحساس وفقد الإدراك وقيل أن المراد به البعث يوم القيامة بعد الموت الحقيقي لا إله إلا أنت لا شريك لك سبحانك أستغفرك لذنبي وأسألك رحمتك اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني وهب لي من لدنك رحمة إنك أنت الوهاب د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم إذا استيقظ من الليل قال لا إله إلا أنت سبحانك أستغفرك الخ وأخرجه أيضا من حديثها النسائي والحاكم في المستدرك وقال صحيح على شرط الشيخين وصححه ابن حبان وكان صلى الله عليه وسلم إذا تضور من الليل قال لا إله إلا الله الواحد القهار رب السموات والأرض وما بينهما العزيز الغفار س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم وأخرجه أيضا الحاكم من حديثها وقال صحيح على شرط الشيخين وصححه ابن حبان قوله تضور بالضاد المعجمة وتشديد الواو والتضور هو التقلب في الفراش وقال من قال حين يتحرك بسم الله عشر مرات سبحان الله عشر مرات آمنت بالله وكفرت بالطاغوت عشرا وقي كل شيء يتخوفه ولم ينبغ لذنب أن يدركه إلى مثلها طس وتقدم ما يقول من تعار من الليل في الباب الثاني

الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما وقد أخرج التسبيح عشرا أبو داود وابن ماجه وابن حبان في صحيحه من حديث عائشة رضي الله عنها لما سألها سائل عن ما كان يفتتح به رسول الله صلى الله عليه وسلم قيام الليل الحديث المتقدم قال المنذري في الترغيب والترهيب في الزهد بعد ذكر هذا الحديث الذي ذكره المصنف رحمه الله وفي الباب أحاديث كثيرة من فعله صلى الله عليه وسلم وأخرج الطبراني عن أبي مالك الأشعري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ليقل أحدكم حين يريد أن ينام آمنت بالله وكفرت بالطاغوت وعد الله حق وصدق المرسلون اللهم أعوذ بك من طوارق الليل إلا طارقا يطرق بخير قال الهيثمي وفي إسناده محمد بن إسماعيل بن عباد وهو ضعيف وفي الحديث دليل على أن في هذا الذكر وقاية من كل مخوف وحجاب عن كل ذنب
الباب الرابع فيما يتعلق بالطهور والمسجد والأذان والإقامة والصلاة الراتبة وصلوات منصوصات
فصل الطهور
إذا دخل الخلاء فليقل بسم الله مص الحديث أخرجه ابن أبي شيبة في المصنف كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه أن النبي صلى الله عليه وسلم قال ستر ما بين أعين الجن وعورات بني آدم إذا دخل الكنيف أن يقول بسم الله وأخرجه الترمذي بهذا اللفظ وقال إسناده ليس بالقوي وقد اعترض الحافظ مغلطاي على الترمذي في قوله إسناده ليس بالقوي قال ولا أدرى ما يوجب ذلك لأن جميع من في سنده غير مطعون عليهم بوجه من الوجوه بل لو قال قائل

إسناده صحيح لكان مصيبا وقد صححه السيوطي وأخرجه أيضا أحمد في مسنده من حديثه وابن ماجه في سننه وقد ذكر جماعة من أهل العلم أنه يستحب لمن دخل الخلاء أنه يقول أولا بسم الله ثم يقول اللهم إني أعوذ بك من الخبث والخبائث عملا بهذا الحديث وهو ينتهض للاحتجاج به وقد وردت أحاديث بمشروعية التسمية لكل ما يفعله الإنسان اللهم إني أعوذ بك من الخبث والخبائث ع الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال اللهم إني أعوذ بك من الخبث والخبائث قوله الخلاء بفتح الخاء المعجمة وبالمد محل قضاء الحاجة وبالقصر اسم لموضعها وأصله من الخلوة لأنه يقصد لذلك قوله من الخبث بضم الباء وقيل بسكونها جمع خبيث والخبائث جمع خبيثه وقال ابن الأنباري الخبث الكفر والخبائث الشياطين وقيل الخبيث الشيطان والخبائث والمعاصي وإذا خرج قال غفرانك ع حب الحديث أخرجه أبو داود والترمذي والنسائي وابن ماجه وابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم إذا خرج من الخلاء قال غفرانك وقال الترمذي حسن غريب لا نعرفه إلا من حديث إسرائيل عن يوسف بن أبي بردة ولا يعرف في هذا الباب إلا حديث عائشة وأخرجه ابن حبان في صحيحه وصححه أيضا النووي في الأذكار وأخرج ابن السني والطبراني من حديث ابن عمر رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم إذا خرج من الخلاء قال الحمد لله الذي أذاقني لذته وأبقى في قوته وأذهب عني أذاه قوله غفرانك هو منصوب بإضمار

فعل وهو أني أسألك غفرانك قيل والحكمة في هذا الاستغفار أنه لما ترك ذكر الله تعالى بلسانه مدة قضاء الحاجة رأى ذلك تقصيرا فاستدرك بالاستغفار وقيل أن الاستغفار لتقصيره في شكر النعمة التي أنعم الله عليه بها من إطعام الطعام وهضمه وتسهيل مخرجه وإذا توضأ فليسم الله د ت الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا صلاة لمن لا وضوء له ولا وضوء لمن لم يذكر اسم الله عليه وأخرجه أيضا ابن ماجه من حديثه وأخرجه الترمذي وابن ماجه من حديث سعيد ابن زيد رضي الله عنه وأخرجه أيضا ابن ماجه من حديث أبي سعيد وسهل بن سعد رضي الله عنهما قال الترمذي قال محمد بن اسمعيل احسن شيء في هذا الباب حديث رباح بن عبد الرحمن يعني حديث أبي هريرة والحديث ينتهض للاحتجاج به لكثرة طرقه فهو حينئذ أقل أحواله أن يكون من قسم الحسن لغيره وقد أطلنا الكلام عليه في شرحنا للمنتقي ثم يقول اللهم اغفر لي ذنبي ووسع لي في داري وبارك لي في رزقي س ى الحديث أخرجه النسائي وابن السني من حديث أبي موسى رضي الله عنه قال أتيت رسول الله صلى الله عليه وسلم وهو يتوضأ فسمعته وهو يقول اللهم اغفر لي ذنبي ووسع لي في داري وبارك لي في رزقي قال قلت يا رسول الله لقد سمعتك تدعو بكذا وكذا قال وهل تراهن تركن من شيء ورجال إسناد النسائي رجال الصحيح إلا عباد بن عباد بن علقمة وقد وثقه أبو داود ويحيى بن معين وذكره ابن حبان في الثقات وصحح إسناد هذا الحديث النووي في الأذكار وأخرج الترمذي من حديث أبي هريرة رضي الله عنه معناه ولم يذكر الوضوء وفي الحديث دليل على أنه لا بأس بالدعاء فيما يرجع إلى مصالح الدنيا والتوسعة فيها والبركة في الرزق

وإذا فرغ من الوضوء قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله فتحت له أبواب الجنة الثمانية يدخل من أيها شاء م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عقبة بن عامر عن عمر بن الخطاب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال ما منكم من أحد يتوضأ ثم يقول أشهد أن لا إله إلا الله وحده لا شريك له الخ وأخرجه أيضا من حديثه أبو داود والنسائي وابن ماجه والترمذي من حديثه مختصرا وزاد في آخره اللهم اجعلني من التوابين واجعلني من المتطهرين وأخرجه أيضا ابن ماجه من حديث أنس بلفظ وأحسن الوضوء ثم قال ثلاث مرات فذكره وأخرجه بهذه الزيادة أحمد وإسناده ضعيف ومن توضأ فقال سبحانك اللهم وبحمدك أستغفرك وأتوب إليك كتب في رق ثم جعل في طابع فلم يكسر إلى يوم القيامة طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال من توضأ فقال سبحانك اللهم الخ وأخرج النسائي أيضا من حديثه عنه صلى الله عليه وسلم قال من توضأ ففرغ من وضوءه ثم قال سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك طبع عليها بطابع ثم دفعت تحت العرش فلم تكسر إلى يوم القيامة قال النسائي بعد إخراجه هذا رفعه خطأ والصواب موقوف وضعف النووي إسناده وأخرجه الحاكم في مستدركه وقال صحيح على شرط مسلم قوله في رق الرق هو ما يكتب فيه من جلد أو غيره والطابع بفتح الباء هو الخاتم وكسر الباء لغة والمعنى أنه يختم على ذلك المكتوب في الرق فلا يتطرق إليه تغيير ولا إبطال

فصل في أذكار الخروج إلى المسجد
إذا خرج للصلاة فليقل اللهم اجعل في قلبي نورا وفي بصري نورا وفي سمعي نورا وعن يميني نورا وخلفي نورا واجعل لي نورا وفي عصبي نورا وفي لحمي نورا وفي دمي نورا وفي شعري نورا وفي بشري نورا وفي لساني نورا واجعل في نفسي وأعظم لي نورا خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث ابن عباس أن النبي صلى الله عليه وسلم خرج إلى الصلاة وهو يقول اللهم اجعل في قلبي نورا الخ وأخرجه أيضا من حديثه أبو داود والنسائي ولفظ مسلم في حديثه الطويل اللهم اجعل في قلبي نورا وفي لساني نورا واجعل في سمعي نورا واجعل في بصري نورا واجعل من خلفي نورا ومن أمامي نورا واجعل من فوقي نورا ومن تحتي نورا اللهم أعطني نورا قوله واجعل في قلبي نورا إنما قدم القلب لأنه المضغة التي إذا صلحت صلح سائر البدن وإذا فسدت فسد سائر البدن ولأن القلب إذا نور فاض نوره على البدن جميعا ومن لازم تنوير هذه الأعضاء حلول الهداية لأن النور يقشع ظلمات الذنوب ويرفع سدفات الآثام وإذا قال عند دخول المسجد أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم قال الشيطان حفظ مني سائر اليوم د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان إذا دخل المسجد قال أعوذ بالله الخ وجود النووي إسناده وإذا دخله فليسلم على النبي صلى الله عليه وسلم د حب ويقول اللهم افتح لي

أبواب رحمتك م وإذا خرج منه فليسلم على النبي صلى الله عليه وسلم وليقل اللهم اعصمني من الشيطان حب ق الرجيم ق اللهم إني أسألك من فضلك م الحديث أخرجه أبو داود وابن حبان وابن ماجه ومسلم من حديث أبي هريرة رضي الله عنه ومن حديث أبي حميد وأبي أسيد أما حديث أبي هريرة فلفظ أن رسول الله صلى الله عليه وسلم قال إذا دخل أحدكم المسجد فليقل اللهم افتح لي أبواب رحمتك وإذا خرج فليسلم وليقل اللهم اعصمني من الشيطان وأخرجه أيضا النسائي وزاد ابن ماجه لفظ الرجيم وصححه ابن حبان وأخرجه أيضا من حديثه الحاكم وقال صحيح على شرط الشيخين وأما حديث أبي حميد وأبي أسيد فقالا قال رسول الله صلى الله عليه وسلم إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم ثم ليقل اللهم افتح لي أبواب رحمتك وإذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم ثم ليقل اللهم الخ ورواه أبو عوانة في مسنده الصحيح بنحو رواية أبي داود وزاد فيه وإذا خرج فليسلم على النبي صلى الله عليه وسلم ورواه ابن ماجه وأبو عوانة من حديث أبي حميد وحده ولفظ أبي عوانة أن النبي صلى الله عليه وسلم كان يقول إذا دخل المسجد اللهم افتح لي أبواب رحمتك وسهل لنا أبواب رزقك قال النووي في الأذكار بعد ذكره لحديث أبي حميد وأبي أسيد رواه مسلم في صحيحه وأبو داود والنسائي وابن ماجه وغيرهم بأسانيد صحيحة وليس في رواية مسلم فليسلم على النبي صلى الله عليه وسلم وهي رواية الباقين زاد ابن السني وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل اللهم أعذني من الشيطان الرجيم وروى هذه الزيادة ابن ماجه وابن خزيمة وأبو حاتم في صحيحهما وأخرج ابن أبي شيبة في مصنفه والترمذي وابن ماجه من حديث فاطمة بنت رسول الله صلى الله عليه وسلم قالت كان رسول الله صلى الله عليه وسلم إذا دخل المسجد يقول بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك

وإذا خرج قال بسم الله والصلاة والسلام على رسول الله اللهم اغفر لي ذنوبي وافتح لي أبواب فضلك ورواه ابن مردوية في كتاب
الأدعية من حديثها وزاد بعد قوله والصلاة والسلام على رسول الله اللهم صل على محمد وعلى أل محمد ولا يجلس حتى يصلي ركعتين خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو ثابت في الصحيحين وغيرهما من حديث جماعة من الصحابة رضي الله عنهم وكرره البخاري في أكثر من عشرة أبواب وهما ركعتا تحية المسجد وما كان للمصنف أن يذكرهما هنا بل يؤخرهما إلى الصلوات المنصوصات كما سيأتي ومما ينبغي ذكره ههنا ما أخرجه الحاكم في المستدرك وقال صحيح الإسناد عن ابن عباس في قوله عز وجل فإذا دخلتم بيوتا فسلموا على أنفسكم تحية قال هو المسجد إذا دخلته فقل السلام علينا وعلى عباد الله الصالحين وإذا سمع من ينشد ضالة في المسجد فليقل لا ردها الله عليك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من سمع رجلا ينشد ضالة في المسجد فليقل لا ردها الله عليك فإن المساجد لم تبن لهذا وأخرجه من حديثه أيضا أبو داود وابن ماجه قوله ينشد ضالة بفتح التحتية وضم الشين المعجمة يقال نشدت الضالة إذا طلبتها وأنشدتها إذا عرفتها وإذا رأى من يبيع أو يبتاع فيه فليقل لا أربح الله تجارتك ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا لا أربح الله تجارتك وإذا رأيتم من ينشد ضالة فيه فقولوا لا ردها الله عليك قال الترمذي بعد إخراجه حديث حسن غريب وصححه ابن حبان وأخرجه أيضا من حديثه النسائي والحاكم وقال صحيح على شرط مسلم وفي الباب عن بريدة أن رجلا نشد في المسجد فقال من دعا

إلى الجمل الأحمر فقال النبي صلى الله عليه وسلم لا وجدت إنما بنيت المساجد لما بنيت له وأخرجه مسلم والنسائي وابن ماجه وفي الحديث دليل على جواز الدعاء على من فعل ما لا يطابق الشريعة المطهرة
فصل الأذان
إذا سمع المؤذن فليقل كما يقول ع الحديث أخرجه البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا سمعتم النداء فقولوا كما يقول المؤذن وظاهر هذا الحديث أنه يقول مثل ما يقول في جميع ألفاظ الأذان الحيعلتين وغيرهما وسيأتي بيان ذلك قريبا إن شاء الله تعالى وبعد الحيعلتين لا حول ولا قوة إلا بالله خ م إذا قال ذلك من قلبه دخل الجنة م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ثم قال أشهد أن لا إله إلا الله قال أشهد أن لا إله إلا الله ثم قال أشهد أن محمدا رسول الله ثم قال حي على الصلاة قال لا حول لا قوة إلا بالله ثم قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال الله أكبر الله أكبر قال الله أكبر الله أكبر ثم قال لا إله إلا الله قال لا إله إلا الله من قلبه دخل الجنة وأخرجه من حديثه أبو داود والنسائي وظاهر هذا الحديث أنه ينبغي في الحيعلتين أن لا يقول مثل ما يقول بل يقول لا حول ولا قوة إلا بالله فينبغي أن يبني العام على الخاص فيقول مثل ما يقول إلا في الحيعلتين فيحولق وقد ذهب بعض أهل العلم إلى أنه ينبغي الجمع بين الخاص

والعام فيقول في الحيعلتين مثل ما يقول ويحولق وقد أوضحنا الكلام على هذا في شرحنا للمنتقي من قال حين يسمع المؤذن أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفر له ذنبه م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من قال حين يسمع المؤذن أشهد أن لا إله إلا الله وحده الخ وأخرجه أيضا أبو داود والنسائي والترمذي وابن ماجه ثم ليصل على النبي صلى الله عليه وسلم ثم يسأل الله له الوسيلة م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإنه من صلى علي واحدة صلى الله بها عليه عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجوا أن أكون أنا هو فمن سأل الله لي الوسيلة حلت له شفاعتي وأخرجه من حديثه أيضا أبو داود والترمذي والنسائي اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال من قال حين يسمع النداء اللهم رب هذه الدعوة التامة الخ وفي آخره حلت له شفاعتي يوم

القيامة قوله الوسيلة قد تقدم قريبا أنها نزلة في الجنة لا تنبغي إلا لعبد من عباد الله وهو يدفع ما قيل أنها الشفاعة وقيل الوسيلة القرب من الله تعالى كما يدل على معناها لغة فإنها الوصيلة التي يتوصل بها إلى المطلوب ما من مسلم يسمع النداء فيكبر ويكبر ويقول أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ثم يقول اللهم أعط محمدا الوسيلة والفضيلة واجعل في الأعلين درجته وفي المصطفين محبته وفي المقربين ذكره إلا وجبت له الشفاعة يوم القيامة ط الحديث أخرجه الطبراني في معجمه الكبير كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال الهيثمي في مجمع الزوائد ورجاله موثقون وأخرج الطبراني في الكبير والأوسط من حديث أبي الدرداء رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول إذا سمع المؤذن اللهم رب هذه الدعوة التامة والصلاة القائمة صل على محمد وأعطه سؤله يوم القيامة وكان يسمعها من حوله ويحب أن يقولوا مثل ذلك إذا سمعوا المؤذن قال ومن قال مثل ذلك إذا سمع المؤذن وجبت له شفاعة محمد صلى الله عليه وسلم يوم القيامة وفي إسناده صدقة بن السمين وهو ضعيف وأخرج الطبراني في الأوسط من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم سلوا الله لي الوسيلة فإنه لم يسألها لي عبد في الدنيا إلا كنت له شهيدا أو شفيعا يوم القيامة وفي إسناده الوليد بن عبد الملك الحراني وفيه مقال وأخرجه من حديثه أيضا الطبراني في الكبير بلفظ من سمع النداء فقال أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله اللهم صل على محمد وبلغه درجة الوسيلة عندك واجعلنا في شفاعته يوم القيامة وجبت له الشفاعة وفي إسناده إسحق بن عبد الله بن كيسان وهو لين الحديث

والدعاء بين الأذان والإقامة لا يرد ت حب فادعوا ص واسألوا الله العافية في الدنيا والآخرة ت الحديث أخرجه الترمذي وابن حبان وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا يرد الدعاء بين الأذان والإقامة قال الترمذي بعد إخراجه حسن صحيح وزاد فيه عن يحيى بن يمان قال فماذا نقول يا رسول الله قال سلوا الله العافية في الدنيا والآخرة وصححه ابن حبان وأخرجه أيضا أبو داود بإسناد صحيح عن سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ثنتان لا يردان أو قال ما يردان الدعاء عند النداء وعند البأس حين يلحم بعضهم بعضا وقد قدمنا طرفا من هذه الأحاديث عند كلام المصنف رحمه الله على أوقات الإجابة وأخرج أبو داود من حديث أبي أمامة أو عن بعض الصحابة رضي الله عنهم ظ أن بلالا أخذ في الإقامة فلما أن قال قد قامت الصلاة قال النبي صلى الله عليه وسلم أقامها الله وأدامها وفي إسناده شهر بن حوشب وفيه مقال معروف وأخرج أحمد من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا ثوب بالصلاة فتحت أبواب السماء واستجيب الدعاء وفي إسناده ابن لهيعة والمراد بالتثويب بها الإقامة وأخرج ابن حبان في صحيحه من حديث سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ساعتان لا ترد على داع دعوته حين تقام الصلاة وفي الصف في سبيل الله
فصل فيما يقال في الصلاة المكتوبة يقول بعد التكبيرة وجهت وجهي للذي فطر السموات والأرض حنيفا مسلما وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا من المسلمين اللهم أنت الملك لا إله إلا

أنت أنت ربي وأنا عبدك ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا إنه لا يغفر الذنوب إلا أنت واهدني لأحسن الأخلاق لا يهدي لأحسنها إلا أنت واصرف عني سيئها لا يصرف عني سيئها إلا أنت لبيك وسعديك والخير كله في يديك والشر ليس إليك أنا بك وإليك تباركت ربنا وتعاليت أستغفرك وأتوب إليك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه كان إذا قام إلى الصلاة قال وجهت وجهي الخ وأخرجه من حديثه أيضا أحمد وأبو داود والترمذي والنسائي وفي رواية للترمذي والنسائي أن النبي صلى الله عليه وسلم كان يقول ذلك بعد التكبيرة وزاد الترمذي كان إذا قام إلى الصلاة المكتوبة وقال حديث حسن صحيح وأخرجه ابن حبان في صحيحه من حديثه وزاد فيه الصلاة المكتوبة وزاد بعد قوله حنيفا لفظ مسلما وقد ورد هذا الحديث مقيدا بصلاة الليل كما في صحيح مسلم قوله وجهت وجهي قيل معناه قصدت بعبادتي وقيل معناه أقبلت بوجهي قوله حنيفا الحنيف المائل إلى الدين الحق وهو الإسلام قاله الأكثر قوله وأنا من المسلمين والنسك العبادة والمحيا والممات الحياة والموت قوله لأحسن الأخلاق أي أكملها أفضلها ومعنى سيئها قبيحها قوله والشر ليس إليك معناه لا يتقرب به إليك وقيل معناه غير ذلك وقد أوضحنا شرح هذا الحديث وتكلمنا على فوائده في شرحنا للمنتقي فليرجع إليه ثمة

اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم اغسل خطاياي بالماء والثلج والبرد اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يسكت بين التكبيرة والقراءة اسكاته قال أحسبه قال هنية فقلت بأبي أنت وأمي يا رسول الله إسكاتتك بين التكبيرة والقراءة ما تقول قال أقول اللهم باعد بيني وبين خطاياي الخ وأخرجه أبو داود والنسائي وابن ماجه ولفظ مسلم اغسلني من خطاياي قوله باعد قيل المراد بالمباعدة محو ما حصل من الخطايا والعصمة عما سيأتي منها قوله اللهم اغسل في الروايات الكثيرة تقديم اللهم نقني على قوله اللهم اغسل وجمع بين الماء والثلج والبرد تأكيدا ومبالغة وخص الثوب الأبيض بالذكر لأن الدنس يظهر فيه زيادة على ما يظهر في سائر الألوان والمراد أن هذه الألفاظ مجاز عن محو الذنوب ورفع أثرها وهذا الحديث أصح الأحاديث الواردة في التوجه وكل ما صح من التوجهات فالتوجه به مجزئ ولا وجه للقول بأنه لا يجزئ إلا واحد منها معين كما يقوله بعض أهل العلم ولكنه ينبغي العدول إلى الأصح وأن كان غيره من الصحيح مجزئا الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال بينما أنا أصلي مع النبي صلى الله عليه وسلم إذا قال رجل من القوم الله أكبر كبيرا والحمد لله كثيرا وسبحان الله بكرة وأصيلا فقال رسول الله صلى الله عليه وسلم من القائل كلمة كذا وكذا فقال رجل من القوم أنا يا رسول الله قال عجبت

لها فتحت لها أبواب السماء قال ابن عمر فما تركتهن منذ سمعت رسول الله صلى الله عليه وسلم يقول ذلك وأخرجه أيضا أبو داود والنسائي وزاد لقد ابتدرها اثنا عشر ملكا الحمد لله حمدا كثيرا طيبا مباركا فيه م د الحديث أخرجه مسلم وأبو داود كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه أن رجلا جاء فدخل الصف وقد حفزه النفس فقال الحمد لله كثيرا طيبا مباركا فيه فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال أيكم المتكلم بالكلمات فأرم القوم فقال أيكم المتكلم بها فإنه لم يقل بأسا فقال رجل جئت وقد حفزني النفس فقلتها فقال لقد رأيت اثني عشر ملكا يبتدرونها أيهم يرفعها وأخرجه أيضا النسائي ولفظه ولفظ أبي داود فقال الله أكبر الحمد لله حمدا كثيرا طيبا مباركا فيه قوله فأرم القوم بفتح الراء وتشديد الميم أي سكتوا وإذا قال الإمام ولا الضالين فليقل آمين وليقل المأموم آمين يحبه الله م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي موسى الأشعري رضي الله عنه وفيه إذا قال الإمام غير المغضوب عليهم ولا الضالين فقولوا آمين يحبكم الله وأخرجه من حديثه أيضا أبو داود والنسائي وأخرجه الطبراني في الكبير من حديث سمرة بن جندب بهذا اللفظ قوله آمين فيه أربع لغات أفصحهن وأشهرهن آمين بالمد والتخفيف والثانية بالقصر والتخفيف والثالثة بالإمالة والرابعة بالمد والتشديد ذكر هذا النووي في الأذكار ومعنى آمين استجب كذا قال أكثر أهل العلم وقال في الصحاح معنى آمين كذلك فليكن وإذا أمن الإمام فليؤمن المأموم فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه خ م

الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه ووفي رواية للبخاري وإذا قال الإمام غير المغضوب عليهم ولا الضالين فقولوا آمين فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه ولمسلم معناه وفي رواية أخرى للبخاري إذا أمن القارئ فأمنوا فإن الملائكة تؤمن فمن وافق تأمينه تأمين الملائكة غفر له ما نقدم من ذنبه ولما قال صلى الله عليه وسلم آمين مد بها صوته ورفعه بها فيرتج المسجد وقال آمين ثلاث مرات وحين قال ولا الضالين قال رب اغفر لي آمين أ دق ط الحديث أخرجه أحمد وأبو داود وابن ماجه والطبراني كما قال المصنف رحمه الله وهو من حديث وائل بن حجر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم قرأ غير المغضوب عليهم ولا الضالين قال آمين مد بها صوته وفي لفظ لأبي داود رفع بها صوته وأخرجه أيضا من حديثه الترمذي وحسنه وأخرجه أيضا من حديثه النسائي وابن أبي شيبة في مصنفه و الحاكم وصححه وفي لفظ من هذا الحديث أنه صلى الله عليه وسلم قال رب اغفر لي آمين وأخرجه الطبراني وفي إسناده أحمد بن عبد الجبار العطاردي وثقه الدارقطني وأثنى عليه أبو كريب وضعفه جماعة وقال ابن عدي لم أر له حديثا منكرا وأخرجه أيضا البيهقي وفي لفظ من هذا الحديث للطبراني بإسناد حسن أنه قال آمين ثلاث مرات وأخرج أبو داود وابن ماجة من حديث أبي هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا تلا غير المغضوب عليهم ولا الضالين قال آمين حتى يسمع من يليه من الصف ولفظ ابن ماجه حتى يسمعها أهل الصف الأول ويرتج بها المسجد وأخرجه أيضا الدارقطني وقال إسناده حسن

والحاكم وقال صحيح على شرطهما والبيهقي وقال حسن صحيح وأخرج أحمد وابن ماجه بإسناد صحيح وابن خزيمة في صحيحه من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم ما حسدتكم اليهود على شيء ما حسدتكم على السلام والتأمين وصححه السيوطي أيضا وأخرج ابن ماجه من حديث ابن عباس قال قال رسول الله صلى الله عليه وسلم ما حسدتكم اليهود على شيء ما حسدتكم على أمين فإكثروا من قول آمين وفي إسناده طلحة بن عمرو وهو ضعيف وأخرج ابن عدي من حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم أن اليهود قوم حسد حسدوكم على ثلاث إفشاء السلام وإقامة الصلاة وآمين وأخرج الطبراني في الأوسط من حديث معاذ مثله وقد ثبت في مشروعية التأمين سبعة عشر حديثا كما أوضحته في شرحي للمنتقي وبه قال الجمهور وليس بيد من خالف في ذلك شيء يصلح للتمسك به أصلا وقد أوضحت ذلك في الشرح المشار إليه وفي الركوع سبحان ربي العظيم ثلاثا م ز الحديث أخرجه مسلم والبزار كما قال المصنف رحمه الله وهو من حديث حذيفة رضي الله عنه وفيه ثم ركع فجعل يقول سبحان ربي العظيم وقد ثبت زيادة ثلاثا في كتب السنن لا كما يفيده رمز المصنف أنه لم يخرج التثليث إلا البزار بل أخرجه أبو داود والترمذي وابن ماجه من حديث ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا ركع أحدكم فقال في ركوعه سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال سبحان ربي الأعلى ثلاثا فقد تم سجوده وذلك أدناه وحديث البزار الذي أشار إليه المصنف أخرجه من حديث عبد الله ابن مسعود أنه قال من السنة أن يقول الرجل في ركوعه سبحان ربي العظيم ثلاثا وفي سجوده سبحان ربي الأعلى ثلاثا وفي إسناده السري بن اسمعيل وهو ضعيف ورواه البزار

أيضا من حديث أبي بكر رضي الله عنه أنه صلى الله عليه وسلم كان يسبح في ركوعه سبحان ربي العظيم ثلاثا وفي سجوده سبحان ربي الأعلى ثلاثا وفي إسناده عبد الرحمن بن أبي بكر وهو صالح الحديث سبحانك اللهم ربنا وبحمدك اللهم اغفر لي خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يكثر ان يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك الله اغفر لي وأخرجه أيضا أبو داود والنسائي وابن ماجه وفي لفظ لمسلم من حديثها سبحانك اللهم ربي وبحمدك اللهم اغفر لي وأخرج أحمد وأبو داود وابن ماجة من حديث عقبة بن عامر رضي الله عنه قال لما نزلت فسبح باسم ربك العظيم قال لنا رسول الله صلى الله عليه وسلم اجعلوها في ركوعكم فلما نزلت سبح اسم ربك الأعلى قال اجعلوها في سجودكم وأخرجه أيضا ابن حبان والحاكم وصححه سبحان الله وبحمده ثلاثا أ ط الحديث أخرجه أيضا أحمد والطبراني كما قال المصنف رحمه الله وهو من حديث أبي مالك الأشعري رضي الله عنه وفيه شهر بن حوشب وهو ضعيف وقد رواه أحمد والطبراني من حديث ابن السعدي عن أبيه بدون قوله وبحمده وأخرج أيضا الحاكم من حديث أبي حجيفة وإسناده ضعيف وأخرجه أيضا أبو داود من حديث عقبة بن عامر وقال بعد إخراجه أنه يخاف أن لا تكون محفوظة يعني قوله وبحمده وقد رويت من طريق ابن مسعود وفي إسناده السري بن إسمعيل وهو ضعيف ومن طريق حذيفة وفي إسناده محمد بن عبد الرحمن بن أبي ليلى وهو ضعيف وقد أنكر هذه الزيادة ابن الصلاح وغيره وسئل أحمد بن حنبل عنها فقال أما أنا فلا أقول وبحمده

سبوح قدوس رب الملائكة والروح الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عقبة بن عامر رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه وسجوده سبوح قدوس رب الملائكة والروح وأخرجه أيضا أبو داود والنسائي قوله سبوح قدوس بضم أولهما وبفتحهما والضم أكثر قال ثعلب كل اسم على فعول فهو مفتوح إلا السبوح والقدوس فإن الضم فيهما أكثر قال الجوهري سبوح من صفات الله تعالى قال ابن فارس والزبيدي وغيرهما سبوح هو الله عز وجل وكذلك قدوس والمراد المسبح والمقدس ومعنى سبوح المبرأ من النقائص ومعنى قدوس المطهر من كل ما لا يليق به وهما خبران لمبتدأ محذوف قوله رب الملائكة والروح الروح ملك عظيم يكون إذا وقف كجميع الملائكة وقيل هو جبريل وعلى هذين التفسيرين هو من عطف الخاص على العام وقيل إن الروح خلق لا تراهم الملائكة كنسبة الملائكة إلينا اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وعصبي م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه وفيه حديث طويل ومنه قال إن رسول الله صلى الله عليه وسلم كان إذا ركع قال اللهم لك ركعت الخ وإذا سجد قال اللهم لك سجدت وبك آمنت ولك أسلمت مسجد وجهي للذي خلقه وصوره وشق سمعه وبصره تبارك الله أحسن الخالقين وأخرجه أيضا أبو داود والنسائي وفي رواية لمسلم وصوره فأحسن صورته وفي رواية للنسائي من حديث جابر خشع سمعي وبصري ودمي ولحمي وعظمي وعصبي لله رب العالمين وأخرجه ابن حبان في صحيحه أيضا وزاد وما استقلت به قدمي لله رب العالمين وإذا اعتدل قال سمع الله لمن حمده اللهم ربنا لك الحمد خ م حمدا كثيرا طيبا مباركا فيه خ

الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه ورفاعة بن رافع الزرقي رضي الله عنه أما حديث أبي هريرة فأخرجه البخاري ومسلم وأهل السنن إلا ابن ماجه أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه وفي رواية للبخاري فقولوا ربنا ولك الحمد وفي رواية للبخاري أيضا كان النبي صلى الله عليه وسلم إذا قال سمع الله لمن حمده قال اللهم ربنا ولك الحمد وأما حديث رفاعة بن رافع فأخرجه البخاري وأبو داود والنسائي قال كنا يوما نصلي وراء رسول الله صلى الله عليه وسلم فلما رفع رأسه من الركعة قال سمع الله لمن حمده فقال رجل وراءه ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه فلما انصرف قال من المتكلم قال أنا قال رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أول وأخرج البخاري ومسلم وغيرهما من حديث أنس أن رسول الله صلى الله عليه وسلم قال إذا قال الإمام سمع الله لمن حمده فقولوا ربنا ولك الحمد وفي الباب أحاديث حاصلها أنه ينبغي للإمام والمنفرد والمؤتم أن يجمعوا بين قوله سمع الله لمن حمده وبين قوله ربنا ولك الحمد وقد أوضحنا ذلك في شرحنا للمنتقى اللهم لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء بعد أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد لا مانع لما أعطيت ولا معطى لما منعت ولا ينفع ذا الجد منك الجد م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا رفع رأسه من الركوع قال اللهم ربنا ولك الحمد الخ وأخرجه من حديثه ربنا لك الحمد ملء السموات والأرض وملء ما شئت من شيء بعد قوله أهل الثناء منصوب على النداء أو على الاختصاص قوله ذا الجد بفتح الجيم أي الحظ والغنى والعظمة أو المعنى أنه لا ينفعه ذلك إنما

ينفعه العمل الصالح اللهم طهرني بالثلج والبرد والماء البارد اللهم طهرني من الذنوب
والخطايا كما ينقى الثوب الأبيض من الدنس م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عبد الله بن أبي أوفى رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يقول لك الحمد ملء السموات وملء الأرض وملء ما شئت من شيء من بعد اللهم طهرني الخ قوله طهرني من الذنوب وفي رواية لمسلم من الدرن وفي أخرى له كما ينقى الثوب الأبيض من الوسخ وفي رواية لأبي داود وابن ماجه كان إذا رفع رأسه من الركوع يقول فذكره وهذه التطهرة بهذه الأشياء كناية عن محو الذنوب وخص الثوب الأبيض لأن ظهور الدنس فيه أظهر من ظهوره في غيره كما تقدم ويقنت في الفجر ز مس الحديث أخرجه البزار والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أنس ابن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم لم يزل يقنت في الصبح حتى فارق الدنيا وأخرجه أيضا من حديثه عبد الرزاق والدارقطني وفي إسناده أبو جعفر الرازي وفيه مقال وقال الهيثمي في مجمع الزوائد رجال حديث أنس المذكور موثقون قال الحاكم حديث صحيح وأخرج الحاكم في المستدرك وابن السنى في عمل اليوم والليلة من حديث أسامة بن عمير أنه صلى مع النبي صلى الله عليه وسلم ركعتي الفجر وصلى قريبا منه وصلى النبي صلى الله عليه وسلم ركعتين فسمعته يقول اللهم رب جبريل وميكائيل وإسرافيل ومحمد أعوذ بك من النار ثلاث مرات ولكنه زاد ابن السني سمعته يقول وهو جالس فلا يكون دليلا على القنوت قبل الركوع ولا بعده والحق اختصاص القنوت بالنوازل وحديث أنس هذا لا تقوم به الحجة لما تقدم وأيضا فيه اضطراب يمنع من الاحتجاج به وقد أوضحنا هذا في شرحنا للمنتقى وفي سائر الصلوات إن نزلت نازلة إذا قال سمع الله لمن حمده في الركعة الأخيرة أ د

الحديث أخرجه أحمد وأبو داود وكما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر يقول اللهم العن فلانا و فلانا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد فأنزل الله سبحانه وتعالى ليس لك من الأمر شيء إلى قوله فإنهم ظالمون وأخرجه أيضا البخاري والنسائي وأما الأحاديث الدالة على اختصاص القنوت بالنوازل فهي كثيرة فمنها حديث أبي مالك الأشجعي قال قلت لأبي يا أبت إنك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان رضي الله عنهم وعلي رضي الله عنه هاهنا بالكوفه قريبا من خمس سنين أكانوا يقنتون قال أي بني فحدث الحديث أخرجه أحمد و الترمذي وصححه والنسائي و ابن ماجه ومنها حديث عن أنس أن النبي صلى الله عليه وسلم قنت شهرا ثم تركه أخرجه أحمد وأخرج ابن خزيمة وصححه من حديثه أن النبي صلى الله عليه وسلم لم يقنت إلا إذا دعا لقوم أو دعا على قوم وأخرج مثله ابن حبان من حديث أبي هريرة وفي صحيح مسلم وغيره من حديث أنس قنت شهرا يدعو على أحياء من أحياء العرب ثم تركه والأحاديث التي في ذكر القنوت مصرحة بأنه كان في النوازل كما في الصحيحين وغيرهما من غير فرق بين الفجر وبين سائر الصلوات إلا القنوت في الوتر فإنه ورد موردا خاصا كما يأتي إن شاء الله تعالى ويؤمن من خلفه أز د الحديث أخرجه أحمد وأبو داود كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قنت رسول الله صلى الله عليه وسلم شهرا متتابعا في الظهر والعصر والمغرب والعشاء والصبح في دبر كل صلاة إذا قال سمع الله لمن حمده من الركعة الأخيرة يدعو على حي من بني سليم على رعل وذكوان وعصية ويؤمن من خلفه وفي إسناده هلال بن خباب وفيه مقال ولكنه قد وثقه أحمد وابن معين وغيرهما

وفي السجود سبحان ربي الأعلى م ثلاثا ز الحديث أخرجه مسلم والبزار كما قال المصنف رحمه الله وهو من حديث حذيفة بن اليمان رضي الله عنه وأخرجه أهل السنن وأحمد أيضا من حديثه قال صليت مع رسول الله صلى الله عليه وسلم فكان يقول في ركوعه سبحان ربي العظيم وفي سجوده سبحان ربي الأعلى وتثليث التسبيح أخرجه أيضا الترمذي وأبو داود وابن ماجه من حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا ركع أحدكم فقال في ركوعه سبحان ربي العظيم ثلاث مرات فقد تم ركوعه وذلك أدناه وإذا سجد فقال في سجوده سبحان ربي الأعلى ثلاث مرات فقد تم سجوده وذلك أدناه وقد قدمنا الإشارة إلى مثل هذا في الركوع وذكرنا أن البزار روى هذا الحديث من حديث ابن مسعود ومن حديث أبي بكر رضي الله عنهما سبحانك اللهم ربنا وبحمدك اللهم اغفر لي خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها كما قدمنا في الركوع أنه صلى الله عليه وسلم كان يكثر من أن يقول في ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لي وأخرجه أهل السنن أيضا إلا الترمذي وفي لفظ لمسلم أنه كان يقول سبحانك ربي وبحمدك اللهم اغفر لي اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت فقدت رسول الله صلى الله عليه وسلم من الفراش فالتمسته فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان وهو يقول اللهم إني أعوذ

برضاك الخ قوله اللهم أني أعوذ برضاك من سخطك استعاذ بالله سبحانه وتعالى أن يجبره برضاه من سخطه وكذلك استعاذ به سبحانه وتعالى أن يجبره بمعافاته من عقوبته والرضا و السخط ضدان لا يجتمعان وكذلك المعافاة والعقوبة فإذا حصل له أحدها سلم من الآخر ولما صار إلى ما لا ضد له قال وأعوذ بك منك ومعناه الاستعفاء عن التقصير فيما يجب عليه من العبادة والشكر قوله لا أحصى ثناء عليك أي لا أطيق إحصاءه ومعناه لا أحصي الثناء بنعمتك وإحسانك وإن اجتهدت في ذلك قوله أنت كما أثنيت على نفسك فيه الاعتراف بالعجز عن القيام بواجب الشكر والثناء وأنه لا يقدر عليه وإن بلغ فيه كل مبلغ بل هو سبحانه وتعالى كما أثنى على نفسه فكأنه قال هذا أمر لا تقوم به القوى البشرية ولكن أنت القادر على الثناء على نفسك بما يليق بها فأنت كما أثنيت على نفسك اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره تبارك الله أحسن الخالقين م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه في حديث طويل أن رسول الله صلى الله عليه وسلم كان إذا ركع قال اللهم لك ركعت وبك آمنت ولك أسلمت خشع لك سمعي وبصري ومخي وعظمي وعصبي وإذا سجد قال اللهم لك سجدت وأخرجه أيضا أبو داود والنسائي قوله وصوره وفي رواية لمسلم وصوره فأحسن صوره خشع سمعي وبصري ودمي ولحمي وعظمي وعصبي وما استقلت به قدمي لله رب العالمين حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه وصححه ابن حبان وأخرجه أيضا النسائي من حديث بلفظ خشع سمعي وبصري ودمي ولحمي وعظمي وعصبي لله رب العالمين ولم يذكر وما استقلت به قدمي ولكن ذكرها ابن حبان في

صحيحه والمراد بقوله وما استقلت به قدمي جميع بدنه فهو من عطف العام على الخاص سبوح قدوس رب الملائكة والروح م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها كما تقدم في الركوع أن النبي صلى الله عليه وسلم كان يقول في ركوعه وسجوده سبوح قدوس الخ وأخرجه أيضا من حديثها أحمد وأبو داود والنسائي وقد تقدم شرح هذا الحديث في أذكار الركوع اللهم اغفر لي ذنبي كله دقة وجله أوله وآخره وعلانيته وسره م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في سجوده اللهم اغفر لي وأخرجه أيضا من حديثه أبو داود قوله دقه وجله بكسر أولهما وتشديد القاف من دقه واللام من جله ومعنى دقه قليله ومعنى جله كثيرة سجود التلاوة سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته مرارا د ت س مس الحديث أخرجه أبو داود والنسائي والترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن بالليل وسجد وجهي الخ قال الترمذي حسن صحيح وزاد أبو داود يقول في السجدة مرارا وزاد الحاكم فتبارك الله أحسن الخالقين وقال صحيح على شرط الشيخين اللهم اكتب لي بها عندك أجرا وضع عني بها وزرا واجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله

وهو من حديث ابن عباس رضي الله عنهما قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله رأيتني الليلة وأنا نائم كأني أصلي خلف شجرة فسجدت فسجدت الشجرة لسجودي فسمعتها وهي تقول اللهم أكتب لي بها عندك أجرا وضع عني بها وزرا واجعلها لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود قال الحسن قال لي ابن جريج قال لي جدك قال ابن عباس فقرأ النبي صلى الله عليه وسلم سجدة ثم سجد فقال ابن عباس فسمعته وهو يقول مثل ما أخبره الرجل عن قول الشجرة وصححه ابن حبان وأخرجه أيضا ابن ماجه والحاكم في المستدرك وقال هو من شرط الصحيح وحسن النووي في الأذكار إسناده ما وضع رجل جبهته لله ساجدا فقال رب اغفر لي ثلاثا إلا رفع رأسه وقد غفر له مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث أبي سعيد موقوفا عليه ولكنه له حكم الرفع إذ لا مجال للاجتهاد في مثله وأخرجه أيضا الطبراني عن أبي مالك عن أبيه عن النبي صلى الله عليه وسلم قال ما من عبد يسجد فيقول رب اغفر لي ثلاث مرات إلا غفر له قبل أن يرفع رأسه قال الهيثمي في مجمع الزوائد رواه الطبراني في الكبير من رواية محمد ابن جابر عن أبي مالك هذا ولم أر من ترجمها وليس هذا خاصا بسجود التلاوة كما يوهمه ذكر المصنف هنا بل هو في الترغيب في السجود وقد ورد في ذلك ما كان ذكره هاهنا أولى من تأويل المصنف على هذا الأثر فمنها ما أخرجه مسلم في صحيحه وغيره من حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء وأخرجه مسلم وغيره من حديث معدان بن أبي طلحة قال لقيت ثوبان مولى رسول الله صلى الله عليه وسلم فقلت أخبرني بعمل يدخلني الله به الجنة أو قال قلت بأحب الأعمال إلى الله

فسكت ثم سألته فسكت ثم سألته الثالثة فقال سألت عن ذلك رسول الله صلى الله عليه وسلم فقال عليك بكثرة السجود لله فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط بها عنك خطيئة وأخرج ابن ماجه بإسناد صحيح عن عبادة بن الصامت رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول ما من عبد يسجد لله سجدة إلا كتب له بها حسنة ومحا عنه سيئة ورفع له بها درجة فاستكثروا من السجود وأخرج مسلم وغيره من حديث ربيعة بن كعب وكان يخدم النبي صلى الله عليه وسلم قال كنت ابيت مع رسول الله صلى الله عليه وسلم فآتيه بوضوئه وحاجته فقلت سلني فقلت أسألك مرافقتك في الجنة قال أو غير ذلك قال هو ذاك قال فأعني على نفسك بكثرة السجود وأخرج أحمد وابن ماجه بإسناد جيد عن أبي فاطمة قال قلت يا رسول الله أخبرني بعمل أستقيم عليه وأعمل قال عليك بالسجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة وحط بها عنك خطيئة ولفظ أحمد أنه قال له صلى الله عليه وسلم يا أبا فاطمة إن أردت أن تلقاني فأكثر السجود وأخرج الطبراني في الأوسط بإسناد رجاله ثقات من حديث حذيفة قال قال رسول الله صلى الله عليه وسلم ما من حالة يكون العبد عليها أحب إلى الله من أن يراه ساجدا يعفر وجهه بالتراب وأخرج أحمد والبزار بإسناد صحيح من حديث أبي ذر قال سمعت رسول الله صلى الله عليه وسلم يقول من سجد لله سجدة كتب الله له بها حسنة وحط عنه بها سيئه ورفع له بها درجة وفي الباب أحاديث ما يقال بين السجدتين اللهم اغفر لي وارحمني وعافني واهدني وارزقني واجبرني وارفعني د ت مس الحديث أخرجه أبو داود والترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يقول بين السجدتين اللهم اغفر لي وفي رواية اللهم اغفر لي وارحمني أجبرني وارفعني واهدني وارزقني وأخرجه أيضا ابن ماجه من حديثه قال

الحاكم صحيح الإسناد وقد جمع ابن ماجه بين لفظ ارحمني وأجبرني وزاد وارفعني ولم يقل واهدني ولا عافني وجمع الحاكم بينهما جميعا إلا أنه لم يقل عافني وفي إسناده كامل بن العلاء التيمي السعدي الكوفي وثقه يحيى بن معين وتكلم فيه غيره وقال النووي في الأذكار إسناد حسن وثبت في الصحيحين وغيرهما من حديث أنس رضي الله عنه قال رأيت رسول الله صلى الله عليه وسلم يصلي بنا فكان إذا رفع رأسه من الركوع انتصب قائما حتى يقول الناس قد نسي وإذا رفع رأسه من السجدة مكث جالسا حتى يقول الناس قد نسي وأخرج أهل السنن من حديث حذيفة عن النبي صلى الله عليه وسلم أنه كان يقول بين السجدتين رب اغفر لي رب اغفر لي التشهد التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ع الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم قلنا السلام على جبريل وميكائيل السلام على فلان وفلان فالتفت إلينا رسول الله صلى الله عليه وسلم فقال إن الله هو السلام فإذا صلى أحدكم فليقل التحيات لله الخ ثم قال صلى الله عليه وسلم فإنكم إذا قلتموها أصابت كل عبد صالح في السماء والأرض وفي لفظ للبخاري أنه قال ابن مسعود علمني رسول الله صلى الله عليه وسلم وكفي بين كفيه التشهد كما يعلمني السورة من القرآن فذكره وفي رواية للنسائي أشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله قال الترمذي وهذا أصح حديث عن النبي صلى الله عليه وسلم في التشهد والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم من التابعين وقال البزار هو أصح حديث في التشهد والعمل عليه قال وروى من نيف وعشرين طريقا قال مسلم صاحب

الصحيح إنما أجمع الناس على تشهد ابن مسعود لأن أصحابه لا يخالف بعضهم بعضا وغيره قد اختلف أصحابه وقال الذهلي أنه أصح حديث روي في التشهد وكذا قال البغوي في شرح السنة ومن مرجحاته أنهم اتفقوا على لفظه ولم يختلفوا في حرف منه بل نقلوه مرفوعا على صفحة واحدة قوله التحيات جمع تحية معناها السلام وقيل البقاء وقيل العظمة وقيل السلامة من الآفات وقيل الملك قوله والصلوات قيل المراد الصلوات الخمس وقيل العادات كلها وقيل الرحمة قوله والطيبات قيل هي ما طاب من الكلام وقيل ذكر الله تعالى وهو أخص وقيل الأعمال الصالحة وهو أعم التحيات المباركات الصلوات الطيبات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام عليها وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن فكان يقول التحيات الخ وأخرجه أهل السنن ولفظ الترمذي سلام في الموضعين بدون تعريف ولفظ النسائي وابن ماجه وأشهد أن محمدا عبده ورسوله وكذا وقع في بعض النسخ من كتاب المصنف وكذا وقع فيتشهد أبي موسى عند مسلم وأبي داود بلفظ أشهد أن لا إله ألا الله وأشهد أن محمدا عبده ورسوله وأخرجه أيضا النسائي من حديث أبي موسى بلفظ أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله وقد رويت عن رسول الله صلى الله عليه وسلم تشهدات كثيرة من طريق جماعة من الصحابة كما أشرت إلى ذلك في شرحي للمنتقى والحق أنه يجزئ التشهد بكل واحد منها إذا كان صحيحا وإن كان اختيار أصحها وهو تشهد ابن مسعود أولى وأحسن لكن هذه الأولوية والأحسنية لا تنافي جواز التشهد بغيره ولا تنافي كونه مجزئا

صفة الصلاة على النبي صلى الله عليه وسلم فيه اللهم صل على محمد النبي الأمي وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد ع الحديث أخرجه البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث كعب بن عجرة رضي الله عنه أنه قال لعبد الرحمن بن أبي ليلى ألا أهدى لك هدية سمعتها من رسول الله صلى الله عليه وسلم قال بلى فأهدها إلي قال سألنا رسول الله صلى الله عليه وسلم فقلنا يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله قد علمنا كيف نسلم عليكم فقال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وفي لفظ للبخاري ومسلم والنسائي اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد وفي لفظ لمسلم وبارك على محمد ولم يقل اللهم وفي لفظ للبخاري والنسائي اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم إنك حميد مجيد ولا يخفاك أن هذا الحديث ليس فيه لفظ النبي الله صلى الله عليه وسلم الأمي كما ذكره المصنف وإنما هذه الزيادة في حديث أبي مسعود الأنصاري رضي الله عنه ولفظه أن بشير بن سعد قال للنبي صلى الله عليه وسلم أمرنا الله أن نصلي عليك يا رسول الله فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل

إبراهيم في العالمين إنك حميد مجيد والسلام كما قد علمتم أخرجه مسلم وأبو داود والترمذي والنسائي وفي رواية لمسلم اللهم صل على محمد النبي الأمي وعلى آل محمد وزاد النسائي كما صليت على إبراهيم وبارك على محمد النبي الأمي كما باركت على إبراهيم إنك حميد مجيد فعرفت بهذا أن لفظ النبي الأمي لم يوجد إلا في حديث أبي مسعود لا في حديث كعب بن عجرة فإن أراد المصنف حديث كعب بن عجرة فنعم فقد أخرجه الجماعة ولكنه ليس فيه النبي الأمي وإن أراد حديث أبي مسعود ففيه النبي الأمي كما في بعض رواياته التي ذكرناها ولكنه لم يتفق عليه الجماعة فإنه لم يكن في البخاري فالظاهر أن المصنف جمع بين الحديثين ولم تجر له بذلك عادة على أن في حديث أبى مسعود رضي الله عنه زيادة لفظ في العالمين ولم يذكره المصنف وقد اختلف أهل العلم هل الصلاة على النبي صلى الله عليه وسلم واجبة في التشهد أم لا وقد أوضحنا ما هو الحق في شرحنا للمنتقي فليرجع إليه أقبل رجل حتى جلس بين يدي رسول الله صلى الله عليه وسلم ونحن عنده فقال يا رسول الله أما السلام عليك فقد عرفناه فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا فصمت حتى أحببنا أن الرجل لم يسأله ثم قال إذا صليتم علي فقولوا اللهم صل على محمد النبي الأمي وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم وبارك على محمد النبي الأمي كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد مس حب الحديث أخرجه الحاكم في المستدرك وابن حبان كما قال المصنف رحمه الله وهو أحد روايات حديث أبي مسعود رضي الله عنه الذي قد قدمنا ذكره والرجل المذكور هو بشير بن سعد كما ذكرناه سابقا وصححه أيضا ابن حبان وقال الحاكم صحيح على شرط مسلم ولم يخرجاه وأخرجه أيضا أحمد وابن خزيمة في صحيحه والدارقطني والبيهقي وفيه تقييد الصلاة عليه صلى الله عليه وسلم بالصلاة فيفيد ذلك أن هذه الألفاظ المروية مختصة بالصلاة وأما خارج

الصلاة فيحصل الامتثال بما يفيده فيفيده قوله سبحانه وتعالى إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما فإذا قال القائل اللهم صل وسلم على محمد فقد امتثل الأمر القرآني وقد جاءت أحاديث في تعليمه صلى الله عليه وسلم لصفة الصلاة عليه فيجزي المصلي أن يأتي بواحد منها إذا كان صحيحا كما قلناه في التشهد والتوجه ولكنه ينبغي أن يأتي بما هوى أعلى صحة وأقوى سندا كحديث كعب وأبي مسعود المذكورين ومثل ذلك حديث أبي حميد الساعدي رضي الله عنه عند البخاري ومسلم وأبي داود والنسائي وابن ماجه قال قالوا يا رسول الله كيف نصلي عليك قال قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على إبراهيم إنك حميد مجيد ومثل ذلك حديث أبي سعيد الخدري أيضا عند البخاري والنسائي وابن ماجه قال قلنا يا رسول الله هذا التسليم فكيف نصلي عليك فقال قولوا اللهم صل على محمد عبدك ورسولك كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم قال أبو صالح عن الليث على محمد وعلى آل محمد كما باركت على إبراهيم وفي رواية للبخاري وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم ثم ليتخير من الدعاء أعجبه إليه فيدعو خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو طرف من حديث ابن مسعود المتقدم في التشهد وأخرجه بهذا اللفظ مسلم وأبو داود وفيه التفويض للمصلي الداعي بأن يختار من الدعاء ما هو أعجبه إليه إما من كلام النبوة أو من كلامه والحاصل أنه يدعو بما أحب من مطالب الدنيا والآخرة ويطيل في ذلك أو يقصر ولا حرج عليه بما شاء دعا ما لم يكن إثم أو قطيعة رحم كما سبق في الدعاء

اللهم إني ظلمت نفسي ظلما كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي بكر رضي الله عنه أنه قال للنبي صلى الله عليه وسلم علمني دعاء أدعو به في صلاتي قال قل اللهم إني ظلمت نفسي الخ وأخرجه أيضا النسائي والترمذي وابن ماجه قوله ظلمت نفسي أي بملابسة ما يوجب العقوبة أو ينقص الأجر قوله كثيرا بالمثلثة والموحدة قال النووي ينبغي أن يجمع بينهما فيقول كثيرا كبير قوله ولا يغفر الذنوب إلا انت فيه اعتراف بالقصور وإقرار بأن ذلك للرب سبحانه وتعالى لا يقدر عليه غيره ومثل ذلك قوله تعالى ومن يغفر الذنوب إلا الله وهذا الحديث مطلق ليس فيه تعيين الموضع الذي يقال فيه قال ابن دقيق العيد رحمة الله ولعل الأولى أن يكون في أحد مواطن السجود أو التشهد لأنه أمر فيهما بالدعاء وقد أشار البخاري إلى محله فأورده في باب الدعاء قبل السلام اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أسرفت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه في حديث طويل أن رسول الله صلى الله عليه وسلم كان آخر ما يقول بين التشهد والتسليم اللهم اغفر لي ما قدمت وما أخرت الخ وأخرجه أيضا من حديثه أبو داود والترمذي والنسائي وفي حديث الإحاطة بمغفرة جميع الذنوب متقدمها ومتأخرها وسرها وعلنها وما كان منها على جهة الإسراف وما علم به الداعي وما لم يعلم به

اللهم إني أعوذ بك من عذاب القبر وأعوذ بك من فتنة المسيح الدجال وأعوذ بك من فتنة المحيا والممات اللهم إني أعوذ بك من المغرم والمأثم خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يدعو في الصلاة اللهم إني أعوذ بك من عذاب القبر وفي آخره فقال له قائل ما أكثر ما تستغيث من المغرم قال لأن الرجل إذا غرم حدث فكذب ووعد فأخلف وأخرجه أيضا أبو داود والنسائي وليس في هذا الحديث تعيين محل التعوذ من هذه الأمور لأنه قال كان يدعو في الصلاة ولكنه سيأتي في الحديث المذكور بعد هذا أن رسول الله صلى الله عليه وسلم كان من آخر ما يقول بين التشهد والتسليم وفي رواية منه إذا فرغ أحدكم من التشهد الأخير فيحمل المطلق على المقيد قوله فتنة المحيا هي ما يعرض للإنسان مدة حياته من الفتن في الدنيا وشهواتها وفتنة الممات هي الفتنة عند الموت بأن يذهل عن التخلص مما عليه ومن كلمة الشهادة وقيل المراد بها فتنة القبر كما ورد في الحديث أنهم يفتنون في قبورهم والمراد بفتنة المسيح الدجال هي ما يظهر على يده من الأمور التي يضل بها من ضعف إيمانه كما اشتملت على ذلك الأحاديث المشتملة على ذكره وذكر خروجه وما يظهر للناس من تلك الأمور قوله من المأثم أي ما يوجب الإثم ومن المغرم وهو الدين وقد استعاذ صلى الله عليه وسلم من غلبة الدين واستعاذ من ضلع الدين كما في الأحاديث المصرحة بذلك وقال صلى الله عليه وسلم إذا فرغ أحدكم من التشهد الأخير فليقل اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن شر فتنة المسيح الدجال م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا تشهد أحدكم فليستعذ بالله

من أربع يقول اللهم إني أعوذ بك من عذاب جهنم الخ وأخرجه أيضا أبو داود والترمذي والنسائي وابن ماجه وفي رواية لمسلم إذا فرغ أحدكم من التشهد الأخير فليتعوذ بالله من أربع وقد تقدم شرح ما يحتاج إلى شرحه من هذه الألفاظ بعد السلام لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ثلاث مرات أو مرة اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث المغيرة بن شعبة قال إن رسول الله صلى الله عليه وسلم كان يقول في دبر كل صلاة إذا سلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم لا مانع لما أعطيت ولا معطى لما منعت ولا ينفع ذا الجد منك الجد وأخرجه أيضا أبو داود والنسائي وفي رواية للبخاري والنسائي أن النبي صلى الله عليه وسلم كان يقول هذا التهليل وحده ثلاث مرات وزاد الطبراني من طريق أخرى عن المغيرة يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير ورواته موثقون وروى مثله البزار من حديث عبد الرحمن بن عوف رضي الله عنه بسند صحيح لكن في أدعية الصباح والمساء لا في هذه المواضع قوله ولا ينفع ذا الجد منك الجد قد تقدم ضبطه وتفسيره وبعد المرة لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عبد الله بن الزبير رضي الله عنه أنه كان يقول دبر كل صلاة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ولا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة الخ وكان رسول الله صلى الله عليه وسلم يهلل

بهن دبر كل صلاة وأخرجه من حديثه أيضا أبو داود والنسائي قوله لا حول ولا قوة إلا بالله في بعض نسخ المصنف لا إله إلا الله ولا نعبد إلا إياه وفي بعضها حذف التهليل من هذا الموضع والصواب إثباته لأنه ثابت في الأصول أستغفر الله ثلاثا اللهم أنت السلام ومنك السلام تباركت ياذا الجلال والإكرام م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ثوبان رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاته ثلاثا وقال اللهم أنت السلام الخ قال الوليد فقلت للأوزاعي كيف الاستغفار قال يقول أستغفر الله أستغفر الله وأخرجه أيضا من حديثه أبو داود والترمذي والنسائي وابن ماجه والمراد بالانصراف المذكور في الحديث السلام قوله أنت السلام ومنك السلام الأول من أسماء الله سبحانه وتعالى والثاني من السلامة قوله تباركت تفاعلت من البركة وهي الكثرة ومعناه تعاظمت إذا كثرت صفات جلالك وكمالك سبحان الله والحمد لله والله أكبر ليكون منهن كلهن ثلاثا وثلاثين مرة أو إحدى عشرة وإحدى عشرة فذلك كله ثلاث وثلاثون أو عشرا عشرا عشرا خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال جاء الفقراء إلى رسول الله صلى الله عليه وسلم فقالوا يا رسول الله ذهب أهل الدثور من الأموال بالدرجات العلى والنعيم المقيم يصلون كما نصلي ويصومون كما نصوم ولهم فضل من أموال يحجون بها ويعتمرون ويجاهدون ويتصدقون فقال ألا أحدثكم بشيء إذا أخذتم به أدركتم من سبقكم ولم يدرككم أحد بعدكم وكنتم خير من أنتم بين ظهرانيه إلا من عمل مثله تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين فاختلفنا بيننا فقال بعضنا نسبح ثلاثا وثلاثين ونحمد ثلاثا وثلاثين ونكبر أربعا

وثلاثين فرجعت إليه فقال تقولون سبحان الله والحمد لله والله أكبر حتى يكون منهن كلهن ثلاثا وثلاثين وزاد مسلم فرجع فقراء المهاجرين إلى رسول الله صلى الله عليه وسلم فقالوا سمع إخواننا أهل الأموال بما فعلنا ففعلوا مثله فقال رسول الله صلى الله عليه وسلم ذلك فضل الله يؤتيه من يشاء وفي رواية لمسلم من هذا الحديث تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثا وثلاثين إحدى عشرة وإحدى عشرة وإحدى عشرة فذلك كله ثلاث وثلاثون وفي رواية للبخاري من هذا الحديث تسبحون في دبر كل صلاة عشرا وتحمدون عشرا وتكبرون عشرا وأخرج أول هذا الحديث النسائي أيضا وأخرج أحمد وأهل السنن وصححه الترمذي وابن حبان والنووي من حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم خصلتان لا يحصيهما رجل مسلم إلا دخل الجنة وهما يسير وأجر من يعمل بهما كثير يسبح الله في دبر كل صلاة عشرا ويكبره عشرا ويحمده عشرا قال فرأيت رسول الله صلى الله عليه وسلم يعقدها بيده فتلك خمسون ومائة باللسان وألف وخمسمائة في الميزان وأخرجه أحمد من حديث علي بإسناد رجاله ثقات وأخرج عدد الإحدى عشرة المذكور البزار من حديث ابن عمر وفي إسناده موسى ابن عبيدة الربذى وهو ضعيف وأخرج حديث العشر أيضا البزار وأبو يعلى وفي إسناده عبد

الرحمن بن إسحاق الواسطي وهو ضعيف وأخرجه أيضا الطبراني بإسناد فيه عطا بن السائب وهو ثقة وبقية رجاله رجال الصحيح من سبح دبر كل صلاة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبر الله ثلاثا وثلاثين ثم قال تمام المائة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير غفرت خطاياه وإن كانت مثل زبد البحر م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال من سبح الله دبر كل صلاة ثلاثا وثلاثين وحمد الله ثلاثا وثلاثين وكبره ثلاثا وثلاثين فتلك تسع وتسعون وقال تمام المائة لا إله إلا الله الخ وأخرجه أيضا أبو داود والنسائي وفي بعض طرق النسائي من حديثه هذا من سبح في دبر كل صلاة مكتوبة مائة وكبر مائة وهلل مائة وحمد مائة غفرت له ذنوبه وإن كانت أكثر من زبد البحر معقبات لا يخيب قائلهن أو فاعلهن دبر كل صلاة مكتوبة ثلاث وثلاثون تسبيحة وثلاث وثلاثون تحميدة وأربع وثلاثون تكبيرة م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث كعب بن عجرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال معقبات الخ وأخرجه من حديثه أيضا الترمذي النسائي قوله معقبات هو من التعقيب وهو الجلوس بعد انقضاء الصلاة للدعاء ونحوه ويجوز أن يراد به العود مرة بعد أخرى أو من كل ذلك مع لا إله إلا الله عشرا يدرك به من سبقه ولا يسبقه من بعده ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال جاء الفقراء إلى رسول الله صلى الله عليه وسلم فقالوا يا رسول الله الأغنياء يصلون كما نصلي ويصومون كما نصوم ولهم أموال يعتقون ويتصدقون فقال إذا صليتم فقولوا سبحان الله ثلاثا وثلاثين والحمد لله ثلاثا

وثلاثين والله أكبر أربعا وثلاثين مرة ولا إله إلا الله عشر مرات فإنكم تدركون به من سبقكم ولا يسبقكم من بعدكم قال الترمذي بعد إخراجه غريب وأخرجه أيضا النسائي بمعناه وعنده التكبير ثلاث وثلاثون أو من كل مائة مع لا إله إلا الله وحده لا شريك له ولا حول ولا قوة إلا بالله ولو كانت خطاياه مثل زبد البحر لمحتها أ الحديث أخرجه أحمد كما قال المصنف رحمه الله وهو من حديث أبي كثير مولى بني هاشم أنه سمع أبا ذر الغفاري رضي الله عنه صاحب رسول الله صلى الله عليه وسلم يقول كلمات من ذكرهن مائة مرة دبر كل صلاة الله أكبر وسبحان الله والحمد لله ولا إله إلا الله وحده لا شريك له ولا حول ولا قوة إلا بالله ثم لو كانت خطاياه مثل زبد البحر لمحتها وهو موقوف ولكن له حكم الرفع لأن مثل هذا لا يقال من قبيل الاجتهاد قال في مجمع الزوائد وأبو كثير يعني الراوي عن أبي ذر لم أعرفه وبقية رجاله حديثهم حسن أو من كل منها ومن التهليل مائة مائة غفرت له ذنوبه وإن كانت أكثر من زبد البحر س الحديث أخرجه النسائي كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال من سبح الله في دبر كل صلاة مكتوبة مائة وكبر مائة وهلل مائة وحمد مائة غفرت له ذنوبه وإن كانت أكثر من زبد البحر أومن كل خمسا وعشرين مرة س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث زيد بن ثابت رضي الله عنه قال أمروا أن يسبحوا دبر كل صلاة ثلاثا وثلاثين ويحمدوا ثلاثا وثلاثين ويكبروا ثلاثا وثلاثين فأتى رجل من الأنصار في منامه فقيل أمركم رسول الله صلى الله عليه وسلم أن تسبحوا دبر كل صلاة ثلاثا وثلاثين

وتحمدون ثلاثا وثلاثين وتكبرون ثلاثا وثلاثين قال نعم قال اجعلوا ذلك خمسا وعشرين واجعلوا فيها التهليل فلما أصبح أتى النبي صلى الله عليه وسلم فذكر ذلك له فقال اجعلوه كذلك وصححه ابن حبان وأخرجه أيضا الحاكم في المستدرك والمعوذات س د والمعوذتين ت حب الحديث أخرجه أبو داود والنسائي والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث عقبة بن عامر رضي الله عنه قال أمرني رسول الله صلى الله عليه وسلم أن أقرأ المعوذات دبر كل صلاة وصحح هذا الحديث ابن حبان والمراد بالمعوذات أو المعوذتين قل أعوذ برب الفلق و قل أعوذ برب الناس وأخرجه أيضا الحاكم وقال صحيح على شرط مسلم وكلهم رووه بلفظ المعوذات إلا الترمذي فرواه بلفظ المعوذتين وكذلك ابن حبان من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا أن يموت س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي أمامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرأ آية الكرسي الخ وفي إسناد النسائي الحسن بن بشر قال النسائي لا بأس به وقال في موضع آخر ثقة وقال أبو حاتم وبقية رجاله رجال الصحيح وأخرجه من حديثه الطبراني أيضا بأسانيد قال المنذري أحدها صحيح وقال في مجمع الزوائد أحدهما جيد وصححه ابن حبان وزاد الطبراني في بعض طرق هذا الحديث و قل هو الله أحد قال المنذري وإسناد هذه الزيادة جيد وقد أخرج هذا الحديث الدمياطي من حديث أبي أمامة وعلي وعبد الله بن عمرو والمغيرة وجابر وأنس رضي الله عنهم وقال وإذا انضمت هذه الأحاديث بعضها إلى بعض أحدثت قوة

وفي لفظ كان في ذمة الله إلى الصلاة الأخرى ط الحديث أخرجه الطبراني كما قال المصنف رحمه الله وهو من حديث الحسن بن على رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من قرأ آية الكرسي في دبر كل صلاة مكتوبة كان في ذمة الله إلى الصلاة الأخرى قال الهيثمي في مجمع الزوائد وإسناده حسن اللهم إني أعوذ بك من الجبن وأعوذ بك أن أرد إلى أرذل العمر وأعوذ بك من فتنة الدنيا وأعوذ بك من عذاب القبر خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه أنه كان يعلم بنيه هذه الكلمات كما يعلم المعلم الغلمان الكتابة ويقول إن رسول الله صلى الله عليه وسلم كان يتعوذ بهن دبر الصلاة اللهم إني أعوذ بك من الجبن الخ وأخرجه أيضا النسائي والترمذي وصححه وفي لفظ بزيادة وأعوذ بك من البخل قوله من الجبن بضم الجيم وسكون الباء وتضم وهو المهابة للأشياء والتأخر عن فعلها وإنما تعوذ منه صلى الله عليه وسلم لأنه يؤدي إلى عدم القيام بفريضة الجهاد والصدع بالحق وإنكار المنكرات وقد قدمنا ضبط هذا اللفظ وتفسيره قوله وأن أرد إلى أرذل العمر هو البلوغ إلى حد في الهرم يعود معه كالطفل في ضعف العقل وقلة الفهم وفتنة الدنيا الاغترار بشهواتها وقد تقدم الكلام على عذاب القبر رب قني عذابك يوم تبعث عبادك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث البراء بن عازب رضي الله عنه قال كنا إذا صلينا خلف رسول الله صلى الله عليه وسلم أحببنا أن نكون عن يمينه يقبل علينا بوجهه قال فسمعته يقول رب قني عذابك يوم تبعث عبادك أو تجمع عبادك وأخرجه من حديثه أيضا أبو داود والنسائي وابن ماجه وأبو عوانة في مسنده الصحيح

وكان صلى الله عليه وسلم يقول دبر كل صلاة اللهم رب جبريل وميكائيل وإسرافيل أعذني من حر النار وعذاب القبر طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يقول الخ وقد ذكر هذا الحديث في مجمع الزوائد من حديثها أنها قالت كان رسول الله صلى الله عليه وسلم يصلي الركعتين قبل صلاة الفجر ثم يقول اللهم رب جبريل وميكائيل ورب إسرافيل ورب محمد أعوذ بك من النار ثم يخرج إلى الصلاة قال في مجمع الزوائد وفي إسناده عبد الله بن حميد وهو متروك وقال في موضع أخر في مجمع الزوائد قلت رواه النسائي نحوه من غير تقييد بركعتي الفجر ثم قال رواه يعني هذا الحديث الذي ساق لفظه أبو يعلى عن شيخه سفيان بن وكيع وهو ضعيف ولم يذكر هذا الحديث في الأذكار التي تقال دبر كل صلاة وقد عزاه السيوطي في الجامع بهذا اللفظ الذي ذكره المصنف إلى النسائي من حديث عائشة رضي الله عنها ولم يذكر دبر كل صلاة وأخرجه أيضا من حديثها أحمد والبيهقي قال القاضي عياض تخصيصهم بربويته وهو رب كل شيء مبالغة في التعظيم ودليل على القدرة والملك وأشباه هذا كثير وقال القرطبي تخصيصهم بالذكر لانتظام هذا الوجود بهم اللهم أعني على ذكرك وشكرك وحسن عبادتك د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث معاذ رضي الله عنه قال إن رسول الله صلى الله عليه وسلم أخذ بيده يوما ثم قال يا معاذ إني لأحبك قال بأبي وأمي أنت يا رسول الله وأنا والله أحبك قال أوصيك يا معاذ ألا تدعن دبر كل صلاة أن تقول اللهم أعني على ذكرك وشكرك وحسن عبادتك وأخرجه أيضا النسائي وابن حبان وابن خزيمة في صحيحيهما وقال الحاكم صحيح على شرط الشيخين وهذا الحديث مسلسل بالمحبة كما ذكرته في إتحاف الأكابر بإسناد الدفاتر

اللهم اغفر لي خطاياي وعمدي اللهم اهدني لصالح الأعمال والأخلاق لا يهدي لصالحها ولا يصرف سيئها إلا أنت ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث أبي أيوب الأنصاري رضي الله عنه قال ما صليت وراء نبيكم صلى الله عليه وسلم صلاة إلا وهو بين ينصرف من صلاته يقول اللهم اغفر لي خطاياي الخ قال في مجمع الزوائد وإسناده جيد وأخرجه أيضا البزار من حديث ابن عمر قال ما صليت وراء نبيكم صلى الله عليه وسلم إلا سمعته يقول حين ينصرف من صلاته اللهم اغفر لي خطاياي وعمدي الخ قال في مجمع الزوائد ورجاله وثقوا وأخرجه من حديث أبي أيوب أيضا الحاكم في المستدرك ولفظه اللهم اغفر لي خطئي وذنوبي كلها اللهم أنعشني واجبرني وارزقني واهدني لصالح الأعمال والأخلاق لا يهدي لصالحها إلا أنت ولا يصرف سيئها إلا أنت وأخرجه ابن السنى من حديث أبي أمامة بلفظ الحاكم والطبراني قال في مجمع الزوائد ورجال الصحيح غير الزبير بن خريق وهو ثقة وقال في موضع آخر رجاله وثقوا اللهم أصلح لي ديني ووسع لي في ذداري وبارك لي في رزقي أ ط الحديث أخرجه الطبراني وأحمد كما قال المصنف رحمه الله وهما روياه من حديث رجل من الصحابة رضي الله عنهم وزاد فسئل النبي صلى الله عليه وسلم عنهن يعني عن هذه الكلمات فقال وهل تركن من شيء وأخرجه النسائي وابن السني من حديث أبي موسى قال أتيت النبي صلى الله عليه وسلم بوضوء فتوضأ فسمعته يدعو يقول اللهم أصلح لي الخ وترجم عليه ابن السني باب ما يقول بين ظهراني وضوئه وترجم له النسائي باب ما يقول بعد فراغ وضوئه قال في الأذكار إسناده صحيح وأخرجه الترمذي من حديث أبي هريرة رضي الله عنه بلفظ

اللهم اغفر لي ذنبي ووسع لي في داري وبارك لي في رزقي وصححه السيوطي فالحديث من أذكار الصلاة ومن أذكار الوضوء باعتبار مجموع الروايات سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين ص الحديث أخرجه أبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث عبد الله بن يزيد ابن أرقم عن أبيه عن النبي صلى الله عليه وسلم قال من قال دبر كل صلاة سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وأخرجه من حديثه أيضا الطبراني وزاد فقد اكتال بالجريب الأوفى من الأجر قال في مجمع الزوائد وفيه عبد المنعم بن بشير وهو ضعيف وأخرجه الطبراني أيضا من حديث ابن عباس رضي الله عنهما قال كنا نعرف انصراف رسول الله صلى الله عليه وسلم بقوله سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين قال في مجمع الزوائد في إسناده محمد بن عبد الرحمن بن عبيد بن عمير وهو متروك وأخرجه أبو يعلى الموصلي من حديث أبي سعيد الخدري رضي الله عنه قال كان إذا سلم النبي صلى الله عليه وسلم من الصلاة قال ثلاث مرات سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وحسنه السيوطي وكان صلى الله عليه وسلم إذا صلى وفرغ من صلاته يمسح بيمينه على رأسه ويقول بسم الله الذي لا إله إلا هو الرحمن الرحيم اللهم أذهب عني الهم والحزن ز طس الحديث أخرجه الطبراني والبزار كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه كان النبي صلى الله عليه وسلم إذا صلى وفرغ من صلاته مسح بيده وقال الخ وأخرجه ابن السني من حديثه أيضا بلفظ كان رسول الله صلى الله عليه وسلم إذا قضى صلاته مسح جبهته بيده اليمنى ثم قال أشهد أن لا

أله إلا هو الرحمن الرحيم الحمد لله اللهم أذهب عني الهم والحزن قال في مجمع الزوائد بعد إخراج هذا الحديث وفي إسناده زيد العمى وقد وثقه غير واحد وضعفه الجمهور وبقية رجال أحد إسنادي الطبراني ثقات وفي بعضهم خلاف وقد تقدم تفسير الهم والحزن فلا نعيده وأخرجه أيضا من حديثه الخطيب في التاريخ بلفظ كان إذا صلى مسح بيده ودبر صلاة الصبح من قال وهو ثان رجليه قبل أن يتكلم لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب له عشر حسنات ومحى عنه عشر سيئات ورفع له عشر درجات وكان يومه في حرز من الشيطان فإن قالها مائة مرة كان من أفضل أهل الأرض عملا طس ت الحديث أخرجه أخرجه الطبراني في الأوسط والترمذي كما قال المصنف رحمه الله وهو من حديث أبي ذر رضي الله عنه قال إن رسول الله صلى الله عليه وسلم قال من قال دبر صلاة الفجر وهو ثان رجليه قبل أن يتكلم لا إله إلا الله وحده لا شريك له الخ وفي آخره وكان يومه ذلك في حرز من كل مكروه وحرس من الشيطان ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله تعالى هذا لفظ الترمذي وقد جمع بين قوله قان رجليه وبين قوله قبل أن يتكلم قال الترمذي بعد إخراجه حسن غريب صحيح وأخرجه أيضا النسائي وزاد فيه بيده الخير وزاد فيه أيضا وكان له بكل واحدة قالها عتق رقبة ورواه أيضا من حديث معاذ وليس فيه يحيي ويميت وقال فيه وكن له عدل عشر رقاب ولم يلحقه في ذلك اليوم ذنب ومن قالها حين ينصرف من صلاة العصر أعطى مثل ذلك في ليلته ورواية المائة مرة التي عزاها المصنف إلى الطبراني في الأوسط أصلها في الصحيحين من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد

وهو على كل شيء قدير في يومه مائة مرة كانت له عدل عشر رقاب وكتب له مائة حسنة ومحى عنه مائة سيئة وكانت له حرزا من الشيطان يومه حتى يمسي ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه اللهم إني أسألك رزقا طيبا وعلما نافعا وعملا متقبلا صط الحديث أخرجه الطبراني في الصغير كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها قالت كان النبي صلى الله عليه وسلم يقول بعد صلاة الفجر اللهم إني أسألك الخ قال في مجمع الزوائد ورجاله ثقات وأخرجه أيضا أحمد في المسند والحاكم في المستدرك وابن ماجه وابن السني ومن حديثها قالت كان رسول الله صلى الله عليه وسلم إذا صلى الصبح قال الخ ودبر المغرب والصبح جميعا أيضا قبل أن ينصرف ويثنى رجليه لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات كتب له عشر حسنات ورفع له عشر درجات ومحى عنه عشر سيئات وكان يومه في حرز من الشيطان أ س حب الحديث أخرجه أحمد والنسائي وابن ماجه وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي أيوب رضي الله عنه قال إن رسول الله صلى الله عليه وسلم قال من قال إذا أصبح لا إله إلا الله الخ وقال في آخره كن له عدل عتاقة أربع رقاب وكن له حرزا من الشيطان حتى يمسي ومن قالها إذا صلى المغرب دبر صلاته فمثل ذلك حتى يصبح وأخرجه من حديثه بهذا اللفظ الطبراني وقال في مجمع الزوائد ورجاله ثقات وصححه ابن حبان وهو عنده بهذا اللفظ كما ذكرناه وبعدهما قبل أن يتكلم اللهم أجرني من النار سبع مرات د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث مسلم بن الحارث التيمي عن رسول الله صلى الله عليه وسلم أنه أسر إليه فقال إذا انصرفت من صلاة المغرب فقل اللهم أجرني من النار سبع مرات فإنك إذا

قلت ذلك ثم مت في ليلتك كتب لك جواز منها وإذا صليت الصبح فقلت كذلك فإنك إن مت من يومك كتب لك جواز منها وصحح هذا الحديث ابن حبان فضل التطوع أفضل الصلاة بعد المكتوبة الصلاة في جوف الليل م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة قال سئل رسول الله صلى الله عليه وسلم أي الصلاة أفضل بعد المكتوبة قال الصلاة في جوف الليل قال فأي الصيام أفضل بعد رمضان قال شهر الله المحرم وأخرجه أيضا أهل السنن وفي الباب أحاديث وقد استوفيناها في شرحنا للمنتقى في باب ما جاء في قيام الليل فليرجع إليه قوله جوف الليل قد ورد مقيدا بلفظ جوف الليل الآخر وهو الثلث الأخير وهو الخامس من أسداس الليل أفضل الصلاة صلاة المرء في بيته إلا المكتوبة خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث زيد بن ثابت رضي الله عنه أن النبي صلى الله عليه وسلم قال أفضل الصلاة صلاة المرء في بيته إلا المكتوبة وأخرجه أيضا أبو داود والترمذي والنسائي من حديثه وأخرج ابن ماجه معناه من حديث عبد الله بن سعد وفي الحديث دليل على أفضلية صلاة التطوع في البيوت وظاهره أنها أفضل من الصلاة في المسجد الحرام وفي مسجده صلى الله عليه وسلم وقد ورد التصريح بذلك في إحدى روايتي أبي داود لحديث زيد بن ثابت هذا فانه قال فيها صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة قال العراقي وإسناده صحيح والمراد بالمكتوبة هي الصلوات الخمس قال النووي إنما حث على النافلة في البيت لكونه أخفى وأبعد من الرياء وأصون من محبطات الأعمال وليتبرك البيت بذلك وتنزل فيه الرحمة والملائكة وينفر الشيطان منه كما جاء في

الحديث وفي الباب احاديث قد استوفيناها في شرحنا للمنتقى صلاة الليل والنهار مثنى مثنى خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال قام رجل فقال يا رسول الله كيف صلاة الليل قال رسول الله صلى الله عليه وسلم صلاة الليل مثنى مثنى فإذا خفت الصبح فأوتر بواحدة وأخرجه من حديثه أهل السنن الأربع أيضا وأحمد وزيادة لفظ والنهار أخرجها أيضا أحمد وأهل السنن بلفظ صلاة الليل والنهار مثنى مثنى وقد اختلف في هذه الزيادة وضعفها جماعة لأنها من طريق علي البارقي الأزدي وقد ضعفه ابن معين وأيضا قد خالفه جماعة من أصحاب ابن عمر فلم يذكروا النهار وقال الدارقطني في العلل أنها وهم وقد صححه ابن خزيمة وابن حبان والحاكم قال الخطابي سبيل الزيادة من الثقة أن تقبل وقال البيهقي هذا حديث صحيح وعلي البارقي احتج به مسلم والزيادة من الثقة مقبولة وقد ثبت حديث صلاة الليل مثنى مثنى عن جماعه من الصحابة رضي الله عنهم غير ابن عمر رضي الله عنه وكان صلى الله عليه وسلم إذا قام من الليل يتهجد قال اللهم لك الحمد أنت قيوم السموات الأرض ومن فيهن ولك الحمد أنت ملك السموات والأرض ومن فيهن ولك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت الحق ووعدك الحق ولقاؤك حق وقولك حق والجنة حق والنار حق والنبيون حق ومحمد صلى الله عليه وسلم حق والساعة حق اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك خاصمت وإليك حاكمت فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت ع ولا حول ولا قوة إلا بالله خ م

الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم إذا قام من الليل يتهجد قال اللهم الخ قوله يتهجد التهجد أصله التيقظ والسهر بعد نوم والهجود النوم ويقال تهجد إذا سهر وهجد إذا نام وقال الجوهري هجد وتهجد أي نام ليلا وهجد وتهجد سهر وهما من أسماء الاضداد وقال ابن فارس المتهجد المصلي ليلا قيل وحاصل ما قيل في التهجد ثلاثة أقوال السهر الصلاة الاستيقاظ من النوم قوله أنت قيوم السموات والأرض أي هو القائم بمخلوقاته قال أبو عبيدة القيوم القائم على كل شيء أي المدبر أمر خلقه وفيه لغات قيوم وقيام وقيم ولفظ الموطأ أنت قيام السموات والأرض قوله ومن فيهن أي القائم بهن وبمن فيهن من المخلوقات قوله أنت نور السموات والأرض ومن فيهن أي أنت منور هذه الأمور حتى صارت دالة على وجودك وقيل المعنى بنورك يهتدي من في السموات والأرض وقيل هو من قوله الله نور السماوات والأرض الآية قوله أنت الحق هو من أسماء الله تعالى أي أنت الثابت حقا لا يتغير ولا يزول والحق ضد الباطل قوله ووعدك الحق أي وعدك هو الثابت الذي لا يخلف ومنه قوله تعالى إن الله وعدكم وعد الحق قوله ولقاؤك حق أي لقاؤك بعد البعث حق ثابت لا شك فيه قوله لك أسلمت أي استسلمت وانقدت لأمرك ونهيك من قولهم أسلم فلان لفلان إذا أطاعه وانقاد له قوله وبك آمنت أي صدقت قوله وعليك توكلت أي تبرأت من الحول والقوة لي وفوضت الأمر إليك قوله وإليك أنبت أي رجعت إلى طاعتك وامتثال أمرك والتوبة إليك من ذنوبي قوله وبك خاصمت أي لا بغيرك قوله وإليك حاكمت أي لا إلى غيرك قوله فاغفر لي ما قدمت فيه الإحاطة بجميع ما يحتاج إلى المغفرة من الصادرات منه صلى الله عليه وسلم قديمها وحديثها سرها وعلانيتها قوله أنت المقدم وأنت المؤخر أي المقدم لما شئت تقديمه والمؤخر لما شئت تأخيره قوله ولا حول ولا

قوة إلا بك أي لا حول ولا قوة في جميع أموري إلا بك ما شئت كان وما لم تشأ لم يكن وكان يكبر عشرا ويحمد عشرا ويسبح عشرا ويهلل عشرا ويستغفر عشرا د حب اللهم اغفر لي واهدني وارزقني وعافني د عشرا حب د ويتعود من ضيق المقام يوم القيامة عشرا حب د الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث عاصم ابن حميد قال سألت عائشة رضي الله عنها بأي شيء كان يفتتح رسول الله صلى الله عليه وسلم قيام الليل فقالت لقد سألتني عن شيء ما سألني عنه أحد غيرك كان إذا قام كبر عشرا وحمد عشرا واستغفر عشرا وسبح عشرا وهلل عشرا وقال اللهم اغفر لي واهدني وارزقني وعافني ويتعوذ من ضيق المقام يوم القيامة عشرا هذا لفظ أبي داود وأخرجه النسائي وابن ماجه أيضا وفي لفظ لابن ماجه اللهم اغفر لي واهدني وارزقني عشرا ويتعوذ من ضيق المقام يوم القيامة عشرا وقد صحح هذا الحديث ابن حبان ولم يثبت في اكثر النسخ من كتب المصنف ذكر التهليل وفي بعض النسخ بعد قوله ويسبح عشرا مما لفظه ويهلل عشرا وهذه النسخة هي الصواب فالتهليل مذكور في الحديث كما عرفت وكان يصلي من الليل ثلاث عشرة ركعة يوتر بخمس لا يجلس إلا في آخرهن خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة يوتر من ذلك بخمس لا يجلس في شيء منهن إلا في آخرهن وفي الحديث دليل على مشروعية الايتار بخمس وذلك أحد الصفات التي صحت عنه صلى الله عليه وسلم وقد ثبت الايتار بخمس أحاديث صحيحة غير هذا ويصلي إحدى عشرة ركعة ويوتر بواحدة خ م

الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يصلي ما بين أن يفرغ من صلاة العشاء إلى الفجر إحدى عشرة ركعة يسلم بين كل ركعتين ويوتر بواحدة وإذا سكت المؤذن من صلاة الفجر وتبين له الفجر وجاءه المؤذن قام فركع ركعتين خفيفتين ثم اضطجع على شقة الأيمن حتى يأتيه المؤذن للإقامة وأخرجه أبو داود والنسائي وابن ماجه وفيه دليل على مشروعية الايتار بواحدة وقد وردت بذلك أحاديث كثيرة ويوتر بثلاث وسبع وفي الثلاث في الأولى سبح وفي الثانية الكافرون وفي الثالثة قل هو الله أحد د س ب حب مع المعوذتين د أ حب ويفضل بين الشفع والوتر بتسليمة يسمعها ولا يسلم إلا في آخرهن أ س هذه الأحاديث عزاها المصنف رحمه الله إلى من أشار إليه في الرمز والايتار بالسبع ثابت عند أحمد والنسائي وابن ماجه من حديث أم سلمة ومن حديث عائشة رضي الله عنها عند محمد ابن نصر المقدسي وعن ابن عباس عند أبي داود وأخرج أحمد والنسائي وأبو داود عن عائشة رضي الله عنها أنها قالت فلما أسن وأخذه اللحم أوتر بسبع وفي الايتار بسبع أحاديث في الأمهات وغيرها والعجب من المصنف حيث لم يرمز في السبع إلى الطبراني في الكبير من حديث أبي أمامة رضي الله عنه ورجاله ثقات وأخرجه أيضا أحمد في المسند وأما الايتار بثلاث فأخرج أحمد والنسائي والبيهقي والحاكم من حديث عائشة رضي الله عنا قالت كان رسول الله صلى الله عليه وسلم يوتر بثلاث لا يفصل بينهن وقال الحاكم صحيح على شرط الشيخين وأخرجه أيضا الترمذي وأخرج الترمذي عن علي رضي الله عنه أنه صلى الله عليه وسلم كان يؤثر بثلاث وأخرج محمد بن نصر عن عمران بن حصين رضي الله عنه وأخرج مسلم وأبو داود والنسائي وابن ماجه عن أبي ابن كعب رضي الله عنه بنحو حديث علي وأخرج النسائي عن عبد الرحمن بن أبزى نحوه وأخرج ابن ماجه عن ابن عمر نحوه أيضا

وأخرج الدارقطني من حديث ابن مسعود نحوه أيضا وفي إسناده يحيى بن زكرياء بن أبي الحواجب وهو ضعيف وأخرج محمد بن نصر عن أنس نحوه أيضا وأخرج البزار عن أبي أمامة نحوه أيضا وفي الصحيحين وغيرهما عن عائشة رضي الله عنها أنها قالت كان رسول الله صلى الله عليه وسلم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثا وورد ما يخلف الايتار بثلاث فأخرج الدارقطني من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال لا توتروا بثلاث أوتروا بخمس أو سبع ولا تشبهوا بصلاة المغرب وقال رجال إسناده كلهم ثقات وأخرجه أيضا من حديثه ابن حبان في صحيحه والحاكم وصححه قال ابن حجر ورجاله كلهم ثقات ولا يضره وقف من وقفه وأخرجه أيضا محمد بن نصر من حديثه بلفظ لا توتروا بثلاث تشبهوا بصلاة المغرب ولكن أوتروا بخمس أو سبع أو تسع أو بإحدى عشرة أو بأكثر من ذلك قال العراقي وإسناده صحيح وأخرجه عنه أيضا من طريق أخرى صححها العراقي أيضا وأخرج محمد بن نصر عن ابن عباس رضي الله عنهما قال الوتر سبع أو خمس ولا نحب الثلاث بترا وصحح إسناده العراقي أيضا وأخرج محمد بن نصر عن عائشة رضي الله عنها قالت الوتر سبع أو خمس وإني لأكره أن يكون ثلاثا بترا وصححه العراقي قال محمد بن نصر لم نجد عن النبي صلى الله عليه وسلم خبرا ثابتا أنه أوتر بثلاث موصولة قال نعم ثبت عنه صلى الله عليه وسلم أنه أوتر بثلاث لكن لم يبين الراوي هل هن موصولة أو مفصولة وقد جمع بين هذا الأحاديث بحمل النهي على الايتار بثلاث على أنها بتشهدين في وسطها بعد ركعتين وفي آخرها قبل التسليم لمشابهتها بذلك لصلاة المغرب وحمل الأحاديث الواردة في الايتار بثلاث على أنه لا تشهد فيها أوسط بل كانت بتشهد في واحد في آخرها وقيل يجمع بين الأحاديث بحمل النهي على الكراهة والأولى ترك الايتار بثلاث وقد جعل الله في الأمر سعة فيوتر بواحدة أو بخمس أو

بسبع أو بتسع والايتار بسبع ثابت في صحيح مسلم وغيره من حديث عائشة رضي الله عنها
قالت كان رسول الله صلى الله عليه وسلم يتسوك ويتوضأ ويصلي تسع ركعات لا يجلس فيها إلا في الثامنة فيذكر الله ويحمده ويدعو ثم ينهض ولا يسلم ثم يقوم فيصلي التاسعة ثم يقعد فيذكر الله ويحمده ويدعو ثم يسلم تسليما يسمعنا ثم يصلي ركعتين بعد ما يسلم وهو قاعد فتلك إحدى عشرة ركعة وأما القراءة في الوتر فأخرج النسائي بإسناد رجاله ثقات إلى عبد العزيز بن خالد وهو مقبول من حديث أبي بن كعب أن النبي صلى الله عليه وسلم كان يقرأ في الوتر سبح اسم ربك الأعلى وفي الركعة الثانية قل يا أيها الكافرون وفي الثالثة بقل قل هو الله أحد ولا يسلم إلا في آخرهن وأخرجه من حديثه أيضا احمد وأبو داود وابن ماجه بدون قوله وليسلم إلا في آخرهن وأخرج ابن أبي شيبة والترمذي والنسائي وابن ماجه من حديث ابن عباس بنحو حديث أبي بن كعب ولم يذكروا ولا يسلم إلا في آخرهن وأخرج النسائي عن عبد الرحمن بن ابزى نحو حديث ابن عباس وقد اختلف في صحبته وفي إسناده حديثه هذا وأخرج محمد بن نصر عن أنس نحو حديث ابن عباس أيضا وأخرج البزار عن عبد الله بن أبي أوفى نحوه أيضا وأخرج البزار والطبراني من حديث عبد الله بن عمرو نحوه وفي إسناده سعيد بن سنان وهو ضعيف جدا وأخرج البزار وأبو يعلى والطبراني في الكبير والأوسط من حديث عبد الله بن مسعود نحوه أيضا وفي إسناده عبد الملك بن الوليد بن معدان وثقه ابن معين وضعفه البخاري وغير واحد وأخرج الطبراني في الكبير والأوسط من حديث عبد الرحمن بن سمرة نحوه أيضا وفي إسناده إسماعيل ابن رزين ذكره الأزدي في الضعفاء وذكره ابن حبان في الثقات وأخرج النسائي عن عمران ابن حصين نحوه أيضا وأخرج الطبراني في الأوسط عن النعمان بن بشير رضي الله عنه نحوه أيضا وفي إسناده السرى بن إسماعيل وهو ضعيف وأخرج الطبراني في الأوسط عن أبي هريرة رضي الله عنه نحوه

بزيادة المعوذتين في الثالثة وفي إسناده المقدام بن داود وهو ضعيف وأخرج أبو داود والترمذي من حديث عائشة رضي الله عنها بزيادة كل سورة
في ركعة وفي الأخيرة قل هو الله أحد والمعوذتين وفي إسناده خصيف الجزري وفيه لين ورواه الدارقطني وابن حبان والحاكم من حديث يحيى بن سعيد عن عمرة عن عائشة وتفرد به يحيى بن أيوب عنه وفيه مقال ولكنه صدوق وقال العقيلي إسناده صالح وقال ابن الجوزي وقد أنكر أحمد ويحيى زيادة المعوذتين وروى ابن السكن في صحيحه لذلك شاهدا من حديث عبد الله بن سرجس وإسناده غريب وروى المعوذتين أحمد بن نصر من حديث أبي ضمرة عن أبيه عن جده وهو حسين بن عبد الله بن أبي ضمرة وقد ضعفه أحمد وابن معين وأبو زرعة وأبو حاتم وكذبه مالك وأبوه لا يعرف وجده ضميرة يقال أنه مولى للنبي صلى الله عليه وسلم وإذا كبر للإحرام الله أكبر كبيرا ثلاثا والحمد لله كثيرا ثلاثا وسبحان الله بكرة وأصيلا ثلاثا أعوذ بالله من الشيطان الرجيم من نفخه ونفثه وهمزه د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث جبير بن مطعم رضي الله عنه أنه رأى النبي صلى الله عليه وسلم يصلي صلاة فقال الله أكبر كبيرا الله أكبر كبيرا الله أكبر كبيرا الحمد لله كثيرا الحمد لله كثيرا الحمد لله كثيرا سبحان الله بكرة وأصيلا ثلاثا أعوذ بالله من الشيطان الرجيم من نفخه ونفثه وهمزه قال نفخه الكبر ونفثه الشعر وهمزه الموتة وفي رواية عن نافع بن جبير عن أبيه قال سمعت رسول الله صلى الله عليه وسلم يقول في التطوع فذكره وفي رواية عن بعض رواته وهو عمرو بن مرة قال لا أدري أي الصلاة هي وأخرجه ابن ماجه والحاكم أيضا وصححه وكذلك صححه ابن حبان والمؤتة بضم الميم وسكون الواو وفتح المثناة من فوق هي الجنون قال

الصغاني في العباب يسمى الشعر نفثا لأنه كالشيء ينفث من الفم كالرقية وسمى الكبر نفخا لما يوسوس إليه الشيطان في نفسه ويعظمها عنده ويحقر الناس في عينه حتى يدخله الزهو وهمزات الشيطان همزاتها التي تحضرها بقلب الإنسان سبحان ذي الملك والملكوت والعزة والجبروت والكبرياء والعظمة طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث حذيفة بن اليمان رضي الله عنه قال أتيت النبي صلى الله عليه وسلم ذات ليلة فتوضأ وقام يصلي فأتيته فقمت عن يساره فأقامني عن يمينه فقال سبحان ذي الملك والملكوت والعزة والجبروت والكبرياء والعظمة قال في مجمع الزوائد رجاله موثوقون وقعد صلى الله عليه وسلم الثلث الأخير من النوم فنظر إلى السماء فقال إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الآيات حتى ختم آل عمران ثم قام فتوضأ واستن وصلى إحدى عشرة ركعة ثم أذن بلال فصلى ركعتين ثم خرج فصلى الصبح خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال بت عند خالتي ميمونة فتحدث رسول الله صلى الله عليه وسلم مع أهله ساعة ثم رقد فلما كان ثلث الليل الأخير قام فنظر إلى السماء فقال الخ وأخرجه أيضا أبو داود والنسائي وابن ماجه وفي رواية للبخاري ثم قرأ العشر الأواخر من آل عمران حتى ختم قوله من النوم كذا في كثير من النسخ وفي بعضها من الليل والمراد بالنوم هنا الليل لأن النوم يقع فيه والقنوت في الوتر الذي علمه النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما اللهم اهدني فيمن هديت وعافني فيمن عافيت وتولني فيمن توليت

وبارك لي فيما أعطيت وقني شر ما قضيت إنك تقضي ولا يقضى عليك إنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت حب مس مص صلى الله عليه وسلم س الحديث أخرجه أهل السنن وابن حبان والحاكم في المستدرك وابن أبي شيبة في مصنفه وهو من حديث الحسن بن علي رضي الله عنهما قال علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في الوتر وفي رواية في قنوت الوتر اللهم اهدني الخ وصححه ابن حبان والحاكم وأخرجه أيضا الحاكم من حديثه أيضا وأحمد وابن خزيمة والدارقطني والبيهقي وأخرجه أيضا الحاكم من حديث أبي هريرة رضي الله عنه بلفظ حديث الحسن مقيدا بصلاة الصبح فقال صحيح وقال ابن حجر ليس هو كما قال بل هو ضعيف لأن في إسناده عبد الله بن سعيد المقبرى وأخرجه بنحوه الطبراني من حديث بريدة قوله إنك تقضي في رواية للترمذي والنسائي فإنك تقضي بزيادة الفاء وزاد الترمذي قبل تباركت ربنا وتعاليت سبحانك قوله ولا يعز من عاديت هذا اللفظ أخرجه النسائي والطبراني والبيهقي ولم يخرجه الباقون قوله و صلى الله عليه وسلم هذه الزيادة عزاها المصنف إلى النسائي وهو كما قال قال النووي إنها زيادة بسند صحيح أو حسن وتعقبه ابن حجر بأنه منقطع وأخرج هذه الزيادة الطبراني والحاكم وقد طولنا المقال على حديث الحسن هذا في شرحنا للمنتقى فليرجع إليه وقد ضعفه بعض الحفاظ وصححه آخرون وأقل أحواله إذا لم يكن صحيحا أن يكون حسنا وفي لفظ للحاكم في المستدرك أن الحسن قال علمني رسول الله صلى الله عليه وسلم في وتري إذا رفعت رأسي ولم يبق لي إلا السجود ولفظ ابن حبان في صحيحه أنه قال سمعت رسول الله صلى الله عليه وسلم يدعو بهذا الدعاء وبعد السلام سبحان الملك القدوس ثلاث مرات يمد صوته ويرفعه في الثالثة د س قط رب الملائكة والروح قط الحديث أخرجه أبو داود والنسائي والدارقطني كما قال المصنف رحمه الله

وهو من حديث أبي ابن كعب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يقرأ في الوتر سبح اسم ربك الأعلى قل يا أيها الكافرون و قل هو الله أحد فإذا سلم قال سبحان الملك القدوس ثلاث مرات يمد صوته في الثالثة ويرفعه ولفظه الدارقطني إذا سلم قال سبحان الملك القدوس ثلاث مرات ويمد صوته ويقول رب الملائكة والروح وأخرج هذه الزيادة أعني سبحان الملك القدوس أحمد وصححها العراقي وأخرجها أيضا أحمد والنسائي من حديث عبد الرحمن بن أبزى وفي آخره ورفع بها صوته في الآخرة وصححها العراقي من حديث عبد الرحمن كما صححها من حديث أبي بن كعب وأخرجها أيضا البزار من حديث ابن أبي أوفى وقال اخطأ فيه هاشم بن سعيد لأن الثقات يروونه عن زبيد عن سعيد بن عبد الرحمن بن أبزى عن النبي صلى الله عليه وسلم اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك وأعوذ بك منك لا أحصى ثناء عليك كما أثنيت على نفسك عه الحديث أخرجه أهل السنن الأربع أبو داود والترمذي والنسائي وابن ماجه كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول في آخر وتره اللهم إني أعوذ برضاك الخ وأخرجه أيضا من حديثه أحمد والحاكم وصححه والبيهقي مقيدا بالقنوت وأخرجه أيضا من حديثه الدارمي وابن خزيمة وابن الجارود وابن حبان وليس فيه ذكر الوتر قال الترمذي بعد إخراجه حديث حسن غريب لا نعرفه من هذا الوجه إلا من حديث حماد بن سلمة وفي رواية للنسائي وكان يقول إذا فرغ من صلواته وتبؤأ مضجعه وفي هذه الرواية للنسائي لا أحصى ثناء عليك ولو حرصت ولكن أنت كما أثنيت على نفسك وفي الباب حديث آخر عن علي عند الدارقطني بنحوه وفيه ثم قنت رسول الله صلى الله عليه وسلم في آخر الوتر وفي إسناده عمرو بن بكر الجعفي وهو كذاب وفي

الباب أيضا عن أبي بكر وعمر وعثمان عند الدارقطني أنهم كانوا يقولون قنت رسول الله صلى الله عليه وسلم في آخر الوتر وكانوا يفعلون ذلك وفي إسناده عمرو بن بكر المذكور وقد قدمنا شرح الحديث في أدعية السجود في الصلوات الخمس
فصل الصلوات المنصوصات
ركعتا الفجر في الأولى قل يا أيها الكافرون وفي الثانية الإخلاص م حب الحديث أخرجه مسلم وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وأخرجه أبو داود والنسائي وابن ماجه وأخرج مسلم وأحمد وأهل السنن عن ابن عمر قال رمقت النبي صلى الله عليه وسلم شهرا فكان يقرأ في الركعتين قبل الفجر قال يا أيها الكافرون وقل هو الله أحد وأخرج نحوه البزار من حديث أنس ورجال إسناده ثقات وأخرج نحوه ابن ماجه عن عائشة رضي الله عنها وأخرج نحوه الطبراني في الأوسط عن عبد الله بن جعفر وأخرج نحوه ابن حبان أيضا في صحيحه عن جابر رضي الله عنه وقد ثبت في الصحيحين عن عائشة رضي الله عنها أنه صلى الله عليه وسلم لم يكن على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر وأخرج أحمد وأبو داود عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا تدعوا ركعتي الفجر ولو طردتكم الخيل وفي إسناده عبد الرحمن بن إسحاق المدني وفيه مقال وقد أخرج له مسلم واستشهد به البخاري ووثقه ابن معين وثبت في صحيح مسلم والترمذي من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال ركعتا الفجر خير من الدنيا وما فيها وفي الباب أحاديث أو في الأولى قولوا آمنا بالله والآية وفي الثانية قل يا أهل الكتاب تعالوا الآية م

الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يقرأ في ركعتي الفجر قولوا آمنا بالله وما أنزل إلينا والتي في آل عمران يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم الآية وأخرجه أبو داود والنسائي وفي رواية لمسلم وفي الآخرة آمنا بالله واشهد بأنا مسلمون ويقول وهو جالس اللهم رب جبريل وميكائيل وإسرافيل ومحمد أعوذ بك من النار ثلاثا مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أسامة بن عمير رضي الله عنه أنه صلى مع النبي صلى الله عليه وسلم ركعتي الفجر فصلى النبي صلى الله عليه وسلم ركعتي الفجر فسمعته وهو يقول اللهم رب جبريل وميكائيل الخ وأخرجها أيضا ابن السني في عمل اليوم والليلة وفي رواية ثم سمعته يقول وهو جالس وقد صححه الحاكم وأخرج أبو يعلى من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يصلي الركعتين قبل الفجر ثم يقول اللهم رب جبريل وميكائيل ورب إسرافيل ورب محمد أعوذ بك من النار ثم يخرج إلى صلاته قال الهيثمي في مجمع الزوائد وفيه عبد الله بن أبي حميد وهو متروك وأخرجه أيضا الطبراني في الكبير من حديث أسامة ابن عمير أيضا باللفظ الذي ذكره المصنف قال في مجمع الزوائد وفيه عباد ابن سعيد قال الذهبي عباد بن سعيد عن مبشر لا شيء قلت ذكره ابن حبان في الثقات انتهى وبعد صلاة الضحى اللهم بك أصاول وبك أحاول وبك أقاتل ي الحديث أخرجه ابن السني كما قال المصنف رحمه الله وهو من حديث صهيب أن رسول الله صلى الله عليه وسلم كان يحرك شفتيه بعد صلاة الضحى بشيء فقلت يا رسول ما هذا الذي تقول قال أقول اللهم بك أصاول وبك أحاول

وبك أقاتل وإسناده في عمل اليوم والليلة لابن السنى هكذا حدثنا أبو يعلى حدثنا إبراهيم بن الحجاج الشامي حدثنا حماد بن سلمة عن ثابت عن عبد الرحمن ابن أبي ليلى عن صهيب رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يحرك شفتيه بعد صلاة الضحى بشيء الخ وإبراهيم بن الحجاج ثقة يهم قليلا وبقية إسناده ثقات قوله أصاول أي أسطو وأقهر قوله وبك أحول مأخوذ من المحاولة أي بك أتحرك كما في الحديث الآخر بلفظ بك أحاول وقيل معناه أحتال وقيل المحاولة تطلب الشيء بحيلة وقبل صلاة الاستسقاء إذا بدا حاجب الشمس خرج فقعد على المنبر فكبر وحمد الله ثم قال الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين لا إله إلا الله يفعل ما يريد اللهم أنت الله لا إله إلا أنت أنت الغني ونحن الفقراء أنزل علينا الغيث واجعل ما أنزلت علينا قوتا وبلاغا إلى حين ثم يرفع يديه حتى يبدو بياض إبطيه ثم يحول إلى الناس ظهره ويحول رداءه وهو رافع يديه ثم يقبل على الناس وينزل فيصلى ركعتين د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت شكا الناس إلى رسول الله صلى الله عليه وسلم قحط المطر فأمر بمنبر فوضع له في المصلى ووعد الناس يوما يخرجون فيه قالت عائشة فخرج رسول الله صلى الله عليه وسلم حين بدا حاجب الشمس فكبر ثم حمد الله عز وجل ثم قال إنكم شكوتم إلى جدب دياركم واستئخار المطر عن إبان زمانه عنكم وقد أمركم الله سبحانه أن تدعوه ووعدكم أن يستجيب لكم ثم قال الحمد لله الخ ثم قال الراوي فانشأ الله سبحانه وتعالى سحابة فرعدت وأبرقت ثم أمطرت بإذن الله سبحانه فلم يأت مسجده صلى الله عليه وسلم حتى سالت السيول فلما رأى سرعتهم إلى الكن ضحك ثم قال أشهد أن الله على كل شيء قدير وأني عبد الله ورسوله وأخرجه أبو عوانة والحاكم وصححه ابن السكن قال أبو داود وهذا حديث غريب إسناده جيد قوله إذا بدا

حاجب الشمس أي ضوؤها أو ناحيتها وإنما سمي الضوء حاجبا لأنه يحجب جرمها عن الإدراك قوله ثم يحول إلى الناس ظهره هذا من المصنف على وجه الحكاية ولفظ الحديث ثم حول إلى الناس ظهره وحول رداءه وفيه استحباب استقبال القبلة من الخطيب عند أن يحول رداءه وذلك لقصد التفاؤل وهو أن يتحول الجدب بالخصب والبلاغ ما يتبلغ به ويتوصل به إلى الشيء المطلوب صلاة الطواف إذا فرغ من الطواف تقدم إلى مقام إبراهيم فقرأ واتخذوا من مقام إبراهيم مصلى وعهدنا الخ وجعل المقام بينه وبين البيت وصلى ركعتين فقرأ في الأولى قل يا أيها الكافرون وفي الثانية قل هو الله أحد ثم يرجع إلى الركن فيستلمه ويخرج من الباب إلى الصفا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه الحديث الطويل في صفة حج النبي صلى الله عليه وسلم قال لما انتهى إلى مقام إبراهيم قرأ واتخذوا من مقام إبراهيم مصلى فجعل المقام بينه وبين البيت وصلى ركعتين فقرأ فاتحة الكتاب وقل يا أيها الكافرون وقل هو الله أحد ثم عاد إلى الركن فاستلمه ثم خرج إلى الصفا وأخرجه أيضا أحمد وأبو داود والنسائي وابن ماجه وأبو عوانة في مسنده الصحيح وفي حديث جابر هذا بعد قوله ثم خرج إلى الصفا فلما دنا من الصفا قرأ إن الصفا والمروة من شعائر الله ابدءوا بما بدأ الله به فبدأ بالصفا فرقى عليه حتى رأى البيت فاستقبل القبلة فوحد الله وكبره وقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله أنجز وعده ونصر عبده وهزم الأحزاب وحده قوله واتخذوا من مقام إبراهيم مصلى قريء على صيغة الفعل الماضي وعلى صيغة الأمر و قوله ثم يخرج ثم يرجع هو على إرادة الحكاية ولفظ الحديث ثم رجع ثم خرج

صلاة الكعبة إذا دخل البيت كبر في نواحيه خ وفي زواياه د ويدعو في نواحيه كلها فإذا خرج ركع من قبل البيت ركعتين خ م د الحديث أخرجه البخاري ومسلم وأبو داود كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم لما قدم مكة أبى أن يدخل البيت وفيه الآلهة فأمر بها فأخرجت وأخرج صورة إبراهيم وإسماعيل في أيديهما الأزلام فقال النبي صلى الله عليه وسلم قاتلهم الله لقد علموا ما استقسما بها قط ثم دخل البيت فكبر في نواحي البيت وخرج ولم يصل هذا لفظ البخاري وأبي داود وزاد أبي داود وفي زواياه ولفظ مسلم من حديثه أيضا قال أخبرني أسامة بن زيد رضي الله عنهما أن النبي صلى الله عليه وسلم لما دخل البيت دعا في نواحيه كلها ولم يصل حتى خرج فلما خرج ركع في قبل البيت ركعتين ولما دخل صلى الله عليه وسلم البيت أمر بلالا فأجاف الباب والبيت إذ ذاك على ستة أعمدة فمضى حتى إذا كان بين الإسطوانتين اللتين يليان باب الكعبة جلس فحمد الله وأثنى عليه وسأله واستغفره ثم قام حتى إذا ما استقبل من دبر الكعبة فوضع جبهته وخده عليه وحمد الله وأثنى عليه وسأله المغفرة ثم انصرف إلى كل ركن من أركان الكعبة فاستقبله بالتكبير والتهليل والتسبيح والثناء على الله سبحانه والمسألة والاستغفار ثم خرج فصلى ركعتين مستقبلا بها وجه الكعبة ثم انصرف س الحديث أخرجه النسائي كما قال المصنف رحمه الله وهو طرف من حديث ابن عباس المتقدم وبعد قوله ثم انصرف ما لفظه فقال هذه القبلة هذه القبلة وابن عباس رواه عن أسامة بن زيد رضي الله عنهما لأنه لم يحضر إذ ذاك وأخرجه أيضا أحمد ورجاله رجال الصحيح قوله فأجاف الباب أي أغلقه وفيه مشروعية دخول البيت وذكر الله سبحانه وتعالى بما اشتمل عليه هذا الحديث ووضع الوجه والخد على الصفة المذكورة ومشروعية صلاة ركعتين

بعد الخروج وقد ذهب الجمهور إلى أن دخول الكعبة ليس بنسك وحكى القرطبي عن بعض العلماء أن دخولها من المناسك والحق ما ذهب إليه الجمهور وقد أخرج أحمد وأبو داود والترمذي وصححه ابن ماجه وصححه ابن خزيمة والحاكم أن النبي صلى الله عليه وسلم قال لعائشة رضي الله عنها إني دخلت البيت وودت أني لم أكن فعلت إني أخاف أن أكون أتعبت أمتي من بعدي صلاة الإستخارة قال صلى الله عليه وسلم من سعادة ابن آدم استخارة الله ومن شقاوته تركه استخارة الله سبحانه وتعالى مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من سعادة ابن آدم الخ قال الحاكم صحيح الإسناد وأخرجه من حديثه أيضا أحمد وأبو يعلى وأخرجه أيضا الترمذي من حديثه بلفظ من سعادة ابن آدم كثرة استخارة الله ورضاه بما قضى الله له ومن شقاوة ابن آدم تركه استخارة الله وسخطه بما قضى الله له وقال حديث غريب لا نعرفه إلا من حديث محمد بن أبي حميد وليس بالقوي عند أهل الحديث وأخرجه أيضا البزار من حديثه بنحو لفظ الترمذي وأخرجه ابن حبان في كتاب الثواب وكذا أخرجه البزار إذا هم بأمر فليركع ركعتين من غير الفريضة ثم ليقل اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ودنياي ومعاشي وعاقبة أمري أو عاجل أمري وآجله فاقدره لي ويسره لي ثم بارك لي فيه وإن كنت تعلم أن

هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري أو عاجل أمري وآجله فاصرفه عني واصرفني عنه واقدر لي الخير حيث كان ثم رضني به خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث جابر بن عبد الله رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كما يعلمنا السورة من القرآن يقول إذا هم أحدكم فليقل الخ وقال بعد قوله ثم رضني به ويسمى حاجته وأخرجه أيضا أهل السنن وصححه الترمذي وابن أبي حاتم ومع كونه صحيح البخاري فقد ضعفه أحمد وقال إنه منكر لكون في إسناده عبد الرحمن بن أبي الموال قال ابن عدي في الكامل في ترجمة عبد الرحمن بن أبي الموال أنه أنكر عليه حديث الاستخارة قال وقد رواه غير واحد من الصحابة وقد وثق عبد الرحمن جمهور أهل العلم كما قال العراقي وفي الباب أحاديث قد ذكرناها في شرحنا للمنتقى قوله إني أستخيرك أي أطلب منك الخير أو الخيرة قال في المحكم استخار الله طلب منه الخير قال في النهاية خار الله لك أي أعطاك ما هو خير لك قوله ومعاشي المعاش العيش والحياة ويقال المعاش والمعيشة والمعيش ما يؤنس به قوله أو عاجل امري وآجله هو شك من الراوي والمراد أنه يقول أحد الأمرين إما في ديني ومعاشي وعاقبة أمري أو عاجل أمري وآجله وصلاة الاستخارة مشروعة بلا خلاف صلاة الزواج ليكتم الخطبة ثم ليتوضأ فيحسن وضوءه ثم ليصل ما كتب الله له ثم يحمد الله ويمجده ثم يقول اللهم إنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب فإن رأيت أن في فلانة ويسميها باسمها خير لي في ديني ودنياي وآخرتي فاقدرها لي وإن كان غيرها خيرا لي منها في ديني ودنياي وآخرتي فاقدرها لي حب

الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال اكتم الخطبة ثم توضأ وأحسن وضوءك ثم صل ما كتب الله لك ثم احمد ربك ومجده ثم قل اللهم إنك تقدر الخ وأخرجه من حديثه أيضا الحاكم في المستدرك وقال صحيح الإسناد وهذا الأمر داخل تحت قوله صلى الله عليه وسلم في الحديث المذكور قبله إذا هم بأمر فإنه يتناول النكاح وغيره وأخرج هذا الحديث من حديث أبي أيوب الطبراني في الكبير قال في مجمع الزوائد ورجاله كلهم ثقات ا ه وصححه ابن حبان صلاة التوبة ما من رجل يذنب ذنبا ثم يقوم ثم يصلي ركعتين ثم يستغفر الله لذلك الذنب إلا غفر له عه حب ى الحديث أخرجه أهل السنن الأربع وابن حبان وابن السني كما قال المصنف رحمه الله وهو من حديث أبي بكر الصديق رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول ما من رجل يذنب ذنبا ثم يقوم فيتطهر ثم يصلي ثم يستغفر الله إلا غفر الله له ثم قرأ هذه الآية والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله الخ الآية وزاد ابن حبان والبيهقي أيضا لفظ ركعتين وبعد قوله ثم يصلي وهذه زادها ابن خزيمة في صحيحه وقد حسن هذا الحديث الترمذي وصححه ابن حبان وابن خزيمة وأخرج البيهقي عن الحسن البصري قال قال رسول الله صلى الله عليه وسلم ما أذنب عبد ذنبا ثم توضأ فأحسن الوضوء ثم خرج إلى براز من الأرض فصلى فيه ركعتين واستغفر الله من ذلك الذنب إلا غفر الله له وهو مرسل وقال صلى الله عليه وسلم كل شيء يتكلم به ابن آدم مكتوب عليه فإذا أخطأ خطيئة أو أذنب ذنبا فأحب أن يتوب إلى الله فليمد يديه إلى الله عز وجل ثم

يقول اللهم إني أتوب إليك منها لا أرجع إليها أبدا فإنه يغفر له ما لم يرجع في عمله ذلك مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه عنه صلى الله عليه وسلم قال كل شيء الخ قال الحاكم صحيح على شرطهما وأقره الذهبي في تلخيصه للمستدرك لكنه قال في التهذيب أنه منكر وأخرجه الطبراني في الكبير قوله مكتوب عليه أي يكتبه عليه الملكان الحافظان قوله إذا اخطأ يقال أخطأ إذا لم يصب الصواب وأخطأ إذا أذنب وينبغي الجمع في صلاة التوبة بين الاستغفار المذكور في الحديث الأول وبين التوبة والعزم على عدم العود كما في هذا الحديث وجاءه رجل فقال واذنوباه واذنوباه فقال قل اللهم مغفرتك أوسع من ذنوبي ورحمتك أرجى عندي من عملي فقالها ثم قال عد فعاد ثم قال عد فعاد فقال قم فقد غفر الله لك مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال واذنوباه الخ وفي رواية بعد قوله فقالها ثم أمره أن يقولها مرة ثانية ثم أمره أن يقولها مرة ثالثة فقالها فقال قم فقد غفر الله لك وأخرج أبو نعيم والعسكري والديلمي من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لخبيب بن الحارث عفو الله أكبر من ذنوبك صلاة الآبق والضياع إذا ضاع له شيء أو أبق يتوضأ ويصلي ركعتين ويتشهد ويقول بسم الله يا هادي الضلال وراد الضالة اردد على ضالتي بعزتك وسلطانك فإنها من عطائك وفضلك مص اللهم راد الضالة وهادي الضلالة أنت تهدي من الضلالة اردد علي ضالتي بقدرتك وسلطانك فإنها من عطائك وفضلك ط

الحديث أخرجه ابن أبي شيبة في مصنفه والطبراني كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال إذا ضاع له شيء أو أبق الخ قال الحاكم رواته موثوقون مدنيون لا يعرف واحد منهم بجرح واللفظ الذي أخرجه الطبراني هو من حديث ابن عمر أيضا عن النبي صلى الله عليه وسلم في الضالة أن يقول اللهم الخ قال في مجمع الزوائد فيه عبد الرحمن ابن يعقوب بن عباد المكي ولم أعرفه وبقية رجاله ثقات وهذه الصلاة للضياع والإباق داخلة تحت صلاة الحاجة التي ستأتي لأن هذه حاجة من حوائج الإنسان وسيأتي في صلاة الحاجة في بعض ألفاظها من كانت له حاجة إلى الله سبحانه وتعالى أو إلى أحد من بني آدم فصلاة الآبق والضياع داخله تحت هذا العموم صلاة حفظ القرآن إذا كان ليلة الجمعة فإن استطاع أن يقوم في الثلث الآخر فإنها ساعة مشهودة والدعاء فيها مستجاب فإن لم يستطع ففي أوساطها فإن لم يستطع ففي أولها فيصلي أربع ركعات يقرأ في الأولى الفاتحة ويس وفي الثانية الفاتحة والدخان وفي الثلثة الفاتحة والم تنزيل السجدة وفي الرابعة الفاتحة وتبارك الذي بيده الملك فإذا فرغ من التشهد فليحمد الله وليحسن الثناء عليه وليصل على النبي صلى الله عليه وسلم وليحسن وعلى سائر النبيين وليستغفر للمؤمنين والمؤمنات ولإخوانه الذين سبقوه بالإيمان ثم ليقل في آخر ذلك اللهم ارحمني بترك المعاصي أبدا ما أبقيتني وارحمني أن أتكلف ما لا يعنيني وارزقني حسن النظر فيما يرضيك عني اللهم بديع السموات والأرض ذا الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك كما علمتني وارزقني أن أتلوه على النحو الذي يرضيك عني اللهم بديع السموات والأرض ذا

الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تنور بكتابك بصري وأن تطلق به لساني وأن تفرج به عن قلبي وأن تشرح به صدري وأن تغسل به بدني فإنه لا يعينني على الحق غيرك ولا يؤتيه إلا أنت ولا حول ولا قوة إلا بالله العلي العظيم يفعل ذلك ثلاث جمع أو خمسا أو سبعا يجاب بإذن الله تعالى قال صلى الله عليه وسلم والذي بعثني بالحق ما أخطأ مؤمن قط ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال بينما نحن عند رسول الله إذ جاءه علي بن أبي طالب رضي الله عنه فقال بأبي أنت وأمي تفلت هذا القرآن من صدري فما أجدني أقدر عليه فقال له رسول الله صلى الله عليه وسلم يا أبا الحسن ألا أعلمك كلمات ينفعك الله بهن وينفع بهن من علمهن ويثبت ما في صدرك قال أجل يا رسول الله فعلمني فقال إذا كان ليلة الجمعة فقل الخ وهذا اللفظ الذي ساقه المصنف رحمه الله هو لفظ الترمذي بعد هذا اللفظ الذي ساقه المصنف قال ابن عباس رضي الله عنهما فوالله ما لبث إلا خمسا أو سبعا حتى جاء إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله كنت فيما خلالا آخذ إلا أربع آيات أو نحوهن وإذا قرأتهن على نفسي تفلتن وأنا أتعلم اليوم أربعين آية أو نحوها فإذا قرأتها على نفسي فكأنما كتاب الله بين عيني ولقد كنت أسمع الحديث فإذا أردته تفلت وأنا اليوم أسمع الأحاديث فإذا تحدثت بها لم أخرم منها حرفا فقال له رسول الله صلى الله عليه وسلم عند ذلك مؤمن ورب الكعبة أبا الحسن قال الترمذي بعد إخراجه حسن غريب لا نعرفه إلا من حديث الوليد بن مسلم وقال الحاكم بعد إخراجه في المستدرك هذا حديث صحيح على شرط الشيخين وأخرجه أيضا الدارقطني باختصار وقال تفرد به هشام بن عمار عن الوليد بن مسلم قال ابن الجوزي الوليد بن مسلم مدلس تدليس التسوية ولا

أتهم به إلا النقاش يعني محمد بن الحسن بن محمد المقري الشيخ الدارقطني قال ابن حجر هذا الكلام تهافت والنقاش بريء من عهدته فإن الترمذي أخرجه في جامعه من طريق الوليد قال السيوطي في اللآلىء التي ألفها على موضوعات ابن الجوزي وأخرجه الحاكم عن أبي النضر الفقيه وأبي الحسن سليمان بن عبد الرحمن الدمشقي عن الوليد بن مسلم عن ابن جريج عن عطاء وعكرمة عن ابن عباس وقال صحيح على شرط الشيخين ولم تركن النفس إلى مثل هذا من الحاكم فالحديث يقصر عن الحسن فضلا عن الصحة وفي ألفاظه نكارة وأنا في نفسي من تحسين هذا الحديث فضلا عن تصحيحه فإنه منكر غير مطابق للكلام النبوي والتعليم المصطفوي وقد أصاب ابن الجوزي بذكره في الموضوعات ولهذا ذكرته أنا في كتابي الذي سميته الفوائد المجموعة في الأحاديث الموضوعة قوله وليصل على النبي صلى الله عليه وسلم وليحسن أي ليحسن الصلاة عليه صلى الله عليه وسلم قوله ولا يؤتيه أي يعطيه وفي نسخة ولا يؤتينه قوله ما أخطأ مؤمن المعنى أنه يستجاب به لكل مؤمن صلاة الضر والحاجة يتوضأ ويصلي ركعتين ثم يدعو اللهم إني أسألك وأتوجه إليك بنبيك محمد نبي الرحمة يا محمد إني أتوجه بك إلى ربي في حاجتي هذه لتقضى لي اللهم فشفعه في ت س مس الحديث أخرجه الترمذي والحاكم في المستدرك والنسائي كما قال المصنف رحمه الله وهو من حديث عثمان بن حنيف رضي الله عنه قال جاء أعمى إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله ادع الله لي أن يعافيني قال إن شئت دعوت وإن شئت صبرت فهو خير لك قال فادعه قال فأمره أن يتوضأ ويحسن وضوءه وزاد النسائي في بعض طرقه فتوضأ فصلى ركعتين ثم ذكر في

الترمذي ما ذكره المصنف من قوله صلى الله عليه وسلم اللهم إني أسألك الخ وأخرجه من حديثه أيضا ابن ماجه والحاكم في المستدرك وقال صحيح على شرط الشيخين وزاد فيه فدعا بهذا الدعاء فقام وقد أبصر وقال الترمذي حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث أبي جعفر وهو غير الخطمي وقال وأخرجه الطبراني بعد ذكر طرقه التي روى بها والحديث صحيح وصححه أيضا ابن خزيمة فقد صحح الحديث هؤلاء الأئمة وقد تفرد النسائي بذكر الصلاة ووافقه الطبراني في بعض الطرق التي رواها وفي الحديث دليل على جواز التوسل برسول الله صلى الله عليه وسلم إلى الله عز وجل مع اعتقاد أن الفاعل هو الله سبحانه وتعالى وأنه المعطي المانع ما شاء كان وما يشأ لم يكن وقال صلى الله عليه وسلم من كانت له حاجة إلى الله تعالى أو إلى أحد من بنى آدم فليتوضأ وليحسن وضوءه ثم ليصل ركعتين ثم يثني على الله تعالى ويصلي على النبي صلى الله عليه وسلم وليقل لا إله إلا الله الحليم الكريم سبحان الله رب العرش العظيم الحمد لله رب العالمين أسألك موجبات رحمتك وعزائم مغفرتك والعصمة من كل ذنب والغنيمة من كل بر والسلامة من كل إثم لا تدع لي ذنبا إلا غفرته ولا هما إلا فرجته ولا حاجة هي لك رضا إلا قضيتها يا أرحم الراحمين ت س مس الحديث أخرجه الترمذي والنسائي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عبد الله بن أبي أوفى رضي الله عنه قال خرج علينا رسول الله صلى الله عليه وسلم فقعد فقال من كانت له حاجة إلى الله الخ وأخرجه أيضا من حديثه ابن ماجه وزاد بعد قوله يا أرحم الراحمين ثم يسأل من أمر الدنيا والآخرة ما شاء فإنه يقدر وفي إسناده فايد بن عبد الرحمن بن الورقاء وهو ضعيف قال الترمذي بعد إخراجه هذا الحديث حديث غريب

وفايد يضعف في الحديث وقال أحمد متروك وقال ابن عدي مع ضعفه يكتب حديثه وقال الحاكم بعد إخراجه لهذا الحديث أخرجته شاهدا وفايد مستقيم الحديث وأخرج ابن النجار في تاريخ بغداد عن غير فايد قال ابن حجر في أماليه والحديث له شاهد من حديث أنس وسنده ضعيف وأخرجه أيضا الأصبهاني من حديث أنس ولفظه أن النبي صلى الله عليه وسلم قال يا علي ألا أعلمك دعاء إذا أصابك هم أو غم تدعو به ربك يستجاب لك بإذن الله ويفرج عنك توضأ وصل ركعتين واحمد الله تعالى وأثن عليه وصل على نبيك واستغفر لنفسك وللمؤمنين والمؤمنات ثم قل اللهم أنت تحكم بين عبادك فيما كانوا فيه يختلفون لا إله إلا الله العلي العظيم لا إله إلا الله الحليم الكريم سبحان رب السموات السبع ورب العرش العظيم الحمد لله رب العالمين اللهم كاشف الغم مفرج الهم مجيب دعوة المضطرين إذا دعوك رحمان الدنيا والآخرة ورحيمهما فارحمني في حاجتي هذه بقضائها ونجاحها رحمة تغنيني بها عن رحمة من سواك وأخرجه الطبراني وفي إسناده أبو معمر عباد بن عبد الصمد ضعيف جدا وأخرج لهذا الحديث في مسند الفردوس طريقا أخرى من حديث أنس رضي الله عنه وفي إسناده أبو هاشم واسمه عبد الرحمن وهو ضعيف وأخرجه أحمد بإسناد صحيح من حديث أبي الدرداء مختصرا قال سمعت رسول الله صلى الله عليه وسلم يقول من توضأ فاسبغ الوضوء ثم صلى ركعتين بتمامها أعطاه الله عز وجل ما سأل معجلا أو مؤخرا وأخرجه أيضا من حديث أبي الدرداء الطبراني في الكبير قال الهيثمي في مجمع الزوائد وإسناده حسن وقد ذكرت هذا الحديث وذكرت ما قيل فيه بأطول من هذا في الفوائد المجموعة في الأحاديث الموضوعة استدركت على من قال إنه موضوع والحاصل أن جميع طرق أحاديث هذه الصلاة لا تخلو عن ضعف إلا

حديث أبي الدرداء كما ذكرنا وبعده حديث ابن أبي أوفى الذي ذكره المصنف رحمه الله وعنه صلى الله عليه وسلم تصلي اثنتي عشرة ركعة من ليل أو نهار وتشهد بين كل ركعتين فإذا جلست في آخر صلاتك فأثن على الله تعالى وصل على النبي صلى الله عليه وسلم ثم كبر واسجد واقرأ وأنت ساجد فاتحة الكتاب سبع مرات وآية الكرسي سبع مرات وقل هو الله أحد سبع مرات وقل لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير عشر مرات ثم قل اللهم إني أسألك بمعاقد العز من عرشك ومنتهى الرحمة من كتابك واسمك الأعظم وجدك الأعلى وكلمتك التامة ثم سل حاجتك ثم ارفع رأسك فسلم عن يمنك وعن شمالك واتق السفهاء أن يعلموها فيدعوا ربهم فيستجاب لهم قال البيهقي إنه قد جرب فوجد سببا لقضاء الحاجة قلت وقد رويناه في كتاب الدعاء للواحدي وفي سنده غير واحد من أهل العلم ذكر أنه جربه فوجده كذلك وأنا جربته فوجدته كذلك على أن في سنده من لا أعرفه قى الحديث أخرجه البيهقي كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه عنه صلى الله عليه وسلم قال ثنتي عشرة ركعة يصليهن الخ قال المنذري في الترغيب والترهيب بعد ذكر هذا الحديث رواه الحاكم وقال قال أحمد بن حرب قد جربته فوجدته حقا وقال إبراهيم بن علي الديلمي قد جربته فوجدته حقا وقال الحاكم قد جربته فوجدته حقا تفرد به عامر بن خداش وهو ثقة مأمون الخ قال في الترغيب والترهيب بعد أن ذكر هذا الكلام قال الحافظ عامر ابن خداش هذا هو النيسابوري ثم قال قال شيخنا الحافظ أبو الحسن يعني المقدسي كان صاحب مناكير وقد تفرد به عن عمر بن

هارون البلخي وهو متروك متهم أثنى عليه ابن مهدي وحده فيما أعلمه والاعتماد في مثل هذا على التجربة لا على الإسناد والله أعلم وأقول السنة لا تثبت بمجرد التجربة ولا يخرج بها الفاعل للشيء معتقدا أنه سنة عن كونه مبتدعا وقبول الدعاء لا يدل على أن سبب القبول ثابت عن رسول الله صلى الله عليه وسلم فقد يجيب الله الدعاء من غير توسل بسنة وهو أرحم الراحمين وقد تكون الإستجابة استدراجا ومع هذا ففي هذا الذي يقال أنه حديث مخالفة للسنة المطهرة فقد ثبت في السنة ثبوتا صحيحا لا شك فيه ولا شبهة النهي عن قراءة القرآن في الركوع والسجود فهذا من أعظم الدلائل على كون هذا المروي موضوعا ولا سيما وفي إسناده عمر بن هارون بن يزيد الثقفي البلخي المذكور فإنه من المتروكين المتهمين وإن كان حافظا ولعل ثناء ابن مهدي عليه من جهة حفظه وكذا تلميذه عامر بن خداش فلعل هذا من مناكيره التي صار يرويها والعجب من اعتماد مثل الحاكم والبيهقي والواحدي ومن بعدهم على التجريب في أمر يعلمون جميعا أنه مشتمل على خلاف السنة المطهرة وعلى الوقوع في مناهيها قوله بمعاقد جمع معقد أي محل انعقاده وتمكنه صلاة التسبيح علمها رسول الله صلى الله عليه وسلم عمه العباس رضي الله عنه فقال يا عماه ألا أعطيك ألا أمنحك ألا أحبوك ألا أفعل لك عشر خصال إذا أنت فعلت ذلك غفر الله لك ذنبك أوله وآخره قديمه وحديثه خطأه وعمده صغيره وكبيره سره وعلانيته عشر خصال أن تصلي أربع ركعات تقرأ في كل ركعة فاتحة الكتاب وسورة فإذا فرغت من القراءة في أول ركعة قلت وأنت قائم

سبحان الله والحمد لله ولا إله إلا الله والله أكبر خمسة عشر مرة ثم تركع فتقولها وأنت راكع عشرا ثم ترفع رأسك من الركوع فتقولها عشرا ثم ترفع رأسك من السجود فتقولها عشرا فذلك خمس وسبعون مرة في كل ركعة تفعل ذلك في أربع ركعات إن استطعت أن تصليها في كل يوم مرة فافعل فإن لم تفعل ففي كل جمعة فإن لم تفعل ففي كل شهر مرة فإن لم تفعل ففي كل سنة مرة فإن لم تفعل ففي عمرك مرة د حب مس الحديث أخرجه أبو داود وابن حبان والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم لعمه العباس رضي الله عنه الخ وقد ذكر هذا الحديث ابن خزيمة في صحيحه وقال إن صح هذا الخبر فإن في القلب من هذا الإسناد شيئا فذكره ثم قال رواه إبراهيم بن الحكم بن أبان عن عكرمة مرسلا لم يذكر ابن عباس وإبراهيم بن الحكم بن أبان قال ابن معين ليس بشيء وقال النسائي متروك الحديث وقال البخاري سكتوا عنه قال الحافظ المنذري ورواه الطبراني وقال في آخره فلو كانت ذنوبك مثل زبد البحر أو رمل عالج غفر الله لك قلت رواه الطبراني في الكبير من حديث ابن عباس بإسناد فيه نافع بن هرمز وهو ضعيف ورواه في الأوسط من طريق أخرى عن ابن عباس أنه قال له رسول الله صلى الله عليه وسلم يا غلام ألا أحبوك وفي إسناده عبد القدوس بن حبيب وهو متروك ورواه أيضا من طريق أخرى عن ابن عباس أنه قال لأبي الجوزاء ألا أحبوك ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من صلى أربع ركعات فذكر نحوه وفي إسناده يحيى بن عقبة بن أبي العيزار وهو ضعيف قال المنذري قد روى هذا الحديث من طرق كثيرة عن جماعة من الصحابة وأمثلها حديث عكرمة هذا يعني الذي ذكره المصنف قال وقد صححه جماعة منهم الحافظ أبو بكر الآجرى وشيخنا أبو محمد عبد الرحيم المصري وشيخنا الحافظ أبو

الحسن المقدسي قال أبو بكر بن أبي داود سمعت أبي يقول ليس في صلاة التسبيح حديث صحيح غير هذا وقال مسلم صاحب الصحيح لا يروى في هذا الحديث إسناد أحسن من هذا يعني إسناد عكرمة عن ابن عباس وقال الحاكم قد صحت الرواية عن ابن عمر أن رسول الله صلى الله عليه وسلم علم ابن عمه هذه الصلاة ثم قال حدثنا أحمد بن داود حدثنا إسحق بن كامل حدثنا إدريس بن يحيى عن حيوة بن شريح عن يزيد بن أبي حبيب عن نافع عن ابن عمر قال وجه رسول الله صلى الله عليه وسلم جعفر بن أبي طالب رضي الله عنه إلى بلاد الحبشة فلما قدم اعتنقه وقبل بين عينيه وقال له ألا أهب لك أسرك ألا أمنحك فذكره قال هذا إسناد صحيح لا غبار عليه واعترض على هذا التصحيح من وجوه بأن شيخ الحاكم أحمد بن داود المصري الحراني تكلم فيه غير واحد من الأئمة وكذبه الدارقطني وقد أخرج هذا الحديث الترمذي وابن ماجه والدارقطني والبيهقي من حديث أبي رافع قال قال رسول الله صلى الله عليه وسلم لعمه العباس يا عم ألا أحبوك فذكر الحديث قال الترمذي حديث غريب من حديث أبي رافع وأخرجه البيهقي من حديث أبي حيان الكلبي عن أبي الجوزاء عن ابن عمر وقال قال رسول الله صلى الله عليه وسلم ألا أحبوك فذكر الحديث وروى أيضا الدارقطني هذا الحديث من طريق عبد الله ابن عباس ومن طريق أبي رافع عن النبي صلى الله عليه وسلم قال للعباس الخ قال ابن حجر رحمه الله لا بأس بإسناد حديث ابن عباس وهو من شرط الحسن فإن له شواهد تقويه وقد أساء ابن الجوزي بذكره في الموضوعات وقد رواه أبو داود من حديث ابن عمر بإسناد لا بأس به والحاكم من حديث ابن عمرو قال ابن العربي في شرح الترمذي في حديث أبي رافع أنه حديث ضعيف ليس له أصل في الصحة ولا في الحسن وقال إنما ذكره الترمذي لينبه عليه لئلا يغتر به وقال العقيلي ليس في صلاة التسبيح حديث يثبت وقال الدارقطني أصح شيء في فضائل السور قل هو الله أحد وأصح شيء في فضائل الصلاة صلاة

التسبيح قال النووي في الإذكار ولا يلزم من هذا العبارة أن يكون حديث صلاة التسبيح صحيحا فإنهم يقولون هذا أصح ما جاء في الباب وإن
كان ضعيفا فمرادهم أرجحه وأقله ضعفا والحاصل أن صلاة التسبيح وردت من طريق عبد الله ابن عباس وأخيه الفضل وأبيهما العباس وعبد الله بن عمر وأبي رافع وعلي بن أبي طالب وأخيه جعفر وأم سلمة ورجل من الأنصار رضي الله عنهم أجمعين وقد صحح هذا الحديث أو حسنه جماعة من الحفاظ منهم من تقدم ذكره ومنهم ابن منده والخطيب وابن الصلاح والسبكي والحافظ العلائي قال السبكي صلاة التسبيح من مهمات مسائل الدين ولا تغتر بما فهم من النووي في الاذكار من ردها فإنه اقتصر على رواية الترمذي وابن ماجه ورأى قول العقيلي ليس فيها حديث يثبت صحيح ولا حسن والظن به لو استحضر ترجيح أبي داود لحديثها وتصحيح ابن خزيمة والحاكم لما قال ذلك وقد استوفينا الكلام على صلاة التسبيح في كتابنا في الموضوعات الذي سميناه الفوائد المجموعة في الأحاديث الموضوعة ولا شك ولا ريب أن هذه الصلاة في صفتها وهيئتها نكارة شديدة مخالفة لما جرت عليه التعليمات النبوية والذوق يشهد والقلب يصدق وعندي أن ابن الجوزي قد أصاب بذكره لهذا الحديث في الموضوعات وما أحسن ما قال السيوطي في كتابه اللآلئ الذي جعله على موضوعات ابن الجوزي بعد ذكره لطرق هذه الحديث والحق أن طرقه كلها ضعيفة وأن حديث ابن عباس يقرب من الحسن إلا أنه شاذ لشدة الفردية فيه وعدم المتابع والشاهد من وجه معتبر ومخالفة هيئتها لهيئة باقي الصلوات صلاة القدوم من السفر وصلاة القدوم من السفر ركعتان في المسجد متفق عليها وكذلك صلاة الفتح وهي ثمان ركعات وثم صلوات وردت منصوصات عليها غير أن أسانيدها ضعيفة النصف من شعبان وصلاة القدر من رمضان فلا تصح

وسندها موضوع باطل وصلاة الكفاية جربت ولا أعلمها وردت عنه صلى الله عليه وسلم والسجود بعد الوتر موضوع ولكنه صح عنه صلى الله عليه وسلم أنه كان يصلي بعده ركعتين جالسا قوله وصلاة القدوم من السفر ركعتان في المسجد متفق عليها أقول هو ثابت في الصحيحين من حديث جابر بن عبد الله رضي الله عنهما قال كنت مع رسول الله صلى الله عليه وسلم في سفر فلما قدمنا المدينة قال لي ادخل المسجد فصل ركعتين وثبت أيضا أنه صلى الله عليه وسلم كان إذا قدم من سفر دخل المسجد فصلى ركعتين قبل أن يجلس قوله وكذلك صلاة الفتح أقول هي ما أخرجه البخاري ومسلم وغيرهما من حديث أم هانيء قالت إن النبي صلى الله عليه وسلم دخل بيتها يوم فتح مكة فاغتسل وصلى ثمان ركعات فلم أر صلاة قط أخف منها غير أنه يتم الركوع والسجود قوله كصلاة السفر أقول أي الصلاة عند إرادة الخروج إلى السفر لا عند القدوم منه فالحديث بذلك ثابت في الصحيحين وغيرهما كما تقدم وهذه الصلاة عند إرادة السفر أخرجها الطبراني في الكبير من حديث ابن مسعود رضي الله عنهما قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني أريد أن أخرج إلى البحرين في تجارة فقال صلى الله عليه وسلم قم صل ركعتين قال في مجمع الزوائد ورجاله موثقون وبهذا يعرف أن حديث صلاة السفر لم يكن إسناده ضعيفا قال المصنف رحمه الله ويمكن أن يراد بصلاة السفر صلاة المسافر نفسه عند قدومه في البيت لا في المسجد وقد أخرج ذلك الطبراني في الكبير من حديث فضالة بن عبيد قال كان رسول الله صلى الله عليه وسلم إذا نزل منزلا في سفر أو دخل بيته لم يجلس حتى يصلي ركعتين وفي إسناده الواقدي وقد ضعفه الجمهور وأخرج الطبراني في الأوسط من حديث علي بن أبي طالب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا قدم من سفر صلى ركعتين وفي إسناده الحارث الأعور وهو ضعيف ويمكن أن يريد المصنف بما أخرجه الطبراني من حديث

المطعم بن المقداد أن النبي صلى الله عليه وسلم قال ما خلف أحد عند أهله أفضل من ركعتين يركعهما عندهم حين يريد سفرا وقد ذكر
النووي في الأذكار صفة هذه الصلاة بعد ذكره لهذا الحديث قوله وصلاة الغفلة أقول صلاة الغفلة هذه لم نجدها مذكورة في الكتب المدونة في الموضوعات فلعلها صلاة اشتهرت في عهد المصنف جاء بها بعض الكذابين من العوام قوله وأما صلاة الرغائب أول خميس في رجب أقول هذه الصلاة مكذوبة موضوعة وقد روى الواضع لها حديثا طويلا وأنه يصلي في أول خميس من رجب في الليلة التي بعده وهي ليلة الجمعة بين العشاءين اثنتي عشرة ركعة يقرأ في كل ركعة فاتحة الكتاب و إنا أنزلناه في ليلة القدر ثلاثا و قل هو الله أحد اثنتي عشرة مرة يفصل بين كل ركعتين بتسليمة وقد سقنا ما قيل في ذلك في الفوائد المجموعة في الأحاديث الموضوعة وقد اتفق الحفاظ أنها موضوعة كما قال المجد صاحب القاموس في مختصره الذي ألفه في الموضوعات وكذا قال المقدسي وهي أبطل من أن يتكلم في بطلانها ولكن لما وقع من الخطيب وابن الصلاح كلام في شأنها اقتضى ذلك بيان بطلانها وقد رد عليهما من في عصرهما كعز الدين بن عبد السلام رحمه الله وغيره من الحفاظ وجمع ابن حجر الهيثمي كتابا سماه الإيضاح والبيان لما جاء في صلاة الرغائب وليلة النصف من شعبان وقد وقفنا على هذا الكتاب وليس فيه شيء يفيد ثبوت صلاة الرغائب ولا ثبوت صلاة ليلة النصف من شعبان وأما مجرد ثبوت ورود ما يدل على فضيلة الوقت فلا ملازمة بينه وبين مشروعية الصلاة فيه قوله وصلاة ليلة النصف من شعبان أقول هذا حديث موضوع مكذوب فيه على من صلى مائة ركعة في ليلة النصف ن شعبان يقرأ في كل ركعة بفاتحة الكتاب و قل هو الله أحد عشر مرات إلا قضى الله له حاجة وفي ألفاظه المصرحة بثواب من يفعل ذلك ما يشعر أعظم إشعار ويدل أبلغ دلالة على أنه مكذوب قال المجد في المختصر حديث صلاة ليلة النصف من شعبان باطل وهكذا قال غيره

من أئمة هذا الشأن وقد أطلنا الكلام في
كتابنا المذكور سابقا وقد روى ابن ماجه في سننه الترغيب في قيامها من حديث علي بن أبي طالب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها فإن الله ينزل فيها إلى سماء الدنيا فيقول ألا من مستغفر فأغفر له ألا من مسترزق فأرزقه ألا من مبتلي فأعافيه ألا كذا ألا كذا حتى يطلع الفجر وهو مع كونه لا يدل على ما هو مطلوب فيها بذلك العدد هو أيضا ضعيف الإسناد وأخرجه أيضا ابن ماجه من حديث أبي موسى رضي الله عنه عن رسول الله صلى الله عليه وسلم قال إن الله ليطلع في ليلة النصف من شعبان فيغفر لجميع خلقه وأخرجه أيضا أحمد في المسند من حديث عبد الله بن عمرو بن العاص رضي الله عنهما وأخرج البيهقي في الدعوات من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال لها أتدرين ما في هذه الليلة يعني ليلة النصف من شعبان قالت ما فيها يا رسول الله قال فيها أنه يكتب كل مولود من بني آدم في هذه السنة وفيها يكتب كل هالك من بني آدم في هذه السنة وفيها ترفع أعمالهم وفيها تنزل أرزاقهم قوله وصلاة القدر من رمضان قلت لعله يريد ما أخرجه ابن ماجه بلفظ من أحيا ليلة القدر لم يمت قلبه قال المجد في المختصر فيه ضعف قوله وصلاة الكفاية أقول هو حديث موضوع وصفتها ركعتان في كل ركعة الفاتحة وقل هو الله أحد خمس مرات والقدر خمس مرات ثم يقول في آخره يا شديد القوى يا شديد المحال يا ذا القوة والجلال يا ذا العزة والسلطان أذللت جميع مخلوقاتك اكفني ما أخاف وأحذر يقولها ثلاث مرات ثم يتشهد ويسلم وهو حديث مكذوب والتجريب لا يدل على صحته كما قدمنا قوله والسجود بعد الوتر موضوع أقول قال النسائي باب قدر السجدة بعد الوتر ثم ذكر حديث عائشة رضي الله تعالى عنها قالت كان رسول الله صلى الله عليه وسلم يصلي إحدى عشرة ركعة فيما بين أن يفرغ من صلاة العشاء

إلى صلاة الفجر سوى ركعتي الفجر ويسجد قدر ما يقرأ أحدكم خمسين آية فهذا يدل على أنها
سجدة منفردة بعد الوتر كما فهم النسائي وبوب عليه فالعجب من المصنف رحمه الله كيف يخفى عليه ذلك وهو في هذا الكتاب الذي هو أحد الأمهات الست التي هي دواوين الإسلام قوله ولكنه صح عنه صلى الله عليه وسلم أنه كان يصلي بعده ركعتين جالسا أقول هذا صحيح وقد قدمناه فلا نعيده وقد ذكرنا جميع الصلوات الموضوعة في كتابنا في الموضوعات فمن أراد الوقوف على ذلك فليرجع إليه
الباب الخامس فيما يتعلق بالأكل والشرب والصوم والزكاة والسفر والحج والجهاد والنكاح
فصل في الأكل والشرب والصوم
إذا دعي إلى وليمة فليجب فإن كان صائما صلى م ودعا وبرك د الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه وحديث ابن عمر رضي الله عنهما أما حديث أبي هريرة فهو عند مسلم وأبي داود والترمذي والنسائي قال قال رسول الله صلى الله عليه وسلم إذا دعي أحدكم إلى وليمة فليجب فإن كان صائما فليصل وإن كان مفطرا فليطعم وأخرجه أيضا النسائي من حديث ابن مسعود رضي الله عنه وقال فيه وإن كان صائما دعا بالبركة وأما حديث ابن عمر فأخرجه أبو داود وابن ماجه وأبو عوانة في مسنده الصحيح أن النبي صلى الله عليه وسلم قال إذا دعي أحدكم إلى وليمة عرس فليجب فإن كان صائما دعا وبرك وإن كان مفطرا أكل وأصل حديث ابن عمر هذا في الصحيحين بلفظ إذا دعي أحدكم إلى وليمة فليأتها وفي لفظ لمسلم وأبي داود منه قال قال صلى الله عليه وسلم إذا دعا أحدكم أخاه فليجب عرسا كان أو نحوه وفي الباب عن جابر رضي الله عنه عند مسلم وأبي داود والنسائي وابن ماجه قال قال رسول الله صلى الله عليه وسلم إذا دعي أحدكم إلى طعام فليجب فإن شاء طعم وإن شاء ترك وفي الصحيحين من حديث أبي هريرة رضي الله عنه

أن النبي صلى الله عليه وسلم قال شر الطعام طعام الوليمة يدعى إليها الأغنياء ويترك المساكين ومن لم يأت الدعوة فقد عصى الله ورسوله وعن عبد الله بن عمر عند أبي داود قال قال رسول الله صلى الله عليه وسلم من دعي فلم يجب فقد عصى الله ورسوله ومن دخل على غير دعوة فقد دخل سارقا وخرج معيرا وفي إسناده درست ابن زياد عن شهاب بن طارق فالأول ضعفه الجمهور والثاني مجهول قوله إذا دعى إلى وليمة فليجب فيه دلالة على وجوب إجابة الدعوة سواء كانت عرسا أو غيره إذا صدق عليها مسمى الوليمة كما يدل على ذلك ما ذكرناه من الأحاديث المطلقة التي ذكرناها مع التصريح في بعضها بقوله عرسا كان أو نحوه ولا ينافي ذلك الاقتصار على وليمة العرس في بعض الأحاديث فإن ذلك هو من التنصيص على بعض مدلولات اللفظ فلا يكون تخصيصا على فرض تجرده عن المعارض كيف وهو معارض بما ذكرنا وقد أوضحنا الكلام في هذا المقام في شرحنا للمنتقي قوله فإن كان صائما صلى قال هشام بن حسان أحد رواة هذا الحديث إن المراد بالصلاة هنا الدعاء ويدل على هذا قوله في حديث ابن عمر فإن كان صائما دعا وبرك قوله ودعا وبرك أي دعا لصاحب الدعوة بالدعاء المأثور الذي سيأتي إن شاء الله تعالى وبرك أن دعا له بالبركة وإذا أفطر قال ذهب الظمأ وابتلت العروق وثبت الأجر إن شاء الله د س الحديث أخرجه أبو داود والنسائي وهو من حديث أبن عمر رضي الله عنهما قال كان النبي صلى الله عليه وسلم إذا أفطر قال ذهب الظمأ الخ وأخرجه أيضا الحاكم في المستدرك وقال صحيح على شرط البخاري قوله ذهب الظمأ هو شدة العطش قوله وابتلت العروق يعني بما وصل إليها من الطعام والشراب فيذهب عنها ما كان فيها من الجفاف بانقطاعها بالصوم قوله وثبت الأجر إن شاء الله جعل ثبوته مقيدا بمشيئة الله تعالى لأن الصائم لا يدري هل قبل الله تعالى صيامه أو رده

فإن كان عند قوم قال أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة ق حب الحديث أخرجه ابن ماجه وابن حبان كما قال المصنف رحمه الله وهو من حديث عبد الله بن الزبير رضي الله عنهما قال أفطر رسول الله صلى الله عليه وسلم عند سعد بن معاذ فقال أفطر عندكم الصائمون الخ وأخرجه ابن حبان في صحيحه بهذا اللفظ ولكنه جعل مكان سعد بن معاذ سعد بن عبادة وقد أخرج هذا الحديث أبو داود بإسناد صحيح من حديث انس رضي الله عنه أن النبي صلى الله عليه وسلم جاء إلى سعد بن عبادة رضي الله عنه فجاء بخبز وزيت فأكل ثم قال النبي صلى الله عليه وسلم أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة وقد اشتمل هذا الحديث على ثلاث دعوات كلها موجبة للأجر والبركة فإن من أفطر عنده الصائمون استحق الأجر الموعود به فيمن فطر صائما ومن أكل طعامه الأبرار كان له أجر الإطعام موفرا لكون الآكلين له من الأبرار ومن صلت عليه الملائكة فقد فاز لأن دعوتهم له بالرحمة مقبولة وقد أخرج البخاري وغيره من حديث أنس رضي الله عنه قال دخل النبي صلى الله عليه وسلم على أم سليم فأتته بتمر وسمن فقال أعيدوا تمركم في وعائه وسمنكم في سقائه فإني صائم ثم قام في ناحية البيت فصلى ركعتين غير المكتوبة ودعا لأم سليم وأهلها وأهل بيتها وأخرج ابن ماجه والحاكم في المستدرك من حديث عبد الله بن عمرو انه كان يقول عند فطره اللهم إني أسألك برحمتك التي وسعت كل شيء أن تغفر لي ذنوبي وإذا حضر الطعام فليسم الله وليأكل مما يليه بيمينه خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عمر أن ابن أبي سلمة رضي الله عنه قال كنت غلاما في حجر رسول الله صلى الله عليه وسلم فكانت يدي تطيش في الصفحة فقال لي رسول الله صلى الله عليه وسلم يا غلام سم الله وكل بيمينك وكل مما يليك فقال فما زالت تلك طعمتي بعد وأخرجه

الترمذي أيضا والنسائي من حديثه وقد اشتمل الحديث على ثلاث سنن التسمية والأكل باليمين والأكل مما يلي الآكل وظاهر الأمر الوجوب لا سيما مع ما سيأتي من أن الشيطان يستحل الطعام الذي لا يذكر اسم الله عليه وما ورد أيضا من الأمر بالأكل باليمين وإن ا لشيطان يأكل بشماله وقد وردت أوامر في أحاديث وهي مؤيدة لما ذكرنا إن الشيطان يستحل الطعام الذي لا يذكر اسم الله عليه م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث حذيفة بن اليمان رضي الله عنه قال كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم لم يضع أحدنا يده حتى يبدأ رسول الله صلى الله عليه وسلم فيضع يده فلما أن حضرنا معه مرة على طعام فجاءت جارية كأنما تدفع فذهبت تضع يدها في الطعام فأخذ رسول الله صلى الله عليه وسلم بيدها ثم جاء أعرابي كأنما يدفع فذهب ليضع يده في الطعام فأخذ رسول الله صلى الله عليه وسلم بيده وقال إن الشيطان ليستحل الطعام الذي لا يذكر اسم الله عليه وأنه جاء بهذه الجارية ليستحل بها فأخذت بيدها وجاء بهذا الأعرابي ليستحل به فأخذت بيده فوالذي نفسي بيده إن يده لفي يدي مع أيديهما وأخرجه أيضا أبو داود والنسائي زاد مسلم ثم ذكر اسم الله عليه ثم أكل وفي الحديث دليل على أن الشيطان يشارك من لم يسم على أكل طعامه وذلك سبب انتزاع البركة منه وعدم الانتفاع به قوله يستحل أي يجعله حلالا لأنه ممنوع منه بفعل الشرع فإذا ترك الأكل الشرعي بعدم التسمية جعل الشيطان ذلك ذريعة لاستحلال طعامه وأمر صلى الله عليه وسلم الصحابة في الشاة المسمومة التي أهدتها إليه اليهودية إن اذكروا اسم الله وكلوا فأكلوها فلم يصب أحدا منهم شيء مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه أن يهودية أهدت شاة إلى رسول الله صلى الله عليه وسلم سميطا فلما بسطوا القوم أيديهم قال لهم النبي صلى الله عليه وسلم كفوا

أيديكم فإن
عضوا من أعضائها يخبرني أنها مسمومة قال فأرسل إلى صاحبتها أسممت طعامك هذا قالت نعم أحببت إن كنت كاذبا أريح الناس منك وإن كنت صادقا علمت أن الله سيطلعك فقال رسول الله صلى الله عليه وسلم اذكروا اسم الله وكلوا فأكلنا فلم يضر أحدا منا شيء قال الحاكم بعد إخراجه صحيح الإسناد ولكنه قد روى ما يخالف هذا وهو أن بشر بن البراء بن معرور كان من جملة من أكل معه صلى الله عليه وسلم من هذه الشاة فمات منها وروى أنه صلى الله عليه وسلم مازال يجد أثر هذا السم حتى مات وذكر جماعة من العلماء أنه صلى الله عليه وسلم مات شهيدا بهذا السبب وذكر بعض أهل العلم أن النبي صلى الله عليه وسلم قتل هذه اليهودية وقوى ذلك الحافظ الدمياطي والسيوطي وهذه اليهودية هي زينب بنت الحرث امرأة سلام بن مشكم ومن نسي التسمية فليقل بسم الله أوله وأوسطه وآخره د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم إذا أكل أحدكم فليذكر اسم الله عليه فإذا نسي أن يذكر اسم في أوله فليقل بسم الله أوله وأوسطه وآخره وهذا لفظ أبي داود وقال الترمذي بعد إخراجه حديث حسن صحيح وصححه ابن حبان وأخرجه أيضا الحاكم في مستدركه وقال صحيح الإسناد وفي الحديث دليل على أنه إذا نسى في أثناء أكله للطعام وقال بسم الله أوله وآخره كان ذلك استدراكا لما فاته من التسمية في أوله وروى النووي في الأذكار عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال من نسي أن يسمي على طعامه فليقرأ قل هو الله أحد إذا فرغ هكذا روى الحديث ولم يعزه إلى كتاب من كتب الحديث ولو قدرنا ثبوته عن جابر لم يكن ذلك شرعا غالبا لأنه قول صحابي وللاجتهاد فيه مدخل وأخرج الترمذي من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يأكل طعاما في ستة من أصحابه فجاء أعرابي فأكله

بلقمتين فقال رسول الله صلى الله عليه وسلم أما إنه لو سمى لكفاكم قال الترمذي حديث حسن صحيح وأخرجه أيضا أبو
داود وابن ماجه وابن حبان في صحيحه وأخرج أبو داود والنسائي والحاكم من حديث أمية بن مخشي وكان صحابيا أن رجلا كان يأكل والنبي صلى الله عليه وسلم ينظر فلم يسم الله حتى كان في آخر طعامه قال بسم الله أوله وآخره فقال النبي صلى الله عليه وسلم ما زال الشيطان يأكل معه حتى سمى فما بقي في بطنه شيء إلا قاءه قال الحاكم صحيح الإسناد قال الدارقطني لم يسند أمية عن النبي صلى الله عليه وسلم غير هذا الحديث ومخشي بفتح الميم وسكون الخاء المعجمة بعدها شين معجمة وأن أكل مع مجذوم أو ذي عاهة قال بسم الله ثقة بالله وتوكلا عليه د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث جابر أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة ثم قال كل بسم الله ثقة بالله وتوكلا عليه وهذا لفظ الترمذي وصححه ابن حبان وأخرجه أيضا من حديثه ابن ماجه وهذا الحديث يخالف الأحاديث الواردة في الفرار من المجذوم فيحمل هذا على من لم يتأثر بالأكل مع المجذوم ولا تداخله الأوهام والكلام في هذا يرجع إلى الكلام في أحاديث العدوى والطيرة وقد أوضحنا الكلام فيها في شرحنا للمنتقي وأفردنا هذا البحث برسالة مطولة وإذا أكل طعاما فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه فإن كان لبنا فليقل اللهم بارك لنا فيه وزدنا منه د ت الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال دخلت مع رسول الله صلى الله عليه وسلم أنا وخالد بن الوليد على ميمونة فجائتنا بإناء من لبن فشرب صلى الله عليه وسلم وأنا عن يمينه وخالد عن شماله فقال لي الشربة لك فإن شئت آثرت بها خالدا فقلت ما كنت أوثر

على سؤرك أحدا ثم قال رسول الله صلى الله عليه وسلم من أطعمه الله طعاما فليقل اللهم بارك لنا فيه وأطعمنا خيرا منه ومن سقاه الله لبنا فليقل اللهم بارك لنا فيه وزدنا منه فإنه ليس شيء يجزيء من الطعام والشراب غير اللبن قال الترمذي بعد إخراجه حديث حسن وأخرجه أيضا ابن ماجه وأخرج النسائي الفصل الأول منه وفيه دليل على أن اللبن أرفع حالا من الطعام ووجه ذلك ان النبي صلى الله عليه وسلم طلب أن يطعمه الله ما هو خير من الطعام ولم يطلب ذلك في اللبن وإنما طلب الزيادة منه فإذا فرغ من الأكل والشرب قال الحمد لله حمدا كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا الحمد لله الذي كفانا وآوانا وأروانا غير مكفي ولا مكفور خ ت س الحديث أخرجه البخاري والترمذي والنسائي كما قال المصنف رحمه الله وهو من حديث أبي أمامة رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا رفع مائدته قال الحمد لله الخ وفي رواية للبخاري منه أيضا كان إذا فرغ من طعامه قال الحمد لله الذي كفانا وآوانا وأروانا غير مكفي ولا مكفور وفي رواية له منه لك الحمد ربنا غير مكفي ولا مودع ولا مستغنى عنه ربنا وفي رواية الترمذي وابن ماجه وإحدى روايات النسائي الحمد لله حمدا وفي لفظ للنسائي اللهم لك الحمد حمدا كثيرا وعلى الجملة فالحديث في صحيح البخاري الفصل الأول منه والفصل الآخر لا كما يوهمه كلام المصنف رحمه الله أنه لم يكن في البخاري إلا الفصل الأخير منه قوله غير مكفى بفتح الميم وسكون الكاف وتشديد الياء قال النووي هذه الرواية الصحيحة الفصيحة ورواه أكثر الرواة بالهمز وهو فاسد من حيث العربية سواء كان من الكفاية أو من

كفأت الإناء قال في مطالع الأنوار في تفسير هذا الحديث المراد بهذا المذكور كله الطعام وإليه يعود الضمير فيكون المعنى على هذا الكفاية وقال الحربي المكفى الإناء المقلوب للاستغناء عنه كما قال غير مستغنى عنه وقال الخطابي معناه أن الله هو المطعم الكافي وهو غير مطعم ولا مكفي فجعل الضمائر عائدة إلى الله عز وجل قوله ولا مودع بفتح الدال اسم مفعول والمعنى أنه محتاج إليه غير متروك الطلب منه والرغبة إليه قوله ولا مستغنى عنه هو أيضا اسم مفعول والمعنى أنه محتاج إليه غير مستغنى عنه قوله ربنا منصوب على الاختصاص والمدح أو منصوب على أنه منادى مضاف محذوف حرف النداء كأنه قال يا ربنا اسمع دعاءنا قوله ولا مكفور أي ولا مجحود النعم التي أنعم بها على عباده بل هو مشكور فإذا غسل يده قال الحمد لله الذي يطعم ولا يطعم من علينا فهدانا وأطعمنا وسقانا وكل بلاء حسن أبلانا س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال دعا رجل من الأنصار من أهل قباء رسول الله صلى الله عليه وسلم فانطلقنا معه فلما طعم وغسل يده أو يديه قال الحمد لله الذي يطعم ولا يطعم الخ وبعده الحمد لله غير مودع ولا مكافي ولا مكفور ولا مستغنى عنه الحمد لله الذي أطعم من الطعام وسقى من الشراب وكسى من العرى وهدى من الضلال وبصر من العمى وفضل على كثير ممن خلق تفضيلا هذا لفظ النسائي وصححه ابن حبان وأخرجه أيضا الحاكم وقال صحيح على شرط مسلم وأخرج أبو داود والنسائي وابن حبان في صحيحه عن أبي الأنصاري رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا وأخرج أبو داود والنسائي والترمذي وابن ماجه من حديث أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين ولفظ الترمذي كان

إذا أكل أو شرب قال الخ قوله يطعم ولا
يطعم الأول مبنى للفاعل والثاني مبنى للمفعول قوله وكل بلاء حسن أبلانا الإبلاء الإحسان والإنعام فالمعنى وكل إحسان منه وإنعام من به علينا وأنعم علينا به قال العيني يقال في الخير بليت بلاء وفي الشر بلوته أبلوه بلاء وفي النهاية أن الابتلاء يكون في الخير والشر معا من غير فرق بين فعلهما ومنه قوله تعالى ونبلوكم بالشر والخير فتنة ويدعو لأهل الطعام اللهم بارك لهم فيما رزقتهم فاغفر لهم وارحمهم م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عبد الله بن بسر رضي الله عنه قال نزل رسول الله صلى الله عليه وسلم على أبي فقرب إليه طعاما ووطبة ثم أتى بتمر وكان يأكله ويلقي النوى بين أصبعيه ويجمع السبابة والوسطى ثم أتى بشراب فشربه ثم ناوله الذي عن يمينه فقال أبي وأخذ بلجام الدابة ادع لنا فقال اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم وأخرجه أيضا الترمذي والنسائي والوطبة بالواو وإسكان الطاء بعدها موحدة قيل هي الأقط وقيل تمر يخرج نواه ويعجن بلبن وقال النووي هي قربة لطيفة يكون فيها اللبن اللهم أطعم من أطعمني واسق من سقاني م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث المقداد رضي الله عنه قال أقبلت أنا وصاحبان لي وقد ذهبت أسماعنا وأبصارنا من الجهد فأتينا النبي صلى الله عليه وسلم فذكر الحديث بطوله وفيه أن النبي صلى الله عليه وسلم قال اللهم أطعم من أطعمني واسق من سقاني وأخرج أبو داود عن جابر رضي الله عنه قال صنع أبو الهيثم بن التيهان للنبي صلى الله عليه وسلم طعاما قال فدعا النبي صلى الله عليه وسلم

أصحابه فلما فرغ قال أثيبوا أخاكم قالوا يا رسول الله وما إثابته قال إن الرجل إذا دخل بيته فأكل طعامه وشرب شرابه فادعوا له فذاك إثابته وفي إسناده رجل لم يسم وقد تقدم في أول هذا الباب بعض ما يدعى به لأهل الطعام
فصل الزكاة
أيما رجل له مال يكون فيه صدقة فقال اللهم صل على محمد عبدك ورسولك وعلى المؤمنين والمؤمنات والمسلمين والمسلمات فإنها له زكاة أي نمو ص الحديث أخرجه أبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال القسطلاني وهو مختلف فيه أي في هذا الحديث ولكن إسناده حسن وأخرجه أيضا ابن حبان في صحيحه والحاكم في مستدركه فهذان إمامان صححاه وصححه إمام ثالث وهو السيوطي رحمه الله وأما المناوي في شرح الجامع الصغير فقال هو من رواية ابن لهيعة عن دراج عن أبي الهيثم وقد ضعفوه انتهى هكذا في شرحه الكبير واقتصر في مختصره على قوله وإسناده حسن قوله أيما رجل له مال يكون فيه صدقة هكذا في غالب النسخ وفي بعضها لا يكون فيه صدقة وفي الجامع الصغير للسيوطي بلفظ أيما رجل مسلم لم تكن له صدقة قال شارحه المناوى يعني لا مال له يتصدق منه فجعل النبي صلى الله عليه وسلم هذه الصلاة عليه وعلى المؤمنين والمؤمنات والمسلمين والمسلمات قائمة مقام الصدقة وعلى اللفظ الذي حكاه رحمه الله أن هذه الصلاة مع إخراجه الصدقة تكون موجبة لنمو المال أي زيادته فصل السفر يقول المقيم لمن يودعه أستودع الله دينك وأمانتك وخواتيم عملك د س حب وأقرأ عليك السلام س

الحديث أخرجه أبو داود والنسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمر أنه قال لقزعة الراوي عنه لما أراد الانصراف قال كما أنت حتى أودعك كما ودعني النبي صلى الله عليه وسلم فأخذ بيدي فصافحني ثم قال أستودعك الله دينك وأمانتك وخواتيم عملك زاد النسائي في رواية له وأقرأ عليك السلام وأخرج أيضا الترمذي والنسائي والحاكم وابن حبان في صحيحهما من حديث ابن عمر رضي الله عنهما أنه كان يقول للرجل إذا أراد السفر ادن منى حتى أودعك كما كان رسول الله صلى الله عليه وسلم يودعنا فيقول أستودع الله دينك الخ قال الترمذي حديث حسن صحيح وأخرج أبو داود واللفظ له عن عبد الله بن يزيد الخطمي رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا شيع جيشا فبلغ ثنية الوداع قال أستودع الله دينكم وأمانتكم وخواتيم عملكم وصحح إسناده النووي قوله دينك وأمانتك قال الخطابي الأمانة هنا أهله ومن يخلفه وماله الذي عند أمينه قال وذكر الدين هنا لأن السفر مظنه المشقة وربما كان سببا لإهمال بعض أمور الدين قوله وخواتيم عملك هي جمع خاتم وهو ما يختم به العمل أي يكون آخره دعا له بذلك لأن الأعمال بخواتيمها كما تدل عليه الأحاديث التي قدمنا ذكرها ويوصيه فيقول عليك بتقوى الله والتكبير على كل شرف اللهم اطو له البعد وهون عليه السفر ت س الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن رجلا قال يا رسول الله أني أريد أن أسافر فأوصني قال عليك بتقوى الله والتكبير على كل شرف فلما أن ولى الرجل قال اللهم أطو له البعد وهون عليه السفر قال الترمذي بعد إخراجه هذا حديث حسن وأخرجه أيضا ابن ماجه والحديث كما عرفت حديث صحابي واحد بلفظ واحد عند المخرجين له فلا وجه لما وقع من المصنف من تكرير الرمز

في وسطه وآخره قوله على كل شرف الشرف بفتح الشين المعجمة والراء هو المكان العالي ففيه استحباب التكبير عند أن يصعد المسافر إلى مكان مرتفع قوله وأطو له البعد أي قربه له وسهله عليه حتى يخف تعبه وتقل مشقته وفي الباب ما أخرجه أحمد وأبو يعلى من حديث انس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا علا نشزا من الأرض قال اللهم لك الشرف على كل شرف ولك الحمد على كل حال قال في مجمع الزوائد وفيه زياد النميري وقد وثق على ضعفه وبقية رجاله ثقات زودك الله التقوى وغفر الله ذنبك ويسر لك الخير حيثما كنت ت س الحديث أخرجه الترمذي والنسائي كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني أريد السفر فزودني فقال زودك الله التقوى قال زدني فقال وغفر ذنبك قال زدني بأبي أنت وأمي فقال ويسر لك الخير حيثما كنت قال الترمذي بعد إخراجه حسن غريب وأخرجه أيضا الحاكم في المستدرك وفي الحديث دليل على مشروعية الدعاء للمسافر بهذه الدعوات جعل الله التقوى زادك وغفر ذنبك ووجه لك الخير حيثما توجهت ز ط الحديث أخرجه البزار في مسنده والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث هشام بن قتادة الرهاوي عن أبيه قتادة رضي الله عنه قال لما عقد لي رسول الله صلى الله عليه وسلم على قوم أخذت بيده فودعته فقال رسول الله صلى الله عليه وسلم جعل الله التقوى زادك الخ قال في مجمع الزوائد ورجالها يعني البزار والطبراني ثقات ويقول له المسافر أستودعك الله الذي لا تخيب ى أو لا تضيع ودائعه طب الحديث أخرجه ابن السني والطبراني في الدعاء كما قال المصنف رحمه الله

وهو من حديث من أبي هريرة عن رسول الله صلى الله عليه وسلم قال من أراد أن يسافر فليقل لمن خلف أستودعك الله الذي لا يضيع ودائعه هكذا لفظ ابن السني ولفظ الطبراني في الدعاء الذي لا تخيب ودائعه ورمز المصنف يفيد عكس هذا اللهم بك أصول وبك أحول وبك أسير أ ز الحديث أخرجه أحمد والبزار كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا أراد سفرا قال اللهم الخ قال في مجمع الزوائد بعد أن عزاه إلى أحمد والبزار ورجالهما ثقات قوله بك أصول أي أسطو وأقهر وهو من المصاولة وهي المواثبة قوله وبك أحاول بالحاء المهملة أي أتحرك وقيل أحتال وقيل أدفع وأمنع وقيل أتحول وإن كان خائفا فليقرأ لإيلاف قريش فهي أمان من كل سوء مجرب مو الحديث ذكره المصنف رحمه الله ولم يعزه إلى أحد ولا إلى كتاب حتى ينظر فيه بل رمز أنه موقوف فلا ندري من هو موقوف عليه من الصحابة ولا من أخرجه عن الصحابي الذي وقفه عليه وهذا خلل ولكنه قد اتكل على مجرد التجريب كما يقع منه في بعض المواضع وقد قدمنا ذلك وعدم الركون على مثله فإن التجريب لا يقول به قائل أنه يدل على ما وقع التجريب له ثابت عن الشارع أو عن أهل الشرع قال النووي رحمه الله في باب أذكار المسافر عند إرادته الخروج من منزله ويستحب أن يقرأ لإيلاف قريش فقد قال الإمام السيد الجليل أبو الحسن القزويني الشافعي صاحب الكرامات الظاهرة والأحوال الباهرة والمعارف المتظاهرة أنه أمان من كل سوء قال وقد ذكرت حكايته في كتاب الزهد الذي جمعته في باب الكرامات عن أبي طاهر بن حشويه قال أردت سفرا وكنت خائفا منه فدخلت إلى القزويني

أسأله الدعاء لي فقال لي ابتداء من قبل نفسه من أراد سفرا ففزع من عدو أو وحش فليقرأ لإيلاف قريش فإنها أما من كل سوء فقرأتها فلم يعرض لي عارض حتى الآن انتهى كلام النووي فإذا وضع رجله في الركاب قال بسم الله فإذا استوى على ظهرها قال الحمد لله سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى ربنا لمنقلبون الحمد لله ثلاثا الله أكبر ثلاثا سبحانك إني ظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث علي بن ربيعة قال شهدت عليا رضي الله عنه أتى بدابة ليركبها فلما وضع رجله في الركاب قال بسم الله فلما استوى على ظهرها قال سبحان الذي الخ وفي آخره بعد هذا السياق الذي ذكره المصنف رحمه الله ثم ضحك فقلت يا أمير المؤمنين لأي شيء ضحكت قال إن ربك تبارك وتعالى يعجب من عبده إذا قال اغفر لي ذنوبي يعلم أنه لا يغفر الذنوب غيره هذا لفظ أبي داود قال الترمذي بعد إخراجه حسن صحيح وصححه ابن حبان وأخرجه من حديثه أيضا الحاكم وقال صحيح على شرط مسلم وكلهم وقفوه على علي قوله وما كنا له مقرنين أي مطيقين اللهم إني أسألك في سفرنا هذا البر والتقوى ومن العمل الصالح ما ترضى اللهم هون علينا سفرنا هذا واطو عنا بعده اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنظر وسوء المنقلب في المال والأهل والولد وإذا رجع قالهن وزاد فيهن آيبون تائبون عابدون لربنا حامدون م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى السفر كبر ثلاثا ثم قال سبحان الذي سخر لنا هذا وما كنا له مقرنين وإنا إلى

ربنا لمنقلبون اللهم إني أسألك في سفرنا هذا الخ وأخرجه أيضا من حديثه أبو داود والترمذي والنسائي وفي رواية لمسلم وكآبة المنقلب وسوء المنظر زاد أبو داود في آخره وكان صلى الله عليه وسلم وجيوشه إذا علوا الثنايا كبروا وإذا هبطوا سبحوا فوضعت الصلاة على ذلك قوله وعثاء بفتح الواو وإسكان العين المهملة بعدها ثاء مثلثة ممدودة أي شدته ومشقته قوله وكآبة المنظر الكآبة بالمد التغير والانكسار من مشقة السفر وما يحصل على المسافر من الاهتمام بأموره قوله سوء المنقلب أي سوء الانقلاب إلى أهله من سفره وذلك بأن يرجع منقوصا مهموما بما يسوءه قوله آيبون بفتح الهمزة بعدها همزة مكسورة أي راجعون ومن تكلم به بالياء بعد الهمزة المفتوحة فقد أخطأ كذا قيل وأخرجه الترمذي والنسائي وابن ماجه عن عبد الله بن سرجس قال كان رسول الله صلى الله عليه وسلم إذا سافر يقول اللهم أنت الصاحب في السفر والخليفة في الأهل اللهم إني أعوذ بك من وعثاء السفر وكآبة المنظر ومن الحور بعد الكور ومن دعوة المظلوم ومن سوء المنظر في الأهل والمال قال الترمذي بعد إخراجه حديث حسن صحيح وإذا علا ثنية كبر وإذا هبط سبح خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث جابر بن عبد الله رضي الله عنهما قال كنا إذا صعدنا كبرنا وإذا نزلنا سبحنا وأخرجه من حديثه النسائي وقد تقدم حديث التكبير على كل شرف وتقدم حديث أنه صلى الله عليه وسلم كان هو وجيوشه إذا علوا الثنايا كبروا وإذا هبطوا سبحوا وإذا أشرف على واد هلل وكبر ع

الحديث أخرجه البخاري ومسلم وأهل السنن وهو من حديث أبي موسى الأشعري رضي الله عنه قال كنا مع رسول الله صلى الله عليه وسلم فكنا إذا أشرفنا على واد هللنا وكبرنا وارتفعت أصواتنا فقال النبي صلى الله عليه وسلم يا أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائبا أنه معكم أينما كنتم تبارك وتعالى أنه سميع قريب وأخرج البخاري ومسلم من حديث ابن عمر رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم إذا قفل من الحج والعمرة قال الراوي لا أعلمه إلا في الغزو فكان كلما أوفى على ثنية أو فدفد كبر ثلاثا ثم قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير الحديث وسيأتي وقد تقدم تفسير الشرف وضبطه وإذا عثرت دابته فليقل بسم الله س مس الحديث أخرجه النسائي والحاكم في المستدرك وهو من حديث أبي المليح عن أبيه قال كنت رديف النبي صلى الله عليه وسلم فعثر بعيره فقلت تعس الشيطان فقال النبي صلى الله عليه وسلم لا تقولوا تعس الشيطان فإنه يعظم حتى يصير مثل البيت ويقول صرعته بقوتي ولكن قولوا بسم الله فإنه يصغر حتى يصير مثل الذباب قال الحاكم صحيح الإسناد وأخرجه أحمد بإسناد جيد والحاكم والبيهقي عن تميمة الهجيمي عمن كان رديف النبي صلى الله عليه وسلم قال كنت رديفه على حمار فعثر الحمار فقلت تعس الشيطان فقال النبي صلى الله عليه وسلم لا تقل تعس الشيطان فإنك إذا قلت تعس الشيطان تعاظم في نفسه وقال صرعته بقوتي وإذا قلت بسم الله تصاغر إليه نفسه حتى يكون أصغر من ذباب ولفظ الحاكم وإذا قيل بسم الله خنس حتى يصير مثل الذباب وقال صحيح الإسناد وإذا انفلتت فليناد يا عباد الله احبسوا ز

الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا انفلتت دابة أحدكم بأرض فلاة فليناد يا عباد الله احبسوا فإن الله حاضر في الأرض سيحبسه وأخرجه أيضا من حديثه أبو يعلى الموصلي والطبراني وابن السني قال في مجمع الزوائد وفيه معروف بن حسان وهو ضعيف قال النووي في الأذكار بعد أن روى هذا الحديث عن كتاب ابن السني قلت وحكى لي بعض شيوخنا الكبار في العلم أنها انفلتت دابته أظنها بغلة وكان يعرف هذا الحديث فقاله فحبسها الله عليه في الحال وكنت أنا مرة مع جماعة فانفلتت معنا بهيمة فعجزوا عنها فقلته فوقفت في الحال بغير سبب وإن أراد عونا فليقل يا عباد الله أعينوا يا عباد الله أعينوا يا عباد الله أعينوا ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث عتبة بن غزوان عن النبي صلى الله عليه وسلم قال إذا ضل على أحدكم شيء وأراد أحدكم عونا وهو بأرض فلاة ليس بها أحد فليقل يا عباد الله أعينوا يا عباد الله أعينوا يا عباد الله أعينوا فإن لله عباد لا يراهم قال في مجمع الزوائد ورجاله وثقوا على ضعف في بعضهم إلا أن زيد بن علي لم يدرك عتبة وأخرج البزار من حديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال إن لله ملائكة في الأرض سوى الحفظة يكتبون ما سقط من ورق الشجر فإذا أصاب أحدكم شيء بأرض فلاة فليناد أعينوني يا عباد الله قال في مجمع الزوائد رجاله ثقات وفي الحديث دليل على جواز الاستعانة بمن لا يراهم الإنسان من عباد الله من الملائكة وصالحي الجن وليس في ذلك بأس كما يجوز للإنسان أن يستعين ببني آدم إذا عثرت دابته أو انفلتت

وإذا أمسى بأرض ربي وربك الله أعوذ بالله من شرك وشر ما خلق فيك وشر ما يدب عليك وأعوذ بك من أسد وأسود ومن الحية والعقرب ومن شر ساكن البلد ومن والد وما ولد د ت مس الحديث أخرجه أبو داود والترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا سافر وأقبل الليل قال يا أرض ربي وربك الله أعوذ بالله الخ وأخرجه من حديثه أيضا النسائي قال الحاكم بعد إخراجه صحيح الإسناد قوله وإذا أمسى بأرض ربي وربك الله هكذا في غالب النسخ وفي بعضها فليقل ربي وربك الله والحذف هو للاختصار لأن المعنى على ذلك مستقيم ولكن الحديث لفظه كما ذكرنا أن النبي صلى الله عليه وسلم كان إذا سافر فأقبل الليل قال الخ قوله وأسود هو العظيم من الحيات فيه سواد وخصصه بالذكر لخبثه قوله ومن شر ساكن البلد قال الخطابي هم الجن الذين هم سكان الأرض والبلد من الأرض ما يأوى الحيوان إليه وإن لم يكن فيه منازل وبناء قوله ووالد ومن ولد قال الخطابي المراد إبليس وجنوده والظاهر أن المراد الاستعاذة من كل صغير وكبير من الحيوان كائنا ما كان وإذا نزل منزلا أعوذ بكلمات الله التامات من شر ما خلق فإنه لا يضره شيء حتى يرتحل م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث خولة بنت حكيم رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول من نزل منزلا ثم قال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل من منزله ذلك وأخرجه أيضا الترمذي والنسائي وابن ماجه وقد تقدم تفسير هذا الحديث في أدعية الصباح والمساء ووقت السحر سمع سامع بحمد الله وحسن بلائه علينا ربنا صاحبنا وأفضل علينا عائذا بالله من النار م

الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول إذا كان في سفر أو سحر سمع سامع الخ وأخرجه أيضا أبو داود والنسائي والحاكم وزاد أبو داود بحمد الله ونعمته وزاد الحاكم يقول ذلك ثلاث مرات ويرفع بها صوته قوله سمع بتشديد الميم المفتوحة كذا ضبطه القاضي عياض وقال معناه بلغ سامع وضبطه الخطابي سمع بكسر الميم وتخفيفها قال ومعناه شهد شاهد فالأول خبر بالتبليغ والثاني خبر بمعنى الأمر أي يشهد شاهد على حمد الله سبحانه وتعالى وحسن نعمته علينا وقد تقدم أن البلاء منه سبحانه وتعالى قد يكون بالنعمة وقد يكون بضدها والمراد هنا النعمة قوله صاحبنا بصيغة الأمر دعا الله سبحانه وتعالى أن يصاحبه ويتفضل عليه قوله عائذا بالله سبحانه وتعالى أي حال كونه عائذا بالله سبحانه وتعالى من جميع الشرور ومعتصما به مما أخاف وإن ركب البحر فأمانه من الغرق أن يقول بسم الله مجراها ومرساها الآية ما قدروا الله حق قدره الآية ط ى ص الحديث أخرجه الطبراني وابن السني وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث الحسين بن علي بن أبي طالب رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم أمان أمتي من الغرق إذا ركبوا البحر أن يقولوا بسم الله مجراها ومرساها إن ربي لغفور رحيم وما قدروا الله حق قدره الآية وفي إسناده جبارة بن المغلس وهو ضعيف وفي الباب ما أخرجه الطبراني في الكبير والأوسط من حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أمان أمتي من الغرق إذا ركبوا السفن والبحر أن يقولوا بسم الله الملك وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه سبحانه وتعالى عما يشركون

بسم الله مجراها ومرساها إن ربي لغفور رحيم وفي إسناده نهشل بن سعيد وهو متروك إذا رأى بلدا يقصدها قال اللهم رب السموات السبع وما أظللن ورب الأرضين السبع وما أقللن ورب الشياطين وما أضللن ورب الرياح وما ذرين فإنا نسألك خير هذه القرية وخير أهلها وخير ما فيها ونعوذ بك من شرها وشر أهلها وشر ما فيها س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث صهيب رضي الله عنه أن النبي صلى الله عليه وسلم لم ير قرية يريد دخولها إلا قال حين يراها اللهم رب السموات الخ وصححه ابن حبان وأخرجه أيضا الحاكم في المستدرك وصححه وأخرجه أيضا الطبراني قال في مجمع الزوائد بعد أن عزاه إلى الطبراني ورجاله رجال الصحيح غير عطء بن مروان وابنه وكلاهما ثقة وفي الباب ما أخرجه الطبراني في الأوسط عن أبي لبابة بن عبد المنذر أن رسول الله صلى الله عليه وسلم كان إذا أراد دخول قرية لم يدخلها حتى يقول اللهم رب السموات السبع وما أظلت ورب الأرضين السبع وما أقلت ورب الرياح وما أذرت ورب الشياطين وما أضلت أني أسألك خيرها وخير ما فيها وأعوذ بك من شرها وشر ما فيها قال الهيثمي في مجمع الزوائد وإسناده حسن وأخرج الطبراني أيضا من حديث أبي مغيث بن عمرو أن رسول الله صلى الله عليه وسلم لما أشرف على خيبر قال لأصحابه وأنا فيهم قفوا قال ثم ذكر الحديث وقال في آخره وكان يقولها في كل قرية يريد دخولها قال الهيثمي في مجمع الزوائد وفيه راو لم يسم وبقية رجاله ثقات وسؤال خير القرية والتعوذ من شرها هو باعتبار ما يحدث فيها من الخير و الشر وأما هي نفسها فلا خير لها ولا شر وهذا مجاز معروف

وعند دخولها اللهم بارك لنا فيها ثلاثا اللهم ارزقنا جناها وحببنا إلى أهلها وحبب صالح أهلها إلينا طس الحديث أخرجه االطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال كنا نسافر مع رسول الله صلى الله عليه وسلم فإذا رأى قرية يريد أن يدخلها قال اللهم بارك لنا فيها ثلاث مرات اللهم ارزقنا جناها الخ قال الهيثمي في مجمع الزوائد وإسناده جيد قوله جناها بفتح الجيم بعدها نون قال في الصحاح الجنى ما يجتني من الشجر وكأنه عبر بالجنى عن فوائدها التي ينتفع بها من جميع الأشياء ويمكن أن يراد حقيقة ما يجتني من الثمر لأنه أعظم فوائد الأرض وأن أراد حسن هيئته ونمو زاده فليقرأ الكافرون والنصر وإخلاص والمعوذتين يفتتح كل سورة بالتسمية ويختم قراءتها بها قال جبير بن مطعم فكنت أخرج في سفر فأكون أبذهم هيئة وأقلهم زادا فما زلت منذ علمتهن من رسول الله صلى الله عليه وسلم وقرأت بهن أكون من أحسنهم هيئة وأكثرهم زادا حتى أرجع من سفري ي ص الحديث أخرجه أبو السنى وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث جبير بن مطعم رضي الله عنه قال قال لي رسول الله صلى الله عليه وسلم يا جبير إذا خرجت في سفر أن تكون من أمثل أصحابك هيئة وأكثرهم زادا قلت نعم بأبي أنت وأمي قال فاقرأ هذه السور الخمس قل يا أيها الكافرون وإذا جاء نصر الله وقل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس وافتتح كل سورة ببسم الله الرحمن الرحيم واختم قراءتك ببسم الله الرحمن الرحيم قال جبير بن مطعم وكنت غنيا كثير المال فكنت أخرج في سفر فأكون أبزهم هيئة وأقلهم زادا فما علمتهن زلت منذ من رسول الله صلى الله عليه وسلم وقرأت بهن أكون من أحسنهم هيئة وأكثرهم زادا قال في مجمع الزوائد وفي إسناده من لم أعرفه قوله أبذهم بالباء الموحدة والذال المعجمة والبهاوة سوء الهيئة وخلاف تحسينها

فإذا رجع من سفره يكبر على كل شرف من الأرض ثلاثا ثم يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير آيبون تائبون عابدون ساجدون لربنا حامدون صدق الله وعده ونصر عبده وهزم الأحزاب وحده خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال كان النبي صلى الله عليه وسلم إذا قفل من الحج والعمرة كلما أوفى على ثنية أو فدفد كبر ثلاثا ثم قال لا إله إلا الله الخ قوله يكبر على كل شرف قد تقدم ضبطه وتفسيره أيضا والفدفد المذكور في الحديث بفتح الفاءين بينهما دال مهملة ساكنة وآخره دال مهملة أيضا قيل هو المرتفع وقيل الفلاة التي لا شيء فيها وقيل هو الغليظ من الأرض ذات الحصى وقيل الجلد من الأرض في الارتفاع والمصنف رحمه الله قال يكبر على كل شرف وهو معنى قوله كلما أوفى على ثنية وترك ذكر الفدفد وهو غير الثنية كما يفيده عطفه عليها وكما وقع في تفسيره هنا وإذا أشرف على بلده آيبون تائبون عابدون لربنا حامدون ولا يزال يقولها حتى يدخلها خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم لما أشرف على المدينة قال آيبون تائبون عابدون لربنا حامدون فلم يزل يقولها حتى دخل المدينة وأخرجه أيضا من حديثه النسائي وقد تقدم تفسير ما في هذا الحديث من الألفاظ فإذا دخل على أهله قال أوبا لربنا توبا لا يغادر علينا حوبا ز ص الحديث أخرجه البزار وأبو يعلى كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا أراد الرجوع قال تائبون عابدون لربنا حامدون فإذا دخل على أهله قال الخ قال في مجمع الزوائد ورواه أحمد والطبراني في الكبير والأوسط وأبو يعلى والبزار ورجالهم

رجال الصحيح إلا بعض أسانيد الطبراني قوله أوبا أوبا أي رجوعا رجوعا قوله لربنا توبا هو مصدر أي نتوب توبا قوله لا يغادر علينا حوبا أي لا يترك علينا حوبا والحوب بفتح الحاء المهملة وضمها الاثم وقيل الفتح لغة الحجاز والضم لغة تميم
فصل الحج
إذا استوت به راحلته على البيداء حمد الله وسبح وكبر خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال صلى رسول الله صلى الله عليه وسلم ونحن معه بالمدينة الظهر أربعا والعصر بذى الحليفة ركعتين ثم بات بها حتى أصبح ثم ركب حتى استوت به راحلته على البيداء حمد الله وكبر ثم أهل بحج وعمرة الحديث وفيه مشروعية التحميد والتسبيح والتكبير للحاج فإذا أحرم لبى لبيك اللهم لبيك لا شريك لك لبيك إن الحمد لك والنعمة لك والملك لا شريك لك ع الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال إن تلبية رسول الله صلى الله عليه وسلم لبيك اللهم لبيك زاد مسلم وأهل السنن وكان عبد الله بن عمر رضي الله عنهما يزيد فيها لبيك لبيك وسعديك والخير بيديك والرغباء إليك والعمل لبيك قوله لبيك معناه سرعة الإجابة وإظهار الطاعة قال النحويون أصله مأخوذ من لبب الرجل بالمكان وألب به إذا لزمه قالوا والثنية فيه للتوكد كأنه قال إلبابا بعد إلباب ولزوما لطاعتك بعد لزوم قوله إن الحمد روى بفتح الهمزة وبكسرها قال ثعلب الاختيار الكسر وهو أجود في المعنى من الفتح لأن من

كسر جعل معناه إن الحمد والنعمة لك على كل حال ومن فتح قال لبيك بهذا السبب لبيك إله الحق لبيك س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال تلبية رسول الله صلى الله عليه وسلم لبيك إله الحق لبيك وصححه ابن حبان وأخرجه أيضا من حديثه ابن ماجه والحاكم وقال صحيح على شرط الشيخين والظاهر من الحديث أن هذه تلبية مستقلة غير منضمة إلى التلبية المذكورة في الحديث السابق وكأنه صلى الله عليه وسلم كان يقول تارة بالتلبية المتقدمة وتارة بهذه فإذا طاف كلما أتى الركن كبر خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال طاف النبي صلى الله عليه وسلم بالبيت على بعير كلما أتى الركن أشار إليه بشيء عنده وكبر وفيه دليل على مشروعية التكبير في الطواف عند إتيان الركن وبين الركنين ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار د حب وكذا بين الركن والحجر مص الحديث أخرجه أبو داود وابن حبان وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عبد الله بن السائب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول ما بين الركنين ربنا الخ وفيه مشروعية هذا الذكر بين الركنين للطائف وصححه ابن حبان وأخرجه أيضا النسائي والحاكم وقال صحيح على شرط مسلم قوله وكذا بين الركن والحجر أي وكذا يقول هذا الدعاء والمراد بالركن الركن الذي فيه الحجر الأسود والحجر بكسر الحاء المهملة وإسكان الجيم وهو المحوط الذي هو شمال البيت وأخرج

مسدد في مسنده قال حدثني يحيى عن سفيان قال حدثني عاصم بن بهدلة عن المسيب بن رافع عن حبيب بن صبهان قال رأيت عمر بن الخطاب رضي الله عنه يطوف بالبيت وهو يقول بين الباب والركن أو بين المقام والباب ربنا آتنا في الدنيا حسنة الخ وفي الطواف اللهم قنعني بما رزقتني وبارك لي فيه واخلف علي كل غائبة لي بخير مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يدعو اللهم قنعني الخ وصحح إسناده وروى ابن أبي شيبة في مصنفه عن سعيد بن جبير قال كان من دعاء ابن عباس فذكره موقوفا عليه قوله واخلف علي كل غائبة لي بخبير أي اجعل لي عوضا حاضرا عما غاب علي وفات أولا أتمكن من إدراكه لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير مص مو الحديث أخرجه ابن أبي شيبة في مصنفه موقوفا كما قال المصنف رحمه الله وهو موقوف على ابن عمر رضي الله عنهما روى ذلك عنه نافع قال كان ابن عمر إذا دخل أدنى الحرم مم ساق حديثا وقال في آخره إنه كان يقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وروى نحوه من طريقه أحمد في المسند ورجاله رجال الصحيح فإذا فرغ من الطواف صلى ركعتين كما تقدم فإذا دنا من الصفا قرأ إن الصفا والمروة من شعائر الله فيرقى على الصفا حتى يرى البيت فيستقبل القبلة ويوحد الله ويكبره ويقول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله وحده أنجز وعده ونصر عبده وهزم الأحزاب وحده ثم يدعو بعد ذلك ويقول مثل هذا

ثلاث مرات ثم ينزل المروة حتى إذا انصبت قدماه في بطن الوادي سعى حتى إذا صعد مشى حتى إذا أتى المروة فعل على المروة كما فعل على الصفا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه في حديثه الطويل في صفة حج النبي صلى الله عليه وسلم وفيه ثم رجع إلى الركن فاستلمه ثم خرج من الباب إلى الصفا فلما دنا من الصفا قرأ إن الصفا والمروة من شعائر الله أبدأ بما بدأ الله به فبدأ بالصفا فرقى عليه حتى رأى البيت فاستقبل القبلة فوحد الله وكبره وقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله أنجز وعده ونصر عبده وهزم الأحزاب وحده ثم دعا بين ذلك فقال مثل ذلك ثلاث مرات ثم نزل إلى المروة فلما انصبت قدماه في بطن الوادي سعى حتى إذ صعد مشى حتى إذا أتى المروة فعل كما فعل على الصفا هكذا في صحيح مسلم وأخرجه أيضا من حديثه أبو داود والنسائي وابن ماجه وأبو عوانة في مسنده الصحيح وزاد فيه يحيي ويميت وبين الصفا والمروة رب اغفر وارحم وأنت الأعز الأكرم مص مو الحديث أخرجه ابن أبي شيبة في مصنفه موقوفا وهو موقوف على عمر ابن عمر وابن مسعود رضي الله عنهم ولم يرد في المرفوع دعاء بين الصفا والمروة قال النووي في الأذكار ويقول في الأربعة الباقية من أوساط الطواف اللهم اغفر وارحم واعف عما تعلم إنك أنت الأعز الأكرم اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار وإذا سار إلى عرفات لبى وكبر م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال غدونا مع رسول الله صلى الله عليه وسلم من منى إلى عرفات منا الملبي

ومنا المكبر وفيه دليل على مشروعية التلبية والتكبير عند المسير من منى إلى عرفات لأن ذلك وقع بحضرته صلى الله عليه وسلم خير الدعاء دعاء يوم عرفة وخير ما قلت أنا والنبيون من قبلي ولا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال خير الدعاء دعاء يوم عرفة وخير ما قلته أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير قال الترمذي بعد إخراجه حسن غريب من هذا الوجه وفي إسناده حماد بن أبي حميد وهو ضعيف وأخرجه أيضا من حديثه أحمد بإسناد رجاله ثقات ولفظه كان أكثر دعاء رسول الله صلى الله عليه وسلم يوم عرفة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير وهذا اللفظ مصرح بأن أكثر دعائه صلى الله عليه وسلم يوم عرفة هو هذا الذكر وقد استشكل بأن هذا الذكر ليس فيه دعاء إنما هو توحيد وثناء قيل وقد سئل عن ذلك الحافظ سفيان بن عيينة فأجاب بقول الشاعر أأذكر حاجتي أم قد كفاني ثنائي أن شيمتك الحياء إذا أثنى عليك المرء يوما كفاه من تعرضه الثناء أكثر دعائي ودعاء الأنبياء قبلي بعرفة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير اللهم اجعل في قلبي نورا وفي سمعي نورا وفي بصري نورا اللهم اشرح لي صدري ويسر لي أمري وأعوذ بك من وساوس الصدر وشتات الأمر وفتنة القبر اللهم إني أعوذ

بك من شر ما يلج في الليل وشر ما يلج في النهار وشر ما تهب به الرياح مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال أكثر دعائي ودعاء الأنبياء قبلي الخ وفي إسناده قيس بن الربيع وفيه مقال وأخرجه إسحق بن راهويه في مسنده قال أخبرنا وكيع حدثنا موسى بن عبيدة عن عبد الله بن عبيدة عن علي قال قال رسول الله صلى الله عليه وسلم أكثر دعائي الخ ثم ذكر هذا الحديث باللفظ الذي ذكره المصنف رحمه الله وقال في آخره وشر بوائق الدهر قال ابن حجر في المطالب العالية موسى بن عبيدة ضعيف الحديث وأخرجه أيضا من حديثه البيهقي وفي إسناده موسى بن عبيدة أيضا وهو الربذي وأخوه عبد الله لم يدرك عليا قوله اللهم اجعل في قلبي نورا قد تقدم شرح هذه الألفاظ قوله وأعوذ بك من وساوس الصدر وهي ما يلقيه الشيطان في صدور العباد من الخواطر التي تجلب الشكوك حتى يكون ذريعة إلى معاصي الرب سبحانه وتعالى قوله وشتات الأمر أي تفرقه وعدم انضباطه وذلك هو من أعظم أسباب الضرر اللاحق لمن لا تنضبط له الأمور قوله يلج في الليل أي يدخل فيه وكذا ما يلج في النهار والمراد ما يتصل بالناس من الشياطين وغيرهم في الليل أو في النهار قوله وشر ما تهب به الرياح أي شرما يتأثر عنها من الضرر في الأبدان أو الأموال فإذا صلى العصر ووقف يرفع يديه ويقول الله أكبر ولله الحمد الله أكبر ولله الحمد الله أكبر ولله الحمد لا إله إلا الله وحده لا شريك له له الملك

وله الحمد اللهم اهدني بالهدى ونقني بالتقوى واغفر لي في الآخرة والأولى ثم يرد يديه فيسكت قدر ما يقرأ الإنسان فاتحة الكتاب ثم يعود فيرفع يديه ثم يقول مثل ذلك مص مو الحديث أخرجه ابن أبي شيبة في مصنفه موقوفا على ابن عمر رضي الله عنهما من طريق أبي مجلز أنه كان مع ابن عمر فلما طلعت الشمس أمر براحلته فرحلت وارتحل من منى فلما صلى العصر وقف بعرفة فجعل يرفع يديه أو قال يمد يديه وقال لا أدري لعله قال دون أذنيه وجعل يقول الله أكبر الخ وفي إسناده فرج بن فضالة وهو ضعيف وقد ثبت الدعاء ورفع اليدين عن النبي صلى الله عليه وسلم قال أحمد بن منيع في مسنده حدثنا شريج بن النعمان حدثنا جاد بن سلمة عن بشر بن حرب عن أبي سعيد أن رسول الله صلى الله عليه وسلم وقف بعرفة فجعل يدعو هكذا فجعل ظهر كفيه مما يلي صدره وقال أحمد بن منبع في مسنده أيضا حدثنا أبو يوسف حدثنا إسماعيل بن مسلم عن عطاء عن ابن عباس رضي الله عنهما قال لقد رأيت النبي صلى الله عليه وسلم عشية عرفة رافعا يديه حتى يرى ما تحت إبطيه والحاصل أن المشروع في هذا الموطن ذكر الله سبحانه وتعالى ودعاؤه رفع اليدين وإذا رجع وأتى المشعر الحرام استقبل القبلة فدعا الله وكبره وهلله ووحده ولم يزل واقفا حتى أسفر جدا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم ركب القصواء حتى أتى المشعر الحرام فاستقل القبلة الخ وهو من حديث جابر الطويل الذي اشتمل على ذكر حج النبي صلى الله عليه وسلم وأخرجه أيضا أبو داود والنسائي وابن ماجه

ولم يزل يلبي حتى رمى جمرة العقبة ع الحديث أخرجه البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم أردف الفضل وخبره الفضل أنه لم يزل يلبي حتى رمى جمرة العقبة وفيه استحباب الاستمرار على التلبية حتى يرمي الجمرة وإذا رمى الجمار فإذا أتى الجمرة الدنيا رماها بسبع حصيات يكبر على أثر كل حصاة خ أو مع م كل حصاة ثم يتقدم فيسهل ويقوم مستقبل القبلة قياما طويلا فيدعو ويرفع يديه ثم يرمى الجمرة الوسطى كذلك فيأخذ ذات الشمال فيسهل ويقوم مستقبل القبلة قياما طويلا فيدعو ويرفع يديه ثم يرمي الجمرة ذات العقبة من بطن الوادي ولا يقف عندها خ أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث يزيد بن عمر رضي الله عنهما أنه كان يرمي الجمرة الدنيا بسبع حصيات يكبر على أثر كل حصاة وقال في آخره هكذا رأيت رسول الله صلى الله عليه وسلم يفعل وأخرجه أيضا مسلم لكنه رواه مع كل حصاة كما أشير إليه في الرمز وأخرجه أيضا النسائي قوله الجمرة الدنيا بضم الدال وبكسرها أي القريبة إلى جهة مسجد الخيف وهي أول الجمرات التي ترمي ثاني يوم النحر قوله فيسهل بضم التحتية وسكون المهملة أي يقصد السهل من الأرض وهو المكان المستوى الذي لا ارتفاع فيه قوله ويرفع يديه قال ابن المنذري ولا أعلم أحد أنكر رفع اليدين في الدعاء عند الجمرة إلا ما حكى عن مالك حتى إذا فرغ قال اللهم اجعله حجا مبرورا وذنبا مغفورا مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو طرف من حديث ابن مسعود رضي الله عنه المتفق عليه انفرد بذكر هذا اللفظ أحمد بن حنبل في المسند وأصل الحديث في الصحيحين ومسند أحمد بن حنبل

عن ابن مسعود أنه انتهى إلى الجمرة الكبرى فجعل البيت عن يساره ومنى عن يمينه وقال هكذا رمى الجمار الذي أنزلت عليه سورة البقرة وفي رواية من هذا الحديث أنه انتهى إلى جمرة العقبة فرماها من بطن الوادي بسبع حصاة وهو راكب يكبر مع كل حصاة وقال اللهم اجعله حجار مبرورا وذنبا مغفورا ثم قال ها هنا كان يقوم الذي أنزلت عليه سورة البقرة وفيه دليل على مشروعية هذا الدعاء مع التكبير قال في فتح الباري أجمعوا على أن من لم يكبر لا شيء عليه وإذا شرب من ماء زمزم فليستقبل القبلة ويذكر الله وليتضلع منه وليحمد الله تعالى ق مس الحديث أخرجه ابن ماجه والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عبد الله بن عباس رضي الله عنهما قال محمد بن أبي بكر رضي الله عنهما كنت جالسا عند عبد الله بن عباس فجاءه رجل فقال من أين جئت قال من زمزم قال فشربت منه كما ينبغي قال وكيف ذلك قال إذا شربت من مائها فاستقبل القبلة واذكر اسم الله وتنفس ثلاثا واشرب من زمزم وتضلع منها فإذا فرغت فاحمد الله قال رسول الله صلى الله عليه وسلم إن آية ما بيننا وبين المنافقين أن لا يتضلعون من زمزم قال الحاكم صحيح على شرط الشيخين وأخرجه أيضا الدارقطني وفيه استحباب الشرب من زمزم والاستكثار منه وهو معنى التضلع وأصله أن يشرب حتى يمتلئ جوفه ويصل إلى أضلاعه وماء زمزم لما شرب له مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من

حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم ماء زمزم لما شرب له فإن شربته تستشفي شفاك الله وإن شربته مستعيذا أعاذك الله وإن شربته لقطع ظمئك قطعه الله وصححه الحاكم وأخرجه الدارقطني وفي لفظ للحاكم أن ابن عباس كان إذا شرب من ماء زمزم قال اللهم إني أسألك علما نافعا ورزقا واسعا وشفاء من كل داء وفي الباب عن جابر رضي الله عنه عند أحمد وابن ماجه والبيهقي والدارقطني والحاكم وصححه النووي والدمياطي وحسنه ابن حجر وعن ابن عباس عند ابن حبان وصححه الطبراني في الكبير بإسناد رجاله ثقات قال قال رسول الله صلى الله عليه وسلم خير ماء على وجه الأرض ماء زمزم فيه طعام الطعم وشفاء السقم وعن أبي ذر رضي الله عنه عند البزار بإسناد صحيح قال قال رسول الله صلى الله عليه وسلم ماء زمزم طعام طعم وشفاء سقم فإذا ذبح سمى وكبر ووضع رجله على عرض خده ع الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين أقرنين فرأيته واضعا قدمه على صفاحهما فسمى وكبر وذبحهما بيده قوله سمى وكبر فيه مشروعية التكبير مع التسمية قوله ووضع رجله على عرض خده إنما فعل ذلك ليكون أثبت له ولئلا تضطرب الذبيحة برأسها فتمنعه من إكمال الذبح ويقول في الأضحية بسم الله اللهم تقبل مني ومن أمة محمد صلى الله عليه وسلم م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت إن النبي صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد ويبرك في

سواد وينظر في سواد فأتى به ليضحي به فقال يا عائشة هلمي المدية ثم قال اشحذيها على حجر ففعلت ثم أخذها وأخذ الكبش فأضجعه ثم ذبحه ثم قال بسم الله اللهم تقبل من محمد وآل محمد ومن أمة محمد ثم ضحى به وأخرجه أيضا أحمد وأبو داود وفيه مشروعية شحذ الشفرة وإضجاع الكبش والتسمية وسؤال الله عز وجل أن يتقبل ذلك وإن كانت بدنة فليقمها ثم ليقل الله أكبر ثلاثا اللهم منك ولك ثم ليسم ثم لينحر مو مس فإن كانت عقيقة فكالأضحية مو مس ويقول بسم الله عقيقة فلان مو مس ذكر المصنف رحمه الله هذين الأثرين وكان له عن ذكرهما غنى لما تدل عليه مطلقات الأدلة الصحيحة من الكتاب والسنة أما الأثر الأول فأخرجه الحاكم في المستدرك عن أبي ظبيان وهو حصين بن جندب عن ابن عباس رضي الله عنهما قال قلت له والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صواف قال إذا أردت أن تنحر البدنة فألقها ثم قل الله أكبر الله أكبر منك ولك الحمد ثم سم ثم انحرها قال قلت وأقول ذلك في الأضحية قال والأضحية قال الحاكم صحيح على شرطهما وفي البخاري عن ابن عباس رضي الله عنهما أنه قال صواف قياما وفي الصحيحين عن ابن عمر رضي الله عنهما أنه أتى على رجل قد أناخ بدنته ينحرها فقال ابعثها قياما مقيدة سنة محمد صلى الله عليه وسلم وأما الأثر الثاني فهو من قول قتادة قال يسمى على العقيقة كما يسمى على الأضحية بسم الله عقيقة فلان هكذا عند الحاكم في المستدرك وابن أبي شيبة في مصنفه وقتادة تابعي ولقد شغل المصنف الخبر بما لا يسمن ولا يغني من جوع

فصل الجهاد
إذ أمر اميرا على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيرا ثم قال اغزوا بسم الله ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث بريدة الطويل وهذا طرف منه قال كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش الخ قوله أو سرية هي القطعة من الجيش تنفرد عنه ثم تعود إليه وقيل هي قطعة من الخيل زهاء أربعمائة كذا قال إبراهيم الحربي وسميت سرية لأنها تسري ليلا على خفية قوله ولا تغلوا بضم الغين وتشديد اللام أي لا تخونوا في الغنيمة قوله ولا تغدروا بكسر الدال وضمها هو ضد الوفاء قوله ولا تمثلوا بفتح التاء المثناة وإسكان الميم وضم المثلثة وهي قطع الأطراف أو الأنف أو الأذن أو نحو ذلك قوله ولا تقتلوا وليدا هو الصبي ويقول المجاهد في طريقه اللهم أنت عضدي ونصيري بك أجول وبك أصول وبك أقاتل د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا غزا قال اللهم أنت عضدي قال الترمذي بعد إخراجه حسن غريب وصححه ابن حبان وأخرجه من حديثه أيضا النسائي قوله أجول قد تقدم تفسير هذه الألفاظ وفي الحديث دليل على أنه يشرع له أن يدعو عند غزوه بمثل هذا الدعاء وإذا أرادوا لقاء عدو انتظر الإمام فإذا مالت الشمس قام فقال يا أيها الناس لا تمنوا لقاء العدو واسألوا الله العافية فإذا لقيتموهم فاصبروا

واعلموا أن الجنة تحت ظلال السيوف اللهم منزل الكتاب ومجرى السحاب وهازم الأحزاب اهزمهم وانصرنا عليهم خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عبد الله بن أبي أوفى رضي الله عنه قال إن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها العدو انتظر حتى مالت الشمس ثم قام في الناس فقال يا أيها الناس الخ وفي رواية للبخاري ومسلم اللهم منزل الكتاب سريع الحساب اهزم الأحزاب اللهم اهزمهم وزلزلهم وفي الحديث دليل على أن القتال ينبغي أن يكون بعد زوال الشمس وأن الإمام يقوم في المجاهدين فيخطبهم ويحضهم على الصبر ويرغبهم فيما عند الله من الأجر ويدعو بالنصر وفيه أيضا أنه لا يجوز للمجاهدين أن يتمنوا لقاء العدو لأنهم لا يدرون لمن تكون الغلبة وعلى من تكون الدائرة ولهذا أرشدهم إلى سؤال العافية وإذا أشرف على بلدهم قال الله أكبر خربت ويسمي البلد إنا إذا نزلنا بساحة بقوم فساء صباح المنذرين خ م ثلاث مرات م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه في صفة خروج النبي صلى الله عليه وسلم إلى خيبر فلما رأوا النبي صلى الله عليه وسلم قالوا محمد والله محمد والخميس وهو الجيش فلما رآهم رسول الله صلى الله عليه وسلم قال الله أكبر خربت خيبر إنا إذا نزلنا بساحة قوم فساء صباح المنذرين وأخرجه أيضا الترمذي والنسائي وابن ماجه وفي رواية لمسلم أنه صلى الله عليه وسلم قالها ثلاث مرات وفي الحديث دليل على أنه ينبغي للإمام إذا أشرف على بلاد العدو أن يقول كذلك تفاؤلا فإن خراب مسكن العدو لا يكون إلا بعد النصر عليه والغلب له وإذا خاف قوما قال اللهم إنا نجعلك في نحورهم ونعوذ بك من شرورهم د حب

الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي موسى رضي الله عنه قال إن النبي صلى الله عليه وسلم كان إذا خاف قوما قال اللهم إنا نجعلك الخ وصححه ابن حبان وأخرجه أيضا النسائي والحاكم وقال صحيح على شرط الشيخين وفي الحديث دليل على مشروعية الدعاء عند الخوف من قوم بهذا الدعاء فإن حصرهم عدو قال اللهم استر عوراتنا وأمن روعاتنا أ ز الحديث أخرجه أحمد والبزار كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال قلنا يوم الخندق يا رسول الله هل من شيء نقول قد بلغت القلوب الحناجر قال نعم اللهم استر عوارتنا وأمن روعاتنا قال فضرب الرب عز وجل وجوه أعدائنا بالريح فهزمهم الله تعالى قال في مجمع الزوائد وإسناد البزار متصل ورجاله ثقات وكذلك رجال أحمد وقد تقدم تفسير العورات والروعات فإذا حصل النصر سوى الإمام الجيش صفوفا خلفه ثم قال اللهم لك الحمد كله لا قابض لما بسطت ولا باسط لما قبضت ولا هادي لما أضللت ولا مضل لمن هديت ولا معطي لما منعت ولا مانع لما أعطيت ولا مقرب لما باعدت ولا مباعد لما قربت اللهم ابسط علينا من بركاتك ورحمتك وفضلك ورزقك اللهم إني أسألك النعيم المقيم الذي لا يحول ولا يزول اللهم إني أسألك الأمان يوم الخوف اللهم إني عائذ بك من شر ما أعطيتنا ومن شر ما منعتنا اللهم حبب إلينا الإيمان وزينه في قلوبنا وكره إلينا الكفر والفسوق والعصيان واجعلنا من الراشدين اللهم توفنا مسلمين وألحقنا بالصالحين غير خزايا ولا مفتونين اللهم قاتل الكفرة الذين يكذبون بيوم الدين ويكذبون برسلك ويصدون عن سبيلك واجعل

عليهم رجزك وعذابك إله الحق آمين س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث رفاعة بن رافع رضي الله عنه قال لما كان يوم أحد وانكشف المشركون قال رسول الله صلى الله عليه وسلم استووا حتى أثنى على ربي فصاروا خلفه صفوفا ثم قال اللهم لك الحمد الخ وهذا لفظ النسائي وصححه ابن حبان وأخرجه الحاكم في المستدرك وقال صحيح على شرط الشيخين قوله الذي لا يحول أي الذي لا يتحول قوله من شر ما أعطيتنا وجه ذلك أنه قد تقع المعصية في الرزق الذي يعطاه الرجل بترك ما يجب عليه من الزكاة أو صلة الرحم أو نحوهما قوله ومن شر ما منعتنا وجه ذلك أنه قد يحصل الحسد لصاحبه أو الغبطة له أو السعي في هلاكه بغيا وعدوانا قوله غير خزايا بالخاء المعجمة من الخزي وهو الوقوع في ذل المعصية قوله واجعل عليهم رجزك الرجز الرجس وإنما خصه بالذكر مع كونه داخلا تحت العذاب لبيان شدته وقوته فصل النكاح
خطبته إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهدي الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا الآية عه الحديث أخرجه أهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال علمنا رسول الله صلى الله عليه وسلم خطبة الصلاة وخطبة الحاجة ثم ذكر خطبة الصلاة وهي التحيات لله والصلوات والطيبات السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله ثم قال وخطبة الحاجة أن الحمد لله إلى قوله وأشهد أن محمدا عبده ورسوله فقال ثم تصل خطبتك بثلاث آيات يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون

واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيبا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما هذا لفظ ابن ماجه قال الترمذي بعد إخراجه حديث حسن صحيح وأخرجه من حديثه أيضا الحاكم في المستدرك وصححه وأخرجه من حديثه أيضا أبو عوانة في مسنده الصحيح وهو من رواية أبي عبيدة عن أبيه عن عبد الله بن مسعود ولم يسمع منه وقد رواه الحاكم من طريق أخرى عن قتادة عن عبد ربه عن أبي عياض عن ابن مسعود وليس فيه الآيات ورواه أيضا من طريق إسرائيل عن أبي الأحوص وأبي عبيدة أن عبد الله بن مسعود قال فذكر نحوه ورواه البيهقي من طريق واصل الأحدب عن شقيق عن ابن مسعود قوله إن الحمد لله هكذا في بعض الروايات بإثبات ان وفي بعضها بحذفها وفي رواية بحذفها أو إثباتها على الشك ويروي بتشديد النون وتخفيفها والحديث مصرح بأن هذه الخطبة هي خطبة الحاجة فقول المصنف
فصل النكاح خطبته هو باعتبار أن النكاح من جملة ما هو حاجة وفي رواية للترمذي مكان خطبة الصلاة وخطبة الحاجة التشهد في الصلاة والتشهد في الحاجة ويقول لمن تزوج بارك الله لك خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال رأى النبي صلى الله عليه وسلم على عبد الرحمن بن عوف أثر صفرة فقال ما هذا قال إني تزوجت امرأة على وزن نواة من ذهب فقال بارك الله لك أو لم ولو بشاة وأخرجه أيضا الترمذي والنسائي وفي الباب في البخاري ومسلم والترمذي والنسائي عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال له حين أخبره أنه تزوج بارك الله لك وبارك عليك وجمع بينكما في خير عه حب

الحديث أخرجه أهل السنن الأربع وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا رفأ الإنسان إذا تزوج قال بارك الله لك وبارك عليك وجمع بينكما في خير قال الترمذي بعد إخراجه حسن صحيح وصححه ابن حبان وأخرجه أيضا من حديثه الحاكم وقال صحيح على شرط مسلم قوله رفأ بفتح الراء وتشديد الفاء مهموز وغير مهموز مأخوذ من رفا الثوب ورفوته رفوا والرفاء الالتئام والاتفاق فهو دعاء للمتزوج بأن يحصل الالتئام والاتفاق بينهما وأخرجه أحمد والنسائي وابن ماجه عن عقيل بن أبي طالب رضي الله عنه أنه تزوج امرأة من بني جشم فقالوا بالرفاء والبنين فقال لا تقولوا هكذا ولكن قولوا كما قال رسول الله صلى الله عليه وسلم اللهم بارك لهم وبارك عليهم وفي رواية لا تقولوا ذلك فإن النبي صلى الله عليه وسلم قد نهانا عن ذلك قولوا بارك الله فيك وبارك لك فيها وأخرجه أيضا من حديثه أبو يعلى الموصلي والطبراني من رواية الحسن عن عقيل قال في فتح الباري ورجاله ثقات إلا أن الحسن لم يسمع من عقيل فيما يقال وإذا دخل بأهله فليأخذ بناصيتها ثم ليقل اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه د ص الحديث أخرجه أبو داود وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث عمرو ابن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال إذا تزوج أحدكم امرأة أو اشترى خادما فليقل اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك وفي رواية ثم ليأخذ بناصيتها وليدع بالبركة في المرأة والخادم وأخرجه النسائي وابن ماجه والحاكم في المستدرك وقال صحيح وصححه أيضا النووي وقد تكلم جماعة من أهل العلم في رواية

عمرو بن شعيب عن أبيه عن جده بما هو معروف وفي الحديث مشروعية هذا الدعاء عند الدخول كما قال المصنف ولكن ظاهر اللفظ الذي سقناه أن هذا الدعاء يكون عند التزوج لقوله إذا تزوج أحدكم وهو أوسع من وقت الدخول وإذا أراد الجماع فليقل بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فإن قدر بينهما ولد لم يضره الشيطان أبدا ع الحديث أخرجه البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قال النبي صلى الله عليه وسلم لو أن أحدكم إذا أراد أن يأتي أهله قال بسم الله الخ وفي هذا الحديث على دليل مشروعية التسمية والدعاء بما اشتمل عليه عند إرادة الوقاع وقد اختلفوا في تأويل قوله في الحديث لم يضره الشيطان فقد يحتمل أن يكون دفع ضره بحفظه من إغوائه وإضلاله بالكفر ويحتمل أن يكون بحفظه من الكبائر وقيل لا يضره عن توفيقه للتوبة إذا عصى وقيل لا يضره بالصرع وقيل غير ذلك
الباب السادس فيما يتعلق بالأمور العلوية كسحاب ورعد ومطر وهلال وريح وقمر
يقول إذا رأى سحابا مقبلا اللهم إنا نعوذ بك من شر ما أرسل به اللهم صيبا نافعا فإن كشفه الله ولم يمطر حمد الله على ذلك د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت إن رسول الله صلى الله عليه وسلم كان إذا رأى سحابا مقبلا من أفق من الآفاق ترك ما هو فيه وإن كان في صلاة حتى يستقبله ويقول اللهم إنا نعوذ بك من شر ما أرسل به فإن أمطر قال اللهم سيبا نافعا وإن كشفه الله ولم يمطر حمد الله على ذلك وأخرجه أيضا النسائي وابن ماجه وهذا لفظ

النسائي قوله سيبا السيب بفتح السين المهملة وسكون الياء المثناة من تحت وهو العطاء وقيل معنى سيبا جاريا يقال ساب الماء وانساب إذا جرى وكان على المصنف أن يقول بعد قوله من شر ما أرسلت به فإن أمطر قال اللهم كما في الحديث وإذا قحطوا المطر فليجثوا على الركب ثم ليقولوا يا رب يا رب عو الحديث أخرجه أبو عوانة كما قال المصنف رحمه الله وهو من حديث عامر بن خارجة بن سعد عن أبيه عن جده إن قوما شكوا إلى رسول الله صلى الله عليه وسلم قحط المطر فأمرهم أن يجثوا على الركب فقال قولوا يا رب يا رب ففعلوا فسقوا حتى أحبوا أن يكشف الله عنهم وأخرج هذا الحديث البزار والطبراني في الأوسط وهو عند البزار عن عمرو بن خارجة بن سعد عن أبيه عن جده وعند الطبراني عن عامر بن خارجة بن سعد عن أبيه عن جده وقد ذكر الذهبي هذا الحديث في ترجمة عمرو بن خارجة بن سعد وضعفه وإذا رأى المطر اللهم صيبا نافعا خ اللهم سيبا نافعا مرتين أو ثلاثا مص الحديث أخرجه البخاري وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت إن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال اللهم صيبا نافعا وظاهره أن يقول ذلك مرة واحدة ولكن ما ذكر من رواية ابن أبي شيبة أنه كان يقول ذلك مرتين أو ثلاثا أفاد أنه لا بد من التكرار وينبغي أن يقوله ثلاثا عملا بالأكثر وأخرج هذا اللفظ الذي في البخاري أحمد والنسائي والصيب المطر قاله ابن عباس وبه قال الجمهور وقال بعضهم الصيب السحاب ولعله أطلق ذلك مجازا لأنه من صاب المطر يصوب إذا نزل فأصاب الأرض وقوله نافعا صفة للصيب ليخرج بذلك

الصيب الضار والسيب المذكور في رواية ابن أبى شيبة المراد به الصيب هنا وقد تقدم تفسيره في أول الباب فإذا كثر أو خشي الضرر اللهم حوالينا ولا علينا اللهم على الآكام والآجام والضراب والأودية ومنابت الشجر خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه أن رجلا دخل المسجد ورسول الله صلى الله عليه وسلم يخطب فاستقبل الرجل رسول الله صلى الله عليه وسلم قائما ثم قال يا رسول الله هلكت الأموال وانقطعت السبل فاسأل الله أن يغيثنا قال فرفع رسول الله صلى الله عليه وسلم يديه ثم قال اللهم أغثنا اللهم أغثنا قال أنس ولا والله ما نرى في السماء من سحابة ولا قزعة وما بيننا وبين سلع من بيت ولا دار فطلعت من ورائه سحابة مثل الترس فلما توسطت السماء انتشرت ثم أمطرت قال فلا والله ما رأينا الشمس سبتا ثم دخل رجل من ذلك الباب في الجمعة المقبلة ورسول الله صلى الله عليه وسلم قائم يخطب فاستقبله قائما فقال يا رسول الله هلكت الأموال وانقطعت السبل فادع الله يمسكها عنا قال فرفع رسول الله صلى الله عليه وسلم يديه ثم قال اللهم حوالينا ولا علينا الخ قوله الآكام بكسر الهمزة وقد تفتح جمع أكمة بفتح الهمزة قيل هي التراب المجتمع وقيل هي الحجر الواحد وقيل هي الهضبة الضخمة وقيل ما ارتفع من الأرض

قوله والآجام جمع أجمة وهي الشجر المتلف الكثير وقيل ما ارتفع من الأرض قوله والضراب بكسر الضاد المعجمة وآخره موحدة جمع ضرب بكسر الضاد وهو الجبل المنبسط الذي ليس بالعالي وقال الجوهري الرابية الصغيرة وإذا سمع الرعد والصواعق اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا سمع الرعد والصواعق قال اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك وضعف النووي إسناد الترمذي سبحان الذي يسبح الرعد بحمده والملائكة من خيفته مو طا هذا الأثر أخرجه في الموطأ موقوفا على عبد الله بن الزبير رضي الله عنهما أنه كان إذا سمع الرعد يترك الحديث وقال سبحان الذي يسبح الرعد بحمده والملائكة من خيفته وصحح إسناده النووي وروى الشافعي بإسناده عن طاووس أنه كان يقول إذا سمع الرعد سبحان من سبحت له قال الشافعي كأنه يذهب إلى قول الله تعالى ويسبح الرعد بحمده والملائكة من خيفته وأخرج الطبراني عن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم إذا سمعتم الرعد فاذكروا الله تعالى فإنه لا يصيب ذاكرا وفي إسناده يحيى بن أبي كثير أبو النضر وهو ضعيف وإذا هاجت الريح استقبلها بوجهه وجثا على ركبتيه ويديه طب ط وقال اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به م اللهم اجعلها رياحا ولا تجعلها ريحا اللهم رحمة لا عذابا طب ط

الحديث أخرجه مسلم والطبراني في الدعاء ومعجمه الكبير فسلم أخرجه من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم إذا عصفت الريح قال اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به وأخرجه أيضا الترمذي والنسائي وأما الطبراني في الدعاء الكبير فأخرجه من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم إذا اشتدت الريح استقبلها بوجهه وجثا على ركبتيه ومد يديه وقال اللهم إني أسألك من خير هذه الريح وخير ما أرسلت به وأعوذ بك من شرها وشر ما أرسلت به اللهم اجعلها رحمة ولا تجعلها عذابا اللهم اجعلها رياحا ولا تجعلها ريحا قال في مجمع الزوائد وفيه حسين بن قيس الرحبي وأبو علي الواسطي الملقب بحنش وهو متروك وقد وثقه حسين بن نمير وبقية رجاله رجال الصحيح قوله جثا على ركبتيه ويديه ظاهره أنه جثا على الركبتين وعلى اليدين وليس كذلك بل جثا على ركبتيه ومد يديه يدعو ففي كلام المصنف رحمه الله خلل وكان عليه أن يذكر ما في الرواية قوله اللهم اجعلها رياحا ولا تجعلها ريحا قيل وجه هذا أن العرب تقول لا تلقح الشجر إلا من الرياح المختلفة ولا تلقح من ريح واحدة فهو صلى الله عليه وسلم دعا بأن يجعلها رياحا تلقح ولا يجعلها ريحا لا تلقح وقيل إن الرياح هي المذكورة في آيات الرحمة والريح هي المذكورة في آيات العذاب كقوله عز وجل الريح العقيم و ريحا صرصرا وسيأتي ما يفيد أن الريح تأتي بما هو خير وبما هو شر قوله اللهم رحمة لا عذابا كان على المصنف أن يأتي بلفظ الرواية فيقول اللهم اجعلها رحمة ولا تجعلها عذابا ولعله اكتفى بالفعل المذكور قبل هذا ولكنه اكتفاء غير حسن لأن المطلع على هذا الكتاب يظن أن الرواية هكذا وليس كذلك وكان عليه أن يذكر كل واحد من الحديثين على انفراده كما

جرت به عادته وهاهنا قد أدخل أحد الحديثين بين طرفي الآخر كما عرفت وإن جاء مع الريح ظلمة تعوذ بالمعوذتين د وقال اللهم إني أسألك من خير هذه الريح وخير ما فيها وخير ما أمرت به وأعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به ت الحديث الثاني أخرجه الترمذي وقد خلطه المصنف من حديثين حيث قال بعد الفصل الأول وقال اللهم فإن ذلك يفيد أن الحديث واحد وليس كذلك فالأول أخرجه أبو داود من حديث عقبة بن عامر قال بينا أنا أسير مع رسول الله صلى الله عليه وسلم بين الحجفة والأبواء إذ غشيتنا ريح وظلمة شديدة فجعل رسول الله صلى الله عليه وسلم يتعوذ ب أعوذ برب الفلق و أعوذ برب الناس ويقول يا عقبة تعوذ بها فما متعوذ بمثلها وقال سمعته يؤمنا بهما في الصلاة والحديث الثاني أخرجه الترمذي وقال حسن صحيح من حديث أبي بن كعب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا تسبوا الريح فإذا رأيتم ما تكرهون فقولوا اللهم إنا نسألك الخ وأخرجه أيضا النسائي قال الترمذي صحيح وفي الباب عن عائشة رضي الله عنها وأبي هريرة وعثمان بن أبي العاص وأنس بن مالك وابن عباس وجابر وأخرج أبو داود والنسائي وابن ماجه والحاكم وابن حبان وصححه من حديث أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول الريح من روح الله تأتي بالرحمة وتأتي بالعذاب فإذا رأيتموها فلا تسبوها واسئلوا الله خيرها واستعيذوا بالله من شرها وبهذا يعرف أن الريح قد تأتي بالخير وقد تأتي بالشر فلعل وجه قوله صلى الله عليه وسلم في الحديث المتقدم اللهم اجعلها رياحا ولا تجعلها ريحا أن الرياح لا تأتي إلا بالخير والريح تأتي تارة بهذا وتارة بهذا فسأل الله أن يجعلها رياحا لأنها خير محض ولا يجعلها ريحا تحتمل الخير والشر

اللهم لقحا لا عقيما حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث سلمة بن الأكوع رضي الله عنه يرفعه إلى النبي صلى الله عليه وسلم قال كان إذا اشتدت الريح قال اللهم اجعلها لقحا لا عقيما وصححه ابن حبان وأخرجه أيضا من حديثه ابن السني بإسناد صححه النووي قوله لقحا بفتح اللام مع فتح القاف وسكونها وهي الريح الحاملة للسحاب الحاملة للماء كاللقاحة من الابل والعقيم التي لا ماء فيها كالعقيم من الحيوان وإذا رأى الكسوف فليدع الله وليكبره وليصل وليتصدق خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته فإذا رأيتم ذلك فادعوا الله وكبروا وصلوا وتصدقوا وفي بعض الروايات في الصحيحين فإذا رأيتم ذلك فادعوا الله وكبروا وتصدقوا وفي رواية فيهما إذا رأيتم ذلك فاذكروا الله وهو مروى فيهما من حديث ابن عباس وأبي موسى وفي حديثه فافزعوا إلى ذكر الله ودعائه واستغفروه وهو أيضا فيهما من حديث المغيرة وفي البخاري من حديث أبي بكر رضي الله عنه وفي مسلم من حديث عبد الرحمن بن سمرة رضي الله عنه وصلاة الكسوف مشروعة بالإجماع وهكذا ما ذكر معها في هذه الأحاديث وإذا رأى الهلال قال الله أكبر مى الحديث أخرجه الدرامي كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنه وزاد في أوله الله أكبر ثم ذكر مثل الحديث الآتي بعد هذا وقد أفردناه كما أفرده المصنف لكون هذه الزيادة لم تثبت في الحديث الآتي وإسناده في مسنده الدارمي هكذا أخبرنا سعيد بن سليمان عن عبد الرحمن بن عثمان بن إبراهيم حدثني أبي عن أبيه وعمه عن ابن عمر فذكره وسعيد فيه مقال وهو مقبول

اللهم أهله علينا باليمن والإيمان والسلامة والإسلام والتوفيق لما تحب وترضى ربي وربك الله ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث طلحة ابن عبيد الله رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك الله هذا لفظ الترمذي وقال بعد إخراجه حديث حسن وأخرجه ابن حبان في صحيحه وزاد بعد قوله والإسلام والتوفيق لما تحب وترضى وفي الحديث مشروعية الدعاء عند رؤية الهلال لما اشتمل عليه هذا الحديث وقد رواه الطبراني من حديث ابن عمر قال كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال اللهم أهله علينا باليمن والإيمان والسلامة والتوفيق لما تحب وترضي ربنا وربك الله قال في مجمع الزوائد وفي إسناده عثمان بن إبراهيم الحاطبي وفيه ضعف وبقية رجاله ثقات هلال خير ورشد اللهم إني أسألك من خير هذا الشهر وخير القدر وأعوذ بك من شره ثلاث مرات ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث رافع بن خديج رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال هلال خير ورشد ثم قال اللهم إني أسألك من خير هذا الشهر وأعوذ بك من شره ثلاث مرات قال في مجمع الزوائد وإسناده حسن وأخرج الطبراني في الأوسط من حديث أنس عن النبي صلى الله عليه وسلم أنه كان إذا رأى الهلال قال هلال خير ورشد آمنت بالذي خلقك فعد لك قال في مجمع الزوائد وفيه أحمد بن عيسى اللخمي ولم أعرفه وبقية رجاله ثقات وأخرج الطبراني في الأوسط أيضا من حديث عبد الله بن هشام قال كان أصحاب النبي صلى الله عليه وسلم يتعلمون هذا

الدعاء إذا دخلت السنة أو الشهر اللهم أدخله علينا بالأمن والايمان والسلامة والإسلام ورضوان من الرحمن وحذار من الشيطان قال في مجمع الزوائد وإسناده حسن وأخرجه الطبراني في الأوسط أيضا من حديث عبادة بن الصامت رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال الله أكبر الحمد لله ولا حول ولا قوة إلا بالله اللهم إني أسألك خير هذا الشهر وأعوذ بك من سوء المحشر وفي إسناده راو لم يسم قوله وخير القدر بفتح القاف والدال وهو ما يقدره الله سبحانه وتعالى على عباده وهذا اللفظ لم يكن في حديث رافع بن خديج الذي ذكره المصنف وذكرناه بل هو في حديث عبادة بن الصامت هذا الذي ذكرناه عن عبد الله بن أحمد في زوائد المسند وعند الطبراني في الدعاء فلعل المصنف أدخل اللفظ من حديث عبادة في حديث رافع وهذا خلل في التصنيف لأن حديث عبادة هو باللفظ الذي ذكرناه لا باللفظ الذي ذكره المصنف رحمه الله فإن ذلك لفظ حديث رافع وإذا نظر إلى القمر فليقل أعوذ بالله من شر هذا الغاسق ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت إن النبي صلى الله عليه وسلم نظر إلى القمر فقال يا عائشة استعيذي بالله من شر هذا الغاسق إذا وقب قال الترمذي بعد إخراجه حديث حسن صحيح وقال الحاكم صحيح الإسناد وأخرجه من حديثه أيضا النسائي وكان على المصنف إن يزيد لفظ إذا وقب فهو في الحديث عند المخرجين له كما ذكرنا قوله من شر هذا الغاسق يعني القمر والغسق الظلمة يقال غسق إذا أظلم ودخل في المغيب قال ابن سيده وقب وقوبا دخل في الظل الذي يكسفه

الباب السابع فيما يتعلق بالشخص من أمور مختلفات باختلاف الحالات
فصل في نفسه إذا لبس ثوبا جديدا سماه باسمه ثم يقول اللهم لك الحمد أنت كسوتنيه أسألك خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه باسمه عمامة أو قميصا أو رداء ثم يقول اللهم لك الحمد الخ وصححه ابن حبان وأخرجه أيضا الترمذي والنسائي والحاكم قال الترمذي بعد إخراجه حديث حسن وقال الحاكم صحيح على شرط مسلم زاد أبو داود في هذا الحديث قال أبو نضرة فكان أصحاب رسول الله صلى الله عليه وسلم إذا لبس أحدهم ثوبا جديدا قيل له تبلى ويخلف الله قوله سماه باسمه قد بين هذا ما في الرواية بلفظ عمامة أو قميصا أو رداء كما ذكرنا فيقول اللهم لك الحمد أنت كسوتني هذا القميص أو هذه العمامة أو هذا الرداء أو نحو ذلك ثم يقول أسألك خيره الحمد لله الذي كساني ما أواري به عورتي وأتجمل به في حياتي ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي أمامة رضي الله عنه قال لبس عمر بن الخطاب ثوبا جديدا فقال الحمد لله الذي كساني ما أوارى به عورتي وأتجمل به في حياتي ثم قال سمعت رسول الله صلى الله عليه وسلم يقول من لبس ثوبا جديدا فقال الحمد لله الذي كساني ما أوارى به عورتي وأتجمل به في حياتي ثم عمد إلى الثوب الذي

أخلق فتصدق به كان في كنف الله وفي حفظ الله وفي ستر الله حيا وميتا هذا لفظ الترمذي قال بعد إخراجه غريب وأخرجه أيضا ابن ماجه وكلهم رووه من طريق أصبغ ابن زيد عن أبي العلى عن أبي أمامة وأبو العلى مجهول وأصبغ بن زيد هو الجهني مولاهم الواسطي صدوق ضعفه ابن سعد وقال ابن حبان لا اجوز الاحتجاج به وقال النسائي لا بأس به ووثقه ابن معين والدارقطني وقال صلى الله عليه وسلم من لبس ثوبا جديدا فقال الحمد لله الذي كساني هذا ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر د مس الحديث أخرجه أبو داود والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث معاذ بن أنس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال من أكل طعاما فقال الحمد لله الذي أطعمني هذا الطعام ورزقنيه من غير حول مني ولا قوة غفر له ما تقدم من ذنبه وما تأخر ومن لبس ثوبا جديدا فقال الحمد لله الذي كساني الخ هذا لفظ أبي داود وقال الحاكم صحيح على شرط البخاري وأخرجه من حديثه الترمذي وابن ماجه قال الترمذي حسن غريب وكلهم رووه من طريق عبد الرحيم ابن مرحوم عن سهل بن معاذ عن أبيه وعبد الرحيم هو ابن ميمون ضعفه يحيى بن معين وقال أبو حاتم يكتب حديثه ولا يحتج به ولكنه قد حسن حديثه عن سهل عن أبيه الترمذي وصححه ابن خزيمة والحاكم وغيرهما وفي سهل بن معاذ مقال ولكن لا التفات إلى ذلك بعد تصحيح هؤلاء الأئمة لحديثه فإذا خلعه فستر ما بين أعين الجن وعورته أن يقول بسم الله مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو

من حديث أنس يرفعه إلى النبي صلى الله عليه وسلم بلفظ ستر ما بين أعين الجن وعورات بني آدم إذا وضع أحدهم ثوبه أن يقول بسم الله وأخرجه الطبراني في الأوسط وهذا لفظه قال في مجمع الزوائد رواه الطبراني بإسنادين أحدهما فيه سعد بن مسلم الأموي ضعفه البخاري وغيره ووثقه ابن حبان وبقية رجاله موثوقون قوله فستر هو بالكسر الحجاب وبالفتح مصدر سترت الشيء استره إذا غطيته قوله بسم الله ظاهره أن هذا اللفظ يكفي من دون أن يزيد الرحمن الرحيم وقد ذكرنا هذا الحديث فيما تقدم وإذا خرج إلى سوق أو دخله يقول بسم الله اللهم إني أسألك خير هذه السوق وخير ما فيها وأعوذ بك من شرها وشر ما فيها اللهم إني أعوذ بك أن أصيب فيها يمينا فاجرة أو صفقة خاسرة مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث بريدة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا دخل السوق قال بسم الله الحديث الخ قال الحاكم في المستدرك وفي الباب عن جابر وأبي هريرة وبريدة الأسلمي وأنس بن مالك رضي الله عنهم أجمعين وأقر بها من شرائط هذا الكتاب أعني المستدرك حديث بريدة وأخرجه الطبراني من حديثه أيضا قال كان رسول الله صلى الله عليه وسلم إذا خرج إلى السوق قال اللهم إني أسألك الخ قال في مجمع الزوائد فيه محمد بن أبان الجعفي وهو ضعيف قوله أن أصيب فيها يمينا فاجرة إنما استعاذ من ذلك لأن الأسواق مظنة الإيمان الفاجرة وتنفيق السلع المعروضة للبيع ومظنة التغابن والمغبون صفقته خاسرة ومن دخل السوق فقال لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحيي ويميت وهو حي لا يموت بيده الخير وهو على كل شيء قدير كتب الله له ألف ألف حسنة ومحا عنه ألف ألف سيئة ورفع له ألف ألف درجة ت مس وبنى بيتا في الجنة ت

الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من دخل السوق فقال لا إله إلا الله الحديث الخ وقد ذكر الحاكم لهذا الحديث في المستدرك عدة طرق وأخرجه أيضا من حديثه ابن ماجه وزاد وبنى له بيتا في الجنة كما زاد ذلك الترمذي قال الترمذي بعد إخراجه حديث غريب وقال في الترغيب والترهيب للمنذري إسناده متصل حسن ورواته ثقات أثبات وفي إثبات أزهر بن سنان خلاف قال ابن عدي أرجو أنه لا بأس به قال ورواه بهذا اللفظ ابن ماجه وابن أبي الدنيا والحاكم وصححه كلهم من رواية عمرو بن دينار قهرمان آل الزبير عن سالم بن عبد الله عن أبيه عن جده ورواه الحاكم أيضا من حديث عبد الله بن عمرو مرفوعا أيضا وقال صحيح الإسناد كذا قال وفي إسناده مسروق بن المرزبان يأتي الكلام عليه قلت قد ذكر في آخر كتابه مسروق بن المرزبان وقال قال أبو حاتم ليس بالقوى ووثقه غيره وذكر أيضا أزهر بن سنان وقال قال ابن معين ليس بشيء وقال ابن عدي ليست أحاديثه بالمنكرة جدا وقال إنه لا بأس به قلت والحديث أقل أحواله أن يكون حسنا وإن كان في ذكر العدد على هذه الصفة نكارة يا معشر التجار أيعجز أحدكم إذا رجع من سوقه أن يقرأ عشر آيات فيكتب الله له بكل آية حسنة ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم يا معشر التجار الحديث الخ قال في مجمع الزوائد ورجاله رجال الصحيح غير الربيع بن ثعلب وأبي إسماعيل المؤذن وكلاهما ثقة قوله فيكتب الله له بكل آية حسنة قد ثبت أن الحسنة بعشر أمثالها إلى سبعمائة ضعف

كفارة المجلس قبل أن يقوم سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك ثلاث مرات د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من جلس في مجلس فكثر فيه لغطه فقال فيه قبل أن يقوم من مجلسه سبحانك اللهم وبحمدك الحديث الخ وقال في آخره إلا غفر له ما كان في مجلسه ذلك قال الترمذي بعد إخراجه حسن صحيح وصححه ابن حبان وأخرجه النسائي والحاكم من حديثه أيضا وصححه وأخرجه أبو داود والترمذي والنسائي وابن حبان في صحيحه من حديث عائشة رضي الله عنها وقال الترمذي حسن وأخرجه أيضا الطبراني في الكبير من حديث رافع بن خديج ورجاله ثقات وأخرجه أيضا البزار والطبراني في الأوسط بدون قوله أشهد أن لا إله إلا أنت من حديث أنس رضي الله عنه وفي أسناده عثمان بن مطر وهو ضعيف وأخرجه الطبراني في الأوسط والكبير من حديث ابن مسعود مثل حديث أبي هريرة يقول ذلك بعد أن يقوم من المجلس وأخرجه أيضا الطبراني في الصغير والأوسط من حديث الزبير بن العوام رضي الله عنه وفي إسناده من لا يعرف وأخرجه الطبراني في الكبير من حديث جبير بن مطعم رضي الله عنه وزاد يقولها ثلاث مرات فإن كان مجلس لغط كان كفارة له وأن كان مجلس ذكر كان طابعا عليه وفي إسناده خالد بن يزيد العمري وهو ضعيف وأخرجه أيضا الطبراني من حديثه باسناد آخر ورجاله رجال الصحيح وأخرجه أيضا من حديث عبد الله بن عمرو بن العاص رضي الله عنهما وفي إسناده محمد بن جامع العطار وثقه ابن حبان وضعفه جماعة وبقية رجاله رجال الصحيح وأخرجه أيضا في الأوسط من حديث أم سلمة رضي الله عنها قالت كان

رسول الله صلى الله عليه وسلم قبل أن يموت يكثر أن يقول سبحانك اللهم وبحمدك أستغفرك وأتوب إليك قال إني قد أمرت بهذه الكلمات فقرأ إذا جاء نصر الله والفتح ورجاله رجال الصحيح وأخرجه أيضا فيه من حديث عائشة رضي الله عنها قالت وكان رسول الله صلى الله عليه وسلم إذا رفع رأسه إلى سقف البيت قال سبحانك اللهم وبحمدك أستغفرك وأتوب إليك قالت عائشة فسألته عنهن فقال أمرت بهن وفي إسناده من لا يعرف وأخرجه أحمد والطبراني من حديث يزيد بن الهاد عن إسماعيل بن عبد الله ابن جعفر قال بلغني أن رسول الله صلى الله عليه وسلم قال ما من إنسان يكون في مجلس فيقول حين يريد أن يقوم سبحانك اللهم وبحمدك الخ ثم قال فحدثت هذا الحديث يزيد بن خصيفة فقال هكذا حدثني السائب بن يزيد عن رسول الله صلى الله عليه وسلم ورجالهما رجال الصحيح وأخرجه أبو داود والحاكم في المستدرك وصححه من حديث أبي برزة عملت سوءا وظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت س مس الحديث أخرجه النسائي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث رافع بن خديج قال كان رسول الله صلى الله عليه وسلم إذا اجتمع إليه أصحابه فأراد أن ينهض قال سبحانك اللهم وبحمدك أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك عملت سوءا وظلمت نفسي فاغفر لي إنه لا يغفر الذنوب إلا أنت قال قلت يا رسول الله هذه كلمات أحدثتهن قال أجل جاءني جبريل فقال يا محمد هي كفارة المجلس وأخرجه من حديثه الطبراني بإسناد رجاله ثقات
فصل المال والرقيق والولد
إذا رأى في ماله أو نفسه أو غيره ما يعجبه فليدع بالبركة س مس الحديث أخرجه أيضا النسائي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عامر بن ربيعة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم

إذا رأى أحدكم من نفسه أو ماله أو أخيه شيئا يعجبه فليدع بالبركة فإن العين حق وأخرجه أيضا ابن ماجه من حديثه وأخرجه ابن السنى من حديث سعيد بن حليم قال كان رسول الله صلى الله عليه وسلم إذا خاف أن يصيب شيئا بعينه قال اللهم بارك فيه ولا تضره وأخرجه أيضا من حديث عمرو بن حنيف قال قال رسول الله صلى الله عليه وسلم إذا رأى أحدكم ما يعجبه في نفسه أو ماله فليبرك عليه فإن العين حق وأخرجه أيضا من حديث عامر بن ربيعة باللفظ الذي ذكره المصنف وفيه مشروعية الدعاء بما تضمنته هذه الأحاديث إذا رأى ما يعجبه وخاف أن يصيبه بعينه وإذا اشترى دابة أو رقيقا فليأخذ بناصيتها ثم ليقل اللهم إني أسألك خيرها وخير ما جبلتها عليه وأعوذ بك من شرها وشر ما جبلتها عليه وليأخذ بذروة سنام البعير د س الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم إذا اشترى أحدكم الغلال أو الجارية أو الدابة فليأخذ بناصيتها وليقل اللهم إني أسألك خيره وخير ما جبل عليه وأعوذ بك من شره وشر ما جبل عليه وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك وأخرجه أيضا ابن ماجه من حديثه والحاكم في المستدرك وقال صحيح وقد تقدم هذا الحديث في فصل النكاح ولكنه أورده المصنف هنالك باعتبار ما ورد في بعض ألفاظه وهي قوله وإذا تزوج أحدكم امرأة الحديث الخ فينبغي هذا الدعاء عند شراء الرقيق والدابة وعند التزوج جمعا بين الروايات قوله ما جبلتها عليه أي ما خلقتها عليه وطبعتها على فعله وحببته إليها قوله بذروة سنامه بكسر الذال المعجمة وقيل إنه يجوز في الذال الحركات الثلاث وذروة السنام أعلاه وإذا أتي بمولود أذن في أذنه حين ولادته د س

الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث أبي بن رافع مولى رسول الله صلى الله عليه وسلم أن النبي صلى الله عليه وسلم أذن في أذن الحسن بن علي حين ولدته فاطمة رضي الله عنها بأذان الصلاة وأخرجه أيضا الترمذي من حديثه وقال حسن صحيح وفيه مشروعية التأذين بالأذان الذي يؤذن به للصلاة قيل وسبب ذلك تلقينه كلمتي الشهادة وقيل التبرك بألفاظ الأذان وقيل ليعيش المولود على الفطرة ولا تزاحم بين المقتضيات فقد يكون التأذين لجميع ما ذكر ووضعه في حجره وحنكه بتمرة ودعا له وبرك عليه خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي موسى الأشعري قال ولد لي غلام فأتيت به رسول الله صلى الله عليه وسلم فسماه إبراهيم وحنكه ودعا له بالبركة ودفعه إلي وكان أكبر أولاد أبي موسى وفي الحديث مشروعية جعل المولود في الحجر أي حجر من حمل إليه ليدعو له ويحنكه بالتمر لما فيه من الحلاوة ولكونه أحسن ما تزرعه بلاد العرب ويدعو له بما أمكن من الدعاء ومن جملة ذلك الدعاء بأن الله تعالى يبارك فيه وتعويذ الطفل أعوذ بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين ويقول إن إبراهيم كان يعوذ إسماعيل وإسحق أعوذ بكلمات الله الحديث الخ وأخرجه أيضا من حديثه أهل السنن الأربع ولفظ أبي داود أعيذكما بكلمات الله قوله وهامة بتشديد الميم واحدة الهوام التي تدب على الأرض وتؤذي الناس وقيل هي ذات السموم والله أعلم والظاهر أنها أعم من ذوات السموم

لما ثبت في الحديث من قوله صلى الله عليه وسلم أيؤذيك هو أم رأسك قوله لامة بتشديد الميم وهي التي تصيب بسوء كما في الصحاح وإذا أفصح فليعلمه لا إله إلا الله ى الحديث أخرجه ابن السني كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص مرفوعا إذا أفصح أولادكم فعلموهم لا إله إلا الله ثم لا تبالوا متى ماتوا وإذا أثغروا فمروهم بالصلاة وإسناده في عمل اليوم والليلة لابن السني هكذا أخبرنا أبو محمد بن صاعد أخبرنا حمزة ابن العباس المروزي حدثنا علي بن الحسن بن شقيق حدثنا الحسين بن واقد حدثنا أبو أمية يعني عبد الكريم عن عمرو بن شعيب قال وجدت في كتاب جدي الذي حدثه عن رسول الله صلى الله عليه وسلم فذكره والحسين بن واقد هو المروزي القاضي ثقة له أوهام والاثغار سقوط سن الصبي ونباتها والمراد هنا السقوط كما في النهاية ووجه تعليم الصبي إذا أفصح كلمة الشهادة أنها مفتاح الإسلام ورأس أركانه وأساس الإيمان وأوثق أساطينه فصل الرؤية
إذا رأى ما يحب قال الحمد لله الذي بنعمته تتم الصالحات وإذا رأى ما يكره قال الحمد لله على كل حال ق مس الحديث أخرجه ابن ماجه والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم إذا رأى ما يحب قال الحمد لله الذي بنعمته تتم الصالحات وإذا رأى ما يكره قال الحمد لله على كل حال قال الحاكم صحيح الإسناد وقال النووي جيد الإسناد وأخرجه أيضا ابن السني وفي رواية للحاكم كان رسول الله صلى الله عليه وسلم يقول ما يمنع أحدكم إذا عرف الإجابة من نفسه فشفى من مرض أو قدم من سفر أن يقول الحمد لله الذي بعزته وجلاله تتم الصالحات وقد تقدمت هذه الرواية في آخر الباب الثاني وشرحناها هنالك وذكرنا من رواها

وإذا رأى وجهه في المرآة قال اللهم أنت حسنت خلقي فحسن خلقي حب مر وحرم وجهي على النار مر الحديث أخرجه ابن حبان وابن مردويه كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا نظر وجهه في المرآة قال حديث الخ وصححه ابن حبان وأخرجه من حديثه أحمد وأبو يعلى برجال ثقات ورواه البيهقي في كتاب الدعوات عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم إذا نظر وجهه في المرآة فذكره وأخرجه أيضا أحمد من حديثها بإسناد رجاله رجال الصحيح وأخرجه أبو بكر بن مردويه في كتاب الأدعية من حديث أبي هريرة وعائشة وزاد وحرم وجهي على النار ورواه باللفظ الأول ابن السني من حديث علي رضي الله عنه الحمد لله الذي سوى خلقي فعدله طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا نظر وجهه في المرآة قال الحمد لله الذي سوى خلقي فعدله وصور صورة خلقي فأحسنها وجعلني من المسلمين قال في مجمع الزوائد وفيه هاشم بن عيسى ولم أعرفه وبقية رجاله ثقات وأحسن صورتي وزان مني ما شان من غيري ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا نظر في المرآة قال الحمد لله الذي سوى خلقي وأحسن صورتي وزان مني ما شان من غيري قال في مجمع الزوائد وفي إسناده داود بن المجبر وهو ضعيف جدا وقد وثقه غير واحد وبقية

رجاله ثقات وأخرج الطبراني في الكبير من حديث ابن عباس رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم فذكره بدون قوله وأحسن صورتي وفي إسناده عمرو ابن الحصين العقيلي وهو متروك وصور صورة وجهي فأحسنها وجعلني من المسلمين طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أنس المتقدم ذكره وهذا اللفظ الذي ذكره المصنف رحمه الله فيما تقدم وعزا إلى الطبراني في الأوسط هما حديث واحد عن صحابي واحد في كتاب واحد ففصله عنه وتوسيط الحديث الذي أخرجه البزار ليس كما ينبغي وكان على المصنف أن لا يفصل بين لفظي الحديث ويدخل بينهما فاصلا أجنبيا وقد روى هذا الحديث جامعا بين طرفيه ابن السني في عمل اليوم والليلة كما جمع بينهما الطبراني في الأوسط وهذه الأحاديث تدل على أنه يستحب لمن نظر في المرآة أن يدعو بهما جميعا فإن ذلك أتم وأكثر ثوابا وإذا رأى باكورة ثمرة قال اللهم بارك لنا في ثمرنا وبارك لنا في مدينتنا وبارك لنا في صاعنا وبارك لنا في مدنا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال كان الناس إذا رأوا أول الثمر جاءوا به إلى رسول الله صلى الله عليه وسلم فإذا أخذه رسول الله صلى الله عليه وسلم قال اللهم بارك لنا في ثمرنا وبارك لنا في مدينتنا وبارك لنا في صاعنا وبارك لنا في مدنا اللهم إن إبراهيم عبدك ونبيك وخليلك وإني عبدك ونبيك وإنه دعا لمكة وأنا أدعوك للمدينة بمثل ما دعا لمكة ومثله معه ثم يدعو أصغر وليد معه فيعطيه الثمر وأخرجه أيضا الترمذي والنسائي وابن ماجه وفي لفظ مسلم ثم يعطيه أصغر من

يحضر من الولدان وفي رواية لابن السني من هذا الحديث أنه كان صلى الله عليه وسلم إذا أتى بباكورة تمر وضعها على يمينه ثم على شفتيه ثم قال اللهم كما أريتنا أوله فأرنا آخره ثم يعطيه من يكون عنده من الصبيان قوله باكورة تمر هي أول الفاكهة وإذا رأى أخاه المسلم يضحك قال أضحك الله سنك خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه قال استأذن على رسول الله صلى الله عليه وسلم عمر بن الخطاب رضي الله عنه وعنده نسوة من قريش يكلمنه ويستكثرنه عالية أصواتهن على صوته فلما استأذن عمر بن الخطاب رضي الله عنه قمن فابتدرن الحجاب فأذن له رسول الله صلى الله عليه وسلم فدخل عمر ورسول الله يضحك فقال له عمر أضحك الله سنك يا رسول الله فقال رسول الله صلى الله عليه وسلم عجبت من هؤلاء اللاتي كن عندي فلما سمعن صوتك قمن فابتدرن الحجاب فقال عمر لهن يا عدوات أنفسهن أتهبنني ولا تهبن رسول الله صلى الله عليه وسلم فقلن نعم أنت أفظ وأغلظ من رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم إيه يا ابن الخطاب والذي نفسي بيده ما لقيك الشيطان سالكا فجا قط إلا سلك فجا غير فجك وأخرجه أيضا النسائي ووجه الاستدلال بقول عمر بن الخطاب رضي الله عنه أنه قال في حضرة رسول الله صلى الله عليه وسلم فقرره فكان القول بذلك لمن ضحك فيما لا بأس به سنة وإذا رأى عليه ثوبا جديدا قال تبلي ويخلف الله د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه الذي قدمنا ذكره فيما يقول الإنسان إذا لبس ثوبا جديدا وفي رواية لأبي داود قال أبو نضرة فكان أصحاب رسول الله صلى الله عليه وسلم إذا لبس أحدهم ثوبا جديدا قيل له تبلى ويخلف الله وقد حسن أصل هذا الحديث الترمذي وصححه الحاكم وابن حبان كما تقدم وفي الحديث الجمع بين الدعاء للابس بأن يعيش حتى يبلى ذلك الثوب

وأن يخلف الله عليه ما يلبسه
أبل وأخلق ثم أبل وأخلق ثم أبل وأخلق خ د الحديث أخرجه البخاري وأبو داود كما قال المصنف رحمه الله وهو من حديث أم خالد بنت أسيد قالت أتيت رسول الله صلى الله عليه وسلم مع أبي وعلي قميص أصفر فقال رسول الله صلى الله عليه وسلم سنه سنه وهي بالحبشية حسنة قالت فذهبت ألعب بخاتم النبوة ويردني أبى فقال رسول الله صلى الله عليه وسلم دعها ثم قال رسول الله صلى الله عليه وسلم أبلي واخلقي ثم أبلي واخلقي ثم أبلي واخلقي وفي الحديث الدعاء للابس الثوب بأن يطول عمره حتى يبلي ذلك الثوب الذي لبسه ويصير خلقا ثم تأكيد بالتكرير وقد عاشت هذه أم خالد دهرا كما وقع في بعض طرق هذا الحديث بسبب هذه الدعوة النبوية وإذا رأى الحريق فليطفئه بالتكبير ص مجرب الحديث أخرجه أبو يعلى الموصلي في مسنده كما قال المصنف رحمه الله وهو من حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم أطفئوا الحريق بالتكبير وأخرجه أيضا من حديثه الطبراني في الأوسط وفي إسناد راو لم يسم وأخرجه أيضا ابن السني عن عمرو بن شعيب عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم إذا رأيتم الحريق فكبروا فإن التكبير يطفئه وذكر المصنف رحمه الله هاهنا أن ذلك مجرب وأذا قد جرب فبها ونعمت وإذا رأى مبتلى قال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير من خلق تفضيلا لم يصبه ذلك البلاء ت طس الحديث أخرجه الترمذي والطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من رأى مبتلى فقال الحمد لله الحديث الخ قال الترمذي بعد إخراجه حسن غريب من هذا الوجه وأخرجه الطبراني في الصغير والأوسط والبزار من حديثه بنحوه

قال في مجمع الزوائد وإسناده حسن وأخرجه الطبراني في الأوسط من حديث ابن عمر رضي الله عنهما بلفظ حديث أبي هريرة قال في مجمع الزوائد وفيه زكريا بن يحيى ابن أيوب الضرير ولم أعرفه وبقية رجاله ثقات وأخرجه أيضا الترمذي من حديث عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال من رأى صاحب البلاء قال الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا إلا عوفى من ذلك البلاء كائنا ما كان ما عاش وقد ضعف الترمذي إسناد هذا الحديث وقد ذكر أهل العلم أنه ينبغي أن يقول هذا الذكر سرا بحيث لا يسمعه المبتلى لئلا يتألم بذلك
فصل في بيان ما يقال عند سماع صياح الديكة وغيرها
إذا سمع صياح الديكة فليسأل الله من فضله خ م وإذا سمع نهيق الحمار فليتعوذ بالله من الشيطان الرجيم خ م وكذلك إذا سمع نباح الكلاب د س الحديث أخرجه البخاري ومسلم وأبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث أبي هريرة وجابر رضي الله عنهما أما حديث أبي هريرة فقال إن النبي صلى الله عليه وسلم قال إذا سمعتم صياح الديكة فاسئلوا الله من فضله فإنها رأت ملكا وإذا سمعتم نهيق الحمار فاستعيذوا بالله من الشيطان الرجيم فإنه رأى شيطانا وبهذا تعرف أنه لا وجه لتكرير رمز البخاري ومسلم كما فعل المصنف فالحديث بلفظ واحد عن صحابي واحد فكان الرمز في آخره يغني عن الرمز في وسطه وأما حديث جابر فقال قال رسول الله صلى الله عليه وسلم إذا سمعتم نباح الكلاب ونهيق الحمير من الليل فتعوذوا بالله من الشيطان الرجيم فإنها ترى ما لا ترون وأخرجه أبو داود والنسائي والحاكم في المستدرك وقال صحيح على شرط مسلم وقوله في الحديث الآخر من الليل يفيد المطلق فتكون الاستعاذة إذا سمع النباح ليلا لا نهارا وإذا كان في أمر وسمع ما يكره فلا يتطير قال صلى الله عليه وسلم من ردته الطيرة عن

حاجة فقد أشرك وكفارة ذلك ان يقول اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك أ ط الحديث أخرجه أحمد والطبراني كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو ابن العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من ردته الطيرة عن حاجة فقد أشرك فقالوا يا رسول الله فما كفارة ذلك قال يقول أحدهم اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك قال في مجمع الزوائد رواه أحمد والطبراني وفيه ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله ثقات وأخرج الترمذي من حديث بريده قال ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال من أصابه من ذلك شيء ولا بد فكان قول رسول الله صلى الله عليه وسلم ولا بد أحب إلينا من كذا فليقل اللهم لا طير إلا طيرك ولا خير إلا خيرك ولا إله غيرك قال في مجمع الزوائد وفيه الحسن بن جعفر وهو متروك وقد قيل فيه صدوق منكر الحديث وأخرج البزار من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم اللهم لا طائر إلا طائرك ثلاث مرات قال في مجمع الزوائد وفيه عمرو بن أبي سلمة وثقه ابن حبان وغيره وضعفه شعبة وغيره وبقية رجاله رجال الصحيح وفي الحديث دليل على أن من وقع في قلبه شيء من الطيرة فقال هذا القول فإن ذلك كفارته وإذا رأيتم من الطيرة ما تكرهون فقولوا اللهم لا يأتي بالحسنات إلا أنت ولا يذهب بالسيئات إلا أنت ولا حول ولا قوة إلا بك د مص الحديث أخرجه أبو داود وأبن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عروة بن عامر القرشي رضي الله عنه قال ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال أحسنها الفأل ولا يرد مسلما فإذا رأى أحدكم ما يكره فليقل اللهم الحديث الخ وعروة هذا هو الجهني وقيل القرشي قال ابن عساكر ولا صحبه له تصح ولم يرو له إلا هذا الحديث وذكر البخاري وغيره أنه سمع من ابن عباس رضي الله عنهما فعلى هذا يكون حديثه مرسلا

وأخرج هذا الحديث من طريقه ابن السني قال سئل النبي صلى الله عليه وسلم عن الطيرة فقال أصدقها الفأل ولا يرد مسلما فإذا رأيتم من الطيرة شيئا تكرهونه فقولوا اللهم وقال في آخره ولا حول ولا قوة إلا بالله العلي العظيم وأخرج مسلم وغيره عن معاوية بن الحكم السلمي قال قلت يا رسول الله منا رجال يتطيرون قال ذلك شيء يجدونه في صدورهم فلا يصدهم وقد جمعنا في ذلك رسالة سميناها الرياض النضره في الكلام على العدوى أو الطيرة وذكرنا في شرح المنتقي الأحاديث الواردة في ذلك وكلام أهل العلم وترجيح ما هو الراجح فليرجع إليه وإذا بشر بما يسر فليحمد الله خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها في حديث الإفك قالت فلما سرى عن رسول الله صلى الله عليه وسلم فكان أول كلمة تكلم بها أن قال لي يا عائشة احمدي الله فقد برأك الله وهو حديث طويل هذا طرف منه وأخرجه أيضا من حديثها أبو داود والنسائي وابن ماجه حمد وكبر خ م وسجد لله شكرا أ مس الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي سعيد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم والذي نفسي بيده إني لأرجو أن تكونوا ربع أهل الجنة فحمدنا الله وكبرنا ثم قال والذي نفسي بيده إني لأرجو أن تكونوا ثلث أهل الجنة فحمدنا الله وكبرنا ثم قال والذي نفسي بيده إني لأطمع أن تكونوا شطر أهل الجنة إن مثلكم في الأمم كمثل الشعرة البيضاء في جلد الثور الأسود و كالرقمة في ذراع الحمار والحديث الثاني أخرجه أحمد والحاكم في المستدرك من حديث عبد الرحمن بن عوف رضي الله عنه قال خرج رسول الله صلى الله عليه وسلم فتوجه نحو صدقته فدخل فاستقبل

القبلة فخر ساجدا فأطال السجود حتى ظننت أن الله قد قبض نفسه فيها فدنوت منه فرفع رأسه فقال من هذا فقلت عبد الرحمن بن عوف فقال ما شأنك فقلت يا رسول الله سجدت سجدة حسبت أن الله قد قبض نفسك فيها فقال إن جبريل أتاني فبشرني فقال إن الله عز وجل يقول من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت لله شكرا قال في مجمع الزوائد رجاله ثقات وأخرج الطبراني نحوه في الأوسط والصغير من حديث جابر قال في مجمع الزوائد ورجاله رجال الصحيح غير شيخ الطبراني محمد بن عبد الرحيم بن بحير ولم أجد من ذكره وفي الباب أحاديث في سجود الشكر عند حادث النعمة
فصل في كيفية السلام ورده
إذا سلم على أحد فليقل السلام عليكم خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال صلى الله عليه وسلم خلق الله آدم على صورته ستون ذراعا فلما خلقه الله قال اذهب فسلم على أولئك النفر من الملائكة فاستمع ما يجيبونك فإنها تحيتك وتحية ذريتك فقال السلام عليكم فقالوا السلام عليك ورحمة الله فزادوه ورحمة الله فكل من يدخل الجنة على صورة آدم فلم يزل الخلق ينقص حتى الآن وأخرجه من حديثه النسائي وإفشاء السلام من آكد السنن وقد ورد الترغيب العظيم فيه في أحاديث كثيرة بل ورد أنه من حقوق المسلم كما في حديث أبي هريرة عند البخاري ومسلم عنه صلى الله عليه وسلم أنه قال من حق المسلم على المسلم خمس وفي رواية قيل وما هي يا رسول الله قال إذا لقيته فسلم عليه وإذ دعاك فأجبه وإذا استنصحك فانصحه وإذا عطس فشمته وإذا مرض فعده وإذا مات فاتبعه ورحمة الله وبركاته د ت

الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث عمران بن حصين رضي الله عنه قال جاء رجل إلى النبي صلى الله عليه وسلم فقال السلام عليكم فرد عليه ثم جلس فقال النبي صلى الله عليه وسلم عشرا ثم جاء رجل آخر فقال السلام عليكم ورحمة الله فرد عليه فجلس فقال عشرون ثم جاء رجل آخر فقال السلام عليكم ورحمة الله وبركاته فرد عليه فجلس فقال ثلاثون قال الترمذي حسن غريب من هذا الوجه وأخرجه أيضا النسائي والبيهقي وحسنه ورواه أبو داود أيضا من حديث معاذ بن أنس بمعناه وزاد فيه ثم أتى آخر فقال السلام عليكم ورحمة الله وبركاته ومغفرته فقال أربعون وهكذا تكون الفضائل وفي إسناده عبد الرحيم بن مرحوم بن ميمون وقد تقدم الكلام عليه وأخرج ابن حبان في صحيحه عن أبي هريرة فذكر نحو حديث عمران وأخرج الطبراني من حديث سهل بن حنيف قال قال رسول الله صلى الله عليه وسلم من قال السلام عليكم كتب له عشر حسنات ومن قال السلام عليكم ورحمة الله كتب له عشرون حسنه ومن قال السلام عليكم ورحمة الله وبركاته كتب له ثلاثون حسنة وفي إسناده موسى بن عبيدة الربذي وهو ضعيف وأخرجه أيضا الطبراني من حديث مالك بن التيهان وفي إسناده موسى المذكور فإذا رد السلام وعليكم السلام ورحمة الله وبركاته ع الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث عائشة أن النبي صلى الله عليه وسلم قال يا عائشة هذا جبريل يقرأ عليك السلام فقالت وعليه السلام ورحمة الله وبركاته ترى مالا نرى تعني النبي صلى الله عليه وسلم وفي الحديث مشروعية أن يكون الجواب هكذا لتقرير النبي صلى الله عليه وسلم لعائشة على هذا الجواب الواقع منها

وعلى أهل الكتاب عليك م وعليك خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث ابن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال إذا سلم عليكم اليهود فإنما يقول أحدهم السام عليك فقل وعليك وأخرجه أيضا أبو داود والترمذي والنسائي وفي رواية لمسلم والترمذي والنسائي فقل عليك بغير واو وقال الخطابي هكذا يرويه عامة المحدثين بالواو وكان سفيان بن عيينة يرويه عليك بحذف الواو وهو الصواب وذلك لأنه إذا حذف الواو صار قولهم الذين قالوه بعينه مردودا عليهم وبإدخال الواو يقع الاشتراك معهم والدخول فيما قالوه فإن الواو حرف عطف يقتضي الاشتراك والاجتماع بين الشيئين والسام فسروه بالموت وقال غيره أما من فسر السام بالموت فلا يبعد الواو ومن فسره بالسآمة وهي الملالة أي تسأمون دينكم فإسقاط الواو هو الوجه وإذا بلغ سلاما وعليك س الحديث أخرجه النسائي كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال جاء جبريل إلى النبي صلى الله عليه وسلم وعنده خديجة فقال إن الله يقرئ خديجة السلام فقالت إن الله هو السلام وعلى جبريل السلام وعليك السلام ورحمة الله وأخرج ابن القطان في سننه عن رجل قال حدثني أبي عن جدي قال بعثني أبى إلى رسول الله صلى الله عليه وسلم فقال أبوه فاقرئه السلام فأتيته فقلت إن أبي يقرئك السلام فقال عليك وعلى أبيك السلام وفي إسناده مجاهيل وعليه السلام ورحمة الله وبركاته ع الحديث أخرجه البخاري ومسلم وأهل السنن كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها المذكور قريبا أن النبي صلى الله عليه وسلم قال لها هذا جبريل يقرأ عليك السلام فقالت وعليه السلام ورحمة الله وبركاته وفي هذا الحديث الاقتصار في الرد على الذي أرسل بالسلام دون المبلغ له وفي

الأول الرد عليهما جميعا فيحسن أن يكون الرد بهذا اللفظ الكامل ويكون عليهما فيقول عليك وعليه السلام ورحمة الله وبركاته وإذا قيل له إني أحبك قال أحبك الذي أحبتني له س د حب الحديث أخرجه النسائي وأبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال كنت جالسا عند رسول الله صلى الله عليه وسلم إذ مر رجل فقال رجل من القوم يا نبي الله والله إني لأحب هذا الرجل فقال هل أعلمته ذلك قال لا قال قم فأعلمه فقام إليه فقال يا هذا والله إني لأحبك فقال أحبك الذي أحببتني له هذا لفظ النسائي وصحح هذا الحديث ابن حبان وفيه مشروعية الإعلام بالحب لأن في ذلك بعثا على الوداد من الجانب الآخر وبه يكون التراحم والتعاطف وينبغي أن يكون الجواب كما تضمنه الحديث ومن أحبه الله سبحانه وتعالى فقد فاز وإذا قال غفر الله لك قال ولك س الحديث أخرجه النسائي كما قال المصنف رحمه الله وهو من حديث عاصم الأحول عن عبد الله بن سرجس قال رأيت النبي صلى الله عليه وسلم وأكلت معه خبزا ولحما أو قال ثريدا قال فقلت له استغفر لك يا رسول الله قال نعم ولك ثم تلا هذه الآية واستغفر لذنبك وللمؤمنين والمؤمنات وأخرجه بهذا اللفظ مسلم وفي رواية للنسائي فقلت غفر الله لك يا رسول الله قال ولك وفي الحديث مشروعية أن يقول الرجل لمن قال له غفر الله لك ولك وإذا قيل كيف أصبحت قال أحمد الله إليك ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم لرجل كيف أصبحت يا فلان قال أحمد الله إليك يا رسول الله قال ذلك الذي أردت منك قال في مجمع الزوائد وإسناده حسن وأخرجه الطبراني في

الأوسط من حديثه بهذا اللفظ وفي إسناده رشدين بن سعد وهو ضعيف وقد قال الطبراني لا يروي عن النبي صلى الله عليه وسلم إلا بهذا الإسناد وقد عقد البخاري في صحيحه بابا فقال باب قول الرجل كيف أصبحت وذكر فيه حديث ابن عباس رضي الله عنهما أن عليا رضي الله عنه خرج من عند النبي صلى الله عليه وسلم في وجعه الذي توفي فيه فقيل له يا أبا الحسن كيف أصبح رسول الله صلى الله عليه وسلم فقال أصبح بحمد الله بارئا وأخرج أحمد في المسند من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يلقي الرجل فيقول يا فلان كيف أنت فيقول بخير أحمد الله فيقول له النبي صلى الله عليه وسلم جعلك الله بخير قال في مجمع الزوائد ورجاله رجال الصحيح غير مؤمل بن إسماعيل وهو ثقة وفيه ضعف وأخرج أبو يعلى من حديث ابن عباس قال جاء رجل إلى النبي صلى الله عليه وسلم فقال كيف أصبحت فقال بخير من قوم لم يعودوا مريضا ولم يشهدوا جنازة وإسناده حسن وإذا ناداه رد عليه لبيك ي الحديث أخرجه ابن السني كما قال المصنف رحمه الله وهو من حديث معاذ رضي الله عنه قال في عمل اليوم والليلة أخبرنا أبو يعلى أخبرنا هدية بن خالد حدثنا همام عن قتادة عن أنس عن معاذ رضي الله عنه قال كنت رديف النبي صلى الله عليه وسلم ما بيني وبينه إلا مؤخرة الرحل فقال يا معاذ فقلت لبيك يا رسول الله وسعديك الحديث وهو في الصحيح فما كان ينبغي للمصنف أن يقتصرعلى العزو إلى ابن السني وكان يغني عن ذلك ما ثبت في غير حديث في الصحيحين وغيرهما أن الصحابة كانوا إذا ناداهم رسول الله صلى الله عليه وسلم قالوا

لبيك يا رسول الله وسيأتي في حديث الرقية لمن به حرق أن النبي صلى الله عليه وسلم أجاب أم جميل بقوله لبيك وسعديك وهو حديث صحيح كما سيأتي قال النووي في الأذكار مسألة ويستحب إجابة من ناداك بلبيك وسعديك أو لبيك وحدها ويستحب أن يقول لمن ورد عليه مرحبا وأن يقول لمن أحسن إليه أو رأى منه فعلا جميلا حفظك الله أو جزاك الله خيرا أو ما أشبه ذلك ودلائل هذا من الحديث الصحيح كثيرة مشهورة وإذا عرض عليه من أهله وماله قال له بارك الله لك في أهلك ومالك خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه قال قدم عبد الرحمن بن عوف رضي الله عنه فآخى النبي صلى الله عليه وسلم بينه وبين سعد بن الربيع الأنصاري رضي الله عنه وعند الأنصاري امرأتان فعرض عليه أن يناصفه أهله وماله فقال بارك الله لك في أهلك ومالك وأخرجه أيضا الترمذي والنسائي وفيه دليل على أنه يستحب للمعروض عليه أن يدعو للمعارض بالبركة فيما عرض عليه من أهل أو مال وإذا استوفى دينه قال أوفيتني أوفي الله بك أو بارك الله لك خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبى هريرة رضي الله عنه قال كان لرجل على النبي صلى الله عليه وسلم سن من الإبل فجاء يتقاضاه فقال أعطوه فطلبوا سنة فلم يجدوا إلا سنا فوقها فقال أعطوه فقال أوفيتني أوفى الله بك فقال النبي صلى الله عليه وسلم إن خياركم أحسنكم قضاء وأخرجه أيضا الترمذي والنسائي وابن ماجه وفي رواية للبخاري أوفاك الله وكذا في مسلم وفي الحديث مشروعية الدعاء من صاحب الدين لمن عليه الدين بهذا الدعاء عند أن يوفيه دينه

ومن صنع إليه معروفا لصاحبه جزاك الله خيرا فقد أبلغ في الثناء ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أسامة بن زيد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من صنع إليه معروف فقال لصاحبه جزاك الله خيرا فقد أبلغ في الثناء قال الترمذي بعد إخراجه حسن غريب لا نعرفه من حديث أسامة ابن زيد إلا من هذا الوجه وصححه ابن حبان وأخرجه أيضا النسائي وأخرجه أبو داود والنسائي والحاكم وابن حبان وصححاه من حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من استعاذ بالله فأعيذوه ومن سألكم بالله فأعطوه ومن استجار بالله فأجيروه ومن أتى إليكم معروفا فكافئوه فإن لم تجدوا فادعوا الله حتى تعلموا أن قد كافأتموه وأخرج أبو داود والنسائي من حديث أنس قال قالت المهاجرون يا رسول الله ذهب الأنصار بالأجر كله ما رأينا قوما أحسن بذلا للكثير ولا أحسن مواساة للقليل منهم ولقد كفونا المؤنة جزاهم الله خيرا قال أليس تثنون عليهم به وتدعون الله لهم قالوا بلى قال فذاك فذاك ويعلم من اسلم اللهم اغفر لي وارحمني واهدني وارزقني عو الحديث أخرجه أبو عوانة كما قال المصنف رحمه الله وهو من حديث طارق بن الأشيم والحديث في صحيح مسلم من حديث طارق بن الأشيم هذا قال كان الرجل إذا أسلم يعلمه النبي صلى الله عليه وسلم الصلاة ثم يأمره أن يدعو بهؤلاء الكلمات اللهم اغفر لي وارحمني واهدني وعافني وارزقني فالعجب من المصنف رحمه الله حيث يترك وعز الحديث إلي صحيح مسلم ويعزوه إلى أبي عوانة وأخرج ابن أبي الدنيا عن ابن أبي أوفى قال قال أعرابي يا رسول الله

إني قد عالجت القرآن فلم استطعه فعلمني شيئا يجزئ من القرآن قال قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر فقالها وأمسكها بأصابعه وقال يا رسول الله هذا لربي فما لي قال تقول اللهم اغفر لي وارحمني وعافني وارزقني وأحسبه قال واهدني ومضى الأعرابي فقال رسول الله صلى الله عليه وسلم ذهب الأعرابي وقد ملأ يديه خيرا قال المنذري وإسناده جيد وأخرجه البيهقي مختصرا وفي حديث الباب دلالة على أنه ينبغي عند إسلام من أسلم أن يعلم هذا الدعاء لأن فيه الجمع بين المغفرة والرحمة والهداية وتيسير الرزق
الباب الثامن فيما يهم من عوارض وآفات في الحياة إلى الممات
دعاء الكرب والهم والغم والحزن لا إله إلا الله العظيم الحليم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم خ م لا إله إلا الله الحليم الكريم لا إله إلا الله رب العرش العظيم لا إله إلا الله رب السموات ورب الأرض رب العرش الكريم خ م ثم يدعو بعد ذلك عو الحديث أخرجه البخاري ومسلم وأبو عوانة كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب لا إله إلا الله الحديث الخ وأخرجه أيضا النسائي والترمذي وابن ماجه وغيرهم وفي رواية للبخاري لا إله إلا الله الحليم الكريم وزاد أبو عوانة في مسنده الصحيح ثم يدعو بعد ذلك وفي رواية للبخاري حسبنا الله ونعم الوكيل قالها إبراهيم عليه السلام حين ألقى في النار وقالها محمد صلى الله عليه وسلم يوم الخندق حين قالوا إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل وفي رواية للبخاري أيضا كان آخر قول إبراهيم

عليه السلام حين ألقى في النار حسبنا الله ونعم الوكيل وفي رواية لمسلم كان إذا أحزنه أمر أي نزل به أمر مهم وفي الحديث مشروعية الدعاء بما اشتمل عليه لمن نزل به كرب وبعد فراغه يدعو بأن يكشف الله عنه كربه ويذهب ما أصابه ويدفع ما نزل به ولعل قول المصنف دعاء الكرب هو باعتبار رواية أبي عوانة حيث قال ثم يدعو بعد ذلك لأن هذا المذكور ذكر وليس بدعاء لا إله إلا الله الحليم الكريم سبحان الله وتبارك الله رب العرش العظيم والحمد لله رب العالمين مص س حب الحديث أخرجه ابن أبي شيبة في مصنفه والنسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه قال علمني رسول الله صلى الله عليه وسلم إذا نزل بي كرب أن أقول لا إله إلا الله الحديث الخ وصححه ابن حبان وأخرجه أيضا الحاكم وقال صحيح على شرط مسلم وهذا المذكور في الحديث هو ذكر وليس بدعاء ولعل المراد أنه يستفتح به الدعاء فيقوله ابتداء ثم يدعو بعد ذلك فإن الله سبحانه وتعالى يكشف كربه لا إله إلا الله الحليم الكريم سبحان الله رب السموات السبع ورب العرش العظيم الحمد لله رب العالمين اللهم إني أعوذ بك من شر عبادك حسبنا الله ونعم الوكيل خ حسبي الله ونعم الوكيل خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو إحدى رواياته للحديث السابق وفيه أنه ينبغي تقديم هذا الذكر ثم تعقيبه بالاستعاذة من شر عباد الله ثم يختم بقوله حسبنا الله ونعم الوكيل الله الله ربي لا أشرك به شيئا د س الله الله ربي لا أشرك به شيئا الله الله ربي لا أشرك به شيئا حب الله الله ربي لا أشرك به شيئا ثلاث مرات ط

الحديث أخرجه أبو داود والنسائي وابن حبان والطبراني في الدعاء له كما قال المصنف رحمه الله وهو من حديث أسماء بنت عميس رضي الله عنها قالت قال لي رسول الله صلى الله عليه وسلم ألا أعلمك كلمات تقولينهن عند الكرب الله الله ربي لا أشرك به شيئا وزاد الطبراني في الدعاء له ثلاث مرات وأخرجه أيضا ابن ماجه وأخرجه ابن حبان في صحيحه من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم جمع أهل بيته فقال إذا أصاب أحدكم غم أو كرب فليقل الله الله ربي لا أشرك به شيئا وصححه ابن حبان وأخرج الطبراني في الكبير والأوسط من حديث ابن عباس رضي الله عنهما قال أخذ رسول الله صلى الله عليه وسلم بعضادتي الباب ونحن في البيت فقال يا بني عبد المطلب إذا أنزل بكم كرب أو جهد أو لأواء فقولوا الله الله ربنا لا نشرك به شيئا وفي إسناده صالح بن عبد الله أبو يحيى وهو ضعيف وأخرجه الطبراني في الأوسط من حديث عائشة قالت قال رسول الله صلى الله عليه وسلم لنفر من بني هاشم هل معكم أحد غيركم فقالوا لا إلا ابن أختنا أو مولانا فقال إذا أصاب أحدكم هم أو لأواء فليقل الله الله ربي لا أشرك به شيئا توكلت على الحي الذي لا يموت الحمد لله الذي لم يتخذ ولدا ولم يكن له شريك في الملك ولم يكن له ولي من الذل وكبره تكبيرا مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ماكريني أمر إلا تمثل لي جبريل عليه السلام فقال يا محمد قل توكلت على الحي الذي لا يموت الخ قال الحاكم صحيح الإسناد اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين وأصلح لي شأني كله لا إله إلا أنت حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أبي بكر رضي الله عنه عن النبي صلى الله عليه وسلم قال دعوة المكروب اللهم رحمتك أرجو

الحديث الخ وصححه ابن حبان قوله شأني الشأن يطلق على الأمر والحال والخطب وجمعه شئون والمراد هنا إصلاح حاله وما يحتاج إليه من أمره في حياته وبعد موته وأخرجه أيضا من حديثه الطبراني في الكبير أن رسول الله صلى الله عليه وسلم قال كلمات المكروب اللهم رحمتك أرجو الحديث الخ قال في مجمع الزوائد وإسناده حسن يا حي يا قيوم برحمتك أستغيث مس ويكرر وهو ساجد يا حي يا قيوم س مس الحديث أخرج اللفظ الأول الحاكم في المستدرك واللفظ الثاني النسائي والحاكم في المستدرك كما قال المصنف والأول هو من حديث أبن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا نزل به هم أو غم قال يا حي يا قيوم برحمتك أستغيث قال الحاكم صحيح الإسناد وأخرجه الترمذي من حديث أنس رضي الله عنه والنسائي من حديث ربيعة بن عامر واللفظ الآخر هو من حديث علي بن أبي طالب رضي الله عنه قال لما كان يوم بدر قاتلت شيئا من قتال ثم جئت إلى رسول الله صلى الله عليه وسلم أنظر ما صنع فجئت وإذا هو ساجد يقول يا حي يا قيوم ثم رجعت إلى القتال ثم جئت فإذا هو ساجد يقول ذلك ففتح الله هذا لفظ النسائي وقال الحاكم صحيح الإسناد لا إله إلا أنت سبحانك إني كنت من الظالمين ت مس أ ص الحديث أخرجه الترمذي والحاكم في المستدرك وأحمد وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث سعد بن أبي وقاص رضي الله عنه قال قال النبي صلى الله عليه وسلم دعوة ذي النون إذ دعا وهو في بطن الحوت لا إله إلا أنت سبحانك إني كنت من الظالمين فإنه لم يدع بها رجل مسلم إلا استجاب الله له هذا لفظ الترمذي وقال الحاكم صحيح الإسناد وزاد فيه من طريق أخرى فقال رجل يا رسول الله هل كانت ليونس خاصة أم للمؤمنين عامة فقال رسول الله صلى الله عليه وسلم ألا تسمع إلى قول الله عز وجل ونجيناه من الغم وكذلك ننجي

المؤمنين وقد تقدم الكلام على هذا الحديث وأنه اسم الله الأعظم على خلاف في ذلك أوضحناه هنالك وما قال عبد أصابه هم أو حزن اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن ربيع قلبي ونور بصري وجلاء حزني وذهاب همي وغمي إلا أذهب الله همه وغمه وأبدله مكان حزنه فرحا حب أ ز الحديث أخرجه ابن حبان وأحمد والبزار كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما قال عبد قط إذا أصابه هم أو حزن اللهم إني عبدك وابن عبدك الحديث الخ وفي آخره قالوا يا رسول الله ينبغي لنا أن نتعلم هذه الكلمات قال أجل ينبغي لمن سمعهن أن يتعلمهن وصححه ابن حبان وأخرجه من حديثه أيضا الحاكم وصححه وقال في مجمع الزوائد رواه أحمد وأبو يعلى والبزار والطبراني ورجال أحمد وأبو يعلى رجال الصحيح غير أبي سلمة الجهني وقد وثقه ابن حبان وأخرجه الطبراني وابن السني أيضا من حديث أبى موسى بهذا اللفظ وقال في آخره قال قائل يا رسول الله إن المغبون من غبن هؤلاء الكلمات قال أجل فقولوهن وعلموهن فإنه من قالهن وعلمهن الناس أذهب الله كربه وأطال فرحه قال في مجمع الزوائد وفيه من لم أعرفه قوله أسألك بكل اسم هو لك الحديث الخ أقول فيه دليل أن لله سبحانه وتعالى أسماء غير التسعة والتسعين الاسم المتقدم ذكرها قوله أو استأثرت به الاستئثار الانفراد بالشيء أي انفردت بعلمه عندك لا يعلمه إلا أنت قوله أن تجعل القرآن ربيع قلبي أي أسألك أن تجعل القرآن كالربيع الذي يرتبع فيه الحيوان

وكذلك القرآن ربيع القلوب أي يجعل قلبه مرتاحا إلى القرآن مائلا إليه راغبا في تلاوته وتدبره قوله ونور بصري سأله أن يجعله منور البصيرة والنور مادة الحياة وبه يتم معاش العباد وسأله أن يجعله شفاء همه وغمه ليكون بمنزلة الدواء الذي يستأصل الداء ويعيد البدن إلى صحته واعتداله وأن يجعله لحزنه كالجلاء الذي يجلو الطبوع والأصدية من قال لا حول ولا قوة إلا بالله كانت له دواء من تسعة وتسعين داء أيسرها الهم مس ط الحديث أخرجه الحاكم في المستدرك والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال من قال لا حول ولا قوة إلا بالله كانت له دواء الحديث الخ قال الحاكم صحيح الإسناد قوله من تسعة وتسعين داء ظاهره أن هذا الذكر شفاء هذا العدد المذكور ويمكن أن يكون خارجا مخرج المبالغة كما في قوله تعالى ذرعها سبعون ذراعا فيكون المراد أنه شفاء من جميع الأمراض والعلل التي أيسرها الهم ومن لزم الاستغفار حب د ومن أكثر منه س جعل الله له من كل ضيق مخرجا ومن كل هم فرجا ورزقه من حيث لا يحتسب د حب س الحديث أخرجه أبو داود وابن حبان والنسائي كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من لزم الاستغفار الحديث الخ وصححه ابن حبان وأخرجه من حديثه ابن ماجه ولفظ النسائي من اكثر الاستغفار وفي الحديث فضيلة عظيمة وهي أن الاستكثار من الاستغفار فيه المخرج من كل ضيق والفرج من كل هم وحصول الأرزاق له من حيث لا يحتسب ولا يكتسب فمن حصل له ذلك

عاش في نعمة سالما من كل نقمة من نزل به كرب أو شدة فليتحين المنادي فإذا كبر كبر وإذا تشهد تشهد وإذا قال حي على الصلاة قال حي على الصلاة وإذا قال حي على الفلاح قال حي على الفلاح ثم يقول اللهم رب هذه الدعوة الصادقة المستجاب لها دعوة الحق وكلمة التقوى أحينا عليها وأمتنا عليها وابعثنا عليها واجعلنا من خيار أهلها أحياء وأمواتا ثم يسأل الله حاجته مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبى أمامة رضي الله عنه النبي صلى الله عليه وسلم قال إذا نادى المنادي فتحت أبواب السماء واستجيب الدعاء فمن نزل به كرب أو شدة الحديث الخ قال الحاكم صحيح الإسناد قوله فليتحين المنادي أي يطلب حين النداء بالصلاة وهو الأذان والحين الوقت أي وقت الأذان فيقول كما يقول المؤذن ثم يدعو بهذا الدعاء ثم يسأل الله حاجته كائنة ما كانت وقد قدمنا ذكر هذا في كلام المصنف على أوقات الإجابة وإن توقع بلاء أو أمرا مهولا قال حسبنا الله ونعم الوكيل على الله توكلنا ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم وكيف أنعم وصاحب القرن قد التقم القرن واستمع الأذن متى يؤمر بالنفخ فينفخ فكأن ذلك ثقل على أصحاب رسول الله صلى الله عليه وسلم فقال لهم قولوا حسبنا الله ونعم الوكيل على الله توكلنا قال الترمذي بعد إخراجه حديث حسن قوله بلاء يعني وإن كان حقيرا كما يفيده التنكير قوله أمرا مهولا هو الأمر الذي يهول سامعه لعظمه وشدته كهذا الأمر الذي قصه رسول الله صلى الله عليه وسلم على الصحابة رضي الله عنهم

وإن وقع له مالا يختاره فليقل بقدر الله وما شاء فعل م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم المؤمن القوي خير وأحب عند الله من المؤمن الضعيف وفي كل خير احرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كان كذا وكذا ولكن قل قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان وأخرجه من حديثه النسائي وابن ماجه وفي رواية للنسائي ولا تضجر فإن غلبك أمر فقد قدر الله وما شاء صنع وإياك واللو فإن اللو تفتح عمل الشيطان قوله بقدر الله لفظ الحديث كما عرفت قدر الله ولعل ما ذكره المصنف ثابت في بعض الروايات بهذا اللفظ والمعنى أن هذا الأمر جرى بقدر الله أو أن هذا الأمر قدر الله والقدر بفتح الدال عبارة عما قضى الله وحكم به على عباده وإن غلبه فليقل حسبنا الله ونعم الوكيل د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث عوف بن مالك رضي الله عنه أن النبي صلى الله عليه وسلم قضى بين رجلين فقال المقضي عليه حسبي الله ونعم الوكيل فقال رسول الله صلى الله عليه وسلم ردوا علي الرجل فقال ما قلت قال قلت حسبي الله ونعم الوكيل فقال رسول الله صلى الله عليه وسلم إن الله يلوم على العجز ولكن عليك بالكيس وإن غلبك أمر فقل حسبي الله ونعم الوكيل وفي الحديث دليل على أنه لا يقال هذا الدعاء إلا إذا غلبه أمر وعجز عن دفعه قوله نعم الوكيل أي نعم الكفيل بأمور عباده العالم بها فهو المستقل بالأمور وكلها موكولة إليه وإن أصابته مصيبة قال إنا لله وإنا إليه راجعون اللهم عندك أحتسب مصيبتي فأجرني فيها وأبدلني خيرا منها ت مس

الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي سلمة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إذا أصابت أحدكم مصيبة فليقل إنا لله وإنا إليه راجعون وبعده فلما احتضر أبو سلمة قال اللهم اخلف في أهلي خيرا مني فلما قبض قالت أم سلمة رضي الله عنها إنا لله وإنا إليه راجعون عندك الله أحتسب مصيبتي فأجرني فيها قال الترمذي بعد إخراجه حسن غريب من هذا الوجه وأخرجه ابن ماجه وقد أخرجه مسلم من حديث أم سلمة قالت سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد مسلم تصيبه مصيبة فيقول إنا لله وإنا إليه راجعون اللهم أجرني في مصيبتي واخلف لي خيرا منها قالت فلما توفي أبو سلمة قلت ما أمرني رسول الله صلى الله عليه وسلم فاخلف لي خيرا منه رسول الله صلى الله عليه وسلم وإن استصعب عليه شيء قال اللهم لا سهل إلا ما جعلته سهلا وأنت تجعل الحزن إذا شئت سهلا حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال أن رسول الله صلى الله عليه وسلم قال اللهم لا سهل الحديث الخ وصححه ابن حبان قوله الحزن بفتح الحاء المهملة المفتوحة والزاي المعجمة الساكنة والنون المكان الخشن والصعب والوعر وهو ضد السهل ويطلق على كل شيء لا سهولة فيه من عين أو معنى وفي الحديث الدعاء بأن الله سبحانه وتعالى يجعل كل صعب من الأمور سهلا يمكن الوصول إليه بلا صعوبة وإن أخذه إعياء من شغل أو طلب زيادة قوت فليسبح الله عند نومه كل ليلة ثلاثا وثلاثين وليحمد الله ثلاثا وثلاثين وليكبر أربعا وثلاثين خ م أوفي دبر كل صلاة عشرا وعند النوم ما تقدم أ الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من

حديث علي بن أبي طالب رضي الله عنه قال إن فاطمة رضي الله عنها أتت رسول الله صلى الله عليه وسلم تسأله خادما فأمرها أن تقول ذلك عند منامها وفي رواية للبخاري أنها شكت ما تلقى في يدها من الرحى وقد ذكر المصنف رحمه الله هذا الحديث في فصل النوم واليقظة وذكرنا هنالك لفظ الحديث وطرقه والحديث الثاني أخرجه أحمد كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمر رضي الله عنهما وقد ذكره المصنف في الأذكار التي تقال بعد الصلاة وذكره هنالك وذكرنا الكلام عليه قوله وإن أخذه إعياء من شغل الإعياء التعب والنصب والعجز يقال أعي الرجل وأعي عليه الأمر إذا غلبه وإن خاف سلطانا أو ظالما قال الله أكبر الله أكبر الله أعز من خلقه جميعا الله أعز مما أخاف وأحاذر أعوذ بالله الذي لا إله إلا هو الممسك السماء أن تقع على الأرض إلا بإذنه من شر عبدك فلان وجنوده وأتباعه وأشياعه من الجن والإنس اللهم كن لي جارا من شرهم جل ثناؤك وعز جارك ولا إله غيرك ثلاث مرات اللهم إنا نعوذ بك أن يفرط علينا أحد منهم أو أن يطغى ط مص مو الحديث أخرجه الطبراني في الكبير وابن أبي شيبة في مصنفه موقوفا كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال إذا أتيت سلطان مهيبا تخاف أن يسطو عليك فقل الله أكبر الله أكبر من خلقه جميعا الله أعز مما أخاف وأحذر أعوذ بالله الذي لا إله إلا هو الممسك السموات السبع أن يقعن على الأرض إلا بإذنه من شر عبدك فلان قال في مجمع الزوائد رواه الطبراني ورجاله رجال الصحيح وهو موقوف على ابن عباس كما ترى وقد عزاه المصنف إلى الطبراني ولم ينبه على انه موقوف بل جعل الموقوف رواية ابن أبي شيبة في مصنفه كما تراه وقد أخرجه ابن أبي

شيبة في مصنفه بهذا اللفظ الذي ذكره المصنف رحمه الله ولم يكن قوله ثلاث مرات عند الطبراني بل هي عند ابن أبي شيبة والحاصل أن الحديث موقوف على ابن عباس عند ابن أبي شيبة وعند الطبراني وهذه الزيادة التي عزاها المصنف إلى ابن أبي شيبة في مصنفه هي في الأدعية لابن مردويه بلفظ اللهم إنا نعوذ بك أن يفرط علينا أحد منهم أو أن يطغى موقوفه على ابن عباس وأخرج هذا الحديث موقوفا على ابن عباس ابن خزيمة وأخرج الطبراني في الكبير من حديث ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال إذا تخوف أحدكم السلطان فليقل اللهم رب السموات السبع ورب العرش العظيم كن لي جارا من شر فلان بن فلان الذي يريد وشر الجن والإنس وأتباعهم أن يفرط على أحد منهم عز جارك وجل ثناؤك ولا إله غيرك قال في مجمع الزوائد وفيه جنادة بن مسلم وثقه ابن حبان وضعفه غيره وبقية رجاله رجال الصحيح اللهم إله جبريل وميكائيل وإسرافيل وإله إبراهيم وإسماعيل وإسحاق عافني ولا تسلطن أحدا من خلقك علي بشيء لا طاقة لي به مص مو هذا الأثر أخرجه ابن أبي شيبة في مصنفه موقوفا كما قال عن علقمة بن يزيد قال كان الرجل إذا كان من خاصة الشعبي أخبره بهذا الدعاء اللهم رب جبريل الحديث الخ وقال في آخره وذكر أن رجلا أتى أميرا فقالها فأرسله والشعبي هو الإمام الكبير التابعي عامر بن شراحيل الذي قتله الحجاج ظلما رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا وبالقرآن حكما وإماما مص مو هذا الأثر أخرجه ابن أبي شيبة في مصنفه موقوفا قال عن أبي مجلز واسمه لاحق بن حميد قال من خاف أميرا أو ظالما فقال رضيت بالله ربا

وبالإسلام دينا وبمحمد نبيا وبالقرآن حكما وإماما نجاه الله منه وهذا الأثر والذي قبله يمكن أن يكونا مرويين عن الصحابة رضي الله عنهم ويمكن أن يكون مستند هذين الإمامين الكبيرين التجريب فإنهما قد جرباه فوجداه صحيحا وإن خاف شيطانا أو غيره أعوذ بوجه الله الكريم وبكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما خلق وذرأ وبرأ ومن شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها ومن شر فتن الليل والنهار ومن شر طارق إلا طارقا يطرق بخير يا رحمن س أ ط الحديث أخرجه النسائي وأحمد في المسند والطبراني كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه رواه النسائي من حديث يحيى بن سعيد عن محمد بن عبد الرحمن بن سعد بن زرارة عن عباس السلمي عن ابن مسعود مرفوعا وأخرجه مالك في الموطأ بنحو هذا اللفظ الذي ذكره المصنف رحمه الله ولكنه لم يذكر إسناده بل قال عن يحيى بن سعيد أنه قال لما أسري برسول الله صلى الله عليه وسلم رأى عفريتا يطلبه بشعلة من نار كلما التفت إليه رسول الله صلى الله عليه وسلم رآه فقال له جبريل ألا أعلمك كلمات تقولهن إذا قلتهن طفئت شعلته وخر لفيه فقال رسول الله صلى الله عليه وسلم بلى فقال جبريل قل أعوذ بوجه الله الكريم وبكلمات الله التامات التي لا يجاوزهن بر ولا فاجر من شر ما ينزل من السماء ومن شر ما يعرج فيها ومن شر ما ذرأ في الأرض ومن شر ما يخرج منها و من فتن الليل والنهار ومن طوارق الليل والنهار إلا طارقا يطرق بخير يا رحمن وقد قدمنا الكلام على هذا الحديث وفسرنا منه ما يحتاج إلى تفسير ما يقال عند الفزع أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون د ت

الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات أعوذ بكلمات الله التامة من غضبه وعقابه وشر عباده ومن همزات الشياطين وأن يحضرون الحديث وقد قدمنا الكلام عليه وشرحنا ما يحتاج منه إلى شرح وأخرجه أيضا النسائي والحاكم في المستدرك وقال الترمذي حسن غريب قوله ومن همزات الشياطين جمع همزة وهي النخس والغمز وكل شيء همزته فقد دفعته قوله وأن يحضرون بكسر النون وأصله يحضرونني فحذفت النون الأولى لدخول الناصب عليه وحذفت الياء تخفيفا وبقيت نون الوقاية مكسورة لتدل على الياء المحذوفة ما يقال لهرب الشياطين أية الكرسي ت وكذا الأذان م وكذا إذا تغولت الغيلان مص الحديث أخرجه مسلم والترمذي وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو مروى من حديث جابر وأبي هريرة رضي الله عنهما وسعد بن أبي وقاص رضي الله عنه وحديث أبي هريرة هو ثابت في صحيح مسلم عن رسول الله صلى الله عليه وسلم أنه قال إن الشيطان إذا نودي بالصلاة ولى له حصاص أي ضراط وقد تقدم حديث أبي هريرة وغيره في أمر الشيطان الذي جاء يسرق تمر الصدقة فأرشده إلى قراءة آية الكرسي فقال صلى الله عليه وسلم فلقد صدقك وهو كذوب فكون الشيطان يهرب من آية الكرسي هو ثابت في الصحيحين كما قدمنا وحديث سعد بن أبي وقاص أخرجه البزار قال أمرنا رسول الله صلى الله عليه وسلم إذا تغولت لنا الغول أو إذا رأينا الغول أن ننادي بالأذان قال في مجمع الزوائد

ورجاله ثقات إلا أن الحسن البصري لم يسمع من سعد فيما أحسب ولفظ الطبراني في الأوسط من حديث أبي هريرة المذكور قال قال رسول الله صلى الله عليه وسلم إذا تغولت لكم الغول فنادوا بالأذان فإن الشيطان إذا سمع النداء أدبر وله حصاص وفي إسناده عدي بن الفضل وهو متروك قوله تغولت الغيلان هم جنس من الجن قيل هم سحرتهم ومعنى تغولت تلونت في صور والمراد ادفعوا شرها بالأذان وقيل الغول بالضم هم السعالى وهم أخبث الجن ومن ابتلى بالوسوسة فليستعذ بالله ولينته خ م أو ليقل آمنت بالله ورسله م الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد ثم ليتفل عن يساره ثلاثا وليستعذ بالله من الشيطان الرجيم ومن فتنتة س د الحديث أخرجه البخاري ومسلم وأبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يأتي الشيطان أحدكم فليقل من خلق كذا من خلق كذا حتى يقول من خلق ربك فإذا بلغ فليستعذ بالله ولينته وفي لفظ لمسلم من حديثه فليقل آمنت بالله ورسله وفي رواية لأبي داود والنسائي من حديثه أيضا فقولوا الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد ثم ليتفل عن يساره ثلاثا وليستعذ بالله من الشيطان الرجيم وفي لفظ للنسائي ثم ليتفل عن يساره ثلاثا وليستعذ بالله منه ومن فتنته وفي الحديث دليل على أنه يجب على من بلغت به الوسوسة الشيطانيه إلى هذا الحد أن ينتهي عن ذلك ويترك ويشتغل بغيره مما يلهيه ويصرف ذهنه عنه ويقول أمنت بالله ويتلو قل هو الله أحد ويتفل ثلاثا عن يساره دفعا للشيطان الذي قد أتى بهذه الوسوسة ويستعيذ بالله منه ومن فتنته

وإن كانت الوسوسة في الأعمال فإن ذلك شيطان يقال له خنزب فليتعوذ بالله منه وليتفل عن يساره ثلاثا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عثمان بن أبي العاص أنه أتى النبي صلى الله عليه وسلم فقال يا رسول الله إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي فقال رسول الله صلى الله عليه وسلم ذاك شيطان يقال له خنزب فإذا أحسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا قال ففعلت ذلك فأذهبه الله عني قوله خنزب بخاء معجمة مكسورة ثم نون ساكنة ثم زاي مفتوحة ثم باء موحدة قال النووي واختلف العلماء في ضبط الخاء منه فمنهم من فتحها ومنهم من كسرها وهذان مشهوران ومنهم من ضمها حكاه ابن الأثير في نهاية الغريب والمعروف الفتح والكسر انتهى وأخرج أبو داود بإسناد جيد عن أبي زميل قال قلت لابن عباس ما شيء أجده في صدري قال ما هو قلت والله لا أتكلم به قال لي أشيء من شك وضحك قال ما نجا منه أحد حتى أنزل الله سبحانه وتعالى فإن كنت في شك مما أنزلنا إليك الآية فقال إذا وجدت في نفسك شيئا فقل هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم وفي الباب أحاديث كثيرة منها قوله صلى الله عليه وسلم نحن أحق بالشك من إبراهيم وهو في الصحيح وورد في بعض الأحاديث أن هذا الشك هو صريح الإيمان وقد كتبنا في ذلك رسالة جوابا عن سؤال بعض الأعلام من أهل الديار البعيدة فليرجع إليها فإن فيها ما يدفع الشبهة ويرفع الشك مع الجمع بين الأحاديث الواردة في هذا الشأن وإذا عطس فليقل الحمد لله على كل حال خ د الحديث أخرجه البخاري وأبو داود كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال إذا عطس أحدكم فليقل الحمد لله وليقل له أخوه أو صاحبه يرحمك الله فإذا قال له يرحمك الله فليقل يهديكم الله ويصلح بالكم وزاد أبو داود والنسائي بإسناد صحيح على كل حال

الحمد لله رب العالمين د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث سالم بن عبيد أنه كان في سفر فعطس رجل من القوم فقال السلام عليك فقال عليك وعلى أمك وكأن الرجل وجد أي غضب أو حزن نفسه فقال إني لم أقل إلا ما قال النبي صلى الله عليه وسلم عطس رجل عند النبي صلى الله عليه وسلم فقال السلام عليكم فقال النبي صلى الله عليه وسلم عليك وعلى أمك إذا عطس أحدكم فليقل الحمد لله رب العالمين وليقل له من يرد عليه يرحمك الله وليقل يغفر الله لي ولكم وصححه ابن حبان وأخرجه أيضا من حديثه النسائي والترمذي وقال هذا حديث اختلفوا في روايته عن منصور وقد أدخلوا بين هلال بن سنان وبين سالم رجلا الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى د ت الحديث أخرجه أبو داود والترمذي كما قال المصنف رحمه الله وهو من حديث رفاعة بن رافع رضي الله عنه قال صليت خلف النبي صلى الله عليه وسلم فعطست فقلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فلما صلى رسول الله صلى الله عليه وسلم انصرف فقال من المتكلم في الصلاة فقال له رفاعة بن رافع أنا يا رسول الله قال له كيف قلت قال قلت الحمد لله حمدا كثيرا طيبا مباركا فيه مباركا عليه كما يحب ربنا ويرضى فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده لقد ابتدرها بضعة وثلاثون ملكا أيهم يصعد بها قال الترمذي حديث حسن قال كأن هذا الحديث عند بعض أهل العلم في التطوع لأن غير واحد من التابعين قالوا إذا عطس الرجل في الصلاة المكتوبة إنما يحمد الله في نفسه ولم يوسعوا له بأكثر من ذلك

وليقل له يرحمك الله خ د ت س وليرد عليه يهديكم الله ويصلح بالكم خ الحديث هو طرف من حديث أبي هريرة المتقدم قريبا وقد ذكرنا لفظه قوله بالكم البال الشأن والمعنى أصلح الله شأنكم وقد قدمنا حديث أبي هريرة الثابت في الصحيح الوارد في التشميت بلفظ حق المسلم على المسلم ست ومنها إذا عطس فشمته والأحاديث الواردة في التشميت متضمنة الأوامر كقوله فليحمد الله وليقل الآخر يرحمك الله وإذا قال يرحمك الله فليقل يهديكم الله ويصلح بالكم والأمر معناه الحقيقي الوجوب على ما هو الحق فالظاهر وجوب الحمد عند أن يعطس العاطس ثم وجوب أن يقول له أخوه يرحمك الله ثم وجوب أن يرد عليه بقوله يهديكم الله ويصلح بالكم والأصل عدم وجود الصارف عن المعنى الحقيقي وقد تأكد ذلك بكونه من حق المسلم على المسلم وقد قال بالوجوب ابن العربي المالكي وابن أبي زيد كما حكى ذلك ابن القيم في زاد المعاد قال ولا دافع له بحديث البخاري وأنه فرض عين يغفر الله لي ولكم د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث رفاعه بن رافع المتقدم قريبا وقد ذكرنا لفظه والأولى العمل بما في الصحيح من قوله يهديكم الله ويصلح بالكم ولا سيما مع الاختلاف في إسناد هذا الحديث كما قدمنا عن الترمذي وأخرجه الطبراني في الكبير والأوسط من حديث ابن مسعود رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يعلمنا إذا عطس أحدكم فليقل الحمد لله رب العالمين فإذا قال ذلك فليقل من عنده يرحمك الله فإذا قال ذلك فليقل يغفر الله لي ولكم وفي إسناده عطاء بن السائب وقد اختلط يرحمنا الله وإياكم ويغفر الله لنا ولكم ط

الحديث أخرجه مالك في الموطأ كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما موقوفا عليه أنه كان إذا عطس فقيل له يرحمك الله قال يرحمنا الله وإياكم ويغفر الله لنا ولكم ووقع في بعض النسخ في كتاب المصنف هنا مكان رمز الموطأ رمز الطبراني وهو غلط وقد قدمنا أن الأولى التشميت بما ثبت في الصحيح وهو أيضا ثبت بذلك اللفظ المذكور في الصحيح من حديث جماعة في غير الصحيح وأكثرها أحاديث صحيحة فما يحسن العدول عنها إلى حديث ضعيف أو إلى قول صحابي وإن كان كتابيا قيل له يهديكم الله ويصلح بالكم ت د مس الحديث أخرجه الترمذي وأبو داود والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي موسى رضي الله عنه قال كان اليهود يتعاطسون عند النبي صلى الله عليه وسلم يرجون أن يقول لهم يرحمكم الله فيقول لهم يهديكم الله ويصلح بالكم فهذا لفظ الترمذي قال بعد إخراجه حسن صحيح وكذا صححه الحاكم وأخرجه أيضا النسائي وفي الحديث تشميت الذمي بهذا اللفظ ولا يقال له إذا عطس يرحمك الله كما يقال للمسلم ومن قال كل عطسة الحمد لله رب العالمين على كل حال ما كان لم يجد وجع ضرس ولا أذن أبدا مص مو الحديث أخرجه ابن أبي شيبة في مصنفه موقوفا كما قال المصنف رحمه الله على علي بن أبي طالب رضي الله عنه ويمكن أن يكون ذلك لشيء قد حفظه عن النبي صلى الله عليه وسلم ويمكن أن يكون مستند ذلك التجريب ومما يؤيد الأول ما أخرجه الطبراني في الأوسط من حديث حذيفة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا عطس العاطس فشمته ولو خلف سبعة أبحر ومن شمت عاطسا ذهب عنه ذات الجنب ووجع الضرس والأذنين وفي إسناده محمد بن محصن العكاشي وهو متروك ومن آداب العطاس ما أخرجه الترمذي وأبو داود من حديث أبي

هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا عطس وضع ثوبه أو يده على فيه وخفض صوته أو غض بها صوته شك الراوي أي اللفظين قاله صلى الله عليه وسلم قال الترمذي حديث حسن صحيح ومن ذلك ما أخرجه ابن السني عن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول إذا عطس أحدكم فليشمته جليسه فإن زاد على الثلاث فهو مزكوم ولا يشمت بعد الثلاث قال النووي في هذا الحديث رجل لم أتحقق حاله وباقي إسناده صحيح ا ه وقد أخرج ابن السني بعد هذا الحديث حديثا آخر عن رفاعة بن رافع وفيه تشميت العاطس ثلاثا فإن زاد فإن شاء يشامته وإن شاء تركه وإذا طنت أذنه فليذكر النبي صلى الله عليه وسلم وليصل عليه وليقل ذكر الله بخير من ذكرني ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي رافع مولى النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم إذا طنت أذن أحدكم فليذكرني وليصل علي وليقل ذكر الله بخير من ذكرني قال في مجمع الزوائد بعد أن عزاه إلى معاجم الطبراني الثلاثة وإلى مسند البزار إن إسناد الطبراني في الكبير حسن وفيه أنه يحسن عند طنين الأذن الصلاة على رسول الله صلى الله عليه وسلم ويقول ذكر الله بخير من ذكرني وفيه إشارة إلى أن سبب ذلك ذكر بعض من يذكره وقد ذكر أهل علم الطب أن ذلك يكون من تصعد الأبخرة ولكن هذه الإشارة من الصادق المصدوق صلى الله عليه وسلم وإن لم تكن صريحة في السببية فهي أقدم من كلام أهل الطب وأخرج هذا الحديث ابن السني في عمل اليوم والليلة ما يقوله من خدرت رجله وإذا خدرت رجله فليذكر أحب الناس إليه ي مو

هذا الأثر أخرجه ابن السني موقوفا على ابن عباس وعلى ابن عمر رضي الله عنهم كما قال المصنف رحمه الله فرواه عن ابن عباس من طريق جعفر بن عيسى أبو أحمد قال حدثنا عبد الله بن روح حدثنا سلام بن سليم حدثنا غياث بن إبراهيم عن عبد الله بن خيثم عن مجاهد عن ابن عباس ورواه عن ابن عمر من طريق محمد بن خالد البرذعي حدثنا حاجب بن سليم حدثنا محمد بن مصعب حدثنا إسرائيل عن أبي إسحاق عن الهيثم بن حنش قال كنا عند ابن عمر فذكره وليس في هذا ما يفيد أن لذلك حكم الرفع فقد يكون مرجع مثل هذا التجريب والمحبوب الأعظم لكل مسلم هو رسول الله صلى الله عليه وسلم فينبغي ذكره عند ذلك كما ورد ما يفيد ذلك في كتاب الله سبحانه وتعالى مثل قوله قل إن كنتم تحبون الله فاتبعوني يحببكم الله وكما في حديث لا يؤمن أحدكم حتى أكون أحب أليه من أهله وماله والناس أجمعين وأما أهل علم الطب فقد ذكروا أن سبب الخدر اختلاطات بلغمية ورياحات غليظة قال في النهاية ومنه حديث ابن عمر أنها خدرت رجله فقيل له مالرجلك فقال اجتمع عصبها قيل اذكر أحب الناس إليك فقال يا محمد فبسطها انتهى قال النووي في الأذكار باب ما يقول إذا خدرت رجله روينا في كتاب ابن السني عن الهيثم ابن الحنش قال كنا عند عبد الله بن عمر رضي الله عنهما فخدرت رجله فقال رجل اذكر أحب الناس إليك فقال يا محمد صلى الله عليه وسلم فكأنما نشط من عقال ورويناه عن مجاهد قال خدرت رجل رجل عند ابن عباس فقال ابن عباس اذكر أحب الناس إليك فقال محمد صلى الله عليه وسلم فذهب خدره وروينا عن إبراهيم بن المنذر الخزامي أحد شيوخ البخاري الذي روى عنهم في صحيحه قال أهل المدينة يتعجبون من حسن بيت أبي العتاهية وتخدر في بعض الأحايين رجله فإن لم يقل يا عتب لم يذهب الخدر انتهى من الأذكار وفيه بيان لفظ الروايتين الموقوفتين ما يقال عند الغضب ومن غضب فقال أعوذ بالله من الشيطان الرجيم ذهب عنه ما يجد خ م

الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث سليمان بن صرف قال استب رجلان عند النبي صلى الله عليه وسلم ونحن جلوس عنده وأحدهما يسب صاحبه وهو مغضب قد احمرت عيناه ووجهه فقال رسول الله صلى الله عليه وسلم إني لأعلم كلمة لو قالها أذهبت عنه ما يجد لو قال أعوذ بالله من الشيطان الرجيم فقالوا للرجل ألا تسمع ما يقول رسول الله صلى الله عليه وسلم قال إني لست بمجنون وأخرجه أيضا أبو داود والنسائي والترمذي وفي رواية لهؤلاء الثلاثة من حديث معاذ اللهم إني أعوذ بك من الشيطان الرجيم وفي الحديث دليل على أن الغضب متسبب عن عمل الشيطان ولهذا كانت الاستعاذة مذهبة للغضب فمن غضب في غير حق ولا موعظة صدق فليعلم أن الشيطان هو الذي يتلاعب به وأنه مسه طائف منه وفي هذا ما يزجر عن الغضب لكل من يود أن لا يكون في يد الشيطان يصرفه يف يشاء
فصل فيما يقوله حد اللسان
ومن كان حد اللسان فاحشه فليستغفر الله لحديث حذيفة شكوت إلى النبي صلى الله عليه وسلم ذرب لساني فقال أين أنت من الاستغفار إني لأستغفر الله في اليوم مائة مرة س مس الحديث أخرجه النسائي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث حذيفة باللفظ الذي ذكره المصنف قال الحاكم صحيح الإسناد على شرط مسلم وفي رواية للنسائي إني لاستغفر الله وأتوب إليه في اليوم مائة مرة وأخرج هذا الحديث ابن السني من حديثه قوله ذرب لساني الذرب بفتح الذال المعجمة والراء قال أبو زيد وغيره من أهل اللغة هو فحش اللسان وفي الحديث دليل على أن سبب ذرب اللسان هو الذنوب فإذا غفرها الله سبحانه وتعالى بالاستغفار ذهب ذلك عن صاحبه وأما رسول الله صلى الله عليه وسلم فهو معصوم عن ذلك وإنما قال هذه المقالة واستغفر هذا الاستغفار ليبين لأمته ما

يفعلون إذا بلى أحدهم بذلك وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال إنه ليغان على قلبي فأستغفر الله في اليوم والليلة سبعين مرة أو كما قال ما يقال إذا ابتلي بالدين وإذا ابتلي بالدين اللهم اكفني بحلالك عن حرامك واغنني بفضلك عمن سواك ت س الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه إن مكاتبا جاءه فقال إني عجزت عن كتابتي فأعني فقال ألا أعلمك كلمات تقولهن علنيمهن رسول الله صلى الله عليه وسلم لو كان عليك مثل جبل صبر دينا أداه الله عنك قال اللهم الخ قال الترمذي حسن غريب وقال الحاكم صحيح وجبل صبر بفتح الصاد المهملة وكسر الباء الموحدة وآخره راء مهملة جبل باليمن مشهور اللهم فارج اللهم كاشف الغم مجيب دعوة المضطرين رحمن الدنيا والآخرة ورحيمهما أنت ترحمني فارحمني برحمة تغنيني بها عن رحمة من سواك مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت دخل علي أبو بكر رضي الله عنه فقال هل سمعت من رسول الله صلى الله عليه وسلم دعاء علميه قالت ما هو قال كان عيسى ابن مريم يعلمه أصحابه قال لو كان على أحدكم جبل ذهب فدعا الله بذلك لقضاه الله عنه وهو اللهم فارج الهم كاشف الغم مجيب دعوة المضطرين رحمن الدنيا والآخرة الحديث الخ قال أبو بكر وكان علي بقية من الدين وكنت أدعو بذلك فقضاه الله عني قالت عائشة كان لأسماء بنت عميس على دينار وثلاثة

دراهم فكانت تدخل علي فأستحي أن أنظر في وجهها لأني لا أجد ما أقضيها فكنت أدعو بذلك فما لبثت إلا قليلا حتى رزقني الله رزقا ما هو بصدقة تصدق علي به ولا ميراث ورثته فقضاه الله عني وقسمت في أهلي قسما حسنا وحليت ابنة عبد الرحمن بثلاث أواق ورق وفضل لنا فضل حسن قال الحاكم في المستدرك بعد أن ذكر هذا السياق أنه صحيح الإسناد وأخرجه البزار من حديثها قال في مجمع الزوائد وفيه الحكم بن عبد الله الايلي وهو متروك اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير رحمن الدنيا والآخرة تعطيهما من تشاء وتمنعهما من تشاء ارحمني رحمة تغنيني بها عن رحمة من سواك صط علمه رسول الله صلى الله عليه وسلم معاذا وقال لو كان عليك مثل أحد ذهبا لوفاه الله عنك صط وتقدم ما يقول من عليه دين إذا أصبح وإذا أمسى في مكانه الحديث أخرجه الطبراني في الصغير كما قال المصنف رحمه الله وهو من حديث معاذ وأنس رضي الله عنهما أما حديث معاذ فقال إن رسول الله صلى الله عليه وسلم افتقده يوم الجمعة فلم يجده فلما صلى رسول الله صلى الله عليه وسلم أتى معاذا فقال يا معاذ مالي لم أرك فقال يا رسول الله اليهودي علي أوقية من تبر فخرجت إليك فحبسني عنك فقال له رسول الله صلى الله عليه وسلم يا معاذ ألا أعلمك دعاء تدعو به فلو كان عليك من الدين مثل جبل صبر أداه الله عنك وصبر جبل اليمن فادع الله يا معاذ قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير تولج الليل في النهار وتولج النهار في الليل وتخرج الحي من الميت وتخرج الميت من الحي وترزق من تشاء بغير حساب رحمن الدنيا والآخرة ورحميمهما تعطي منهما من تشاء وتمنع منهما من تشاء ارحمني رحمة تغنيني بها عن رحمة من

سواك وفي رواية لمعاذ رضي الله عنه قال كان لرجل علي بعض الحق فخشيته فلبثت يومين لا أخرج فجئت رسول الله صلى الله عليه وسلم فقال ألا أخبرك بكلمات لو كان عليك مثل الجبال قضاه الله عنك قلت بلى قال قل اللهم مالك الملك فذكر نحوه باختصار وزاد في آخره اللهم أغنني من الفقر واقض عني الدين وتوفني في عبادتك وجهاد في سبيلك قال في مجمع الزوائد رواه كله الطبراني وفي الرواية الأولى نصر ابن مرزوق ولم أعرفه وبقية رجاله ثقات إلا أن سعيد بن المسيب لم يسمع من معاذ وفي الرواية الثانية من لا أعرفه وأما حديث أنس فقال قال رسول الله صلى الله عليه وسلم لمعاذ ألا أعلمك دعاء تدعو به لو كان عليك مثل جبل أحد دينا لأداه الله عنك قل يا معاذ اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شيء قدير رحمن الدنيا والآخرة ورحيمها تعطيهما من تشاء وتمنع منهما من تشاء ارحمني رحمة تغنيني بها عن رحمة من سواك قال في مجمع الزوائد رواه الطبراني في الصغير ورواته ثقات قوله ونقدم ما يقول من عليه دين أقول تقدم في فصل ما يقال في النوم واليقظة وذكر هنالك الحديث الذي أخرجه مسلم وفي آخره اقض عنا الدين وأغننا من الفقر وقد قدمنا شرحه هنالك وكذلك تقدم في أدعية الصباح والمساء حديث اللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل وأعوذ بك من الجبن والبخل وأعوذ بك من غلبة الدين وقهر الرجال وشرحناه هنالك ما يقول لمن أصيب بعين ومن أصيب بعين رقي بقوله بسم الله اللهم أذهب حرها وبردها ووصبها ثم يقول قم بإذن الله س مس الحديث أخرجه النسائي والحاكم في المستدرك كما قال المصنف رحمه الله

وهو من حديث عامر بن ربيعة رضي الله عنه قال خرجت أنا وسهل بن حنيف رضي الله عنه نلتمس الخمر فأصبنا غديرا خمرا فكان أحدنا يستحي أن يتجرد وأحد يراه فاستتر صاحبي حتى إذا رأى أن قد فعل نزع جبة صوف عليه فنظرت إليه فأعجبني خلقه فأصبته بعيني فأخذته قعقعة فدعوته فلم يجبني فأتيت النبي صلى الله عليه وسلم فأخبرته فقال قوموا بنا فرفع عن ساقية حتى خاض إليه الماء وكأني أنظر إلى وضح ساقي النبي صلى الله عليه وسلم فضرب صدره ثم قال بسم الله اللهم أذهب حرها وبردها ووصبها ثم قال قم بإذن الله تعالى فقام فقال رسول الله صلى الله عليه وسلم إذا رأى أحدكم من نفسه أو ماله أو أخيه شيئا يعجبه فليدع بالبركة فإن العين حق هذا لفظ النسائي والحاكم وأخرجه أيضا ابن ماجه وأحمد في المسند قوله ووصبها الوصب بفتح الواو والصاد دوام الوجع ولزومه كذا قيل والظاهر أنه التعب مطلقا وقوله في الحديث الخمر هو بفتح الخاء المعجمة والميم كل ما يستر من شجر أو جبل أو نحوه والغدير مستنقع الماء من المطر والواضح بفتح الواو والضاد المعجمة وبالحاء المهملة البياض وفي الحديث مشروعية الرقية من العين بما ذكر وقد ثبت في الصحيحين وغيرهما من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال العين حق ولو كان شيء يسابق القدر لسبقته العين وإذا استغسلتم

فاغسلوا وثبت من حديث ابن عباس رضي الله عنهما عند مسلم وغيره عن النبي صلى الله عليه وسلم أنه قال العين حق وفي الباب أحاديث وإن كانت دابة نفث في منخرها الأيمن أربعا وفي الأيسر ثلاثا وقال لا بأس أذهب الباس رب الناس اشف أنت الشافي لا يكشف الضر إلا أنت مص مو هذا الأثر أخرجه ابن أبي شيبة في مصنفه موقوفا كما قال المصنف رحمه الله وهو موقوف على ابن مسعود رضي الله عنه وهو يحتمل أن يكون قال ذلك لشيء سمعه من رسول الله صلى الله عليه وسلم وأن يكون قاله اعتمادا على التجريب وقع له أو لمن في عصره من العرب أو لمن قبلهم فقد كان للعرب رقي يرقون بها مختلفة متعددة ولا يخفاك أن الرقية الثابتة عن رسول الله صلى الله عليه وسلم في العين ليست بخاصة في بني آدم بل ثابتة لكل من أصابته العين من آدمي أو غيره وسيأتي منها أحاديث ومنها الحديث الذي سيأتي بلفظ أذهب الباس رب الناس اشف أنت الشافي لا شافي إلا أنت وهو بمعنى هذا الموقوف بل بأكثر لفظه فكان للمصنف رحمه الله في العدول عن هذا الأثر الموقوف إلى ما قد ذكر هو وغيره من المرفوع سعة وسيأتي شرح ما اشتمل عليه هذا الحديث في شرح الحديث المرفوع والظاهر أن ابن مسعود رضي الله عنه رقى هذه الدابة بهذه الألفاظ اعتمادا على الحديث الآتي لما ذكرنا من عدم اختصاص الوارد عنه صلى الله عليه وسلم ببني آدم ما يقال للمصاب بلمة من الجن وإن أصيب بلمة من جن وضعه بين يديه وعوذه بالفاتحة ومن أول البقرة إلى المفلحون ومنها وإلهكم إله واحد إلى يعقلون وآية الكرسي ولله ما في السماوات وما في الأرض إلى آخر البقرة ومن آل عمران شهد الله أنه لا إله إلا هو إلى آخر الآيات وإن ربكم الله الآية التي في

الأعراف إلى المحسنين و فتعالى الله إلى آخر المؤمنين وعشر آيات من أول الصافات إلى لازب وثلاث من آخر سورة الحشر وأنه تعالى جد ربنا الآية من ا لجن و قل هو الله أحد والمعوذتين أ مس الحديث أخرجه أحمد والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي بن كعب رضي الله عنه قال كنت عند النبي صلى الله عليه وسلم فجاء أعرابي فقال يا نبي الله إن لي أخا به وجع قال وما وجعه قال به لمم قال فأتني به فأتاه به فوضعه بين يديه فعوذه بفاتحة الكتاب الحديث الخ وقال في آخره فقلم الرجل كأن لم يشك شيئا قط قال الحاكم في المستدرك صحيح ورواه ابن ماجه من طريق أخرى وعزاه الهيثمي في مجمع الزوائد من حديثه إلى عبد الله ابن أحمد في زوائد المسند وقال فيه أبو جناب وهو ضعيف لكثرة تدليسه وقد وثقه ابن حبان وبقية رجاله رجال الصحيح وأخرجه أبو يعلى بنحوه عن عبد الرحمن بن أبي ليلى عن رجل عن أبيه وفي إسناده أبو جناب المذكور قوله بلمة بفتح اللام وتشديد الميم وهي ضرب من الجنون تلم بالإنسان أي تقرب منه مأخوذ من قولهم ألم به وكذلك المم المذكور في الحديث قال الهروي هو طرف من الجنون يلم بالإنسان وفي الحديث دليل على مشروعية الرقية لمن أصيب بجنون لما اشتمل عليه هذا الحديث وفيه دليل أيضا على أن بعض أنواع الجنون يكون من جهة الشيطان نعوذ بالله منه وبه يندفع قول من قال أنه لا سبيل للشيطان إلى مثل ذلك ما يقال للمعتوه الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث خارجة بن الصلت التميمي عن عمه أنه أتى رسول الله صلى الله عليه وسلم فأسلم ثم أقبل راجعا من عنده فمر على قوم عندهم رجل مجنون موثق بالحديد فقال أهله إنا حدثنا أن صاحبكم قد جاء بخير فهل عندك شيء تداويه فرقيته بالفاتحة فبرئ فأعطوني مائة شاة فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال هل إلا هذا

فلعمري لمن أكل برقية باطل لقد أكلت برقية حق هذا لفظ أبي داود وفي رواية له فرقاه بأم القرآن ثلاثة أيام غدوة وعشية كلما ختمها جمع بصاقه ثم تفله وأخرجه أيضا من حديثه النسائي وإسناد أبي داود إسناد الصحيح وأخرج هذا الحديث من حديثه أيضا ابن السني قوله المعتوه هو المجنون المصاب بعقله ما يقال للديغ واللديغ بالفاتحة ع سبع مرات ت الحديث أخرجه البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث ابي سعيد الخدري رضي الله عنه قال إن رهطا من أصحاب النبي صلى الله عليه وسلم انطلقوا في سفرة سافروها حتى نزلوا بحي من أحياء العرب فاستضافوهم فأبوا أن يضيفوهم فلدغع سيد ذلك الحي فسعوا له بكل شيء لا ينفعه شيء فقال بعضهم لو أتيتم هؤلاء الرهط الذين نزلوا بكم لعله يكون عند بعضهم شيء فقالوا يا أيها الرهط إن سيدنا لدغ فسعينا له بكل شيء لا ينفعه شيء فهل عند أحدكم شيء فقال بعضهم نعم والله إني لراق ولكن والله قد استضفناكم فلم تضيفونا فما أنا براق لكم حتى تجعلوا لي جعلا فصالحوه على قطيع من الغنم فانطلق وجعل يتفل ويقرأ الفاتحة الحمد لله رب العالمين سبع مرات فكأنما نشط من عقال فانطلق يمشي ما به قلبه قال فأوفوهم جعلهم الذي صالحوهم فقال بعضهم اقسموا فقال الذي رقي لا تفعلوا حتى نأتي رسول الله صلى الله عليه وسلم فأتوه فذكروا له ذلك فقال وما يدريك أنها رقية أصبتم اقسموا واضربوا لي معكم وفي رواية للترمذي فقرأت عليه الحمد لله رب العالمين سبع مرات وفي رواية للترمذي والنسائي وابن ماجه أن الذي رقاه هو راوي هذا الحديث أبو سعيد الخدري رضي الله عنه قوله واللديغ هو بفتح اللام وكسر الدال المهملة بعدها مثناة تحتية ساكنة وآخره غين معجمة وهو

الذي لدغته الحية أو الأفعى أو العقرب أو نحوها أي أصابته بسمها وقوله في الحديث وما به قلبه هو بفتح القاف واللام والباء الموحدة وهو الوجع وفي الحديث دليل على أن فاتحة الكتاب رقية نافعة وأنه يجوز أن يداوي بهذا الملدوغ على الصفة المذكورة في الحديث ويمسح لدغة العقرب بماء وملح ويقرأ عليها الكافرون والمعوذتين صط الحديث أخرجه الطبراني في معجمه الصغير كما قال المصنف رحمه الله وهو من حديث علي ابن أبي طالب رضي الله عنه قال لدغت عقرب النبي صلى الله عليه وسلم وهو يصلي فلما فرغ قال لعن الله العقرب لا تدع مصليا ولا غيره ثم دعا بماء وملح فجعل يمسح عليها ويقرأ قل يا أيها الكافرون و قل أعوذ برب الفلق و قل أعوذ برب الناس قال في مجمع الزوائد رواه الطبراني في الصغير وإسناده حسن وفي الحديث جواز الرقية بهذه السور مع مسح موضع اللدغة بالماء والملح وقد أخرج هذا الحديث ابن أبي شيبة في مصنفه من حديث ابن مسعود رضي الله عنه بنحو ما قلنا وفيه لعن الله العقرب ما تدع نبيا ولا غيره وقد اجتمع في هذا الحديث العلاج بأمرين الالهي والطبيعي وتقدم ضبط اللدغة وتفسيرها بسم الله شجة قرنية ملحة بحر قفطا طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث عبد الله بن زيد رضي الله عنه قال عرضنا على رسول الله صلى الله عليه وسلم رقية من الحمة فأذن لنا فيها وقال إنما هي مواثيق والرقية بسم الله الحديث الخ قال في مجمع الزوائد رواه الطبراني في الأوسط وإسناده حسن قوله

شجة بفتح المعجمة وتشديد الجيم قوله قرنية بفتح القاف والراء وبالنون قوله ملحة بكسر الميم وإسكان اللام وبالحاء المهملة وقفطا بفتح القاف وأسكان الفاء وبالطاء المهملة هكذا ضبطهما المصنف في مفتاح الحصن وقال هي كلمات لا يعرف معناها يرقي بها كما ورد وأخرج الطبراني في الكبير من حديث عبد الله بن مسعود قال ذكر عند النبي صلى الله عليه وسلم رقية من الحمة فقال أعرضوها علي فعرضوها عليه بسم الله شجية قرنية ملحة بحر قفطا فقال هذه مواثيق أخذها سليمان صلى الله عليه وسلم على الهوام لا أرى بها بأسا قال فلدغ رجل وهو مع علقمة فرقاه بها فكأنما نشط من عقال قال في مجمع الزوائد في إسناده من لم أعرفه وفي الحديث دليل على أنها تجوز الرقية بالألفاظ التي لا يعرف معناها إذا حصل التجريب بنفعها وتأثيرها لكن لا بد أن يعرف الراقي أنها ليست من السحر الذي لا يجوز استعماله فإن النبي صلى الله عليه وسلم قد أخبرنا أنها مواثيق كما في الحديث الأول وأنها مواثيق أخذها سليمان على الهوام وبهذا يتبين أنها لا تجوز الرقية إلا بما عرف الراقي معناه أو عرف أنه قد قرره الشارع صلى الله عليه وسلم كما في هذا الحديث ولا تجوز بغير ذلك لأنه قد قسم النبي صلى الله عليه وسلم الرقية إلى قسمين رقية حق ورقية باطل فرقية الحق ما كان بالقرآن أو بما ورد عن النبي صلى الله عليه وسلم من قوله أو فعله أو تقريره ورقية الباطل ما لم تكن كذلك وعلى الرقية الباطل تحمل الأحاديث الواردة في النهي عن الرقي وعلى رقية الحق تحمل الأحاديث الواردة بالإذن بها ومن ذلك ما أخرجه الطبراني في الكبير من حديث جابر رضي الله عنه قال جاء رجل من الأنصار يقال له عمرو بن حية وكان يرقى من الحمة فقال يا رسول الله إني نهيت عن الرقي وإني أرقي من الحمة قال قصها علي فقصصتها عليه فقال لا بأس بهذه هذه مواثيق قال وجاء رجل من الأنصار كان يرقي من العقرب فقال من استطاع منكم أن ينفع أخاه

فليفعل قال في مجمع الزوائد هو في الصحيح
باختصار ورواه الطبراني ورجاله رجال الصحيح خلا قيس بن الربيع وقد وثقه شعبة والثوري وضعفه جماعة ما يقال للمحروق والمحروق أذهب الباس رب الناس اشف أنت الشافي لا شافي إلا أنت س أ الحديث أخرجه النسائي وأحمد كما قال المصنف رحمه الله وهو من حديث محمد بن حاطب قال تناولت قدرا كانت لي فاحترقت يدي فانطلقت بي أمي إلى رجل جالس فقالت يا رسول الله قال لبيك وسعديك ثم أدناني منه وجعل يتفل ويتكلم بكلام ما أدري ما هو فسألت أمي بعد ذلك ما كان يقول قالت كان يقول أذهب الباس رب الناس ورجال أحمد والنسائي رجال الصحيح وأخرجه أيضا أحمد من طريق أخرى من حديث محمد بن حاطب ورجاله رجال الصحيح وأخرجه أيضا من حديثه الطبراني من طرق وأم محمد بن حاطب هذه هي أم جميل بنت المحلل واسمها فاطمة وقيل جويرية وهذا الحديث وأن كان الرقية به لمحروق فإنه لا يدل على أنه لا يرقي بها إلا المحروق بل يرقي بها كل من أصيب بشيء كائنا ما كان ولا تخصيص بمجرد السبب كما هو معروف في الأصول ويدل على هذا أن النبي صلى الله عليه وسلم قد رقي بهذه الألفاظ غير من به حرق كما في حديث السائب بن يزيد عند الطبراني في الأوسط وكما في حديث ميمونة رضي الله عنها عند الطبراني في الكبير والأوسط وكما في حديث رافع بن خديج عند الطبراني ورجاله رجال الصحيح ما يقول من احتبس بوله أو به حصاة ومن احتبس بوله أو به حصاة ربنا الله الذي في السماء تقدس اسمك

أمرك في السماء والأرض كما رحمتك في السماء فاجعل رحمتك في الأرض واغفر لنا حوبنا وخطايانا أنت رب الطيبين فأنزل شفاء من شفائك ورحمة من رحمتك على هذا الوجع فيبرأ د س الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه أنه أتاه رجل يذكر أن أباه احتبس بوله وأصابته حصاة البول فعلمه رقية سمعها من رسول الله صلى الله عليه وسلم ربنا أنت الذي في السماء تقدس اسمك أمرك في السماء والأرض الحديث الخ هذا لفظ النسائي وفيه بعد قوله فيبرأ ما لفظه فأمره أن يرقيه بها فرقاه بها فبرئ قوله حوبنا بفتح الحاء المهملة وضمها وهو الاثم قوله على هذا الوجع بكسر الجيم وهو من به وجع قوله أنت رب الطيبين جمع طيب وخصهم بالذكر لما اتصفوا به من الطيب ومعلوم أنه رب كل شيء بما يتصف بالطيب والخبيث وغيرهما ما يقال لمن به قرحة أو جرح ومن به قرحة أو جرح تضع أصبعك السبابة في الأرض ثم ترفعها قائلا بسم الله تربة أرضنا بريقه بعضنا يشفى سقيمنا بإذن ربنا م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان إذا اشتكى الإنسان الشيء منه وكان به قرحة أو جرح قال النبي صلى الله عليه وسلم بأصبعه هكذا ووضع سفيان سبابتيه بالأرض ثم رفعهما بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا وأخرجه أيضا البخاري وأهل السنن إلا الترمذي من حديثها بلفظ كان يقول للمريض بسم الله تربة أرضنا بريقة بعضنا يشفي سقيمنا وإنما عزاه المصنف رحمه الله إلى مسلم وحده لأن اللفظ الذي ذكره مسلم هو لفظه

ومعنى الحديث أنه أخذ من ريق نفسه على أصبعه السبابة ووضعها على التراب يعلق بها شيء منه فمسح بها على الموضع العليل أو الجرح قائلا بسم الله الخ قوله يشفي سقيمنا مبني للمفعول ورفع سقيمنا على النيابة وفي لفظ ليشفي سقيمنا بزيادة اللام ولوجع الأذن والضرس ما تقدم في العطاس أقول قد قدمنا الكلام هنالك على ما ذكره المصنف رحمه الله حيث ذكر حديث من قال عند كل عطسة الحمد لله رب العالمين على كل حال ما كان لم يجد وجع ضرس ولا أذن أبدا ما يقول من أصابه رمد ومن أصابه رمد اللهم متعني ببصري واجعله الوارث مني وأرني في العدو ثأري وانصرني على من ظلمني مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أصابه رمد أو أحدا من أهله أو أصحابه دعا بهؤلاء الكلمات اللهم متعني الخ وفيه جواز الدعاء على العدو بأن يريه الله ثأره فيه وعلى الظالم بأن ينصره الله عليه وقد ورد بذلك أحاديث ودلت عليه آيات قرآنية ما يقول من حصل له حمى ومن حصل به حمى يقول بسم الله الكبير مس مص نعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار مس مص الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من

حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان يعلمهم من الأوجاع أو لمن به حمى أن يقول بسم الله الكبير نعوذ بالله العظيم من شر كل عرق نعار ومن شر حر النار هذا لفظ الحاكم وصححه قوله نعار بفتح النون وتشديد العين المهملة وبالراء المهملة يقال نعر العرق بالدم إذا علا وارتفع وجرح نعار و نعور إذا تصوب دمه وفي الحديث إشارة إلى أن الحمى تكون من فوران الدم في البدن وأنها نوع من حر النار وثبت في صحيح البخاري من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده فقال لا بأس طهور إن شاء الله وكان إذا دخل على من يعوده قال لا بأس طهور إن شاء الله وقد وردت أحاديث في أن الحمى من فيح النار وأنها تبرد بالماء ما يقول من اشتكى ألما أو شيئا في جسده وإذا اشتكى ألما أو شيئا في جسده فليضع يده على المكان الذي يألم منه وليقل بسم الله ثلاث مرات وليقل سبع مرات أعوذ بالله وقدرته من شر ما أجد وأحاذر م أعوذ بعزة الله وقدره من شر ما أجد سبعا طا مص الحديث أخرجه مسلم ومالك في الموطأ وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عثمان بن أبي العاص الثقفي أنه شكا إلى رسول الله صلى الله عليه وسلم وجعا يجده في جسده منذ أسلم فقال له رسول الله صلى الله عليه وسلم ضع يدك على الذي يألم من جسدك وقل بسم الله ثلاثا وقل سبع مرات أعوذ بالله وقدرته من شر ما أجد وأحاذر هذا لفظ مسلم وأخرجه من حديثه أيضا أهل السنن الأربع وزاد النسائي فأذهب الله ما كان بي فلم أزل آمر به أهلي وغيرهم ولفظ مالك في الموطأ من حديثه أنه أتى رسول الله صلى الله عليه وسلم قال عثمان وبي وجع قد كاد يهلكني قال فقال لي امسح بيمينك سبع مرات وقل أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر قال فقلت ذلك فأذهب الله ما كان بي فلم أزل آمر به أهلي وفي الحديث أن من تألم بشيء من جسده وضع عليه يده قائلا بسم الله

الخ هذا إذا كان الألم في موضع واحد من جسده
فإن كان في مواضع منه وضع يده على موضع موضع منها ويقول في كل موضع بسم الله الخ وفي الأعداد التي ترد في مثل هذا الحديث سر من أسرار النبوة وليس لنا أن نطلب العلة والسبب الذي يقتضيه كما في أعداد الركعات والأنصباء والحدود أعوذ بعزة الله وقدرته على كل شيء من شر ما أجد سبعا يضع يده تحت ألمه أ ط الحديث أخرجه أحمد والطبراني كما قال المصنف رحمه الله وهو من حديث كعب بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إذا وجد أحدكم ألما فليضع يده تحت ألمه ثم ليقل سبع مرات أعوذ بعزة وقدرته على كل شيء من شر ما أجد سبعا قال في مجمع الزوائد رواه أحمد والطبراني وفيه أبو معشر لا يحتج به وقد وثق على أن جماعة كثيرة ضعفوه وتوثيقه لين وبقية رجاله ثقات وفي هذا الحديث أنه يضع يده تحت ألمه وفي الحديث الأول أنه يضع يده على المكان الذي يألم منه ويمكن الجمع بأن يضع يده بحيث يكون بعضها فوق الألم وبعضها تحته وهذا الحديث وإن كان في إسناده أبو معشر فالحديث الأول الثابت في الصحيح يشهد له أتم شهادة ويشد من عضده أوثق شد بسم الله أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا وترا ثم يرفع يده ثم يعيدها ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه ولفظه فضع يدك حيث تشتكي ثم قل بسم الله أعوذ بعزة الله وقدرته من شر ما أجد من وجعي هذا ثم ارفع يدك ثم أعد ذلك وترا والمراد بقوله وترا ثلاث مرات أو خمسا أو سبعا أو أكثر من ذلك وظاهر هذا الحديث أنه يقول بسم الله الخ وترا واضعا يده على موضع الألم ثم يرفعها ثم يعيدها ثم يقول ذلك ولا منافاة بين هذا وبين ما تقدم فالجمع

ممكن بأن يضع يده ويقول ذلك سبعا ثم يعيدها ويقول ذلك سبعا فمن صنع هكذا فقد عمل بالحديث هذا وبالحديثين المذكورين قبله ويزيد ما فيه زيادة من الألفاظ فيقوله سبعا وذلك بان يقول بسم الله أعوذ بالله وعزته وقدرته على كل شيء من شر ما أجد وأحاذر من وجعي هذا ويقرأ على نفسه بالمعوذات وينفث خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث فلما اشتد وجعه كنت أقرأ عليه وامسح بيده رجاء بركتها وأخرجه أيضا أبو داود والنسائي وابن ماجه من حديثها والنفث المذكور في الحديث قد تقدم تفسيره غير مرة ويكون على موضع الألم إن كان موضعا مخصوصا وإن كان الألم في جميع البدن نفث على مواضع منه أو على ما أراد من بدنه إن لم يتمكن من النفث على جميعه وقد ثبت في رواية من هذا الحديث أنه كان صلى الله عليه وسلم يمسح بيده ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات هكذا في الصحيحين من حديثها وبهذه الرواية تتبين كيفية المسح وإن أصابه ضر وسئم الحياة فلا يتمنى الموت وليقل اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرا لي خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا يتمنى أحدكم الموت من ضر أصابه فإن كان لا بد فاعلا فليقل اللهم أحييني ما كانت الحياة خير لي الحديث الخ قال النووي قال العلماء من أصحابنا وغيرهم هذا إذا تمنى لضر أو نحوه فإن تمنى الموت خوفا على دينه لفساد الزمان ونحو ذاك لم يكره وهذا تخصيص بمجرد الاستحسان فإن النهي عام فلا يجوز التمني بحال من

الأحوال لكن إذا نزل به الضر وسئم الحياة قال هذه المقالة التي ارشد إليها الشارع صلى الله عليه وسلم والخشية على دينه لفساد الزمان هي من جملة ما يصدق عليه أنه ضر بل الضر العائد إلى الدين أشد عند المؤمن من الضر العائد إلى البدن أو العائد إلى الدنيا فالحاصل أنه ليس لأحد أن يتمنى الموت لشيء من الأشياء كائنا ما كان بل يعدل عن ذلك إلى هذا الدعاء الذي جاء عن الشارع صلى الله عليه وسلم ما يقول إذا عاد مريضا وإذا عاد مريضا قال لا بأس طهور إن شاء الله مرتين بسم الله تربة أرضنا وريقة بعضنا يشفى سقيمنا خ م بإذن الله خ الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقول للمريض بسم الله الخ وفي لفظ للبخاري بإذن ربنا وفي لفظ آخر له بإذن الله وأخرجه أيضا أبو داود والنسائي وابن ماجه وأما قوله لا بأس طهور إن شاء الله مرتين فهو ثابت في البخاري والنسائي لكن حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم دخل على أعرابي يعوده فقال لا بأس طهور إن شاء الله وكان إذا دخل على من يعود قال لا بأس طهور إن شاء الله تعالى وقد قدمنا الكلام على قوله تربة أرضنا ويمسح بيده اليمنى ويقول اللهم أذهب الباس رب الناس اشفه وأنت الشافي ولا شفاء إلا شفاؤك شفاء لا يغادر سقما خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان النبي صلى الله عليه وسلم يعود بعض أهله ويمسح بيده اليمنى ويقول اللهم أذهب الباس الخ ولهما في رواية أخرى من حديثها أمسح الباس رب الناس بيدك الشفاء لا كاشف له إلا أنت

وأخرجه أيضا النسائي من حديثها وفي لفظ لهما من حديثها كان إذا اشتكى الإنسان الشيء منه أو كانت قرحة أو جرح قال النبي صلى الله عليه وسلم بأصبعه هكذا ووضع سفيان بن عيينة الراوي سبابته على الأرض ثم رفعها وقال بسم الله تربة أرضنا إلى آخر ما في الحديث الذي تقدم قبل هذا وفي البخاري من حديث أنس رضي الله عنه أنه صلى الله عليه وسلم كان يقول اللهم رب الناس مذهب الباس اشف أنت الشافي شفاء إلى آخر ما في حديث عائشة رضي الله عنها قوله شفاء منصوب على المصدر بفعل مقدر أي اشف شفاء والشافي اسم فاعل وليس بعلم قوله لا يغادر سقما أي لا يترك سقما قد تقدم بيان هذا بسم الله أرقيك من كل شيء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي سعيد رضي الله عنه أن جبريل أتى النبي صلى الله عليه وسلم فقال يا محمد اشتكيت قال نعم قال بسم الله أرقيك الخ وأخرجه أيضا الترمذي والنسائي وابن ماجه قوله أرقيك بفتح الهمزة أي أعوذك من كل شيء يؤذيك من أنواع المرض قوله ومن شر كل نفس النفس العين والتكرار في قوله بسم الله أرقيك للتأكيد لما سبق قوله يشفيك يجوز أن يكون بفتح حرف المضارعة ويجوز أن يكون بضمه من أشفاه بسم الله أرقيك والله يشفيك من كل داء فيك ومن شر النفاثات في العقد ومن شر حاسد إذا حسد مس مص ثلاث مرات مس الحديث أخرجه الحاكم في المستدرك وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال جاءني النبي صلى الله عليه وسلم فقال ألا أرقيك رقية رقاني بها جبريل فقلت بأبي أنت وأمي فقال بسم الله الخ وفي آخره فرقى بها ثلاث مرات وأخرجه أيضا من حديثه ابن ماجه وصححه السيوطي قوله منشر النفاثات في العقد هن السواحر اللاتي ينفثن في عقدهن إذا سحرن ورقين

اللهم اشف عبدك ينكأ لك عدوا أو يمشي لك إلى جنازة د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال قال النبي صلى الله عليه وسلم إذا جاء الرجل يعود مريضا فليقل الله اشف عبدك الخ هذا لفظ أبي داود وصححه بن حبان وأخرجه أيضا الحاكم في المستدرك وقال صحيح على شرط مسلم قوله ينكأ لك بفتح حرف المضارعة وآخره همزة يقال نكأت في العدو أنكأ نكاية فأنا ناكئ إذا أكثرت فيهم الجروح والقتل فوهنوا لذلك ويقال نكأت القرحة أنكؤها إذا قشرتها قوله أو يمشي لك إلى جنازة أي يطلب ثوابك ويطيعك بامتثال أمرك الذي من جملته المشي مع الجنازة والجنازة بفتح الجيم وكسرها الميت وسريره الذي يحمل عليه وقيل بالكسر السرير وبالفتح الميت وقيل بالعكس وهو الأشهر اللهم اشفه اللهم عافه مس تحب الحديث أخرجه الحاكم في المستدرك والترمذي وابن حبان في صحيحه كما قال المصنف رحمه الله وهو من حديث علي بن أبي طالب رضي الله عنه قال كنت شاكيا فمر بي رسول الله صلى الله عليه وسلم وأنا أقول اللهم إن كان أجلي قد حضر فارحمني وإن كان متأخرا فارفعني وإن كان بلاء فصبرني فقال النبي صلى الله عليه وسلم كيف قلت قال فأعاد عليه ما قال فضربه برجله فقال اللهم اشفه أو عافه الشاك شعبة قال فما شكيت وجعي بعد هذا هذا لفظ الترمذي وقال حسن صحيح وصححه ابن حبان وأخرجه أيضا من حديثه النسائي والحاكم وقال صحيح على شرط الشيخين ولفظه اللهم اشفه اللهم عافه ولفظ النسائي اللهم اشفه اللهم اعفه وفي الحديث معجزة لرسول الله صلى الله عليه وسلم يا فلان شفى الله سقمك وغفر ذنبك وعافاك في دينك وجسمك إلى مدة أجلك مس

الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث سلمان الفارسي رضي الله عنه قال دعاني رسول الله صلى الله عليه وسلم وأنا عليل فقال يا سلمان شفى الله سقمك الخ وفي الحديث الدعاء للسقيم بالشفاء لسقمه وغفران ذنبه ومعافاته في دينه وجسمه إلى حضور أجله المحتوم ومن عاد مريضا لم يحضر أجله فقال عنده سبع مرات أسأل الله العظيم رب العرش العظيم أن يشفيك إلا عافاه الله من ذلك المرض د ت حب الحديث أخرجه أبو داود والترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال من عاد مريضا لم يحضر أجله فقال عنده سبع مرات الخ هذا لفظ أبي داود قال الترمذي حديث حسن وصححه ابن حبان وأخرجه أيضا النسائي والحاكم وقال صحيح على شرط الشيخين وفي لفظ للنسائي وابن حبان قال كان النبي صلى الله عليه وسلم إذا عاد مريضا جلس عند رأسه ثم قال فذكره والحديث مقيد بعدم حضور الأجل فإذا كان قد حضر فكما قال الشاعر وإذا المنية أنشبت أظفارها ألفيت كل تميمة لا تنفع وهذا العدد من أسرار النبوة فليس لأحد أن يطلب العلة لذلك أو يبحث عن السبب وهكذا كل عدد يرد عن الشارع صلى الله عليه وسلم وأيما مسلم دعا بقوله لا إله إلا أنت سبحانك إني كنت من الظالمين أربعين مرة فمات من مرضه ذلك أعطي أجر شهيد وإن برأ برأ وقد غفر له جميع ذنوبه مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث سعد بن مالك رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في قوله تعالى لا

إله إلا أنت سبحانك إني كنت من الظالمين أيما مسلم دعا بها أربعين مرة الخ وفي الحديث فائدة جليلة ومكرمة نبيلة هي أن هذا الدعاء ينزل المريض إذا مات من مرضه ذلك منازل الشهداء وإن برأ غفر الله له جميع ذنوبه وغير مستبعد هذا فإنه قد تقدم ما يفيد أن هذه الآية هي الاسم الأعظم وقد تقرر أن الحاكم في مستدركه لا يذكر إلا ما هو صحيح على شرط الشيخين أو أحدهما ولهذا سماه المستدرك وقد تعقب عليه ما تعقب ومن جملة من تعقبه الذهبي في بعض ما في المستدرك وقرر البعض منه ومن قال في مرضه لا إله إلا الله والله أكبر لا إله إلا الله وحده لا إله إلا الله وحده لا شريك له لا إله إلا الله له الملك وله الحمد لا إله إلا الله ولا حول ولا قوة إلا بالله ثم مات لم تطعمه النار ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من رواية الأغر أبي مسلم قال أشهد على أبي سعيد الخدري وأبي هريرة رضي الله عنهما أنهما شهدا على رسول الله صلى الله عليه وسلم قال من قال لا إله إلا الله والله أكبر صدقه ربه وقال لا إله إلا أنا وأنا أكبر وإذا قال لا إله إلا الله وحده قال يقول الله لا إله إلا أنا وحدي وإذا قال لا إله إلا الله وحده لا شريك له قال الله لا إله إلا أنا وحدي لا شريك لي وإذا قال لا إله إلا الله له الملك وله الحمد قال الله لا إله إلا أنا لي الملك ولي الحمد وإذا قال لا إله إلا الله ولا حول ولا قوة إلا بالله قال الله لا إله إلا أنا ولا حول ولا قوة إلا بي وكان يقول من قالها في مرضه ثم مات لم تطعمه النار وهذا لفظ الترمذي وقال حديث حسن وصححه ابن حبان وأخرجه أيضا النسائي وابن ماجه والحاكم وصححه ورواه النسائي من حديث أبي هريرة وحده

باللفظ الذي ذكره المصنف وزاد بعد قوله ولا حول ولا قوة إلا بالله يعقدهن خمسا بأصبعه ثم قال من قالهن في يوم أو في ليلة أو في شهر ثم مات في ذلك اليوم أو في تلك الليلة أو في ذلك الشهر غفر له ذنبه قوله ثم مات لم تطعمه النار وجه هذا أن هذه الكلمات قد اشتملت على التوحيد خمس مرات وقد ثبت في الأحاديث الصحيحة أن من مات لا يشرك بالله شيئا دخل الجنة وسيأتي أن من كان آخر كلامه لا إله إلا الله دخل الجنة ووردت بهذا المعنى أحاديث كثيرة عن جماعة من الصحابة في الصحيحين وغيرهما ما يقول المحتضر ويقول المحتضر لا إله إلا الله إن للموت سكرات اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم قبل أن يموت وهو مسند إلى ظهره يقول اللهم اغفر لي وارحمني وألحقني بالرفيق الأعلى وأخرجه أيضا الترمذي من حديثها قوله بالرفيق الأعلى هم الأنبياء والصديقون والشهداء والصالحون المذكورون في قوله تعالى وحسن أولئك رفيقا وكما في الحديث الآخر أنه صلى الله عليه وسلم جعل يقول مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وقيل هم الملائكة المقربون كما في قوله تعالى لا يسمعون إلى الملإ الأعلى يعني الملائكة وقال الجوهري الرفيق الأعلى الجنة وقيل هو دعاء بأن يلحق بالله عز وجل كما يقال الله رفيق بعباده من الرفق والرأفة فهو فعيل بمعنى فاعل اللهم أعنى على غمرات الموت وسكرات الموت ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان بين يديه ركوة أو علبة شك عمر فجعل يدخل يديه في الماء ويمسح بهما وجهه ويقول لا إله إلا الله إن

للموت سكرات ثم جعل يقول في الرفيق الأعلى حتى قبض ومالت يده هكذا أخرجه البخاري والترمذي والنسائي وابن ماجه ولفظ الترمذي اللهم أعني على غمرات الموت وسكرات الموت قوله اللهم أعني على غمرات الموت هي جمع غمرة وهي الشدة والمعنى أعني على شدائد الموت ويلقنه من حضر عنده لا إله إلا الله م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لقنوا موتاكم لا إله إلا الله وأخرجه أيضا من حديثه أبو داود والترمذي والنسائي وابن ماجه ولفظ أبي داود لقنوا موتاكم قول لا إله إلا الله وقد ورد بهذا المعنى أحاديث عن جماعة من الصحابة قد ذكرناها في شرحنا للمنتقي قوله ويلقنه من حضر لا إله إلا الله أي يذكره لا إله إلا الله ليكون آخر كلامه وقد أجمع العلماء على مشروعية هذا التلقين من كان آخر كلامه لا إله إلا الله دخل الجنة د الحديث أخرجه أبو داود كما قال المصنف رحمه الله وهو من حديث معاذ بن جبل رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من كان الخ وفي إسناده صالح بن أبي عريب قال ابن القطان لا يعرف وتعقب بأنه قد ذكره ابن حبان في الثقات وأخرج هذا الحديث من حديثه أيضا أحمد والحاكم وقال صحيح الإسناد ووردت أحاديث بمعناه وقد ذكرناها في شرحنا للمنتقي من سأل الله الشهادة بصدق بلغه الله منازل الشهداء وإن مات على فراشه م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث سهل بن حنيف أن رسول الله صلى الله عليه وسلم قال من سأل الله الشهادة الخ وأخرجه أبو داود

والترمذي والنسائي وابن ماجه من حديثه والحديث يدل على مشروعية سؤال العبد ربه أن يكتب له الشهادة فإن كتبها له فيها ونعمت وإن لم يكتبها له نال منازل الشهداء وبلغه الله إليها وأعطاه مثل ما أعطاهم وإذا غمضه دعا لنفسه بخير فإن الملائكة يؤمنون على ما يقول اللهم اغفر لي وله وأعقبني منه عقبى حسنة م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم إذا حضرتم المريض أو الميت فقولوا خيرا فإن الملائكة يؤمنون على ما تقولون قالت فلما مات أبو سلمة أتيت النبي صلى الله عليه وسلم فقلت يا رسول الله إن أبا سلمة قد مات قال قولي اللهم اغفر لي وله أعقبني منه عقبى حسنة قالت فقلت ذلك فأعقبني من هو خير لي منه محمد صلى الله عليه وسلم وأخرجه أيضا أبو داود والترمذي والنسائي وابن ماجه اللهم اغفر لفلان وارفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله يا رب العالمين وافسح له في قبره ونور له فيه م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها قالت دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه فقال إن الروح إذا قبض تبعه البصر فضج ناس من أهله فقال لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون ثم قال اللهم اغفر لأبي سلمة وارفع درجته في المهديين واخلفه في عقبه في الغابرين واغفر لنا وله يا رب العالمين وافسح له في قبره ونور له فيه وأخرجه أيضا من حديثه أبو داود والنسائي وابن ماجه وقد ذكرنا هذا الحديث عند ذكر المصنف لأوقات الإجابة قوله في الغابرين بالغين المعجمة أي الباقين وقد تأتى بمعنى الماضين في غير هذا الموضع وليقرأ عليه يس س د ت

الحديث أخرجه أبو داود والنسائي والترمذي كما قال المصنف رحمه الله وهو من حديث معقل بن يسار أن رسول الله صلى الله عليه وسلم قال قلب القرآن يس لا يقرؤها رجل يريد الله ورسوله والدار الآخرة إلا غفر له اقرءوها على موتاكم وأخرجه أيضا من حديثه ابن ماجه وأحمد وابن حبان والحاكم وصححاه وأعله ابن القطان بالاضطراب و بالوقف وبجهالة حال الراوي أبي عثمان وابنه المذكورين في إسناده وقال الدارقطني هذا حديث ضعيف الإسناد مجهول المتن ولا يصح في الباب حديث انتهى والمراد بقوله اقرءوها على موتاكم على من حضره الموت كذا قال ابن حبان في صحيحه ورده المحب الطبري وقال هو على ظاهره وهذا هو الصواب ولا وجه لإخراجه عن معناه الحقيقي ويقول صاحب المصيبة إنا لله وإنا إليه راجعون اللهم اؤجرني في مصيبتي واخلفني خيرا منها م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد تصيبه مصيبة فيقول إنا لله وإنا إليه راجعون اللهم أوجرني في مصيبتي واخلف لي خيرا منها إلا آجره الله في مصيبته وأخلفه خيرا منها قالت ولما توفى أبو سلمة قلت كما أمرني رسول الله صلى الله عليه وسلم فأخلف الله لي خيرا منها رسول الله صلى الله عليه وسلم هذا الحديث بهذا اللفظ مفرد به مسلم وفيه دليل على أنه يشرع لمن له ميت أن يقول هذا القول فإن ذلك يدفع عنه ما يجده من ثقل المصيبة ويوجب له تحصيل بدل خير منها فينتفع بهذا الدعاء عاجلا وآجلا كما قال الله تعالى الذين إذا أصابتهم مصيبة قالوا إنا لله وإنا إليه راجعون أولئك عليهم صلوات من ربهم ورحمة وأولئك هم المهتدون

ما يقوله من مات له ولد وإذا مات ولد العبد قال الله تعالى للملائكة قبضتم ولد عبدي فيقولون نعم فيقول ماذا قال عبدي فيقولون حمدك واسترجع فيقول ابنو لعبدي بيتا في الجنة وسموه بيت الحمد ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال إذا مات ولد العبد قال الله لملائكته قبضتم ولد عبدي فيقولون نعم قبضتم ثمرة فؤاده فيقولون نعم فيقول ماذا قال عبدي الخ هذا لفظ الترمذي وقال حسن غريب وصححه ابن حبان قوله واسترجع أي قال إنا لله وإنا إليه راجعون وأخرج أحمد وابن ماجه من حديث الحسين بن على رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال ما من مسلم ولا مسلمة يصاب بمصيبة فيذكرها وإن قدم عهدها فيحدث لذلك استرجاعا إلا جدد الله له عند ذلك فأعطاه مثل أجرها يوم أصيب وفي إسناده هشام بن يزيد وفيه ضعف عن أمه وهي لا تعرف ما يقال في العزاء وفي العزاء يسلم ويقول إن لله ما أخذ ولله ما أعطى وكل شيء عنده بأجل مسمى فلتصبر ولتحتسب خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أسامة بن زيد رضي الله عنهما قال أرسلت ابنة النبي صلى الله عليه وسلم إليه أن ابنا لها في الموت فأتنا فأرسل يقرئ السلام ويقول إن لله ما أخذ ولله ما أعطى وكل شيء عنده بأجل مسمى فلتصبر ولتحتسب فأرسلت تقسم عليه ليأتينها فقام ومعه سعد بن عبادة ومعاذ بن جبل وأبي بن كعب وزيد بن ثابت ورجال فرفع إلى رسول الله صلى الله عليه وسلم الصبي ونفسه تقعقع كأنها شن وفاضت عيناه فقال سعد يا رسول الله ما هذه قال هذا رحمة جعلها الله في قلوب عباده فإنما يرحم الله من عباده الرحماء وأخرجه أيضا من حديثه أبو داود

والنسائي وابن ماجه وفي الحديث تذكير أهل المصيبة بأن ذلك الذي توفاه الله هو لله ومنه فليس لهم أن يريدوا غير ما يريده ثم تذكيرهم بأن ذلك قضاه الله الذي لا يدفع وقدره الذي هو حتم في رقاب العباد فلا مفر منه ولا مذهب عنه ثم أمرهم بالصبر والاحتساب فإن قال بذلك تحصل له الأجر العظيم وتخف عنه صدمة المصيبة والله مع الصابرين كما نطق به كتابه العزيز وكتب محمد صلى الله عليه وسلم إلى معاذ يعزيه في ابنه بسم الله الرحمن الرحيم من محمد رسول الله إلى معاذ بن جبل سلام عليك فإني أحمد الله إليك الذي لا إله إلا هو أما بعد فأعظم الله لك الأجر وألهمك الصبر ورزقنا وإياك الشكر فإن أنفسنا وأموالنا وأهلينا وأولادنا من مواهب الله عز وجل الهنية وعواريه المستودعة يمتع بها إلى أجل معدود ويقبضها بوقت معلوم ثم افترض علينا الشكر إذا أعطى والصبر إذا ابتلى وكان ابنك من مواهب الله الهنية وعواريه المستودعة متعك به في غبطة وسرور وقبضه منك بأجر كثير الصلاة والرحمة والهدى إن احتسبت واصبر ولا يحبطك جزعك أجرك فتندم واعلم أن الجزع لا يرد شيئا ولا يدفع حزنا وما هو نازل فكأن قد والسلام مس مر الحديث أخرجه الحاكم في المستدرك وابن مردويه وهو من الحديث المكتوب إلى معاذ ابن جبل رضي الله عنه قال أنه مات ابن له فكتب إليه رسول الله صلى الله عليه وسلم يعزيه بسم الله الرحمن الرحيم الخ قال الحاكم بعد إخراجه غريب حسن وزاد الحافظ أبو بكر بن مردويه في كتاب الأدعية فليذهب

أسفك ما هو نازل لك فكأن قد والسلام وأخرج النسائي بإسناد حسن عن معاوية بن قرة بن أياس عن أبيه أن النبي صلى الله عليه وسلم فقد بعض أصحابه فسأل عنه فقالوا يا رسول الله بنيه الذي رأيته هلك فعزاه عليه ثم قال يا فلان أيما كان أحب إليك أن تمتع به عمرك أو لا تأتي غدا بابا من أبواب الجنة إلا وجدته قد سبقك إليه يفتحه لك قال يا رسول الله بل يسبقني إلى الجنة فيفتحها لي هو أحب إلي قال فذلك لك قوله غبطة بكسر الغين المعجمة هي النعمة والخير وحسن الحال قوله إن الجزع بفتح الجيم والزاي هو الحزن وهو ضد الصبر قوله فكأن قد أي فكان قد وقع ما هو نازل وقد حصل فلا فائدة في الجزع قال النووي في الأذكار
فصل وأما لفظ التعزية فلا حجة فيه فبأي لفظ حصلت واستحب أصحابنا أن تقول في تعزية المسلم أعظم الله أجرك وأحسن عزاك وغفر لميتك وفي المسلم بالكافر أعظم الله أجرك وأحسن عزاءك وفي الكافر بالمسلم أحسن الله عزاءك وغفر لميتك وفي الكافر بالكافر أخلف الله عليك ولا نقص عددك وأحسن ما يعزي به ما رويناه في صحيح البخاري ومسلم عن أسامة بن زيد ثم ذكر حديث أسامة المتقدم فأصاب باستحسان التعزية بما ورد عن الشارع فإن هذا الذي رواه عن أصحابه إنما هو مجرد رأي ليس عليه دليل وأما ما رواه الشافعي عن جعفر بن محمد عن أبيه عن جده قال لما توفى رسول الله صلى الله عليه وسلم وجاءت التعزية سمعوا قائلا يقول إن في الله عزاء من كل مصيبة وخلفا من كل هالك ودركا من كل فائت فبالله فثقوا وإياه فارجوا فإن المصاب من حرم الثواب وفي إسناده القاسم بن عبد الله بن عمر وهو متروك وقد كذبه

أحمد بن حنبل ويحيى بن معين وقال أحمد أنه كان يضع الحديث وأخرجه الحاكم في مستدركه من حديث جابر وصححه وفي إسناده عباد بن عبد الصمد وهو ضعيف جدا وأخرجه أيضا في المستدرك من حديث أنس وزاد الحاكم في هذا الحديث فقال أبو بكر وعمر رضي الله عنهما هذا الخضر وفي رفع سرره وحمله بسم الله مص مو الحديث أخرجه ابن أبي شيبة في مصنفه موقوفا على ابن عمر رضي الله عنهما أنه سمع رجلا يقول ارفعوا على اسم الله تعالى لا تقولوا على اسم الله فإن اسم الله على كل شيء قل ارفعوا بسم الله وقال ابن أبي شيبة في مصنفه أيضا وعن بكر بن عبد الله المزني قال إذا حملت السرير فقل بسم الله وسبح ويمكن الاستدلال للتسمية عند الرفع بما ورد في المرفوع من التسمية على كل أمر ذي بال وذلك يغني عن غيره كيفية الصلاة على الميت وإذا صلى عليه كبر ثم قرأ الفاتحة ثم صلى على النبي صلى الله عليه وسلم ثم قال اللهم إنه عبدك وابن أمتك يشهد أن لا إله إلا أنت وحدك لا شريك لك ويشهد أن محمدا عبدك ورسولك أصبح فقيرا إلى رحمتك وأصبحت غنيا عن عذابه تخلى من الدنيا وأهلها إن كان زاكيا فزكه وإن كان خاطئا فاغفر له اللهم لا تحرمنا أجره ولا تضلنا بعده مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما أنه صلى على جنازة بالأبواء فكبر فقرأ الفاتحة رافعا صوته ثم صلى على النبي صلى الله عليه وسلم ثم قال اللهم إن هذا عبدك وابن عبدك أصبح فقيرا إلى رحمتك وأنت غني عن عذابه إن كان زكيا فزكه وإن كان مخطئا فاغفر له اللهم لا تحرمنا أجره ولا تضلنا بعده ثم كبر ثلاث تكبيرات ثم انصرف فقال أيها الناس إني لم أقرأ يعني جهرا إلا لتعلموا أنها سنة وفي إسناده شرحبيل ابن سعد وهو مختلف في توثيقه وأخرجه الحاكم

أيضا من حديث يزيد بن ركانة بن عبد المطلب قال كان رسول الله صلى الله عليه وسلم إذا قام للجنازة ليصلي عليها قال اللهم إنه عبدك وابن أمتك الخ ما ذكره المصنف رحمه الله وليس في هذا الحديث ذكر قراءة الفاتحة والصلاة على النبي صلى الله عليه وسلم فلعل المصنف جمع بين حديث ابن عباس وحديث يزيد بن ركانة أنه قال الحاكم بعد إخراجه حديث ابن عباس وحديث يزيد إسنادهما صحيح وقد ثبت قراءة الفاتحة في صلاة الجنازة في صحيح البخاري أن ابن عباس صلى على جنازة فقرأ فاتحة الكتاب وقال لتعلموا أنها من السنة وأخرجه أيضا أبو داود والترمذي وصححه والنسائي وقال فيه فقر أ بفاتحة الكتاب وسورة وجهر فلما فرغ قال سنة وحق وأخرج الشافعي في مسنده عن أبي أمامة بن سهل أنه أخبره رجل من أصحاب النبي صلى الله عليه وسلم أن السنة في الصلاة على الجنازة أن يكبر الإمام ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى سرا في نفسه ثم يصلي على النبي صلى الله عليه وسلم ويخلص الدعاء للجنازة في التكبيرات ولا يقرأ في شيء منهن ثم يسلم سرا في نفسه وفي إسناده مطرف لكنه قد قواه البيهقي بما رواه له في المعرفة من طريق عبد الله بن زيد الرصافي عن الزهري بمعناه وأخرج نحوه الحاكم كما تقدم وأخرجه أيضا النسائي وعبد الرزاق قال في الفتح وإسناده صحيح وليس فيه قوله بعد التكبيرة الأولى وليس قوله فيه ثم يسلم سرا في نفسه قوله تخلى من الدنيا بفتح التاء المثناة والخاء المعجمة وتشديد اللام أي فارق أهلها وتركها قوله زاكيا أي طاهرا من الذنوب قوله فزكه أي فطهره بالمغفرة ورفع الدرجات وفي الحديث أنه يشرع في الجنازة أن يقرأ بعد التكبيرة الأولى فاتحة الكتاب ويصلي على النبي صلى الله عليه وسلم ثم يدعو للميت بهذا الدعاء اللهم اغفر له وارحمه وعافه واعف عنه وأكرم نزله وأوسع مدخله واغسله بالماء والثلج والبرد ونقه من الخطايا كما ينقى الثوب الأبيض من

الدنس وأبدله دارا خيرا من داره وأهلا خيرا من أهله وزوجا خيرا من زوجه وأدخله الجنة وأعذه من النار م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عوف بن مالك رضي الله عنه قال صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه وهو يقول اللهم اغفر له الخ وأخرجه أيضا الترمذي والنسائي وابن ماجه قوله نزله بضم النون والزاي وهو في الأصل قرى الضيف والمراد هنا الرحمة والمغفرة قوله مدخله بضم الميم يعني موضع دخوله الذي يدخل فيه وهو قبره قوله واغسله بالماء والثلج والبرد الخ قد تقدم شرح هذه الألفاظ في دعاء التوجه في الصلاة وليس في هذا الحديث تعين الموضع الذي يقال فيه هذا الدعاء فيقوله المصلي على الجنازة بعد أي تكبيرة أراد وقد وردت أدعية غير ما ذكره المصنف هاهنا فينبغي للمصلي على الجنازة أن يأتي منها بما أمكنه وإذا استكثر من ذلك فهو الصواب فإن هذا موطن لا ينبغي فيه إلا المبالغة في الترحم والدعاء لأنه قد أتى بذلك الميت إلى إخوانه المسلمين ليدعو له من صلى منهم عليه وندبهم الشارع إلى ذلك وشرعه لهم ما يقال إذا وضعه في القبر وإذا وضعه في القبر قال منها خلقناكم وفيها نعيدكم ومنها نخرجكم تارة أخرى بسم الله وفي سبيل الله وعلى ملة رسول الله مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي أمامة رضي الله عنه قال لما وضعت أم كلثوم بنت رسول الله صلى الله عليه وسلم في القبر قال رسول الله صلى الله عليه وسلم منها خلقناكم الخ وقد ضعف ابن حجر إسناد هذا الحديث وأخرج أبو داود والترمذي والنسائي وابن حبان من حديث عمر بن الخطاب رضي الله عنه قال إن رسول الله صلى الله عليه وسلم كان إذا وضع الميت في قبره

قال بسم الله وعلى سنة رسول الله قال الترمذي حسن غريب من هذا الوجه وصححه ابن حبان وفي رواية للنسائي إذا وضعتم موتاكم في القبر فقولوا الخ وأخرجه أيضا الحاكم في المستدرك من حديثه ولفظه الميت إذا وضع في قبره فليقل الذين يضعونه بسم الله وبالله وعلى ملة رسول الله قال النووي قال جماهير أصحابنا يستحب أن يقول في الحثية الأولى منها خلقناكم وفي الثانية وفيها نعيدكم وفي الثالثة ومنها نخرجكم تارة أخرى ما يقال إذا فرغ من الدفن وإذا فرغ من الدفن وقف على القبر فقال استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل د مس الحديث أخرجه أبو داود والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عثمان بن عفان رضي الله عنه قال كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه فقال الخ قال الحاكم صحيح الإسناد وأخرجه أيضا من حديثه البيهقي بإسناد حسن وأخرج مسلم في صحيحه عن عمرو بن العاص قال إذا دفنتموني فأقيموا حول قبري قدر ما ينحر جزور وقسم لحمها حتى أستأنس بكم وأنظر ماذا أراجع به رسل ربي وأخرج البخاري ومسلم عن علي ابن أبي طالب رضي الله عنه قال كنا في جنازة في بقيع الغرقد فأتانا رسول الله صلى الله عليه وسلم فقعد وقعدنا حوله ومعه مخصرة فنكس وجعل ينكت بمخصرته فقال ما منكم من أحد إلا وقد كتب مقعده من النار ومقعده من الجنة فقالوا يا رسول الله أفلا نتكل فقال اعملوا فكل ميسر لما خلق له الحديث ويقرأ على القبر بعد الدفن أول سورة البقرة وخاتمتها قى الحديث أخرجه البيهقي في السنن كما قال المصنف رحمه الله وهو عن ابن عمر رضي الله عنهما قال استحب أن يقرأ على القبر بعد الدفن أول سورة

البقرة وخاتمتها وحسن النووي إسناده وهو وإن كان من قوله فمثل ذلك لا يقال من قبل الرأي ويمكن أنه لما علم بما ورد في ذلك فضل على العموم استحب أن يقرأ على القبر لكونه فاضلا رجاء أن ينتفع الميت بتلاوته
ما يقال إذا زار القبور
وإذا زار القبور فليقل السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون نسأل الله لنا ولكم العافية م أنتم لنا فرط ونحن لكم تبع س الحديث أخرجه مسلم والنسائي كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال إن جبريل عليه السلام أتاني فقال إن ربك يأمرك أن تأتى أهل البقيع فاستغفر لهم قال قلت وكيف أقول يا رسول الله قال قولي السلام عليكم أهل الديار من المسلمين ويرحم الله المستقدمين والمستأخرين وإنا إن شاء الله بكم لاحقون وأخرجه أيضا ابن ماجه وزاد فيه أنتم لنا فرط وإنا بكم لاحقون اللهم لا تحرمنا أجرهم ولا تضلنا بعدهم وأخرجه أيضا مسلم والنسائي وابن ماجه من حديث بريدة قال كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر فكان قائلهم يقول السلام عليكم أهل الديار من المؤمنين والمسلمين وإنا إن شاء الله بكم للاحقون نسأل الله لناولكم العافية زاد النسائي أنتم لنا فرط ونحن لكم تبع وأخرجه مسلم والنسائي من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يخرج من آخر الليل إلى البقيع فيقول السلام عليكم أهل دار قوم مؤمنين وأتاكم ما توعدون الحديث ولعل المصنف نقل ألفاظ حديث بريدة فإنها كما في حديثه الذي ذكرناه قبل والتقييد بالمشيئة هنا كقول القائل إن أحسنت إلي شكرتك وقيل التقييد بالمشيئة عائد إلى قوله من المؤمنين

وهو بعيد وكثيرا ما يستعمل التقييد بالمشيئة لقصد تأكيد ما تقدمه وأنه واقع على كل حال والمراد إنا بكم لاحقون على كل حال
الباب التاسع في ذكر ورد فضله ولم يخص وقتا من الأوقات واستغفار يمحو الخطيئات وفضل القرآن العظيم وسور منه وآيات
فصل الذكر
قال صلى الله عليه وسلم لا إله إلا الله أفضل الذكر وهي أفضل الحسنات ت أ الحديث أخرجه الترمذي وأحمد بن حنبل كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال أفضل الذكر لا إله إلا الله ولأحمد لا إله إلا الله أفضل الذكر وهي أفضل الحسنات وهكذا في مسند البزار وأخرجه أيضا ابن ماجه من حديثه عن النبي صلى الله عليه وسلم أنه قال أفضل الذكر لا إله إلا الله وأفضل الدعاء الحمد لله وكذا أخرجه النسائي وابن حبان وصححه الحاكم وقال صحيح الإسناد وكلهم أخرجوه من طريق طلحة بن خراش عن جابر وهو أبصاري مدني صدوق وقال الأيردي له ما ينكر ووثقه ابن حبان وأخرج له في صحيحه وأخرج أحمد من حديث أبي ذر رضي الله عنه قال قلت يا رسول الله أوصني قال إذا عملت سيئة فأتبعها حسنة تمحوها قال قلت يا رسول الله أمن الحسنات لا إله إلا الله قال هي أفضل الحسنات قال في مجمع الزوائد رجاله ثقات إلا أن شمر بن عطية حدث به عن أشياخه عن أبي ذر ولم يسم أحدا منهم وفي

الحديث دليل على أن كلمة التوحيد هي أفضل الذكر وأفضل الحسنات وحق لها فإنهم مفتاح الإسلام بل بابه الذي لا يدخل إليه إلا منه بل عماده الذي لا يقوم بغيره وهي أحد أركان الإسلام وهي الفرقان بين الإسلام والكفر وبين الحق والباطل أسعد الناس بشفاعتي يوم القيامة من قالها خالصا من قلبه خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أنه قال يا رسول الله من أسعد الناس بشفاعتك يوم القيامة قال رسول الله صلى الله عليه وسلم لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أولى منك لما رأيت من حرصك على الحديث أسعد الناس بشفاعتي الخ قوله أسعد الناس بشفاعتي فيه دليل على أن قائل هذه الكلمة هو اسعد الناس بالشفاعة النبوية لكن مقيدا بأن يقول ذلك خالصا لا إذا قالها من دون خلوص وفيه أنه أراد بالشفاعة بعض انواعها وأما الشفاعة العظمى فأسعد الناس من يدخل الجنة بغير حساب ما من عبد قالها ثم مات على ذلك إلا دخل الجنة وإن زنى وإن سرق وإن زنى وإن سرق م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي ذر رضي الله عنه قال أتيت النبي صلى الله عليه وسلم وهو نائم وعليه ثوب أبيض ثم أتيته فإذا هو نائم ثم أتيته وقد استيقظ فجلست إليه فقال ما من عبد قال لا إله إلا الله ثم مات على ذلك دخل الجنة قلت وإن زنى وإن سرق قال وإن زنى وإن سرق قلت وإن زنى وإن سرق قال وإن زنى وإن سرق قلت وإن زنى وإن سرق قال وإن زنى وإن سرق ثلاثا ثم قال في الرابعة على رغم أنف أبي ذر وهو يقول وإن رغم أنف أبي ذر وفي الحديث دليل على أن

هذه الكلمة التي هي كلمة التوحيد إذا مات العبد على قولها وكانت خاتمة كلامه الذي يتكلم به عاقلا مختارا أوجبت له الجنة ولم يضره ما تقدم من المعاصي وإن كانت كبائر كالزنى والسرق وذلك فضل الله يؤتيه من يشاء ومن أبى هذه قلنا له صح هذا عن رسول الله صلى الله عليه وسلم الصادق المصدوق على رغم أنفك وهو لا يقول إلا الحق لمكان العصمة لا سيما فيما طريقه البلاغ وقد تكلف قوم لرد هذا الحديث الصحيح وما ورد في معناه من الأحاديث الصحيحة بما لا يسمن ولا يغني من جوع وبعضهم تكلف بتقييده بعدم المانع وليس على ذلك أثارة من علم وسيأتي تمام الكلام على هذا في حديث البطاقة جددوا إيمانكم قيل وكيف نجدد إيماننا يا رسول الله قال أكثروا من قول لا إله إلا الله أ ط الحديث أخرجه أحمد والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم جددوا إيمانكم الخ قال المنذري وإسناد أحمد حسن وقال البيهقي رجال أحمد ثقات وفي الحديث دليل على أن هذه الكلمة الشريفة كما كانت محصلة للإسلام ابتداء تكون مجددة له إذا قال القائل من المسلمين المؤمنين بها فمن قال لا إله إلا الله فقد تجدد إيمانه الحاصل من قبل ومعلوم أن ذلك يقتضي قوة الإيمان وزيادة على ما كان عليه قبل أن يقول هذه الكلمة قولها لا يترك ذنبا ولا يشبهها عمل مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أم هانئ بنت أبي طالب رضي الله عنها وهذا اللفظ الذي ذكره المصنف رحمه الله هو لفظ الحاكم وقال صحيح الإسناد وأصل الحديث أخرجه النسائي وابن ماجه من حديثها قال مر بي رسول الله صلى الله عليه وسلم ذات يوم فقلت له مرني بعمل أعمله وأنا جالسة قال سبحي الله مائة تسبيحة فإنها تعدل مائة رقبة من ولد إسماعيل واحمدي الله مائة تحمدية فإنها تعدل مائة فرس مسرجة

ملجمة تحملين عليها في سبيل الله وكبري الله مائة تكبيرة فإنها تعدل مائة بدلة مقلدة متقبلة وهللي الله مائة تهليلة قال أبو خلف لا أحسبه إلا قال تملأ ما بين السموات والأرض وهكذا أخرجه الحاكم وصحح إسناده إلا أنه قال مكان تملأ السما والأرض وقول لا إله إلا الله لا يترك ذنبا ولا يشبهها عمل وفيه دليل على أن هذه الكلمة لا تترك ذنبا لقائلها بل يغفره الله له وإنها فائقة على غيرها من الأعمال بحيث لا يشبهها عمل ولا يبلغ إلى درجتها كائنا ما كان ليس لها دون الله حجاب حتى تخلص إليه ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال إن التسبيح نصف الميزان والحمد يملؤه ولا إله إلا الله ليس لها دون الله حجاب حتى تخلص إليه قال الترمذي حديث غريب فيه دليل على أن هذه الكلمة حسنة من الحسنات الواصلة إلى الله تعالى على كل حال وهذا الوصول إليه من دون حجاب هو كناية عن قبولها وحصول الثواب لقائلها وأنها من الأعمال المقبولة على كل حال وفي الباب أحاديث كثيرة دالة على شرف هذه الكلمة واختصاصها بمزايا عاجلة وآجلة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير من قالها عشر مرات كان كمن أعتق أربعة من ولد إسماعيل خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي أيوب الأنصاري رضي الله عنه أن النبي صلى الله عليه وسلم قال من قال لا إله إلا الله الخ وأخرجه من حديثه أيضا الترمذي والنسائي وفي الحديث دليل على ان هذا الذكر يقول من الأجر مقام أربع رقاب من ولد إسماعيل وهم أشرف العرب وقد ثبت أن من أعتق رقبة أعتق الله بكل عضو منها عضوا منه من النار فعلى هذا يعتق قائل هذا الكلمات عشر مرات عتقا متضاعفا

مرة بعد مرة حتى يبلغ أربع مرات ولا شك أن عتق النفس أكثر ثوابا وأعظم أجرا ومرة كعتق نسمة أ م مص الحديث أخرجه أحمد بن حنبل ومسلم وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم قال من منح منيحة ورق أو منيحة لبن فهو كعتق نسمة و من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير فهو كعتق نسمة قال المنذري رواه أحمد ورواته محتج بهم في الصحيح وهو في الترمذي باختصار التهليل وقال حديث حسن صحيح وفرقه ابن حبان في صحيحه في موضعين فذكر المنيحة في موضع وذكر التهليل في موضع آخر انتهى وأخرج الطبراني في الكبير من حديث أبي أيوب عن النبي صلى الله عليه وسلم قال من قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير كان كعدل محرر أو محررين قال المنذري رواته ثقات محتج بهم وقال الهيثمي في مجمع الزوائد رجاله رجال الصحيح وفي الحديث أن قوله هذه الكلمة تعدل تحرير رقبة وفي الحديث الآخر على الشك في كونها تعدل رقبة أو رقبتين وهذا أجر عظيم وثواب كبير هي التي علمها نوح ابنه فإن السموات لو كانت في كفة لرجحت بها ولو كانت حلقة لضمتها مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه مرفوعا وأخرجه البيهقي من حديث عبد الله بن عمرو مرفوعا وأخرجه أيضا البزار من حديثه بإسناد رجاله ثقات محتج بهم إلا ابن إسحاق وأخرجه الحاكم من حديث عبد الله بن عمرو أيضا مرفوعا

لو أن السموات والأرض وما فيهن كانت حلقة فوضعت لا إله إلا الله عليها لقصمتها وقال صحيح الإسناد قوله في كفة بالكسر للكاف يعني كفة الميزان لاستدارتها وكل شيء مستدير كفة بالكسر كما أن كل مستطيل كفة بالضم قوله لضمتها من بالضم ولفظ البزار والبيهقي لقصمتها من القصم وهو الكسر للشيء وإبانته قيل ومعنى الضم هنا لا يعرف قلت بل المراد أن السموات لو كانت حلقة لضمتها هذه الكلمة أي انضمت عليها حتى صارت داخلها كما أنها لو كانت في كفة لرجحت هذه الكلمات عليها والمراد لعظم شأن هذه الكلمة وأما القصم فمعناه هاهنا ظاهر واضح أي لو كانت في حلقة لقصمتها حتى تخلص إلى الله تعالى كما هو لفظ البزار فإنه قال فيه من حديث عبد الله بن عمرو أوصيك بقول لا إله إلا الله فإنها لو وضعت في كفة ووضعت السموات والأرض في كفة لرجحت بهن ولو كانت حلقة لقصمتهن حتى تخلص إلى الله تعالى وكان على المصنف أن يجعل هذا الحديث متصلا بالأحاديث الواردة في فضل لا إله إلا الله ولا يوسط بينه وبينها ما وسطه لا إله إلا الله والله أكبر كلمتان إحداهما ليس لها نهاية دون العرش والأخرى تملأ ما بين السماء والأرض ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو مروي عن معاذ بن عبد الله بن رافع قال كنت في مجلس عبد الله بن عمر وعبد الله بن جعفر وعبد الرحمن بن أبي عمرة قال سمعت معاذ بن جبل رضي الله عنه يقول سمعت رسول الله صلى الله عليه وسلم يقول كلمتان إحداهما ليس لها نهاية دون العرش والأخرى تملأ ما بين السماء والأرض لا إله إلا الله والله أكبر قال ابن عمر لابن أبي عمرة سمعته يقول ذلك قال نعم فبكى عبد الله بن عمر حتى اختضبت لحيته بدموعه وقال هما كلمتان نعلقهما ونألفهما قال في مجمع الزوائد ومعاذ بن عبد الله بن رافع لم أعرفه وابن لهيعة حديثه حسن وبقية رجاله ثقات قوله إحداهما ليس لها نهاية دون العرش هي كلمة التوحيد كما تقدم قريبا أنه

ليس لها من دون الله حجاب حتى تخلص إلى الله وقوله نهاية
هكذا في نسخ كتب المصنف رحمه الله وفي غيره ليس لها ناهية أي لا تنهاها عن الوصول إلى العرش ناهية قوله والأخرى تملأ ما بين السماء والأرض هي الله أكبر لا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم ما على الأرض أحد يقولها إلا كفرت خطاياه عنه ولو كانت مثل زبد البحر ت س الحديث أخرجه الترمذي والنسائي كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم ما على الأرض أحد يقول لا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله إلا كفرت خطاياه ولو كانت مثل زبد البحر هذا لفظ الترمذي وقال حديث حسن وأخرجه من حديثه ابن أبي الدنيا والحاكم وزاد سبحان الله والحمد لله وقال الحاكم وحاتم بن أبي صغيرة ثقة وزيادته مقبولة وفي الحديث دليل على أن التكلم بهذا الذكر مرة واحدة يمحو الذنوب وأن كان في الكثرة إلى غاية تساوي زبد البحر وفضل الله واسع وعطاؤه جم وهو واسع الرحمة أشهد أن لا إله إلا الله وأن محمدا رسول الله ما أحد يشهد بها إلا حرمه الله على النار خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه أن النبي صلى الله عليه وسلم ركب ومعاذ ورديفة على الرحل قال يا معاذ بن جبل قال لبيك يا رسول الله وسعديك ثلاثا قال ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وسلم صادقا من قلبه إلا حرمه الله على النار قال يا رسول الله أفلا أخبر بها الناس فيستبشروا قال إذن يتكلوا وأخبر بها معاذ عند موته تأثما وأخرجه مسلم والترمذي من حديث عبادة بن الصامت رضي الله عنه انه قال عند موته سمعت رسول الله صلى الله عليه وسلم يقول من

يشهد أن لا إله إلا الله وأن محمدا رسول الله حرم الله عليه النار وفي الحديث دليل على أن هذه الكلمة المشتملة على الشهادتين تقتضي تحريم قائلها على النار ومن حرم على النار فلا تمسه أبدا وظاهرة أنها تكفر جميع الذنوب على اختلاف أنواعها ولله الحكمة البالغة وهو الغفور الرحيم حديث البطاقة وحديث البطاقة التي تثقل بالتسعة والتسعين سجلا كل سجل مد البصر هي أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله ق مس حب الحديث أخرجه ابن ماجه في السنن والحاكم في المستدرك وابن حبان في صحيحه كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو قال قال لي رسول الله صلى الله عليه وسلم ان الله سيخلص رجلا من أمتي على رؤوس الخلائق يوم القيامة فينشر عليه تسعة وتسعين سجلا يوم القيامة كل سجل مثل مد البصر قال ثم يقول الله أتنكر من هذا شيئا أظلمتك كتبتي الحافظون فيقول لا يا رب فيقول أفلك عذر فيقول لا يا رب فيقول الله سبحانه وتعالى بلى أن لك عندنا حسنة وأنه لا ظلم اليوم عليك فيخرج بطاقة فيها أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله فيقول الله احضر وزنك فيقول يا رب ما هذه البطاقة مع هذه السجلات قال فإنك لا تظلم فتوضع السجلات في كفه فطاشت السجلات وثقلت البطاقة ولا يثقل مع اسم الله شيء وصححه ابن حبان والحاكم وأخرجه أيضا الترمذي من حديثه وقال حديث حسن غريب وأخرجه أيضا البيهقي من حديثه وفي الحديث تحقيق لما ذكرناه قريبا من أن هذه الشهادة تكفر جميع الذنوب وان مال إلى خلاف ذلك قوم وقالوا إن هذا ونحوه كان في ابتداء الإسلام حين كانت الدعوة إلى مجرد

الإقرار بالتوحيد فلما فرضت الفرائض وحدث الحدود نسخ ذلك ومن القائلين بهذا الضحاك والزهري والنووي ولا يخفاك أن هذا مجرد رأي بحث لم يعضد بدليل ولا ينافي ذلك ورود العقوبات المعينة على ترك فريضة من فرائض الله تعالى فإن الجمع ممكن من دون إهدار لهذه الأدلة الصحيحة المتواترة ومن شك في تواترها فليرجع إلى دواوين الحديث فإنه سيقف على ذلك بأيسر بحث فكيف يدعي نسخ ما هو متواتر بمجرد الرأي والاستبعاد فإن كان ذلك لقصد أن لا يتكل الناس على هذه المنح الربانية فذلك ممكن بدون تقينط لعباد الله سبحانه وتعالى ومجازفة في دعوى النسخ لشرائعه التي شرعها على لسان رسوله صلى الله عليه وسلم وقالت طائفة أنه لا حاجة إلى دعوى النسخ من غير دليل وزعموا أن القيام بفرائض الدين وتجنب منهياته هو من لوازم الإقرار بهذه الشادة ومن تتماته وقالت طائفة ثالثة إن التلفظ بهذه الشهادة سبب لدخول الجنة والعصمة من النار بشرط أن يأتي بالفرائض ويتجنب المحرمات وإن عدم الإتيان بالواجبات وعدم اجتناب المحرمات مانع لما تقتضيه هذه الأحاديث الصحيحة الكثيرة وهذه الأقوال كما ترى لم تربط بما يشد من عضدها ولم يعبأ بها ويقتضي قبولها ولا بنيت على أساس قوي ولا على رأي سوي ورد جحد للنعمة وإنكاره كفران لها والهداية إلى الحق بيد الوهاب العليم ومما يدفع هذه التأويلات ما وقع في حديث عبادة بن الصامت رضي الله عنه الآتي بعد هذا بلفظ أدخله الله الجنة على ما كان منه من عمل وهو في الصحيحين وغيرهما قوله وحديث البطاقة بكسر الباء وهي رقعة صغيرة يكتب فيها ما يراد كتابته قوله سجلات بكسر السين المهملة والجيم وتشديد اللام جمع سجل وهو الصحيفة وقيل الكتاب الكبير من قال أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله وأن عيسى عبد الله وابن أمته وكلمته ألقاها إلى مريم وروح منه وأن الجنة حق والنار حق أدخله الله من أي أبواب الجنة الثمانية شاء خ

م
الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال من شهد أن لا إله إلا الله الحديث الخ ولفظ مسلم من قال اشهد الخ وأخرجه أيضا النسائي وفي هذا الحديث زيادة لم يذكرها المصنف وهي قوله صلى الله عليه وسلم على ما كان منه من عمل وهي ثابتة في الصحيح وبهذا يدفع تأويل المتأولين لهذه التفضلات الربانية والمنح الإلهية حسبما قدمنا الإشارة إلى هذا والحمد لله رب العالمين وفي لفظ لمسلم والترمذي من هذا الحديث من يشهد أن لا إله إلا الله وأن محمدا رسول الله حرم الله عليه النار والظاهر أن تخصيص عيسى عليه السلام بالذكر في هذه الشهادة وجهه أنه آخر الرسل قبل البعثة المحمدية ومن قال سبحان الله وبحمده مرة كتب له عشرا ومن قالها عشرا كتب له مائة ومن قالها مائة كتب له ألفا ومن زاد زاده الله ت س الحديث أخرجه الترمذي والنسائي كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم ذات يوم لأصحابه قولوا سبحان الله وبحمده مائة مرة من قالها مرة كتب له عشرا ومن قالها مائة كتب له ألفا ومن زاد زاده الله ومن استغفر غفر الله له هذا لفظ الترمذي وقال حسن غريب وأخرجه الحاكم من حديث اسحق بن عبد الله ابن أبي طلحة عن أبيه عن جده قال قال رسول الله صلى الله عليه وسلم من قال لا إله إلا الله دخل الجنة أو وجبت له الجنة ومن قال سبحان الله وبحمده مائة مرة كتب له مائة ألف حسنة وأربعا وعشرين ألف حسنة قال الحاكم صحيح الإسناد وأخرج الطبراني من حديث ابن عمر عن النبي صلى الله عليه وسلم من قال سبحان الله وبحمده مائة مرة كتب له مائة ألف حسنة وأربع وعشرون ألف حسنة قال الترمذي في إسناده نظر قوله ومن زاد زاده الله فيه دليل على أن هذا التضعيف غير مختص بهذا العدد المنصوص بل هو ثابت في كل عدد وإن زاد كما تدل عليه

الأدلة القاضية بأن الحسنة بعشر أمثالها
هي أحب الكلام إلى الله م ت أحب الكلام الذي اصطفاه الله لملائكته م الحديث أخرجه مسلم والترمذي كما قال المصنف رحمه الله وهو من حديث أبي ذر قال قال رسول الله صلى الله عليه وسلم ألا أخبرك بأحب الكلام إلى الله تعالى قال قلت بلى يا رسول الله أخبرني بأحب الكلام إلى الله تعالى فقال إن أحب الكلام إلي سبحان الله وبحمده وفي رواية لمسلم أن رسول الله صلى الله عليه وسلم سئل أي الكلام أفضل قال ما اصطفاه الله لرسله ولملائكته أو لعباده سبحان الله وبحمده وأخرج مسلم والترمذي والنسائي وابن حبان في صحيحه من حديث مصعب ابن سعد قال حدثني أبي قال كنا عند رسول الله صلى الله عليه وسلم فقال أيعجز أحدكم أن يكسب كل يوم ألف حسنة فسأله سائل من جلسائه كيف يكسب أحدنا ألف حسنة قال يسبح مائة تسبيحة فتكتب له ألف حسنة أو يحط عنه ألف خطيئة قال الحميدي هو في كتاب مسلم في جميع الروايات أو يحط قال البرقاني ورواه شعبة وأبو عوانة ويحيى القطان عن موسى الذي رواه مسلم من جهته فقالوا ويحط بغير ألف وقد وقع في رواية للترمذي والنسائي وابن حبان ويحط بغير ألف قال الترمذي بعد إخراجه حسن صحيح هي التي أمر نوح بها ابنه فإنها صلاة الخلق وتسبيح الخلق وبها يرزق الخلق مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو وقد أخرجه مستوفى النسائي من حديث عبد الله بن عمرو رضي الله عنهما قال إن النبي صلى الله عليه وسلم قال قال نوح لابنه أني موصيك بوصية وقاصرها لكي لا تنساها أوصيك باثنتين وأنهاك عن اثنتين أما اللتان أوصيك بهما فيستبشر الله بهما وصالح خلقه وهما يكثران الولوج على الله سبحانه وتعالى أوصيك بلا إله إلا الله فإن السموات والأرض لو كانتا حلقة

قصمتها ولو كانت في كفة وزنتها وأوصيك بسبحان الله وبحمده فإنها صلاة الخلق وتسبيح الخلق وبها يرزق الخلق وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسببيحهم إنه كان حليما غفورا وأما اللتان أنهاك عنهما فيحتجب الله وصالح خلقه منهما أنهاك عن الشرك بالله والكبر هذا لفظ النسائي وأخرجه البزار والحاكم وقال صحيح الإسناد وكان الأولى للمصنف أن يعزو الحديث إلى هؤلاء فإنه يكثر النقل عنهم ولكنه مال إلى الاختصار من قالها غرست له شجرة في الجنة ز الحديث نسخ المصنف في رمز من أخرجه مختلفة ففي بعضها رمز البزار وفي بعضها رمز الترمذي وفي بعضها بلفظ غرست له شجرة في الجنة وفي بعضها غرست له نخلة وقد أخرجه الترمذي وحسنه والنسائي وابن حبان والحاكم وصححاه من حديث جابر وكلهم رووه بلفظ غرست له نخلة إلا في رواية النسائي وإحدى روايات ابن حبان ففيهما بلفظ شجرة بدل نخلة وأخرجه البزار من حديث عبد الله بن عمرو بلفظ نخلة كما سيأتي عند ذكر المصنف له من هاله الليل ان يكابدهن ينفقه أو جبن عن العدو أن يقاتله فليكثر منها فإنها أحب إلى الله من جبل ذهب ينفقه في سبيل الله ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي امامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من هاله الليل أن يكابده أو بخل بالمال أن ينفقه أو جبن عن العدو أن يقاتله فليكثر من قول سبحان الله وبحمده فإنها أحب إلى الله من جبل ذهب ينفقه في سبيل الله قال في مجمع الزوائد وفيه سليمان بن أحمد الواسطي وثقه عبدان وضعفه الجمهور والغالب على بقية رجاله التوثيق وقال المنذري في الترغيب والترهيب هو حديث غريب ولا بأس بإسناده وفي الحديث دليل على أن القيام بهذه الأمور المذكورة أفضل من هذا الذكر المذكور ولهذا قيد العدول

إليه بالعجز عنها وقد قدمنا شيئا من البحث في أول كتاب المصنف رحمه الله عند ذكره لفضل الذكر على العموم قوله من هاله من الهول وهو الأمر الشديد ومعنى المكابدة له مقاساة شدته من قال سبحان الله العظيم نبت له غرس في الجنة أ الحديث أخرجه أحمد كما قال المصنف رحمه الله وهو من حديث معاذ بن أنس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال من قال سبحان الله العظيم نبت له غرس في الجنة قال في مجمع الزوائد رواه أحمد وإسناده حسن وهاهنا أطلق الغرس وكذلك في الحديث الأول فينبغي أن يحمل المطلق على المقيد بكونها نخلة من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة مص ز حب الحديث أخرجه ابن أبي شيبة في مصنفه والبزار في مسنده وابن حبان في صحيحه كما قال المصنف وهو من حديث عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم من قال سبحان الله العظيم وبحمده غرست له نخلة في الجنة قال في مجمع الزوائد رواه البزار وإسناده جيد وقد تقدم إلى تجويد إسناده المنذري في الترغيب والترهيب وصححه ابن حبان وقد تقدم إنه يحمل المطلق على المقيد فيكون المغروس هنا في الجنة هو النخلة وكان يغني المصنف عن تعداد هذه الأحاديث وتفريقها والفصل بينها أن يذكر المتن في مكان واحد ويذكر رمز من قال نخلة ومن قال شجرة ورمز من قال غرس كما كان يفعل قبل هذا في كثير من هذا الكتاب فإنها عبادة الخلق وبها تقطع أرزاقهم ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو رضي الله عنهما وقد قدمنا ذكر من أخرجه عند المصنف لبعض ألفاظه معزو إلى ابن أبي شيبة في مصنفه ثم عزاه إلى البزار باعتبار هذا

اللفظ المذكور وما كان يحسن منه هذا الصنيع ولكنه ذكر ذلك في فضل كلمة التوحيد وهذا اللفظ في فضل سبحان الله وبحمده والحاصل أن حديث عبد الله بن عمرو قد اشتمل على اللفظين المذكورين فقال أوصيك بلا إله إلا الله ثم قال فيه بسبحان الله وبحمده فإنها صلاة الخلق وبها يرزق الخلق وقد قدمنا ذكر من أخرج الحديث وصححه قريبا فلا نعيده قوله وبها تقطع أرزاقهم أي تقسم لهم وليس المراد هنا قطعها عنهم وعدم وصولها إليهم ومن ذلك قولهم قطعت له قطعة من المال كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن سبحان الله وبحمده سبحان الله العظيم خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم كلمتان الخ وأخرجه من حديثه الترمذي قوله كلمتان خفيفتان على اللسان أي لا كلفة في النطق بهما على الناطق بهما على الناطق لخفة حروفهما وذلك أنه ليس فيهما حرف من حروف الاستعلاء ولا من حروف الإطباق غير الظاء ولا من حروف الشدة غير الباء والدال قوله ثقيلتان في الميزان يعني أن أجرهما عظيم كثير ولهما في ميزان الحسنات أثر عظيم من قالها مع أستغفر الله العظيم وأتوب إليه كتب له كما قالها ثم علقت بالعرش لا يمحوها ذنب عمله صاحبها حتى تلقى الله يوم القيامة مختومة كما قالها ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قال لي رسول الله صلى الله عليه وسلم سبحان الله وبحمده سبحان الله العظيم أستغفر الله وأتوب إليه من قالها كتب له كما قال الخ وفي إسناده يحيى بن عمرو بن مالك النكري بضم النون البصري وهو ضعيف

وقال الدارقطني صويلح يعتبر به وبقية رجاله ثقات كذا قال في مجمع الزوائد وفي الحديث دليل على أن هذه الكلمة تبقى مثبتة لقائلها مختوما عليها لا يحبطها عمل ولا يمحوها ذنب لموقف الحساب يوم القيامة وقال صلى الله عليه وسلم لجويرية وقد خرج من عندها حين صلى الصبح وهي تسبح ثم رجع وهي جالسة بعد أن أضحى ما زلت على الحال التي فارقتك عليها قالت نعم قال لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن سبحان الله وبحمده عدد خلقه ورضا نفسه و زنة عرشه ومدد كلماته سبحان الله عدد خلقه سبحان الله رضا نفسه سبحان الله وزنة عرشه سبحان الله مداد كلماته م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث جويرية رضي الله عنها أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح وهي في مسجدها ثم رجع إليها الخ وأخرجه من حديثها أبو داود والترمذي والنسائي وابن ماجه وفي رواية لمسلم سبحان الله عدد خلقه سبحان الله رضا نفسه سبحان الله زنة عرشه سبحان الله مداد كلماته وزاد النسائي في آخر الحديث والحمد لله كذلك وفي رواية له سبحان الله وبحمده ولا إله إلا الله والله أكبر عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته قوله بعد أن أضحى دخل في الضحوة وهي ارتفاع النهار قوله وزنة عرشه أي مقدار وزن عرشه أي مقدار وزن عرشه سبحانه مع عظم قدره وكون السموات والأرض بالنسبة إليه كحلقة في فلاة قوله ومداد كلماته أي عددها وقيل المداد مصدر كالمد وهو ما يكثر به ويزيد وفي الحديث دليل على أن من قال سبحان الله عدد كذا وزنه كذا كتب له ذلك القدر وفضل الله يمن به على من يشاء من عباده ولا يتجه هاهنا أن يقال أن مشقة من قال هكذا أخف من مشقة من كرر لفظ الذكر حتى يبلغ إلى مثل ذلك العدد فإن هذا باب منحه رسول الله صلى الله عليه وسلم لعباد الله وأرشدهم ودلهم عليه تخفيفا عليهم وتكثيرا لأجورهم من دون تعب ولا نصب فالله

الحمد وقد ورد ما يقوي هذا في
كثير من الأحاديث وسيذكر المصنف بعضها ومما يدل على ما ذكرناه حديث سعد بن أبي وقاص أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصا تسبح به فقال لها ألا أخبرك بما هو خير لك وأيسر عليك من هذا وأفضل فقال سبحان الله عدد ما خلق في السماء وسبحان الله عدد ما هو خالق والله أكبر مثل ذلك والحمد لله مثل ذلك ولا إله إلا الله مثل ذلك ولا حول ولا قوة إلا بالله مثل ذلك وأخرجه أبو داود والترمذي وحسنه الحاكم وابن حبان وصححاه وأخرج الترمذي والحاكم في المستدرك وابن حبان وصححاه عن صفية أن النبي صلى الله عليه وسلم دخل عليها وبين يديها أربعة آلاف نواة تسبح بهن فقال يا بنت حي ما هذا قالت أسبح بهن قال قد سبحت منذ قمت على فراشك أكثر من هذا قالت علمني يا رسول الله قال قولي سبحان الله عدد ما خلق من شيء وقال صلى الله عليه وسلم لأبي الدرداء ألا أعلمك شيئا هو أفضل من ذكر الليل مع النهار والنهار مع الليل سبحان الله عدد ما خلق وسبحان الله ملء ما خلق وسبحان الله عدد كل شيء وسبحان الله ملء كل شيء وسبحان الله عدد ما أحصى كتابه وسبحان الله ملء ما أحصى كتابه والحمد لله عدد ما خلق والحمد لله ملء ما خلق والحمد لله عدد كل شيء والحمد لله ملء كل شيء والحمد لله ملء كل شيء والحمد لله عدد ما أحصى كتابه والحمد لله ملء ما أحصى كتابه ز ط الحديث أخرجه البزار والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه قال أبصرني رسول الله صلى الله عليه وسلم وأنا

أحرك شفتي فقال أبا الدرداء ما تقول قلت أذكر الله قال أفلا أعلمك ما هو أفضل من ذكرك الليل مع النهار والنهار مع الليل قلت بلى قال سبحان الله الخ قال في مجمع الزوائد رواه الطبراني والبزار وفيه ليث بن أبي سليم وهو ثقة ولكنه مدلس وأبو إسرائيل الملائي حسن الحديث وبقية رجالهما رجال الصحيح انتهى ويشد من عضدها الأحاديث التي سيذكرها المصنف بعد هذا وسيذكر غيرها مما يقوي معنى هذا الحديث كما ستقف على ذلك وفي هذا الحديث دليل على ما قدمنا من أنه يكتب للذاكر إذا قال عدد كذا أو نحو ذلك جميع ما ذكر بعدده أو نحوه وإن كان يفوت الاحصاء ولا يمكن الوقوف على مقدار من بني آدم فإن الله سبحانه وتعالى يعلم ذلك ويحيط بكل شيء علما قوله ملء ما خلق هذا يراد به الدلالة على الكثرة المجاوزة لما تتصوره الأذان وتقدره العقول وإن كان الكلام في الأصل من الأعراض التي لا استقرار لها ولا تتصف بأنه ملء كذا ولا تتصف أيضا بكيل ولا وزن ويمكن أن يقال أن الله سبحانه وتعالى يربي صدقة المتصدق كما يربي أحدنا فلوه وما ورد في معنى ذلك قوله عدد ما أحصى كتابه يمكن أن يراد بهذا اللوح المحفوظ الذي يقول الله سبحانه في شأنه ما فرطنا في الكتاب من شيء ويمكن أن يراد به القرآن ويمكن أن يراد به جميع كتبه المنزلة على رسله وقال صلى الله عليه وسلم لأبي أمامة ألا أخبرك بأكثر وأفضل من ذكر الليل مع النهار والنهار مع الليل تقول سبحان الله عدد ما خلق سبحان الله ملء ما خلق سبحان الله عدد ما في الأرض والسماء وسبحان الله ملء ما في الأرض والسماء وسبحان الله عدد ما أحصى كتابه وسبحان الله ملء ما أحصى كتابه وسبحان الله عدد كل شيء وسبحان الله ملء كل شيء والحمد لله

كذلك س حب وكذا رواه ط وقال في موضع سبحان الله ثلاثا الحمد لله ثم قال وتسبح مثل ذلك وتكبر مثل ذلك وكذا رواه أ ولم يذكر التكبير الحديث أخرجه النسائي وابن حبان والطبراني في الكبير وأحمد بن حنبل كما قال المصنف رحمه الله وهو من حديث أبي أمامة الباهلي رضي الله عنه ولفظ النسائي أن رسول الله صلى الله عليه وسلم مر به وهو يحرك شفتيه فقال ماذا تقول يا أبا أمامة فقال أذكر ربي فقال ألا أخبرك بأكثر أو أفضل وأخرجه من هذا الوجه ابن حبان في صحيحه والحاكم وقال صحيح على شرط الشيخين ولفظ الطبراني في الكبير من حديثه قال تقول الحمد لله عدد ما خلق والحمد ملء ما خلق والحمد لله عدد ما في السموات والأرض ملء ما في السموات وما في الأرض والحمد لله ملء ما في السموات وما في الأرض والحمد لله عدد ما أحصى كتابه والحمد لله ملء ما أحصى كتابه والحمد لله عدد كل شيء والحمد لله ملء كل شيء وتسبح الله مثلهن ثم قال قلهن وعلمهن عقبك من بعدك وفي إسناده ليث بن أبي سليم وهو ثقة مدلس كما تقدم وأخرجه الطبراني في الكبير من حديثه من وجه آخر بمثل هذا اللفظ وقال في آخره وتسبح مثل ذلك وتكبر مثل ذلك قال في مجمع الزوائد رواه الطبراني من طريقين وإسناده أحدهما أحسن وأخرجه في الكبير من حديثه أيضا من وجه ثالث بلفظ والحمد لله عدد ما خلق والحمد لله عدد ما أحصى كتابه والحمد لله عدد كل شيء والحمد لله ملء كل شيء وسبحان الله ملء كل شيء وسبحان الله عدد كل شيء وفي إسناده محمد بن خالد الواسطي وقد نسب إلى الكذب ووثقه ابن حبان وقال يخطئ ويخالف وبقية رجاله رجال الصحيح كذا في مجمع الزوائد وأما لفظ أحمد فأخرجه من طريق سالم بن أبي الجعد عن أبي أمامة أنه حدثه عن رسول الله صلى الله عليه وسلم أنه قال الحمد لله عدد ما خلق والحمد لله ملء ما خلق والحمد لله عدد ما في السموات والأرض والحمد لله ملء ما في السموات والأرض والحمد لله عدد ما أحصى كتابه

والحمد لله ملء ما أحصى كتابه والحمد لله عدد كل شيء والحمد لله ملء كل شيء و سبحان الله مثل ذلك قال في مجمع الزوائد رواه أحمد ورجاله رجال الصحيح والحديث يدل على ما قدمنا من كتب الأجر بعدد ما أضاف الذاكر العدد إليه أو الوزن أو نحوهما وهكذا سائر الأحاديث المذكورة هنا وقد قدمنا تفسير ما يحتاج إلى تفسيره من الألفاظ المذكورة هنا في شرح الحديث المذكور قبله والحاصل أنه صحح حديث أبي أمامة هذا باعتبار البعض من طرقه ثلاثة أئمة ابن حبان والحاكم كما تقدم والثالث ابن خزيمة وحسن المنذري إسنادا من أسانيد الطبراني وكذا الهيثمي كما تقدم وقال إن رجال أحمد ورجال الصحيح سبحان ربي وبحمده سبحان ربي وبحمده أفضل الكلام ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي ذر رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ألا أخبرك بأحب الكلام إلى الله قلت بلى يا رسول الله أخبرني بأحب الكلام إلى الله قال أحب الكلام إلى الله سبحان الله وبحمده هكذا رواه مسلم والترمذي والنسائي وفي لفظ لمسلم من حديثه أيضا أن رسول الله صلى الله عليه وسلم سئل أي الكلام أفضل قال ما اصطفاه الله لملائكته أو لعباده سبحان الله وبحمده وفي لفظ للترمذي سبحان ربي وبحمده سبحان ربي وبحمده وقال حديث حسن صحيح وقد تقدم ذكر هذا الحديث قريبا عند ذكر المصنف حديث أن هذه الكلمة هي أحب الكلام إلى سبحانه وتعالى سبحان الله والحمد لله والحمد لله يملآن ما بين السماء والأرض والحمد لله يملأ الميزان م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي مالك الأشعري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم الطهور شطر الإيمان والحمد لله يملأ الميزان وسبحان الله والحمد لله يملآن ما بين السماء والأرض والصلاة

نور والصدقة برهان والصبر ضياء والقرآن حجة لك أو عليك كل الناس يغدو فبائع نفسه فمعتقها أو موبقها وأخرجه من حديثه الترمذي والنسائي وأخرج الترمذي عن رجل من بني سليم قال عدهن رسول الله صلى الله عليه وسلم في يدي قال التسبيح نصف الميزان والحمد لله يملؤه والتكبير يملأ ما بين السماء والأرض والصوم نصف الصبر والطهور نصف الإيمان قال الترمذي حديث حسن وأخرج نحوه أيضا من حديث عبد الله بن عمرو قوله يملآن ما بين السماء والأرض يعني أجرهما بالغ في الكثرة إلى هذا الحد أنه يملأ هذا الفضاء الواسع ويمكن أن يراد نفس هذا الذكر على التأويل المذكور قريبا وهكذا الكلام في قوله والحمد لله يملأ الميزان ونحوه أحب الكلام إلى الله أربع سبحان الله والحمد لله ولا إله إلا الله والله أكبر لا يضرك بأيهن بدأت م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث سمرة بن جندب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أحب الكلام إلى الله أربع الخ وأخرجه من حديثه أيضا النسائي وابن ماجه زاد النسائي وهن من القرآن وفي الحديث دليل على أن هذه الأربع كلمات أحب إلى الله تعالى ولا ينافيه ما تقدم من أن سبحان الله وبحمده أحب الكلام إلى الله لأن التسبيح والتحميد هن من جملة هذه الأربع المذكور هنا واعلم أن هذه الواو الواقعة بين هذه الكلمات هي واقعة لعطف بعضها على بعض كسائر الأمور المتعاطفة فهل يكون الذكر بها بغير واو فيقول الذاكر سبحان الله الحمد لله لا إله إلا الله والله أكبر أو يكون الذكر بها مع الواو فيقول الذاكر بها سبحان الله والحمد لله ولا إله إلا الله والله أكبر والظاهر الأول لأن النبي صلى الله عليه وسلم أخبرهم بأنهم يقولون كذا وكذا فالمقول هو المذكور من دون حرف العطف كسائر التعليمات الواردة عنه صلى الله عليه وسلم كل تسبيحة صدقة وكل تحميدة صدقة وكل تكبيرة صدقة وكل تهليلة صدقة م

الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبى ذر رضي الله عنه أن ناسا من أصحاب النبي صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم ولا نتصدق قال أو ليس قد جعل لكم ما تتصدقون به إن بكل تسبيحة صدقة وكل تحميدة صدقة وكل تكبيرة صدقة وكل تهليلة صدقة وأمر بمعروف صدقة ونهي عن منكر صدقة وفي بضع أحدكم صدقة قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر قال أرأيتم لو وضعها في حرام أكان عليه وزر كذلك إذا وضعها في الحلال كان له أجر وأخرجه من حديثه أيضا ابن ماجه وفي الحديث دليل على أن كل كلمة من هذه الأربع تقوم مقام الصدقة وقد ثبت في الصحيح أنه يصبح على كل سلامي صدقة أي على كل مفصل من مفاصل الإنسان وفي هذا الحديث دليل على أن كل واحدة من هذه الأربع تجزئ عن صدقة من هذه الصدقات التي على الإنسان هي أفضل الكلام بعد القرآن وهن من القرآن أ الحديث أخرجه أحمد كما قال المصنف رحمه الله وهو من حديث سمرة بن جندب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم هن أفضل الكلام بعد القرآن وهن من القرآن لا يضرك بأيتهن بدأت سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال في مجمع الزوائد رواه أحمد ورجاله رجال الصحيح انتهى قلت وقد تقدم لفظ حديث سمرة الثابت في الصحيح قريبا وأخرج الطبراني والبزار من حديث أبي الدرداء عنه صلى الله عليه وسلم إن الله اختار لكم من

الكلام أربعا وهن من القرآن سبحان الله والحمد لله ولا إله إلا الله والله أكبر وفي إسناده معاوية بن يحيى الصدقي وهو ضعيف والراوي عنه إسحاق بن سليمان الرازي وهو أضعف منه وفي الحديث دليل على أن هذه الأربع الكلمات هن أفضل الكلام بعد القرآن وأما قوله وهن من القرآن فمعناه أن التسبيح والتحميد والتكبير والتهليل ثابت في القرآن بتلك الصيغ القرآنية وهذه مزية منضمه إلى مزية كونها أفضل الكلام بعد القرآن من قالها كتب له بكل حرف عشر حسنات ط الحديث أخرجه الطبراني كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر كتب له بكل حرف عشر حسنات وأخرجه أيضا من حديثه ابن أبي الدنيا قال المنذري بإسناد لا بأس به وفي هذا الحديث تنصيص على أجر عظيم وثواب كبير وهو أن للذاكر بهذا الذكر بكل حرف من حروفه عشر حسنات وفضل الله واسع وعطاؤه جم هي أحب إلي مما طلعت عليه الشمس م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم لأن أقول سبحان الله والحمد لله ولا إله إلا الله والله أكبر أحب إلي مما طلعت الشمس وأخرجه من حديثه أيضا النسائي وينبغي لكل مسلم أن تكون هذه الكلمات أحب إليه مما طلعت عليه الشمس كما كانت إلى رسول الله صلى الله عليه وسلم أحب إليه مما طلعت عليه الشمس ومن لازم المحبة إكثار الذكر بها لا يغيب عن محبوبه

مع ذكره والمراد بما طلعت عليه الشمس الدنيا بأسرها فإن الشمس تطلع عليها وتغيب عنها إن الجنة طيبة التربة عذبة الماء وإنها قيعان وإن غراسها هذه ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال لقيت إبراهيم ليلة أسري بي فقال يا محمد أقرئ أمتك السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء وأنها قيعان وأن غرسها سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال الترمذي حديث حسن غريب من هذا الوجه من حديث ابن مسعود انتهى وهو عند الترمذي من طريق عبد الواحد بن زياد عن عبد الرحمن بن إسحاق عن القاسم عن أبيه عبد الله بن مسعود والقاسم هذا لم يسمع من أبيه عبد الله بن مسعود وعبد الرحمن ابن إسحاق هو أبو شيبة الكوفي قال المنذري واه وأخرجه من حديثه من هذا الطريق الطبراني في الأوسط والصغير وزاد ولا حول ولا قوة إلا بالله وسيأتي وأخرجه بهذه الزيادة ابن حبان رضي الله عنه بإسناد واه ولفظه قال سمعت رسول الله صلى الله عليه وسلم يقول إن في الجنة قيعانا فأكثروا من غراسها قالوا يا رسول الله وما غرسها قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر قال في مجمع الزوائد وفيه الحسين بن علوان وهو ضعيف قوله قيعان جمع قاع وهو المكان المستوى الواسع وقال ابن فارس القاع الأرض الملساء وقيل الأرض الخالية من الشجر يغرس لك بكل واحدة شجرة في الجنة ق مس الحديث أخرجه ابن ماجه والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم مر به وهو يغرس غرسا فقال يا أبا هريرة ما الذي تغرس قلت غراسا قال ألا أدلك على غراس خير من هذا سبحان الله والحمد لله ولا إله إلا الله والله أكبر يغرس لك بكل واحدة شجرة في الجنة قال الحاكم صحيح الإسناد وحسن

المنذري إسناد ابن ماجه وأخرج الطبراني من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم من قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر غرس له بكل واحدة منهن شجرة في الجنة قال المنذري وإسناد حسن لا بأس به في المتابعات خذوا جنتكم من النار قولوهن فإنهن يأتين يوم القيامة مجنبات ومقعبات وهن الباقيات الصالحات س مس طس الحديث أخرجه النسائي والحاكم في المستدرك والطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال خذوا جنتكم قالوا يا رسول الله من عدو قد حضر قال لا ولكن جنتكم من النار قولوا سبحان الله والحمد لله ولا إله إلا الله والله أكبر فإنهن يأتين يوم القيامة مجنبات معقبات وهن الباقيات الصالحات قال الحاكم صحيح على شرط مسلم وزاد الطبراني في الأوسط من حديثه ولا حول ولا قوة إلا بالله وجود إسناده المنذري وأخرجه من حديثه في الصغير قال في مجمع الزوائد ورجاله في الصغير رجال الصحيح وأخرجه من حديثه البيهقي أيضا قوله جنتكم بضم الجيم وتشديد النون أي ما يستركم ويقيكم قوله مجنبات بضم الميم وفتح الجيم ثم نون مشددة مفتوحة وبعدها باء موحدة أي مقدمات أمامكم وقيل هي بكسر النون المشددة جمع مجنبة وهي التي تكون في الميمنة والميسرة والأول أولى بدليل قوله في الحديث معقبات وهي بضم الميم وكسر القاف المشددة أي مؤخرات يعقبونكم من ورائكم ومجنبات من أمامكم وفي رواية للحاكم منجيات بتقديم النون على الجيم وكذا رواه الطبراني في الأوسط وجمع بين اللفظين في الصغير فقال منجيات ومجنبات وهن مع لا حول ولا قوة إلا بالله فإنهن الباقيات الصالحات وهن يحططن الخطايا كما تحط الشجرة ورقها وهن من كنوز الجنة ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه قال قال رسول الله صلى الله عليه وسلم

قل سبحان الله
والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله فإنهن الباقيات الصالحات وهن يحططن الخطايا كما تحط الشجرة ورقها وهن من كنوز الجنة وفي لفظ له خذهن قبل أن يحال بينك وبينهن وهن الباقيات الصالحات الخ قال في مجمع الزوائد رواه الطبراني بإسنادين في أحدهما عمرو بن راشد اليمامي وقد وثق على ضعفه وبقية رجاله رجال الصحيح وقد وردت أحاديث في تسمية هذه الكلمات بالباقيات الصالحات منها ما أخرجه النسائي وابن حبان في صحيحه من حديث أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال استكثروا من الباقيات الصالحات قيل واما هن يا رسول الله قال التهليل والتكبير والتسبيح والحمد ولا حول ولا قوة إلا بالله وأخرجه أحمد وأبو يعلى بإسنادين حسنين ومنها ما أخرجه الطبراني في الأوسط وفي إسناده كثير بن سلم وهو ضعيف وقد ذكره ابن حبان في الثقات وفي الضعفاء ومنها حديث أبي هريرة المتقدم قبل هذا تجزي من القرآن من لا يستطيعه مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث ابن أبي أوفى رضي الله عنه قال قال أعرابي يا رسول الله قد عالجت القرآن فلم استطعه فعلمني شيئا يجزي عن القرآن فقال قل سبحان الله والحمد لله ولا إله إلا الله والله أكبر فقالها وأمسكها بأصابعه وقال يا رسول الله هذا لربي فما لي فقال تقول اللهم اغفر لي وارحمني وعافني وارزقني وأحسبه قال واهدني ومضى الأعرابي فقال رسول الله صلى الله عليه وسلم ذهب الأعرابي وقد ملأ يديه خيرا وأخرجه ابن أبي الدنيا من رواية الحجاج بن أرطاة وهو صدوق كثير الخطأ عن إبراهيم السكسكي وهو صدوق ضعيف الحفظ عن ابن أبي أوفى وأخرج هذا الحديث من حديثه أيضا أبو داود والنسائي بهذا اللفظ الذي ذكرناه ولم يذكرا وأحسبه قال واهدني وقال في

آخره أما هذا فقد ملأ يديه من الخير والحديث في صحيح مسلم من حديث سعد بن أبي وقاص لكن ليس فيه لفظ قد عالجت القرآن فلم أستطعه إن الله اصطفى من الكلام أربعا سبحان الله والحمد لله ولا إله إلا الله والله أكبر فمن قال سبحان الله كتب له عشرون حسنة وحطت عنه عشرون سيئة ومن قال الحمد لله فمثل ذلك ومن قال الله أكبر فمثل ذلك ومن قال لا إله إلا الله فمثل ذلك ومن قال الحمد لله رب العالمين من قبل نفسه كتب له ثلاثون حسنة وحطت عنه ثلاثون سيئة أ س مس الحديث أخرجه أحمد والنسائي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة وأبي سعيد رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال إن الله اصطفى من الكلام الخ قال الحاكم في المستدرك صحيح على شرط مسلم وقال في مجمع الزوائد رواه أحمد والبزار ورجالهما رجال الصحيح وأخره أيضا من حديثهما ابن أبي الدنيا والبيهقي وزاد في آخره ومن أكثر ذكر الله فقد برئ من النفاق وفي الحديث دليل على أن هذه الأربع الكلمات اصطفاها الله سبحانه على سائر الكلام وما اصطفاه الله عز وجل فهو حقيق بأن يشتغل العباد به ويتقربوا إليه بمحبته والاستكثار منه وقد اشتمل من الأجر على نصيب وافر وثواب عظيم فإن ثبوت عشرين حسنة وتكفير عشرين سيئة في كل واحدة من هذه الأربع الكلمات مما يتنافس المتنافسون فيه ويرغب إليه الراغبون قوله ومن قال الحمد لله رب العالمين من قبل نفسه يعني من عند نفسه يعني زيادة على ما ذكر أولا من التسبيح وما ذكر بعده أما يستطيع أحدكم أن يعمل كل يوم مثل أحد عملا قالوا يا رسول الله ومن يستطيع ذلك قال كلكم يستطيعه قالوا يا رسول الله ماذا قال

سبحان الله أعظم من أحد ولا إله إلا الله اعظم من أحد والحمد لله أعظم من أحد والله أكبر أعظم من أحد ز ط الحديث أخرجه البزار والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث عمران بن الحصين رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أما يستطيع أحدكم أن يعمل كل يوم مثل أحد عملا الخ وأخرجه أيضا ابن أبي الدنيا من حديثه وكلهم رووه عن الحسن البصري عن عمران بن حصين ولم يسمع منه ورجاله كلهم ثقات إثبات لولا هذا الانقطاع بين الحسن وعمران وشيخ النسائي عمرو بن منصور هو ثقة أيضا وفي الحديث التعريف للعباد بما في هذه الأربع الكلمات من الأجر العظيم فإن كل واحدة منها إذا كانت أعظم من أحد وهو أعظم جبال دار الهجرة كان في ذلك من الترغيب إليها والتشويق إلى الاستكثار من قولها ما يهز أعطاف الراغبين ويجذب قلوب الصالحين سبحان الله مائة تعدل مائة رقبة من ولد إسماعيل والحمد لله مائة تعدل مائة فرس مسرجة ملجمة يحمل عليها في سبيل الله والله أكبر مائة تعدل مائة بدنة مقلدة متقبلة س مس ط تنحر بمكة ط ولا إله إلا الله تملأ ما بين السماء والأرض س مس الحديث أخرجه النسائي والحاكم في المستدرك والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أم هانئ بنت أبي طالب رضي الله عنها قال مر بي رسول الله صلى الله عليه وسلم ذات يوم فقلت مر بي بعمل أعمله وأنا جالسة

قال سبحي الله مائة تسبيحة فإنها تعدل مائة رقبة من ولد أسماعيل واحمدي الله مائة تحميدة فإنها تعدل مائة فرس مسرجة ملجمة تحملين عليها في سبيل الله وكبري الله مائة تكبيرة فإنها تعدل مائة بدنة مقلدة متقبلة وهللي الله مائة تهليلة قال أبو خلف رحمه الله لا أحسبه إلا قال تملأ ما بين السماء والأرض هذا لفظ النسائي قال الحاكم صحيح الإسناد وقال في آخره وقول لا إله إلا الله لا تترك ذنبا ولا يشبهها عمل وأخرجه أحمد بن حنبل في المسند بإسناد حسن وقال في آخره قال أبو خلف أحسبه قال تملأ ما بين السماء والأرض ولا يرفع لأحد عمل أفضل مما يرفع لك إلا أن يأتي بمثل ما أتيت به وأخرجه ابن ماجه باختصار وأخرجه البيهقي بتمامه وأخرجه ابن أبي الدنيا فجعل ثواب الرقاب في التحميد وثواب المائة الفرس في التسبيح وقال فيه وهللي مائة تهليلة فإنها لا تذر ذنبا ولا يسبقها عمل ورواه الطبراني في الكبير ولم يقل أحسبه الخ ورواه في الأوسط بإسناد حسن إلا أنه قال فيه قال قلت يا رسول الله قد كبرت سني ورق عظمي فدلني على عمل يدخلني الجنة فقال بخ بخ لقد سألت الخ وقال فيه وقولي لا إله إلا الله مائة مرة فهو خير لك مما أطبقت عليه السماء والأرض ولا يرفع يومئذ عمل أفضل مما يرفع لك إلا من قال مثل ما قلت أو زاد وأخرج الطبراني في الكبير من حديث أبي أمامة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قال سبحان الله وبحمده كان له مثل مائة بدنة إذا قالها مائة مرة ومن قال الحمد لله مائة مرة كان كعتق مائة فرس مسرجة ملجمة في سبيل الله ومن قال الله أكبر مائة مرة كان كعدل مائة بدنة تنحر بمكة قال المنذري إسناده رواة الصحيح خلا سليم بن عثمان الفوزي لم يكشف حاله فإنه لا يحضرني الآن فيه جرح ولا عدالة قال في الميزان سليم بن عثمان الفوزي ليس بثقة وفي الحديث دليل على

أن كلمة التسبيح تعدل مائة رقبة من ولد إسماعيل وكلمة الحمد تعدل مائة فرس في سبيل الله وكلمة التكبير تعدل مائة بدنة مقلدة متقبلة وهذا أجر عظيم وثواب كثير وقد ذكرنا ثبوت كلمة الشهادة في الحديث وأن لقائلها ذلك الأجر العظيم وفي جعل أجر التسبيح كعدل عتق مائة رقبة من ولد إسماعيل ما يدل على مزيد شرفه على التكبير والتحميد بخ بخ لخمس ما أثقلهن في الميزان لا إله إلا الله وسبحان الله والحمد لله والله أكبر والولد الصالح يتوفى للمرء فيحتسبه س أ حب ط الحديث أخرجه النسائي وأحمد وابن حبان والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي سلمى رضي الله عنه راعي رسول الله صلى الله عليه وسلم قال سمعت رسول الله صلى الله عليه وسلم يقول بخ بخ الخ وصححه ابن حبان وأخرجه أيضا الحاكم من حديثه ورجال أحمد والطبراني رجال الصحيح وأخرجه أيضا البزار من حديث ثوبان وحسن إسناده قال في مجمع الزوائد إلا أن شيخه العباس بن عبد العظيم القاساني لم أعرفه وأخرجه الطبراني عن أبي سلمى راعي رسول الله صلى الله عليه وسلم من طريقين قال في مجمع الزوائد ورجال أحدهما ثقات وأخرجه أيضا الطبراني في الأوسط من حديث سفينة ورجاله رجال الصحيح فهذا الحديث مروي من طريق ثوبان ومن طريق أبي سلمى راعي رسول الله صلى الله عليه وسلم ومن طريق سفينة ومن طريق مولى لرسول الله صلى الله عليه وسلم وقد قيل إن هذا المولى هو ثوبان قوله بخ بخ يروى بفتح الباء الموحدة وسكون الخاء على أنه مبني ويروى بالتنوين فيهما ويروى بتنوين الأولى وسكون الثانية ويروى بالعكس وهي كلمة تقال عند إرادة المبالغة في الشيء وقد تقال عند الرضا بالشيء قوله فيحتسبه أي يحتسب الأجر فيه

إن مما تذكرون من جلال الله سبحان الله والحمد لله ولا إله إلا الله يتعطفن حول العرش لهن دوي كدوي النحل تذكر بصاحبها أما يحب أحدكم أن لا يزال ممن يذكر به ق مس الحديث أخرجه ابن ماجه والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث النعمان بن بشير رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن مما تذكرون من جلال الله التسبيح والتحميد والتهليل الحديث الخ قال الحاكم صحيح على شرط مسلم وأخرجه أيضا من حديثه ابن أبي الدنيا قوله يتعطفن أي يدرن حول العرش قوله لهن دوي بفتح الدال المهملة أي صوت ليس بالعالي بل كصوت النحل وهذا من الأدلة التي تدل على أن الأعمال ليس بالعالي بل كصوت النحل وهذا من الأدلة التي تدل على أن الأعمال يصير لها صوت يدرك وقد قدمنا الإشارة إلى هذا قوله تذكر بصاحبها بتشديد الكاف أي يكون منها هذا الدوي حول العرش لأجل التذكير في المقام الأعلى بقائلها ولهذا قال صلى الله عليه وسلم في آخر الحديث أما يحب أحدكم أن لا يزال ممن يذكر به استكثروا من الباقيات الصالحات الله أكبر ولا إله إلا الله وسبحان الله والحمد لله ولا حول ولا قوة إلا بالله س حب الحديث أخرجه النسائي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال إن رسول الله صلى الله عليه وسلم قال استكثروا من الباقيات الصالحات قيل وما هن يا رسول الله قال التهليل والتكبير والحمد لله ولا حول ولا قوة إلا بالله هذا لفظ النسائي وصححه ابن حبان وأخرجه أحمد وأبو يعلى والحاكم وقال صحيح الإسناد وقد تقدم ذكر الأحاديث المصرحة بأن هذه الكلمات هي الباقيات الصالحات وهذا الحديث من جملتها

وقال صلى الله عليه وسلم لأبي موسى وغيره قل لا حول ولا قوة إلا بالله فإنها كنز من كنوز الجنة ع الحديث أخرجه الجماعة البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال له قل لا حول ولا قوة إلا بالله الخ وأخرجه ابن ماجه وابن أبي الدنيا وابن حبان في صحيحه من حديث أبي ذر رضي الله عنه قال كنت أمشي خلف النبي صلى الله عليه وسلم فقال لي يا أبا ذر ألا أدلك على كنز من كنوز الجنة قلت بلى قال قل لا حول ولا قوة إلا بالله قوله كنز من كنوز الجنة قال الخطابي معنى الكنز في هذا الحديث الأجر الذي يحرزه قائله والثواب الذي يدخر له فيه قوله لأبي موسى وغيره هذا باعتبار مجموع الأحاديث الواردة في هذا المعنى وأما باعتبار حديث أبو موسى هذا فلم يقله إلا له باب من أبواب الجنة أ ط الحديث أخرجه أحمد والطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث معاذ أن رسول الله صلى الله عليه وسلم قال له ألا أدلك على باب من أبواب الجنة قال وما هو قال لا حول ولا قوة إلا بالله قال المنذري وإسنادهما صحيح إن شاء الله فإن عطاء بن السائب ثقة وقد حدث عنه حماد بن سلمة قبل اختلاطه وقال في مجمع الزوائد رواه أحمد والطبراني إلا أنه قال ألا أدلك على كنز من كنوز الجنة ورجالهما رجال الصحيح على شرطهما من حديث قيس بن سعد بن عبادة أن أباه دفعه إلى النبي صلى الله عليه وسلم قال فأتى علي نبي الله صلى الله عليه وسلم وقد صليت ركعتين فضربني برجله وقال إلا أدلك على باب من أبواب الجنة قلت بلى قال لا حول ولا قوة إلا بالله

غراس الجنة حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أبى أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم ليلة أسرى به مر على إبراهيم عليه السلام فقال من معك يا جبريل فقال محمد فقال له إبراهيم يا محمد مر أمتك فليكثروا من غراس الجنة فإن تربتها طيبة وأرضها واسعة قال وما غراس الجنة قال لا حول ولا قوة إلا بالله وصححه ابن حبان وأخرجه من حديثه أحمد بإسناد حسن وابن أبي الدنيا قال في مجمع الزوائد أخرجه أحمد والطبراني ورجال احمد رجال الصحيح غير عبد الله بن عبد الرحمن بن عبد الله بن عمر بن الخطاب وهو ثقة لم يتكلم فيه أحد ووثقه ابن حبان وأخرجه ابن أبي الدنيا والطبراني من حديث ابن عمر قال قال رسول الله صلى الله عليه وسلم أكثروا من غراس الجنة فإنها عذب ماؤها طيب ترابها فأكثروا من غراسها قالوا يا رسول الله وما غراسها قال ما شاء الله لا حول ولا قوة إلا بالله وفي إسناد الطبراني علي بن عقبة بن علي وهو ضعيف دواء من تسعة وتسعين داء أيسرها الهم مس ط الحديث أخرجه الحاكم في المستدرك والطبراني كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لا حول ولا قوة إلا بالله دواء من تسعة وتسعين داء أيسرها الهم قال في مجمع الزوائد رواه الطبراني في الأوسط وفيه بشر بن رافع الحارثي وهو ضعيف وقد وثقوه وبقية رجاله رجال الصحيح إلا أن النسخة من الطبراني الأوسط سقط منها عجلان والد محمد الذي بينه وبين أبي هريرة وهكذا عزاه المنذري إلى الطبراني في الأوسط كما عزاه صاحب مجمع الزوائد فينظر في رمز المصنف للطبراني في الكبير وقال الحاكم في المستدرك صحيح الإسناد وقد تقدم هذا الحديث وقدمنا شرحه

وهي مع ولا منجا من الله إلا إليه كنز من كنوز الجنة س ز الحديث أخرجه النسائي والبزار كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم أكثروا من قول لا حول ولا قوة إلا بالله لا منجا من الله إلا إليه كشف الله عنه سبعين بابا من الضر أدناهن الفقر هذا لفظ الترمذي وقال هذا حديث إسناده ليس بمتصل لأن مكحولا لم يسمع من أبي هريرة ورواه النسائي والبزار مطولا ورفع ولا منجا من الله إلا إليه قال المنذري رواته ثقات محتج بهم ورواه الحاكم وقال صحيح ولا علة له ولفظه أن رسول الله صلى الله عليه وسلم قال ألا أعلمك أو ألا أدلك على كلمة من تحت العرش من كنز الجنة تقول لا حول ولا قوة إلا بالله فيقول الله أسلم عبدي واستسلم وفي رواية له وصححها قال يا أبا هريرة ألا أدلك على كلمة من تحت العرش من كنز الجنة قلت بلى قال تقول لا حول ولا قوة إلا بالله ولا ملجأ ولا منجا من الله إلا إليه قوله ولا منجا هو ما تكون به النجاة والملجأ ما يكون إليه الالتجاء وينبغي الجمع بين اللفظين كما وقع في رواية الحاكم من قال رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وجبت له الجنة س م الحديث أخرجه النسائي ومسلم كما قال المصنف رحمه الله وإنما قدم المصنف هنا رمز النسائي على رمز مسلم لأن اللفظ الذي ذكره هو لفظ النسائي وهو من حديث أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من قال رضيت بالله ربا وبالإسلام دينا وبمحمد رسولا وجبت له الجنة هذا لفظ النسائي ولفظ مسلم أنه صلى الله عليه وسلم قال يا أبا سعيد من رضي بالله ربا وبالإسلام دينا وبمحمد نبيا وجبت له الجنة فتعجب لها أبو سعيد وقال أعدها يا رسول الله ففعل ثم قال وأخرى يرفع بها العبد مائة درجة في الجنة ما

بين كل درجتين كما بين السماء والأرض قال وما هي يا رسول الله قال الجهاد في سبيل الله وفي الحديث دليل على أن التكلم بهذا الذكر هو من موجبات الجنة وقد تقدم شرحه وذكرنا الجمع بين ما ورد بلفظ رسولا وبلفظ نبيا
فصل الاستغفار
قال صلى الله عليه وسلم والذي نفسي بيده لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون الله فيغفر لهم م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم والذي نفسي بيده الخ وفي الحديث دليل على كثرة وقوع الذنوب من بني آدم وأن من حاول أن لا يقع منه ذنب البتة فقد حاول ما لا يكون لأن هذا أعني وقوع الذنب من هذا النوع الإنساني هو الذي جبلوا عليه وقد خلقهم الله تعالى وأمرهم بالخير والكف عن الشر ولكن ما في جبلتهم يأبى أن لا يقع منهم ذنب لأن العصمة لا تكون إلا لمن أعطي النبوة من بني آدم فلو أرادوا أنهم لا يذنبون أصلا راموا ما ليس لهم وقد أطال شراح الحديث الكلام على معناه بما هو معروف وفيه الإرشاد إلى الاستغفار والترغيب فيه وأنه رافع للذنوب دافع للمأثم وقد أرشدنا إلى ذلك الكتاب العزيز كقوله سبحانه وتعالى ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما وقوله تعالى والذين إذا فعلوا فاحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله وقوله تعالى وما كان الله معذبهم وهم يستغفرون والذي نفسي بيده لو أخطأتم حتى تملأ خطاياكم ما بين السماء والأرض ثم استغفرتم الله لغفر لكم والذي نفس محمد بيده لو لم تخطئوا لجاء الله بقوم يخطئون ثم يستغفرن فيغفر لهم أ ص

الحديث أخرجه أحمد وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول والذي نفس محمد بيده أو والذي نفسي بيده لو أخطأتم الحديث الخ قال في مجمع الزوائد رواه أحمد وأبو يعلى ورجاله ثقات وأخرج أحمد والطبراني عن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم كفارة الذنب الندامة وقال رسول الله صلى الله عليه وسلم لو لم تذنبوا لجاء الله بقوم يذنبون فيستغفرون فيغفر لهم وأخرج الطبراني في الكبير والأوسط من حديث عبد الله بن عمرو قال قال رسول الله صلى الله عليه وسلم لو لم تذنبوا لخلق الله خلقا يذنبون فيستغفرون ثم يغفر لهم وأخرجه أيضا البزار ورجالهم ثقات وأخرج البزار من حديث أبن سعيد مثل حديث أبي هريرة المتقدم وفي إسناده يحيى بن كثير صاحب البصري وهو ضعيف ومعنى هذا الحديث هو معنى الحديث الذي قبله وينبغي حمل الخطأ هنا على خلاف الصواب لا على خلاف العمد فإنه مغفور وقد قال هنا يخطئون فيستغفرون فيغفر لهم فدل هذا على أنه وقع عن عمد من فاعله من أحب أن تسره صحيفته فليكثر من الاستغفار طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث الزبير رضي الله عنه أن رسول الله صلى الله عليه وسلم قال من أحب الخ قال في مجمع الزوائد رواه الطبراني في الأوسط ورجاله ثقات وأخرجه البيهقي أيضا قال المنذري بإسناد لا بأس به وأخرج البزار من حديث أنس قال قال رسول الله صلى الله عليه وسلم ما من حافظين يرفعان إلى الله في يوم صحيفة فيرى تبارك وتعالى في أول الصحيفة وفي آخرها استغفارا إلا قال تبارك وتعالى قد غفرت لعبدي ما بين طرفي الصحيفة قال في مجمع الزوائد رواه البزار وفيه تمام بن نجيح وثقه ابن معين وغيره وضعفه البخاري وغيره وبقية رجاله

رجال الصحيح وسيذكر المصنف هذا الحديث قريبا قوله من أحب أن تسره صحيفته يعني عند الإطلاع عليها في يوم الحساب من استغفر الله غفر له ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم ذات يوم لأصحابه قولوا سبحان الله وبحمده مائة مرة من قالها مرة كتبت له عشرا ومن قالها عشرا كتبت له مائة ومن قالها مائة كتبت له ألفا ومن زاد زاده الله ومن استغفر الله غفر له هذا لفظ الترمذي وقد نقل المصنف هنا اللفظ المذكور في آخر الحديث كما تراه قال الترمذي بعد إخراجه حديث حسن غريب وأخرجه أيضا النسائي وقد ذكرنا هذا الحديث فيما تقدم ما من مسلم يعمل ذنبا إلا وقف الملك الموكل بإحصاء ذنوبه ثلاث ساعات فإن استغفر الله من ذنبه ذلك في شيء من تلك الساعات لم يوقفه عليه ولم يعذب عليه يوم القيامة مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أم عصمة العوصية رضي الله عنها وكانت قد أدركت النبي صلى الله عليه وسلم قالت قال رسول الله صلى الله عليه وسلم ما من مسلم يعمل ذنبا إلا وقف الملك الموكل بإحصاء ذنوبه ثلاث ساعات فإن استغفر الله من ذنبه ذلك الحديث الخ قال الحاكم في المستدرك صحيح الإسناد وأخرجه من حديثها أيضا الطبراني وفي إسناده أبو مهدي سعيد ابن سنان وهو متروك وأخرج الطبراني من حديث أبي أمامة عن رسول الله صلى الله عليه وسلم قال إن صاحب الشمال ليرفع القلم ست ساعات عن العبد المسلم المخطئ أو المسيء فإن ندم واستغفر منها ألقاها وإلا كتبت واحدة قال في مجمع الزوائد رواه الطبراني بأسانيد رجال أحدها

وثقوا وأخرج الطبراني أيضا من حديثه من وجه آخر قال قال رسول الله صلى الله عليه وسلم صاحب اليمين أمين على صاحب الشمال فإذا عمل حسنة أثبتها وإذا عمل سيئة قال له صاحب اليمين امكث ست ساعات فإن استغفر لم تكتب عليه وإلا كتبت عليه قال في مجمع الزوائد ورجاله وثقوا وأخرجه من وجه ثالث من حديث أبي أمامة بنحوه وفي إسناده جعفر بن الزبير وهو كذاب قوله لم يوقفه عليه بالقاف وبعدها فاء أي لم يطلعه عليه هكذا في غالب النسخ ووقع في نسخة بالعين المهملة بعد القاف من التوقيع أي لم يكتبه عليه وهذا أقوم معنى لأن إيقاف العبد عليه ليس له كثير معنى هاهنا إن إبليس قال لربه عز وجل وعزتك وجلالك لا أبرح أغوي بني آدم ما دامت الأرواح فيهم فقال الله تعالى فبعزتي وجلالي لا أبرح أغفر لهم ما استغفروني أ ص الحديث أخرجه أحمد وأبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول إن إبليس قال لربه الحديث الخ قال في مجمع الزوائد رواه أحمد وأبو يعلى بنحوه وقال لا أبرح أغوي عبادك والطبراني في الأوسط وأحد إسنادي أحمد رجاله رجال الصحيح وكذا أحد إسنادي أبي يعلى وأخرجه الحاكم من حديثه في المستدرك وقال صحيح الإسناد وفيه نظر فإن في إسناده دراجا وفي الحديث دليل على أن الاستغفار يدفع ما وقع من الذنوب بإغواء الشيطان وتزيينه وأنها لا تزال المغفرة كائنة لهن ما داموا يستغفرون وأخرج أبو يعلى من حديث أبي بكر رضي الله عنه عن النبي صلى الله عليه وسلم قال عليكم بلا إله إلا الله والاستغفار فإن إبليس قال أهلكت الناس بالذنوب فأهلكوني بلا إلا إله الله والإستغفار فلما رأيت ذلك منهم أهلكتهم بالاغواء والأهواء وهم يحسبون أنهم مهتدون وفي إسناده عثمان ابن مطر وهو ضعيف وتقدم سيد الاستغفار في الباب الثالث

أقول قد ذكره في موضعين هنالك وشرحناه وهو ثابت في الصحيحين وغيرهما وقد بينا هنالك الوجه في تسميته سيد الاستغفار ما من حافظين يرفعان إلى الله في كل يوم صحيفة فيرى في أول الصحيفة وفي آخرها استغفارا إلا قال الله تبارك وتعالى قد غفرت لعبدي ما بين طرفي هذه الصحيفة ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما من حافظين يرفعان الحديث الخ قال في مجمع الزوائد وفي إسناده تمام ابن نجيح وثقه ابن معين وغيره وضعفه البخاري وبقية رجاله رجال الصحيح وكان يحسن من المصنف رحمه الله أن يجعل هذا الحديث والذي بعده متصلين بحديث من أحب أن تسره صحيفته فليكثر فيها من الاستغفار ولهذا قدمنا ذكر هذا الحديث هنالك وفيه دليل على مشروعية الإكثار من الاستغفار لأنه سبحانه وتعالى عند عرض الملائكة لصحائف أعمال عباده عليه يغفر لصاحب الصحيفة بمجرد وقوع كتب الاستغفار في أولها وفي آخرها وينبغي أيضا أن يكون الاستغفار عنوان الأعمال التي يخشى العبد من عقابها كما ينبغي أن يكون في خاتمتها طوبى لمن وجد في صحيفته استغفارا كثيرا ق الحديث أخرجه ابن ماجه كما قال المصنف رحمه الله وهو من حديث عبد الله بن بشر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول طوبى لمن وجد في صحيفته استغفارا كثيرا وإسناد ابن ماجه صحيح وهكذا صححه المنذري وغيره قوله استغفارا كثيرا هكذا في نسخ هذا الكتاب بنصب استغفارا على أنه مفعول به وأن الفعل وهو وجد مبني للمعلوم وفي غير هذا الكتاب برفع استغفار على أن الفعل مبني للمجهول وهذا أقوى وأولى لأن المقصود وجود ذلك في الصحيفة لأي واحد كان من ملك أو بشر لا وجود ذلك لصاحب الصحيفة نفسه وإن كان لا بد أن يجدها يوم الحساب

من استغفر للمؤمنين والمؤمنات كتب الله له بكل مؤمن ومؤمنة حسنة ط الحديث أخرجه الطبراني في الكبير كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول من استغفر للمؤمنين والمؤمنات الحديث الخ قال في مجمع الزوائد وإسناده جيد وأخرج الطبراني أيضا من حديث أم سلمة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم من قال كل يوم اللهم أغفر لي وللمؤمنين والمؤمنات ألحق به من كل مؤمن حسنة وفي إسناده أبو أمية بن يعلى وهو ضعيف وأخرج الطبراني أيضا من حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم من لم يكن عنده مال يتصدق به فليستغفر للمؤمنين والمؤمنات فإنها صدقة قال الهيثمي في مجمع الزوائد فيه من لم أعرفه وفي الحديث دليل على أنها تلحق بالمؤمن في استغفاره للمؤمنين والمؤمنات حسنات بعدد من استغفر له فإن كانوا جماعة محصورين كانت له حسنات محصورة على عددهم ومن أراد الاستكثار من فضل الله من الحسنات فليقل اللهم اغفر للمؤمنين والمؤمنات فإنه يكتب له من الحسنات ما لا يحيط به حصر ولا يتصوره فكر وفضل الله واسع وتقدم في الباب الثاني من استغفر للمؤمنين والمؤمنات كل يوم الحديث الخ الحديث قد تقدم كما أشار إليه المصنف وقد قدمنا الكلام عليه وهو من حديث أبي الدرداء رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول من استغفر للمؤمنين والمؤمنات كل يوم سبعا وعشرين مرة أو خمسا وعشرين مرة أحد العددين كان من الذين يستجاب لهم ويرزق بهم أهل الأرض قال في مجمع الزوائد رواه الطبراني وفيه عثمان بن أبي العاتكة وقال فيه حديث عن أم

الدرداء وعثمان هذا وثقه غير واحد وضعفه الجمهور وبقية رجاله المسمين ثقات وهذا العدد المنصوص عليه ليس لنا أن نكشف عن العلة التي يعلل بها أو نطلب وجه الحكمة فيه فإن ذلك سر من أسرار النبوة ليس لنا أن نقدم على تفسيره وبيان وجهه وحكمته بدون برهان وتقدم من لزم الاستغفار جعل الله له من كل ضيق مخرجا الحديث في الباب الثامن وتقدم قبله أيضا حديث الذي شكا إليه صلى الله عليه وسلم ذرب لسانه فقال أين أنت من الاستغفار مس الحديثان تقدما في الباب الثامن كما قال المصنف رحمه الله وقد قدمنا شرحهما حيث ذكرهما ووقع في النسخ رمز الحاكم في المستدرك بعد حديث الذي شكا إليه ذرب لسانه ولم يرمز في الأول وقد قدمنا أنه أخرج الحديث الأول أبو داود والنسائي وابن ماجه من حديث ابن عباس وأنه أخرج الحديث الثاني النسائي وابن ماجه والحاكم في المستدرك وقال صحيح على شرط مسلم من حديث حذيفة وأخرجه أيضا الطبراني من حديث أنس بزيادة ولفظه أنه جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني رجل ذرب اللسان وأكثر من ذلك على أهلي فقال رسول الله صلى الله عليه وسلم أين أنت من الاستغفار إني أستغفر الله في اليوم والليلة مائة مرة قال في مجمع الزوائد رواه الطبراني بإسنادين و رجال أحدهما رجال الصحيح وقد رمز المصنف في الباب الثامن لحديث ذرب اللسان للنسائي والحاكم في المستدرك فما كان ينبغي له هنا أن يقتصر على الرمز للحاكم كما تراه وجاءه رجل فقال يا رسول الله أحدنا يذنب ثم يستغفر منه ويتوب قال يغفر له ويتاب عليه قال فيعود فيذنب قال يكتب عليه قال ثم يستغفر منه ويتوب قال يغفر له ويتاب عليه ولا يمل الله حتى تملوا طس ط الحديث أخرجه الطبراني في الأوسط والكبير كما قال المصنف رحمه الله

وهو من حديث عقبة بن عامر رضي الله عنه أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله أحدنا يذنب قال الحديث الخ قال في مجمع الزوائد رواه الطبراني في الكبير والأوسط بإسناد حسن وأخرج الطبراني في الأوسط من حديث عائشة رضي الله عنها قالت جاء خبيب بن الحرث إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني أتوب ثم أعود قال كلما أذنبت فتب قال يا رسول الله إذن تكثر ذنوبي قال عفو الله أكثر من الذنب يا خبيب بن الحرث وفي إسناده نوح بن ذكوان وهو ضعيف وأخرج البزار من حديث أنس قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال يا رسول الله إني لأذنب فقال رسول الله صلى الله عليه وسلم إذا إذنبت فاستغفر ربك قال فإن أستغفره ثم أعود فأذنب قال إذا أذنبت فعد فاستغفر ربك فقال إني لأستغفره ثم أعود فأذنب قال إذا أذنبت فعد فاستغفر ربك فقالها في الرابعة فقال استغفر ربك حتى يكون الشيطان هو المحسور وفي إسناده بشار ابن الحكم الضبي ضعفه غير واحد وقيل لا بأس به وبقية رجاله ثقات وهذه الأحاديث فيها دليل على أن الله سبحانه وتعالى يقبل استغفار من عاد إلى الذنب غير مرة إذا عاود الاستغفار وهذه بشارة جليلة ينبغي أن يفرج بها عباد الله ويحمدوا الله عليها على سعة رحمته ولطفه بعباده يقول الله تعالى يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك على ما كان منك ولا أبالي ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول قال الله يا ابن آدم إنك ما دعوتني ورجوتني الحديث الخ وزاد في آخره يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة قال

الترمذي حديث حسن غريب قوله عنان السماء بفتح العين المهملة وهو السحاب وأحدها عنانة وقيل ما عن لك وظهر إذا رفعت رأسك وقوله بقراب بضم القاف وهو ما يقارب ملأها وفي الحديث دليل على سعة رحمة الله تعالى بعباده وأن العبد إذا كان يدعو الله سبحانه وتعالى ويرجوه غفر له وأنه إذا قال أستغفر الله تعالى بعد استكثاره من الذنوب وبلوغها إلى حد لا يمكن حصره ولا الوقوف على قدره غفرها له فانظر إلى هذا الكرم الفائض والجود المتتابع بل ورد ما يدل على ان العبد إذا أذنب فعلم أن الله تعالى إن شاء أن يعذبه عذبه وإن شاء أن يغفر له غفر له على ذلك بمجرده موجبا للمغفرة من الله سبحانه وتعالى تفضلا منه ورحمة كما في حديث أنس رضي الله عنه عند الطبراني في الأوسط قال قال رسول الله صلى الله عليه وسلم من أذنب ذنبا فعلم أن الله عز وجل إن شاء عذبه وأن شاء غفر له كان حقا على الله أن يغفر له وفي إسناده جابر بن مرزوق الجدي وهو ضعيف بل ورد أن مجرد علم العبد أن الله قد أطلع على ذنبه يكون سببا للمغفرة كما أخرجه الطبراني في الأوسط من حديث ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من أذنب ذنبا فعلم أن الله قد أطلع عليه غفر له وإن لم يستغفر وفي إسناده بن هراسة وهو متروك ومثل هذا غير مستبعد من الفضل الرباني والتطول الرحماني فهو الذي يغفر ولا يبالي ويعطي بغير حساب وليس لمن وهب الله له نصيبا من العلم وحظا من الحكمة أن يقنط عباد الله ويباعدهم من حسن الرجاء وجميل الظن

من قال أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفر له وإن كان قد فر من الزحف د ت ثلاث مرات ت حب وخمس مرات غفر له وإن كان عليه مثل زبد البحر مص الحديث أخرجه أبو داود والترمذي وابن حبان وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث بلال بن يسار بن زيد قال حدثني أبي عن جدي أنه سمع رسول الله صلى الله عليه وسلم يقول من قال أستغفر الله الحديث الخ قال الترمذي حديث غريب لا نعرفه إلا من هذا الوجه وقال المنذري إسناده جيد متصل فقد ذكر البخاري في تاريخه الكبير أن بلالا سمع من أبيه يسار وأن يسارا سمع من أبيه زيد مولى رسول الله صلى الله عليه وسلم وقد اختلف في يسار والد بلال هل هو بالباء الموحدة أو بالمثناة من تحت وذكر البخاري في تاريخه أنه بالباء الموحدة وأخرجه الترمذي من حديث أبي سعيد رضي الله عنه وقال فيه ثلاث مرات وأخرجه الحاكم من حديث ابن مسعود وذكر هذه الزيادة أعني ثلاث مرات كما ذكرها أبو سعيد في حديثه وقال صحيح على شرط الشيخين وزاد ابن أبي شيبة ما ذكره المصنف من قوله خمس مرات وقوله وإن كان عليه مثل زبد البحر من حديث أبي سعيد ورواه الطبراني أيضا من حديث ابن مسعود بإسناد رجاله ثقات قال لا يقول رجل أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه إلا غفر له وإن كان فر من الزحف وفي الحديث دليل على أن الاستغفار يمحو الذنوب سواء كانت كبائر أو صغائر فإن الفرار من الزحف من الكبائر بلا خلاف قال صلى الله عليه وسلم إني لأستغفر الله وأتوب إليه في اليوم سبعين مرة ط طس أكثر من سبعين مرة خ مائة مرة مص طس ص الحديث أخرجه البخاري والطبراني في الكبير والأوسط وأبو يعلى الموصلي

وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله أما لفظ السبعين مرة فأخرجه الطبراني في الأوسط والكبير وأبو يعلى والبزار من حديث أنس قال قال رسول الله صلى الله عليه وسلم إني لأستغفر الله في اليوم سبعين مرة وفي رواية إني لأتوب مكان استغفر وقد حسن الهيثمي إسناد الطبراني وقال إن إسناد أبو يعلى والطبراني رجاله رجال الصحيح وأما قوله أكثر من سبعين مرة فأخرجها البخاري من حديث أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة وأخرجه من حديثه النسائي وابن ماجه وأخرجه من حديثه الطبراني في الأوسط قال قال رسول الله صلى الله عليه وسلم إني لأستغفر الله وأتوب إليه سبعين مرة وفي رواية منه له اكثر من سبعين مرة وفي رواية أخرى منه له مائة مرة قال في مجمع الزوائد رواها كلها الطبراني في الأوسط وأسانيدها حسنة وهذه الرواية الثالثة هي التي أشار إليها المصنف رحمه الله وعزاها إلى الطبراني في الأوسط وابن أبي شيبة وينبغي الأخذ بالأكثر وهو رواية المائة فيقول في كل يوم أستغفر الله وأتوب إليه مائة مرة فإن قال اللهم إني أستغفرك فاغفر لي وأتوب إليك فتب علي فقد أخذ بطرفي الطلب والله سبحانه وتعالى غافر الذنب قابل التوب إنه ليغان على قلبي وإني لأستغفر الله في اليوم مائة مرة م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث الأغر المزني وكانت له صحبة صحبة أن النبي صلى الله عليه وسلم قال إنه ليغان على قلبي الحديث الخ وأخرجه أيضا أبو داود والنسائي قوله ليغان بالغين المعجمة مبينا للمجهول والغين هم الغيم الذي يكون في السماء كما قال أبو عبيد وغيره عن أئمة اللغة والمراد هنا ما يغشى القلب ويغطيه قيل والمراد به هنا ما يعرض من غفلات القلوب عن مداومة الذكر وقيل هو غشاء رقيق دون الغيم والغيم فوقه والران المذكور في قوله تعالى كلا بل ران

على قلوبهم هو فوق الغين لأنه الطبع والتغطية والحاصل أن المراد هنا ما يعرض من الغفلة
والسهو الذي لا يخلو منه البشر وقد قال صلى الله عليه وسلم فيما صح عنه إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني وإنما استغفر منه صلى الله عليه وسلم وإن لم يكن ذنبا لعلو مرتبته وارتفاع منزلته حتى كأنه لا ينبغي له أن يغفل عن ذكر الله سبحانه وتعالى في وقت من الأوقات إن كنا لنعد لرسول الله صلى الله عليه وسلم في المجلس الواحد رب اغفر لي وتب علي إنك أنت التواب الرحيم مائة مرة د حب الحديث أخرجه أبو داود وابن حبان كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال إن كنا لنعد لرسول الله صلى الله عليه وسلم الحديث الخ وصححه ابن حبان وأخرجه أيضا الترمذي وقال حسن صحيح غريب ولفظه إنك أنت التواب الرحيم وأخرجه من حديثه النسائي أيضا وابن ماجة بلفظ الترمذي وفي رواية للنسائي اللهم اغفر لي وارحمني وتب علي إنك أنت التواب الغفور ومما ورد في الاستغفار الحديث الطويل الذي أخرجه مسلم وغيره من حديث أبي ذر عن رسول الله صلى الله عليه وسلم أنه قال يقول الله عز وجل يا بني آدم كلكم مذنب إلا من عافيت فاستغفروني أغفر لكم الحديث ومنه حديث أبي هريرة عن رسول الله صلى الله عليه وسلم قال إن العبد إذا أخطأ خطيئة نكت في قلبه نكتة فإن هو نزع عنها واستغفر صقلت فإن عاد زيد فيها حتى يغلق قلبه فلذلك الران الذي ذكر الله تعالى كلا بل ران على قلوبهم ما كانوا يكسبون رواه الترمذي وقال حديث حسن صحيح

والنسائي وابن ماجة وابن حبان في صحيحه والحاكم وقال صحيح على شرط مسلم وأخرج البيهقي من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إن للقلوب صدأ كصدأ النحاس وجلاؤها الاستغفار وأخرج أبو داود والترمذي وحسنه والنسائي وابن ماجه وابن حبان في صحيحه من حديث علي بن أبي طالب رضي الله عنه قال كنت رجلا إذا سمعت من رسول الله صلى الله عليه وسلم حديثا نفعني الله به ما شاء أن ينفعني به وإذا حدثني أحد من أصحاب رسول الله صلى الله عليه وسلم استحلفته فإذا حلف لي صدقته قال وحدثني أبو بكر الصديق رضي الله عنه وصدق أبو بكر انه قال سمعت رسول الله صلى الله عليه وسلم يقول ما من عبد يذنب ذنبا فيحسن الطهور ثم يقوم فيصلي ركعتين ثم يستغفر الله إلا غفر له ثم قرأ هذه الآية والذين إذا فعلوا فاحشة أو ظلموا أنفسهم إلى آخرها وليس عند بعضهم ذكر الركعتين وأخرج الحاكم من حديث جابر رضي الله عنه قال جاء رجل إلى رسول الله صلى الله عليه وسلم فقال واذنوباه قال هذا القول مرتين أو ثلاثا فقال له رسول الله صلى الله عليه وسلم قل اللهم مغفرتك أوسع من ذنوبي ورحمتك أرجى عندي من عملي فقالها ثم قال عد فعاد ثم قال عد فعاد ثم قال قم فقد غفر الله لك وقد تقدم هذا الحديث في هذا الكتاب قال الحاكم رواته مدنيون لا يعرف واحد منهم بجرح وأخرج الحاكم عن البراء أنه قال له رجل يا أبا عمارة قال الله تعالى ولا تلقوا بأيديكم إلى التهلكة أهو الرجل يلقى العدو فيقاتل حتى يقتل قال لا ولكن هو الرجل يذنب الذنب فيقول لا يغفره الله رواه الحاكم هكذا موقوفا وقال صحيح على شرطهما وأخرج الطبراني في الكبير والأوسط من حديث ثوبان مولى رسول الله صلى الله عليه وسلم قال قال رسول الله صلى الله عليه وسلم ما أحب أن لي الدنيا وما فيها بهذه الآية قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا قال في مجمع الزوائد

وإسناده حسن وأخرج البزار من حديث ابن عمر رضي الله عنهما قال كنا نمسك عن الاستغفار لأهل الكبائر حتى سمعنا نبينا صلى الله عليه وسلم يقول إن الله لا يغفر أن يشرك ويغفر ما دون ذلك لمن يشاء
وقال أخرت شفاعتي لأهل الكبائر يوم القيامة قال في مجمع الزوائد وإسناده جيد فضل القرآن العظيم وسور منه وآيات إقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي امامة الباهلي رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه اقرءوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غمامتان أو كأنهما غيابتان أو كأنهما فرقان من طير صواف تحاجان عن أصحابهما اقرءوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا يستطيعها البطلة وفي الحديث دليل على أن القرآن الكريم يشفع لأصحابه وهو التالون له ولهذا أمر صلى الله عليه وسلم بقراءته فقال اقرءوا القرآن وأخرج البخاري ومسلم وأهل السنن من حديث عثمان بن عفان رضي الله عنه عن النبي صلى الله عليه وسلم قال خيركم من تعلم القرآن وعلمه وأخرج مسلم وغيره من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال ما اجتمع قوم من بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده وأخرج ابن حبان في صحيحه من حديث جابر عن النبي صلى الله عليه وسلم قال القرآن شافع مشفع وماحل مصدق من جعله أمامه قاده إلى الجنة ومن جعله خلف ظهره ساقه إلى النار من شغله القرآن عن ذكري ومسألتي أعطيته أفضل ما أعطي السائلين وفضل كلام الله على سائر الكلام كفضل الله على خلقه ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي

سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يقول الرب تعالى من شغله القرآن عن ذكري الحديث الخ قال الترمذي هذا حديث حسن غريب وإسناده في سنن الترمذي هكذا حدثنا محمد ابن إسماعيل حدثنا شهاب بن عباد حدثنا محمد بن الحسن بن أبي يزيد الهمداني عن عمرو بن قيس عن عطية عن أبي سعيد فذكره وشهاب بن عباد هو أبو عمرو العبدي الكوفي ثقة أخرج له البخاري ومسلم وغيرهما وشيخه محمد بن الحسن بن أبي يزيد الحمداني ضعيف ولم يخرج من الستة إلا الترمذي وعمرو بن قيس الملائي ثقة متقن أخرج له مسلم وغيره وعطية هو ابن سعد بن جنادة العوفي ضعفه هشيم وابن عدي وحسن له الترمذي أحاديث هذا منها قال أبو حاتم وابن سعد هذا مع ضعفه يكتب حديثه وفي الحديث دليل على أن المشتغل بالقرآن تلاوة وتفكر يجازيه الله أفضل جزاء ويثيبه بأعظم إثابة قوله وفضل كلام الله الخ هذه الكلمة لعلها خارجة مخرج التعليل لما تقدمها من انه يعطى المشتغل بالقرآن أفضل ما يعطى الله السائلين ووجه التعليل أنه لما كان الاشتغال بكلام الرب سبحانه وتعالى الفائق على كل كلام كان أجر المشتغل به فوق كل أجر والحديث لولا أن فيه ضعفا لكان دليلا على أن الاشتغال بالتلاوة عن الذكر وعن الدعاء يكون لصاحبه هذا الأجر العظيم وقد عرف ما تقد م من ثواب الأذكار وعرفت ما تقدم من قوله صلى الله عليه وسلم الدعاء هو العبادة من قرأ القرآن فله بكل حرف حسنة والحسنة بعشر أمثالها ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرأ حرفا من كتاب الله فله به حسنة والحسنة بعشر أمثالها لا أقول آلم حرف ولكن ألف حرف ولام حرف وميم حرف قال الترمذي بعد إخراجه هو حديث حسن صحيح غريب من هذا الوجه سمعت قتيبة بن سعيد يقول بلغني أن محمد بن كعب القرظي يعني الراوي لهذا الحديث عن ابن مسعود رضي الله عنه ولد في حياة

النبي صلى الله عليه وسلم ويروي هذا الحديث من غير هذا الوجه من حديث ابن مسعود رواه أبو الأحوص عن عبد الله بن مسعود والحديث فيه التصريح بأن قارئ القرآن له بكل حرف منه حسنة والحسنة بعشر أمثالها ولما كان الحرف فيه يطلق على الكلمة المتركبة من حروف أوضح صلى الله عليه وسلم ان المراد هنا الحرف البسيط المنفرد لا الكلمة وهذا أجر عظيم وثواب كبير ولله الحمد الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرأ القرآن ويتتعتع فيه وهو عليه شاق فله أجران خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم الماهر بالقرآن مع السفرة الكرام البررة الحديث الخ وهذا لفظ مسلم وفي رواية والذي يشتد عليه له أجران وأخرجه من حديثه أهل السنن قوله ماهر به أي حاذق في حفظه وتلاوته لا يتوقف ولا يتردد عند التلاوة ولا يشق عليه قراءته لجودة حفظه وحسن أدائه قوله مع السفرة الكرام السفرة جمع سافر وهم الرسل من الملائكة لأنهم يسفرون إلى الناس برسالات الله سبحانه وتعالى والمعنى أن هذا التالي للقرآن مع مهارته به قد يكون مع الملائكة الذين يرسلهم الله سبحانه وتعالى إلى عباده وقيل المراد بالسفرة الكتبة الذين يكتبون أعمال العباد من الملائكة والبررة المطيعون من البر وهو الطاعة قوله ويتتعتع من التتعتع وهو التردد في قراءته لضعف حفظه أو لثقل لسانه فهذا يعطي أجران أحدهما بالقراءة والآخر بالمشقة الحاصلة عليه من التردد في القراءة وأما الماهر فأجره عظيم صار به مع الملائكة المقرين وذلك لا يشبهه أجر ورتبة لا تماثلها رتبة

فضل سورة الفاتحة
الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أبي سعيد بن المعلى الأنصاري المدني واسمعه رافع بن أوس بن المعلى وقيل الحارث بن أوس بن المعلى قال كنت أصلي بالمسجد فدعاني رسول الله صلى الله عليه وسلم فلم أجبه قلت يا رسول الله إني كنت أصلي قال ألم يقل الله سبحانه وتعالى يا أيها الذين آمنوا استجيبوا لله وللرسول إذا دعاكم ثم قال إلا أعلمنك سورة هي أعظم سورة في القرآن قبل أن تخرج فأخذ بيدي فلما أراد أن يخرج قلت يا رسول الله إنك قلت ألا أعلمنك أعظم سورة في القرآن قال الحمد لله رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته وأخرجه من حديثه أيضا أبو داود والنسائي وابن ماجة وأخرج الترمذي من حديث أبي هريرة أنه صلى الله عليه وسلم خرج على أبي بن كعب فقال أتحب أن أعلمك سورة لم ينزل في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلها قال نعم يا رسول الله صلى الله عليه وسلم فقال رسول الله كيف تقرأ في صلاتك قال أقرأ بأم القرآن فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده ما أنزل في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلها وإنها سبع من المثاني والقرآن العظيم الذي أعطيته قال الترمذي حديث حسن صحيح وأخرجه ابن خزيمة وابن حبان في صحيحهما وأخرجه الحاكم وقال صحيح على شرط مسلم قوله أعظم سورة في القرآن هذا تصريح منه صلى الله عليه وسلم بأنها أعظم سورة في القرآن فلا ينبغي بعد هذا أن يقال سورة كذا مثل الفاتحة في العظم استدلالا بما ورد في بعض السور من عظم الثواب لتاليها فإن الثواب شيء آخر وقد يكون هذا العظم المنصوص عليه لهذه السورة مستلزما لعظم أجرها

وأنه أعظم من الأجور المنصوص عليها في غيرها من السور قوله هي السبع المثاني والقرآن العظيم هذا يدل على أن المراد في الآية هي هذه السورة وروى عن ابن عباس وسعيد بن جبير أن السبع المثاني هي البقرة وآل عمران والنساء والمائدة والأنعام والأعراف ويونس وروى غير ذلك من الأقوال وقد أوضحنا الكلام في هذه الآية في تفسيرنا فليرجع إليه أعطيت فاتحة الكتاب من تحت العرش مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث معقل ابن يسار رضي الله عنه قال قال رسول الله صلى الله عليه وسلم اعملوا بالقرآن أحلوا حلاله وحرموا حرامه واقتدوا به ولا تكفروا بشيء منه وما تشابه عليكم فردوه إلى الله وإلى أولي العلم من بعدي كما يخبروكم وآمنوا بالتوراة والإنجيل والزبور وما أوتى النبيون من ربهم وليسعكم القرآن وما فيه من البيان فإنه أول شافع مشفع وماحل مصدق وإني أعطيت سورة البقرة من الذكر الأول وأعطيت طه والطواسين والحواميم من ألواح موسى وأعطيت فاتحة الكتاب من تحت العرش قال الحاكم بعد إخراجه صحيح الإسناد وفي الحديث دليل على شرف هذه السورة لكونه صلى الله عليه وسلم أعطيها من تحت العرش وهذه مزية لم توجد في غيرها وأخرج ابن حبان في صحيحه والحاكم في مستدركه وقال صحيح على شرط مسلم من حديث أنس رضي الله عنه قال كان النبي صلى الله عليه وسلم في مسير فنزل ونزل رجل إلى جانبه قال فالتفت النبي صلى الله عليه وسلم وأخرج أحمد من حديث جابر أن رسول الله صلى الله عليه وسلم قال ألا أخبركم بأخير سورة في القرآن قلت بلى يا رسول الله قال اقرأ الحمد لله رب العالمين وفي إسناده ابن عقيل وحديثه حسن وبقية رجاله ثقات بينا جبريل قاعدا عند النبي صلى الله عليه وسلم سمع نقيضا من فوقه فرفع رأسه

فقال هذا ملك نزل الأرض لم ينزل قط فسلم فقال أبشر بنورين اتيتهما لم يؤتهما نبي قبلك فاتحة الكتاب وخواتيم سورة البقرة لن تقرأ بحرف منهما إلا أعطيته م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال بينا جبريل قاعدا الحديث الخ وأخرجه من حديثه أيضا النسائي والحاكم وقال صحيح على شرطهما قوله نقيضا بالنون والقاف والضاد المعجمة وهو الصوت قوله لم ينزل قط هذا يدل على انه نزل بالفاتحة وخواتيم سورة البقرة ملك غير جبريل وقيل إن جبريل نزل قبل هذا الملك معلما ومخبرا بنزول الملك فهو مشارك له في إنزالها وقال القرطبي إن جبريل نزل بها أولا بمكة ثم أنزل هذا الملك ثانيا بثوابها قوله بنورين قد فسرهما بقوله فاتحة الكتاب وخواتيم سورة البقرة قوله إلا أعطيته أي أعطيت ثوابه أو أعطاه الله ثواب ما اشتمل عليه من الدعاء كما في خواتيم سورة البقرة فإنها دعاء وهكذا الفاتحة فأنها ثناء ودعاء كما ثبت في صحيح مسلم وغيره من حديث أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول قال الله سبحانه وتعالى قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل الحديث
فضل سورة البقرة
إن الشيطان ليفر من البيت الذي تقرأ فيه سورة البقرة م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال لا تجعلوا بيوتكم مقابر إن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة وأخرجه أيضا من حديثه النسائي والترمذي قوله يفر من البيت الذي تقرأ فيه سورة البقرة ظاهره أنه يفر إذا سمعها مرة ولا يعود بعد ذلك لأن بقراءتها مرة في البيت قد صدق على هذه القراءة بهذه السورة في البيت أنها قرئت فيه ولكن سيأتي تقييد هذا المنع

بثلاثة أيام أو ثلاث ليال وأخرجه الحاكم وصححه عن ابن عباس موقوفا عليه قال اقرءوا سورة البقرة فإن الشيطان لا يدخل بيتا تقرأ فيه سورة البقرة وحسن إسناده المنذري وفي أول الحديث دليل على أنه ما ينبغي للإنسان أن يترك القراءة في بيته وأنه ينبغي أن يجعل في بيته جزءا من تلاوته وبعضا من صلاته التي يتنفل بها اقرءوا البقرة فإن أخذها بركة وتركها حسرة ولا تستطيعها البطلة م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي أمامة الباهلي رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول اقرءوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه اقرءوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غمامتان أو غيابتان أو كأنهما فرقان من طير صواف تحاجان عن أصحابهما اقرءوا سورة البقرة فإن أخذها بركة وتركها حسرة ولا تستطيعها البطلة قال معاوية بن سلام بلغني أن البطلة السحرة قوله والبطلة بفتح الباء والطاء واللام يقال أبطل إذا جاءه بالباطل وقيل هم الشجعان من أهل الباطل لكل شيء سنام وسنام القرآن البقرة ت حب مس الحديث أخرجه الترمذي وابن حبان والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لكل شيء سنام وإن سنام القرآن سورة البقرة وفيها آية هي سيدة آي القرآن آية الكرسي قال الترمذي حسن غريب وصححه ابن حبان والحاكم وأخرجه ابن حبان في صحيحه من حديث سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن لكل شيء سناما وإن سنام القرآن سورة البقرة من قرأها في بيته ليلا لم يدخل الشيطان بيته ثلاث ليال ومن قرأها في بيته نهارا لم يدخل الشيطان بيته ثلاثة أيام قوله لكل شيء سنام سنام الشيء أعلاه

فالمعنى أن سورة البقرة أعلى القرآن وأرفعه قيل والمراد بكونها سناما للقرآن أنها جمعت من الأحكام ما لم يجمعه غيرها وقيل لطولها طولا يزيد على كل سورة من سور القرآن والظاهر أن هذه الفضيلة لها ثابتة من غير نظر إلى طولها أو جمعها لكثير من الأحكام ولهذا كان أخذها بركة وكان الشيطان يفرمن البيت الذي تقرأ فيه من قرأها ليلا لم يدخل الشيطان بيته ثلاث ليال ومن قرأها نهارا لم يدخل الشيطان بيته ثلاثة أيام حب الحديث أخرجه ابن حبان في صحيحه كما قال المصنف رحمه الله وهو من حديث سهل بن سعد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم إن لكل شيء سناما وإن سنام القرآن سورة البقرة من قرأها الحديث الخ وقد قدمنا لفظ هذا الحديث في شرح الحديث الذي قبله وفيه دليل أن قراءتها ليلا تمنع الشيطان من دخول البيت ثلاث ليال وقراءتها نهارا تمنع الشيطان من دخول البيت ثلاثة أيام فيكون هذا الحديث مبينا لحديث أبي هريرة المتقدم إن الشيطان يفر من البيت الذي تقرأ فيه أعطيت البقرة من الذكر الأول مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث معقل بن يسار رضي الله عنه قال قال رسول الله صلى الله عليه وسلم اعملوا بالقرآن أحلوا حلاله وحرموا حرامه واقتدوا به ولا تكفروا بشيء منه وما تشابه عليكم منه فردوه إلى الله وإلى أولى العلم من بعدي كما يخبروكم وآمنوا بالتوراة والإنجيل والزبور وما أوتى النبيون من ربهم وليسعكم القرآن وما فيه من البيان فإنه شافع مشفع وما حل مصدق وإني أعطيت سورة البقرة من الذكر الأول إلى آخر الحديث وقد قدمناه في فضائل الفاتحة لأن المصنف ذكر طرفا منه هنالك وطرفا منه هنا فذكر هنالك قوله وأعطيت فاتحة الكتاب من تحت العرش وهذا الفضل هو آخر هذا الحديث وذكر هنا قوله وأعطيت

سورة البقرة من الذكر الأول والمراد بالذكر الأول الكتب المنزلة على الأنبياء المتقدمين فضل البقرة وآل عمران اقرءوا الزهراوين البقرة وآل عمران فإنهما يأتيان يوم القيامة كأنهما غمامتان أو كأنهما غيايتان أو كأنهما فرقان من طير صواف يحاجان عن أصحابهما م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي أمامة الباهلي رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول اقرءوا الزهراوين الحديث الخ قوله الزهراوين سميت البقرة وآل عمران زهراوين لنورهما وهدايتهما وعظم أجرهما والمراد بالزهراوين المنيرتان قوله غمامتان بالغين المعجمة يعني سحابتين وإنما سمي غماما لأنه يغم السماء أي يسترها قوله غيايتان بالغين المعجمة وتكرير الياء التحتية ثم مثناه من فوق قال أبو عبيد الغياية كل شيء أظل الإنسان فوق رأسه كالسحابة والغاشية قوله فرقان بكسر الفاء وإسكان الراء تثنية فرق وهو القطع أي قطعتان من طير صواف باسطة أجنحتها حال طيرانها قوله يحاجان عن أصحابهما أي يقيمان الحجة له ويجادلان عنه وصاحبهما هو المستكثر من قراءتهما وظاهر الحديث أنهما يتجسمان حتى يكونا كأحد هذه الثلاثة التي شبهها بها صلى الله عليه وسلم ثم يقدرهما الله سبحانه وتعالى على النطق بالحجة وذلك غير مستبعد من قدرة القادر القوي الذي يقول للشيء كن فيكون وأخرج مسلم وغيره من حديث النواس بن سمعان رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول يؤتى بالقرآن يوم القيامة وأهله الذين كانوا يعملون به في الدنيا تقدمه سورة البقرة وآل

عمران وضرب لهما رسول الله صلى الله عليه وسلم ثلاثة أمثال ما نسيتهن بعد قال كأنهما غمامتان أو ظلتان سوداوان بينهما شرق أو كأنهما فرقان من طير يحاجان عن صاحبهما فضل آية الكرسي هي أعظم آية في كتاب الله م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبي بن كعب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم يا أبا المنذر أتدري أي آية من كتاب الله معك أعظم قلت الله لا إله إلا هو الحي القيوم قال فضرب في صدري وقال ليهنك العلم يا أبا المنذر وأخرجه من حديثه أحمد وأبو داود وابن أبي شيبة وزاد والذي نفسي بيده إن لهذه الآية لسانا وشفتين تقدس الملك عند ساق العرش وهذه الزيادة رواها بإسناد مسلم وفي الحديث دليل على أن آية الكرسي أعظم أية في القرآن وقد ثبت في الصحيحين أنه لا يقرب قارئها شيطان كما في حديث أبي هريرة وأبي أيوب وكلاهما في الصحيح في قصة الشيطان الذي جاء يسرق عليهما التمر هي سيدة آي القرآن حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم لكل شيء سنام وإن سنام القرآن سورة البقرة وإن فيها آية هي سيدة آي القرآن وصححه ابن حبان وأخرجه الترمذي من هذا الوجه بهذا اللفظ وقال حديث غريب وأخرجه أيضا الحاكم من حديثه بلفظ سورة البقرة فيها آية سيدة آي القرآن لا تقرأ في بيت وفيه شيطان إلا خرج منه آية الكرسي وقال صحيح الإسناد قوله هي سيدة آي القرآن فيه إثبات السيادة لهذه الآية على جميع آيات

القرآن وذلك شرف عظيم فإن سيد القوم لا يكون إلا أشرفهم خصالا وأكملهم حالا وأكثرهم جلالا لا تضعها على مال أو ولد فيقربك شيطان حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث أبي أيوب الأنصاري رضي الله عنه أن الغول تأتي فتأخذ طعامه فشكاها إلى النبي صلى الله عليه وسلم وفي بعض طرق هذا الحديث أن الغول قالت له أرسلني وأعلمك آية من كتاب الله تعالى لا تضعها على مال ولا ولد فيقربك شيطان أبدا قلت ما هي قالت لا أستطيع أن أتكلم بها آية الكرسي وقد أخرج هذا الحديث الترمذي وحسنه النسائي وصححه ابن حبان ويؤيد معنى هذا الحديث ما ثبت في الصحيح أنه يفر منها الشيطان ولا يقرب تاليها وفي حديث أبي أيوب الأنصاري أنه قال له اقرأها في بيتك فلا يقربك شيطان ولا غيره فقال له النبي صلى الله عليه وسلم صدقك وهو كذوب أخرجه الترمذي وحسنه وفي صحيح البخاري من حديث أبي هريرة أنه قال اقرأ آية الكرسي حتى تختمها فإنه لن يزال عليك من الله حافظ ولن يقربك شيطان حتى تصبح فقال له رسول الله صلى الله عليه وسلم قد صدقك وهو كذوب فضل آخر سورة البقرة الآيتان من آخر سورة البقرة آمن الرسول إلى آخرها لا يقرآن في دار ثلاث ليال فيقربها شيطان ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من

حديث النعمان ابن بشير عن النبي صلى الله عليه وسلم قال إن الله قد كتب كتابا قبل أن يخلق السموات والأرض بألفي عام أنزل منه آيتين وختم بهما سورة البقرة لا يقرآن في دار ثلاث ليال فيقربها شيطان هذا لفظ الترمذي وقال حسن غريب وصححه ابن حبان وأخرجه النسائي أيضا من حديثه والحاكم وصححه ولفظه لا يقرآن في بيت فيقربه شيطان ثلاث ليال من قرأهما في ليلة كفتاه ع الحديث أخرجه الجماعة البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث أبي مسعود عقبة بن عمرو قال قال رسول الله صلى الله عليه وسلم من قرأ بالآيتين من آخر سورة البقرة في ليلة كفتاه قوله كفتاه أي أجزأتاه عن قيام الليل وقيل كفتاه من كل شيطان فلا يقربه ليلته وقيل كفتاه ما يكون من الآفات التي تكون في تلك الليلة وقيل معناه حسبه بهما فضلا وأجرا وقد تقدم هذا الحديث في الأدعية التي تقال في الليل وقد قدمنا هنالك أن الأولى حمل قوله كفتاه على جميع المعاني هذه لأن حذف المتعلق مشعر بالتعميم كما تقرر في علم المعاني إن الله ختم البقرة بآيتين أعطانيهما من كنزه الذي تحت عرشه فتعلموهن وعلموهن نساءكم وأبناءكم فإنها صلاة وقرآن ودعاء مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال إن الله ختم سورة البقرة الحديث الخ قال الحاكم صحيح على شرط البخاري وفي إسناده معاوية بن صالح وقد أخرج له مسلم وأخرج هذا الحديث أبو داود في مراسيله عن جبير بن نفير قوله فإنها صلاة وقرآن ودعاء أي يقرأ بهما المصلي في صلاته ويتلو بهما التالي في تلاوته ويدعو بهما الداعي في دعائه

فضل سورة الأنعام
لما نزلت سبح صلى الله عليه وسلم ثم قال لقد شيع هذه السورة من الملائكة ما سد الأفق مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه قال لما نزلت سورة الأنعام سبح رسول الله صلى الله عليه وسلم ثم قال الحديث الخ قال الحاكم صحيح على شرط البخاري وأخرج الطبراني في الكبير والصغير نحوه عن ابن عمر وفي إسناده عطية الصفار وهو ضعيف وأخرج الطبراني في الأوسط عن أنس نحوه أيضا وفي إسناده رجلان مجهولان قوله سبح صلى الله عليه وسلم أي قال سبحان الله تعجبا من كثرة من نزل من الملائكة مع هذه السورة قوله لقد شيع هذه السورة أي نزل مشيعا لها ما سد الأفق من الملائكة لكثرتهم وفيه دليل على أن هذه السورة نزلت جملة واحدة فضل سورة الكهف من قرأها يوم الجمعة أضاء له من النور ما بين الجمعتين مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال من قرا سورة الكهف في يوم الجمعة أضاء له من النور ما بين الجمعتين وقال الحاكم صحيح الإسناد قوله ليلة الجمعة هكذا في بعض نسخ هذا الكتاب وفي بعضها يوم الجمعة وهو الصواب الموافق لما في المستدرك كما ذكرنا ومعنا إضاءة النور له ما بين الجمعتين أنه لا يزال عليه أثرها وثوابها في جميع الأسبوع من قرأها ليلة الجمعة أضاء له من النور فيما بينه وبين البيت العتيق مى مو الحديث أخرجه الدارمي موقوفا كما قال المصنف رحمه الله وهكذا في

بعض النسخ رمز الدارمي وفي بعضها رمز ابن السني وهو غلط فإن الدارمي أخرجه في مسنده موقوفا عن أبي سعيد الخدري رضي الله عنه ولفظه من قرأ سورة الكهف ليلة الجمعة أضاء له من النور فيما بينه وبين البيت العتيق ورجاله ثقات محتج بهم إلا أبا هاشم يحيى بن دينار الرماني وقد وثقه أحمد بن حنبل ويحيى بن معين وأبو زرعة وأبو حاتم ومعنى إضاءة النور له فيما بينه وبين البيت العتيق المبالغة في ثواب تلاوتها بما تتعقله الأفهام وتتصوره العقول من قرأها كما أنزلت كانت له نورا من مقامه إلى مكة ومن قرأ بعشر آيات من آخرها فخرج الدجال لم يسلط عليه مس س الحديث أخرجه الحاكم في المستدرك والنسائي كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال من قرأ سورة الكهف كما أنزلت كانت له نورا من مقامه إلى مكة ومن قرأ بعشر آيات من آخرها فخرج الدجال لم يسلط عليه هذا لفظ النسائي وقال بعد إخراجه هذا رفعه خطأ والصواب أنه موقوف انتهى يعني أن الصواب الوقف كما ذكره الدارمي في روايته المتقدمة وقد قدمنا أن رواتها ثقات محتج بهم والذين رووا الموقوف هم الذين رووا المرفوع قال الحاكم بعد إخراجه هذا الحديث صحيح على شرط مسلم وأخرج أحمد والطبراني من حديث معاذ بن أنس أنه صلى الله عليه وسلم قال من قرأ أول سورة الكهف وآخرها كانت له نورا من قدمه إلى رقبته ومن قرأها كلها كانت له نورا ما بين السماء والأرض وفي إسناده ابن لهيعة وفيه مقال وحديثه حسن ومعنى إضاءة النور هو ما قدمناه والله أعلم من حفظ عشر آيات من أولها عصم من فتنة الدجال م د من قرأ ثلاث آيات من أول الكهف عصم من فتنه الدجال ت الحديث أخرجه مسلم وأبو داود والترمذي كما قال المصنف رحمه الله وهو

من حديث أبي الدرداء رضي الله عنه أن النبي صلى الله عليه وسلم قال من حفظ عشر آيات من أول سورة الكهف عصم من الدجال هذا لفظ مسلم ولفظ أبي داود عصم من فتنة الدجال ولفظ الترمذي من قرأ ثلاث آيات من أول الكهف عصم من فتنة الدجال وقال الترمذي بعد إخراجه هذا حديث حسن صحيح وفي رواية لمسلم وأبي داود من هذا الحديث من آخر الكهف وأخرجه النسائي من حديثه بلفظ من قرأ العشر الأواخر من الكهف ولا منافاة بين رواية الثلاث الآيات والعشر الآيات لأن الواجب العمل بالزيادة فيقرأ عشر آيات من أولها وأما اختلاف الروايات بين أن تكون العشر من أولها أو من آخرها فينبغي الجمع بينها بقراءة العشر الأوائل والعشر الأواخر ومن أراد أن يحصل على الكمال ويتم له ما تضمنته هذه الأحاديث كلها فليقرأ سورة الكهف كلها يوم الجمعة ويقرأها كلها ليلة الجمعة من أدرك الدجال فليقرأ عليه فواتحها م عه فإنها جواركم من فتنته د الحديث أخرجه مسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث النواس ابن سمعان رضي الله عنه وهو حديث طويل ذكر فيه صلى الله عليه وسلم الدجال وحذر منه ثم قال في آخره فمن أدركه فليقرأ فواتح سورة الكهف ولفظ أبي داود فإنها جواركم من فتنته وينبغي أن تحمل هذه الفواتح على العشر الآيات من أول الكهف جمعا بين هذه الأحاديث والحديث الأول أعطيت طه والطواسين والحواميم من ألواح موسى مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث معقل بن يسار رضي الله عنه قال قال رسول الله صلى الله عليه وسلم اعملوا بالقرآن أحلوا حلاله وحرموا حرامه واقتدوا به ولا تكفروا بشيء منه وما

تشابه عليكم فردوه إلى الله وإلى أولي العلم من بعدي كما يخبروكم وآمنوا بالتوراة والإنجيل والزبور وما أوتي النبيون من ربهم وليسعكم القرآن و ما فيه من البيان فإنه شافع مشفع وما حل مصدق وأني أعطيت سورة البقرة من الذكر الأول وأعطيت طه والطواسين والحواميم من ألواح موسى وأعطيت فاتحة الكتاب من تحت العرش قال الحاكم صحيح الإسناد وقد تقدم هذا الحديث في فضائل الفاتحة وفي فضائل البقرة وذكرناه هنا لأن المصنف فرقه في مواضع هذا الموضع الثالث منها
فضل سورة يس
قلب القرآن يس لا يقرؤها رجل يريد الله والدار الآخرة إلا غفر له اقرؤها على موتاكم س د ق حب الحديث أخرجه النسائي وأبو داود وابن ماجه وابن حبان كما قال المصنف رحمه الله وهو من حديث معقل بن يسار أن رسول الله صلى الله عليه وسلم قال قلب القرآن يس الحديث الخ هذا لفظ النسائي وقد قدمنا ذكر ألفاظه وصححه ابن حبان وأخرجه من حديثه أيضا أحمد والحاكم وصححه قوله قلب القرآن يس قلب كل شيء لبه وخالصه فهذه السورة لب القرآن وخالصه قوله اقرءوها على موتاكم وجه ذلك ما ذكر فيها من الآيات التي ذكر فيها الموت والحياة مثل قوله سبحانه وتعالى إنا نحن نحيي الموتى وقوله ونفخ في الصور ويحتمل ان يكون ذلك لخاصية موجودة فيها تقتضي التخفيف على الأموات بقراءتها وأخرجه الترمذي من حديث أنس قال قال رسول الله صلى الله عليه وسلم إن لكل شيء قلبا وقلب القرآن يس ومن قرأ يس كتب الله له بقراءتها قراءة القرآن عشر مرات قال الترمذي بعد إخراجه هذا حديث غريب وأخرج ابن حبان في صحيحه وابن السني من حديث جندب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم من قرا يس في ليلة ابتغاء وجه الله غفر له وأخرجه الطبراني في الأوسط والصغير من حديث أبي هريرة رضي الله عنه

وفي إسناده أغلب بن تميم وهو ضعيف وأخرج الطبراني في الصغير من حديث أنس قال قال رسول الله صلى الله عليه وسلم من داوم على قراءة يس في كل ليلة ثم مات مات شهيدا وفي إسناده سعيد بن موسى الأزدي وهو كذاب فضل سورة الفتح
الفتح احب ألي مما طلعت عليه الشمس خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال لقد أنزلت علي الليلة سورة لهي احب إلي مما طلعت عليه الشمس ثم قرأ إنا فتحنا لك فتحا مبينا وأخرجه من حديثه الترمذي والنسائي ومعنى أحب إلي مما طلعت عليه الشمس أن هذه السورة أحب إليه من الدنيا وما فيها وفي ذلك فضيلة عظيمة لهذه السورة فضل سورة الملك تبارك الملك ثلاثون آية شفعت لرجل حتى غفر له حب عه تستغفر لصاحبها حتى يغفر له حب الحديث أخرجه أهل السنن الأربع وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال إن سورة من القرآن ثلاثون آية شفعت لرجل حتى غفر له وهي تبارك الذي بيده الملك هذا لفظ الترمذي وفي رواية لابن حبان في صحيحه تستغفر لصاحبها حتى يغفر له وددت أنها في قلب كل مؤمن مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال ضرب بعض أصحاب النبي صلى الله عليه وسلم خباءه على قبر وهو لا يحسب أنه قبر فإذا هو قبر إنسان يقرأ سورة الملك حتى

ختمها به فأتى النبي صلى الله عليه وسلم فقال يا رسول الله ضربت خبائي على قبر وأنا لا أحسب أنه قبر فإذا هو قبر إنسان يقرأ سورة الملك حتى ختمها فقال النبي صلى الله عليه وسلم هي المانعة هي المنجية تنجيه من عذاب القبر وددت أنها في قلب كل مؤمن يعني تبارك الذي بيده الملك قال الحاكم بعد إخراجه إسناده عند اليمانيين صحيح وأخرجه الترمذي من حديثه مختصرا قال قال رسول الله صلى الله عليه وسلم وددت أنها في قلب كل مؤمن يعني تبارك الذي بيده الملك وقال حسن غريب وأخرج الحاكم من حديث ابن مسعود رضي الله عنه قال يؤتى الرجل في قبره فتؤتى رجلاه فيقول ليس لكم على ما قبلي سبيل كان يقرأ سورة الملك ثم يؤتى من قبل صدره أو قال بطنه فيقول ليس لكم على ما قبلي سبيل كان يقرا سورة الملك ثم يؤتى من قبل رأسه فيقول ليس لكم على ما قبلي سبيل كان يقرأ سورة الملك فهي المانعة تمنع من عذاب القبر وهي في التوراة سورة الملك من قرأها في ليلة فقد أكثر وأطاب قال الحاكم صحيح الإسناد وأخرجه النسائي مختصرا من حديثه بلفظ من قرأ تبارك الذي بيده الملك كل ليلة منعه الله عز وجل بها من عذاب القبر وكنا في عهد رسول الله صلى الله عليه وسلم نسميها المانعة لأنها في كتاب الله عز وجل سورة المانعة من قرأها في كل ليلة فقد أكثر وأطاب فضل سورة الزلزلة
إذا زلزلت الأرض ربع القرآن ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من أنس رضي الله عنه قال إن رسول الله صلى الله عليه وسلم قال لرجل من أصحابه هل تزوجت يا فلان قال لا والله يا رسول الله ما عندي ما أتزوج به قال أليس معك قل هو الله أحد قال بلى قال ثلث القرآن قال أليس معك إذا جاء نصر الله قال بلى

قال ربع القرآن قال أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن قال أليس معك إذا زلزلت الأرض قال بلى قال ربع القرآن تزوج تزوج قال الترمذي بعد إخراجه هذا حديث حسن وقد تكلم في هذا الحديث مسلم في كتاب التمييز وهو من رواية سلمة بن وردان عن انس قال ابو حاتم ليس بقوي عامة ما عنده عن انس منكر وقال يحيى بن معين ليس حديثه بذاك تعدل نصف القرآن مس ت الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم إذا زلزلت الأرض تعدل نصف القرآن و قل هو الله أحد تعدل ثلث القرآن و قل يا أيها الكافرون تعدل ربع القرآن قال الترمذي بعد إخراجه حديث حسن غريب لا نعرفه إلا من حديث يمان بن الغيرة انتهى وقال الحاكم صحيح الاسناد قلت يمان بن المغيرة الذي هو العنزي قال يحيى ابن معين ليس حديثه بشيء وقال البخاري منكر الحديث وضعفه أبو زرعة والدارقطني وقال ابن عدي لا أرى به بأسا فالعجب من الحاكم حيث صحح حديثه قوله تعدل نصف القرآن قيل وجه ذلك أنها مشتملة على أحوال الآخرة وهي بالنسبة إلى أحوال الدنيا نصف ولكون فيها قوله عز وجل فمن يعمل مثقال ذرة خيرا يره ومن يعمل مثقال ذرة شرا يره والظاهر أن ذلك لسر لا نعلمه ولا كلفنا بعلمه وكان ينبغي للمصنف رحمه الله أن يذكر هنا سورة التكاثر فقد أخرج الحاكم عن ابن عمر قال قال رسول الله صلى الله عليه وسلم ألا يستطيع أحدكم أن يقرأ ألف آية في كل يوم قالوا ومن يستطيع ذلك قال أما يستطيع أحدكم أن يقرأ ألهاكم التكاثر أخرجه الحاكم عن عقبة بن محمد عن نافع عن ابن عمر وقال المنذري ورجال إسناده ثقات إلا أن عقبة لا أعرفه

فضل سورة الكافرون
الكافرون ربع القرآن ت تعدل ربع القرآن ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله واللفظ الأول من حديث أنس المتقدم بلفظ أليس معك قل يا أيها الكافرون قال بلى قال ربع القرآن واللفظ الثاني من حديث ابن عباس المتقدم بلفظ وقل يا أيها الكافرون تعدل ربع القرآن وقد قدمنا الكلام على الحديثين فلا نعيده نعم السورتان يقرآن في الركعتين قبل الفجر الإخلاص والكافرون حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يقول نعم السورتان يقرآن في الركعتين قبل الفجر قل يا أيها الكافرون وقل هو الله أحد وصححه ابن حبان قوله الإخلاص والكافرون كذا في بعض نسخ هذا الكتاب وفي أكثرها تقديم الكافرون على الإخلاص وهو الصواب لمطابقة متن الحديث كما ذكر لكون سورة الكافرون تقرأ في الركعة الأولى والإخلاص في الثانية وقد وردت أحاديث في مشروعية القراءة في هاتين الركعتين بهاتين السورتين وقد قدمنا ذكر بعضها في هذا الكتاب فضل إذا جاء نصر الله إذا جاء نصر الله ربع القرآن ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث ابن عباس المتقدم وفيه بلفظ أليس معك إذا جاء نصر الله والفتح قال بلى قال ربع القرآن وقد قدمنا ذكر الحديث وذكرنا ما قيل في إسناده

فضل قل هو الله أحد قل هو الله ثلث القرآن م تعدل ثلث القرآن خ الحديث أخرجه البخاري ومسلم كما قال المصنف وهو مروي من طريق جماعة من الصحابة منها عن أبى سعيد عند البخاري وأبي داود والنسائي أن رجلا سمع رجلا يقرأ قل هو الله أحد يرددها فلما أصبح أتى رسول الله صلى الله عليه وسلم فذكر له ذلك وكأن الرجل يتقالها فقال رسول الله صلى الله عليه وسلم والذي نفسي بيده أنها لتعدل ثلث القرآن ومنها عن أبي الدرداء عند البخاري ومسلم وغيرهما عن النبي صلى الله عليه وسلم أنه قال أيعجز أحدكم أن يقرأ في ليلة ثلث القرآن قالوا وكيف يقرأ ثلث القرآن في ليلة قال قل هو الله أحد تعدل ثلث القرآن ومنها حديث أنس المتقدم في حديث الزلزلة ومنها حديث ابن عباس المتقدم هنالك أيضا ومنها حديث أبي هريرة الآتي وقد علل كونها تعدل ثلث القرآن بعلل ضعيفة واهية والأحسن أن يقال ذلك لسر لم نطلع عليه وليس لنا الكشف عن وجهه وهكذا سائر ما تقدم وسمع رجلا يقرؤها فقال وجبت له الجنة ت الحديث أخرجه الترمذي كما قال المصنف وهو من حديث أبي هريرة قال أقبلت مع رسول الله صلى الله عليه وسلم فسمع رجلا يقرأ قل هو الله أحد إلى آخرها فقال رسول الله صلى الله عليه وسلم وجبت وجبت فسألته ماذا يا رسول الله فقال الجنة قال أبو هريرة فأردت أن أذهب إلى الرجل أبشره ثم فرقت أن يفوتني الغداء مع رسول الله صلى الله عليه وسلم ثم ذهبت إلى الرجل فوجدته قد ذهب قال الترمذي بعد إخراجه حديث حسن صحيح غريب وأخرجه من حديثه أيضا مالك في الموطأ والنسائي والحاكم وقال صحيح الإسناد وقد وردت في هذه السورة أحاديث دالة على عظم فضلها وكثرة أجر تاليها منها ما تقدم ومنها ما أخرجه البخاري ومسلم وغيرهما من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم بعث رجلا على سرية وكان يقرأ لأصحابه في صلاته فيختم بقل هو الله

أحد فلما رجعوا ذكروا ذلك لرسول الله صلى الله عليه وسلم فقال سلوه لأي شيء يصنع ذلك فسألوه فقال إنها صفة الرحمن وأنا أحب أن أقرأ بها فقال النبي صلى الله عليه وسلم أخبروه أن الله سبحانه يحبه وأخرج البخاري نحوه من حديث أنس وفيه أن أصحاب الرجل قالوا له أما أن تقرأ بها وإما أن تدعها وتقرأ بأخرى ثم ارتفعوا إلى رسول الله صلى الله عليه وسلم فقال له ما يحملك على لزوم هذه السورة في كل ركعة فقال إني أحبها فقال حبك أياها أدخلك الجنة ومنها حديث أبي هريرة عند مسلم وغيره إن النبي صلى الله عليه وسلم قال لأصحابه احشدوا فأني سأقرا عليكم ثلث القرآن ثم خرج فقرأ قل هو الله أحد وقد قدمنا في الأذكار التي تقال في الليل والنهار أحاديث وذكرنا أجر من قرأها مرة أو مرات على اختلاف الأعداد فليرجع إلى ذلك فضل سورتي الفلق والناس ألا أعلمك خير سورتين قرئتا د س الحديث أخرجه أبو داود والنسائي كما قال المصنف رحمه الله وهو من حديث عقبة بن عامر قال كنت أقود برسول الله صلى الله عليه وسلم ناقته في السفر فقال لي يا عقبة ألا أعلمك خير سورتين قرئتا فعلمني قل أعوذ برب الفلق وقل أعوذ برب الناس فلم يرني سررت بهما جدا فلما نزل لصلاة الصبح صلى بهما صلاة الصبح للناس فلما فرغ رسول الله صلى الله عليه وسلم من الصلاة التفت إلي فقال يا عقبة كيف رأيت وفي رواية أنه قال يا عقبة تعوذ بهما فما تعوذ متعوذ بمثلهما وأخرجه ابن حبان في صحيحه والحاكم بنحو هذا وقال صحيح الإسناد وأصل هذا الحديث في مسلم عن عقبة قال قال رسول الله صلى الله عليه وسلم ألم تر آيات أنزلت الليلة لم ير مثلهن قل أعوذ برب الفلق وقل أعوذ برب الناس ولفظ الحاكم قال رسول الله صلى الله عليه وسلم يا عقبة أقرأ قل أعوذ برب الفلق فإنك لن تقرأ سورة أحب إلى الله وأبلغ منها فإن استطعت أن لا تفوتك

فافعل وأخرج النسائي وابن حبان في صحيحه قال قال رسول الله صلى الله عليه وسلم أقرأ يا جابر فقلت بأبي وأمي وأنت وما أقرأ قال قل أعوذ برب الفلق وقل أعوذ برب الناس فقرأتهما فقال ولن تقرأ بمثلهما وأخرج أحمد برجال ثقات من حديث عقبة قال لقيت رسول الله صلى الله عليه وسلم فقال لي يا عقبة بن عامر ألا أعلمك سورا ما أنزل في التوراة ولا في الإنجيل ولا في الزبور ولا في الفرقان مثلهن لا تأتي ليلة إلا قرأت بهن قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس وأخرج الطبراني في الأوسط بإسناد رجاله ثقات من حديث ابن مسعود رضي الله عنهما عن النبي صلى الله عليه وسلم قال لقد أنزل علي آيات لم ينزل علي مثلهن المعوذتين قوله خير سورتين قرئتا فيه دليل على مزيد فضلهما ولا تعارض بين هذا وبين ما ورد فيه مثل ذلك من السور والآيات بل ينبغي أن يحمل ما ورد تفضيله على انه فاضل على ما عدا ما قد وقع تفضيله بدليل آخر فالتفضيل من هذه الحيثية إضافي لا حقيقي وهذا جمع حسن فإن منع مانع من ذلك فالمرجع الترجيح بين الأدلة القاضية بالتفضيل ما سأل سائل ولا استعاذ مستعيذ بمثلهما مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث عقبة بن عامر رضي الله عنه قال أن النبي صلى الله عليه وسلم قال لعقبة اقرأ بهما كلما نمت وكلما قمت ما سأل سائل ولا استعاذ مستعيذ بمثلهما وهذا أحد ألفاظ حديث عقبة المتقدم وهكذا أخرج هذه الرواية بهذا اللفظ أحمد والنسائي والحاكم وصححه السيوطي وكان يتعوذ من الجان وعين الإنسان حتى نزلتا أخذ بهما وترك ما سواهما ت س الحديث أخرجه الترمذي والنسائي كما قال المصنف رحمه الله وهو من حديث أبي سعيد الخدري رضي الله عنه قال كان النبي صلى الله عليه وسلم يتعوذ من الجان

وعين الإنسان حتى نزلت المعوذتان فلما نزلتا أخذ بهما وترك ما سواهما قال الترمذي حسن غريب وأخرجه ابن ماجة من حديثه أيضا وفي الحديث دليل على الاستعاذة بهاتين السورتين أولى من الاستعاذة بغيرهما لكن لا في مطلق الاستعاذة بل في التعوذ من الجان وعين الإنسان اقرأهما كلما نمت وكلما قمت مص الحديث أخرجه ابن أبي شيبة في مصنفه وهو أحد ألفاظ حديث عقبة بن عامر المتقدم كما عرفناك وقد أخرجه بهذا اللفظ احمد والنسائي والحاكم وصححه السيوطي ومما ورد في فضل هاتين السورتين ما أخرجه أحمد ورجال إسناده رجال الصحيح عن يزيد بن عبد الله بن الشخير قال قال رجل كنا مع رسول الله صلى الله عليه وسلم في سفر والناس يعتقبون وفي الظهر قلة فحانت نزلة رسول الله صلى الله عليه وسلم ونزلتي فلحقني من بعدي فضرب منكبي فقال قل أعوذ برب الفلق فقرأ بها رسول الله صلى الله عليه وسلم وقرأتها معه و قال لي قل أعوذ برب الناس فقرأها رسول الله صلى الله عليه وسلم وقرأتها معه ثم قال إذا أنت صليت فاقرأ بهما وأخرج البزار بإسناد رجاله رجال الصحيح من حديث عبد الله الأسلمي قال كنا مع رسول الله صلى الله عليه وسلم في عمرة حتى إذا كنا ببطن واق استقبلتنا ضبابة فأضلتنا الطريق فلما رأى رسول الله صلى الله عليه وسلم ذلك عدل إلى كثيب فأناخ عليه ثم قال وقام عليه ما شاء الله فما زال يصلي حتى طلع الفجر فأخذ رسول الله صلى الله عليه وسلم براس ناقته ثم مشى وعبد الله الأسلمي إلى جنبه فوضع رسول الله صلى الله عليه وسلم يده على صدري ثم قال قل قلت وما أقول قال قل هو الله أحد قال ثم قال قل قلت وما أقول قال قل أعوذ برب الفلق من

شر ما خلق فقلت حتى فرغت منها ثم قال قل قلت وما أقول قال قل أعوذ برب الناس قلت قل أعوذ برب الناس حتى فرغت منها فقال رسول الله صلى الله عليه وسلم هكذا يتعوذ فما تعوذ العباد بمثلهن قط وأخرج أحمد بن منيع في مسنده قال حدثنا يوسف بن عطية قال حدثنا هرون بن كثير عن زيد بن أسلم عن أبيه عن أبي بن كعب قال قال رسول الله صلى الله عليه وسلم من قرأ المعوذات فكأنما قرأ جميع ما أنزل على محمد صلى الله عليه وسلم وقد كان عبد الله بن مسعود رضي الله عنه لا يثبت هاتين السورتين في مصحفه كما روى عبد الله بن أحمد في مسنده والطبراني عن عبد الرحمن بن يزيد يعني النخعي قال كان عبد الله بن مسعود يحك المعوذتين من مصاحفه ويقول إنهما ليستا من كتاب الله تعالى ورجال إسناد عبد الله بن أحمد رجال الصحيح ورجال إسناد الطبراني ثقات وهكذا أخرج البزار في مسنده أن ابن مسعود كان يحك المعوذتين من المصحف ويقول إنما أمر النبي صلى الله عليه وسلم أن يتعوذ بهما وكان عبد الله لا يقرأ بهما ورجال إسناده ثقات وهكذا أخرج الطبراني بإسناد رجاله ثقات قال البزار لم يتابع عبد الله بن مسعود أحد من الصحاب وقد صح عن النبي صلى الله عليه وسلم انه قرأ بهما في الصلاة وأثبتتا في المصحف انتهى قلت وقد تقدم أن النبي صلى الله عليه وسلم قال فيهما أنهما خير سورتين قرئتا وتقدم أمره بالقراءة بهما وهذه خاصية من خواص القرآن وتقدم أيضا أن من قرأهما فكأنما قرأ جميع ما أنزل على محمد صلى الله عليه وسلم وأجمع على ذلك الصحابة وجميع أهل الإسلام طبقة بعد طبقة والصحابي بشر وليس قوله حجة في مثل هذا على فرض عدم مخالفته لما ثبت عن الشارع فكيف وقد خالف ههنا السنة الثابتة والإجماع المعلوم

الباب العاشر في أدعية صحت عنه صلى الله عليه وسلم مطلقات غير مقيدات
اللهم إني أعوذ بك من الكسل والهرم والمغرم والمأثم اللهم إني أعوذ بك من عذاب النار وفتتنة النار وفتنة القبر وعذاب القبر وشر فتنة الغنى وشر فتنة الفقر ومن شر فتنة المسيح الدجال اللهم اغسل خطاياي بماء الثلج والبرد ونق قلبي من الخطايا كما ينقى الثوب الأبيض من الدنس وباعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب ع الحديث أخرجه الجماعة البخاري ومسلم وأهل السنن الأربع كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من الكسل الحديث الخ قوله من الكسل هو بفتح الكاف والسين فترة تلحق الإنسان بكون بسببها تثبيطه عن العمل وإنما استعاذ منه صلى الله عليه وسلم لما فيه من عدم انبعاث النفس على الخير وقلة الرغبة فيه مع إمكانه قوله والهرم هو البلوغ في العمر إلى سن تضعف فيه الحواس والقوى ويضطرب فيه الفهم والعقل وهو أرذل العمر وأما مجرد طول العمر مع سلامة الحواس وصحة الادراك فذلك فما ينبغي الدعاء به لأن به متمتعا بحواسه قائما بما يجب عليه متجنبا لما لا يحل له فيه حصول الثواب وزيادة الخير قوله والمغرم هو أن يستدين الإنسان ما يتعسر أو يتعذر عليه قضاؤه وقد تقدم تفسيره في أدعيه التشهد قوله والمأثم هو ما يكون سببا للوقوع في الإثم وقد تقدم تفسيره أيضا قوله وفتنة النار أي الفتنة التي تؤدي إلى دخول النار وأصل الفتنة الامتحان والاختبار قوله وفتنة القبر هي ما ورد أن الشيطان يوسوس للميت في قبره ويحاول اغواءه وخذلانه عند سؤال الملكين له والاستعاذة من عذاب القبر هي مشروعة لثبوت عذاب القبر بالسنة المتواترة وقد تقد م تفسير بقية الألفاظ في أذكار الصلاة فليرجع وفتنة الغنى هي ما يحصل بسببه البطر والأشر والشح بما يجب إخراجه

من واجبات المال ومندوباته وفتنة الفقر هي ما يحصل بسببها من السخط والقنوط لمن لا صبر له يمنعه من ذلك ولا إيمان قوي يدفعه عن ذلك اللهم إني أعوذ بك من العجز والكسل والجبن والهرم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المحيا والممات خ م اللهم إني أعوذ بك من القسوة والغفلة والعيلة والذلة والمسكنة وأعوذ بك من الفقر والكفر والفسوق والشقاق والسمعة والرياء وأعوذ بك من الصمم والبكم والجنون والجذام وسيء الأسقام حب صط الحديث أخرجه البخاري ومسلم وابن حبان والطبراني في الصغير كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال كان نبي الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من العجز والكسل والجبن والهرم وأعوذ بك من عذاب القبر وأعوذ بك من فتنة المحيا والممات هكذا أخرجه من حديثه البخاري ومسلم وأبو داود والنسائي والحاكم وابن حبان في صحيحه وزاد فيه ابن حبان اللهم إني أعوذ بك من القسوة والغفلة والعيلة والذلة والمسكنة وأعوذ بك من الفقر والكفر والفسوق والشقاق والسمعة والرياء وأعوذ بك من الصمم والبكم والجنون والجذام وسيء الأسقام وهكذا أخرج هذه الزيادة الحاكم من حديثه وقال صحيح على شرط الشيخين وأقره الذهبي وأخرجها الطبراني في الصغير من حديثه ورجال إسناده رجال الصحيح قوله من العجز إنما استعاذ منه صلى الله عليه وسلم لأنه يمنع العبد من أداء الحقوق الواجبة عليه الدينية والمالية كنا تقدم في الكسل وقد ذم الله سبحانه العاجز في كتابه وضرب فيه مثلا فقال سبحانه ضرب الله مثلا عبدا مملوكا لا يقدر على شيء كما ذم الكسالى بقوله تعالى ولا يأتون الصلاة إلا وهم كسالى ولا ينفقون إلا وهم كارهون وقال وإذا قاموا إلى الصلاة قاموا كسالى وقد تقدم بيان معنى الجبن والهرم وعذاب القبر وفتنة المحيا والممات قوله من القسوة أي قسوة القلب وهي غلظته حتى لا يقبل الموعظة ولا يخاف العقوبة ولا يرحم من يستحق الرحمة قوله

والغفلة وهي الذهول عن الخير وعدم
التنبه لما يجب التنبه له مما يجب على العبد ويحرم عليه قوله والعيلة بفتح العين المهملة وسكون التحتية وهي الفاقة والحاجة وعدم القدرة على القيام بما يحتاج إليه هو ومن يعوله قوله والذلة هي ضد العزة لما يلحق صاحبها من الهوان ومنه الحديث اللهم إني أشكو إليك ضعف قوتي وقلة حيلتي وهواني على الناس قوله والمسكنة هي الخضوع والذلة لما يعرض من الحاجة قوله والفسوق هو الخروج عن الاستقامة بارتكاب معاصي الله سبحانه والوقوع في محرماته قوله والشقاق بكسر الشين المعجمة وهو الخلاف والتنازع والعداوة بما يقع من الأسباب الموجبة لذلك وأصله أن يصير كل واحد من المتنازعين في شق مقابل للشق الذي فيه صاحبه قوله والسمعة بضم السين المهملة وهو أن يفعل الخير لا لوجه الله سبحانه بل ليسمع الناس ويشتهر بذلك فيما بينهم قوله والرياء هو أن يفعل الطاعة مراآة للناس وطلبا للمدح والثناء ولا يريد بذلك وجه الله سبحانه ومعنى الصمم والبكم والجنون والجذام ظاهر قوله وسيء الأسقام هو ما كان فيه منها زيادة في المشقة والتعب وفي الحديث مشروعية التعوذ من هذه الأمور كلها اقتداء بالصادق المصدوق صلى الله عليه وسلم اللهم آت نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها اللهم إني أعوذ بك من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعوة لا يستجاب لها م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث زيد بن أرقم رضي الله عنه قال لا أقول لكم إلا كما كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من العجز والكسل والجبن والبخل والهرم وعذاب القبر اللهم آت نفسي تقواها وزكها أنت خير من زكاها أنت وليها ومولاها اللهم إني أعوذ بك من علم لا ينفع ومن قلب لا يخشع ومن نفس لا تشبع ومن دعوة لا يستجاب لها وأخرجه أيضا من حديثه الترمذي والنسائي وأحمد في مسنده

وعبد بن حميد وقد ورد في الاستعاذة من هذه الأربع أحاديث سيأتي ذكرها قريبا إن شاء الله تعالى وقد اشتمل هذا الحديث على الدعاء منه صلى الله عليه وسلم بأن يعطي الله سبحانه نفسه تقواها وأن يزكيها أي يجعلها زاكية كاملة في الإيمان ثم استعاذ من علم لا ينفع لأنه يكون وبالا على صاحبه وحجة عليه واستعاذ أيضا من القلب الذي لا يخشع لأنه يكون حينئذ قاسيا لا تؤثر فيه موعظة ولا نصيحة ولا يرغب في ترغيب ولا يرهب من ترهيب واستعاذ من النفس التي لا تشبع لأنها تكون متكالبة على الحطام متجزئة على المال الحرام غير قانعة بما يكفيها من الرزق فلا تزال في تعب في الدنيا وعقوبة في الآخرة واستعاذ من الدعوة التي لا تستجاب لها لأن الرب سبحانه هو المعطي المانع الباسط القابض الضار النافع فإذا توجه العبد إليه في دعائه ولم يستجب دعوته فقد خاب الداعي وخسر لأنه طرد من الباب الذي لا يستجلب الخير إلا منه ولا يستدفع الضر إلا به اللهم إنا نعوذ بك مما استعاذ بك رسول الله صلى الله عليه وسلم اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل م س د ق اللهم أني أعوذ بك من شر ما علمت ومن شر ما لم أعلم س مص الحديث أخرجه باللفظ الأول منه مسلم والنسائي وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وكلا اللفظين من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقول في دعائة اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل هكذا أخرجه مسلم وأبو داود وابن ماجة والنسائي وفي رواية للنسائي من شر ما علمت ومن شر ما لم أعلم وهكذا في مصنف ابن أبي شيبة وكلا اللفظين من جوامع الكلم التي تجري كثيرا على اللسان النبي المصطفوي وقد استعاذ صلى الله عليه وسلم من شر أعماله التي قد عملها ومن شر أعماله التي سيعملها كما استعاذ في الرواية الأخرى من شر الأمور التي يعلمها ومن شر

الأمور التي لا يعلمها وهذا تعليم منه صلى الله عليه وسلم لأمته ليقتدوا به وإلا فجميع أعماله سابقها ولاحقها كلها خير لا شر فيها وجميع ما يعلمه سابقة ولا حقه هو ميسر لخيره ومعصوم من شره اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجاءة نقمتك وجميع سخطك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال كان من دعاء رسول الله صلى الله عليه وسلم اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك وجميع سخطك وأخرجه بهذا اللفظ من حديثه أبو داود والنسائي إلا أن أبا داود قال وتحويل عافيتك استعاذ رسول الله صلى الله عليه وسلم من زوال نعمته لأن ذلك لا يكون إلا عند عدم شكرها والمضي على ما تستحقه وتقتضيه كالبخل بما تقتضيه النعم على صاحبها من تأدية ما يجب عليه من الشكر والمواساة وإخراج ما يجب إخراجه واستعاذ أيضا صلى الله عليه وسلم من تحول عافيته سبحانه لأنه إذا كان قد اختصه الله سبحانه بعافيته فقد ظفر بخير الدارين فإن تحولت عنه فقد أصيب بشر الدارين فإن العافية يكون بها صلاح أمور الدنيا والآخرة واستعاذ صلى الله عليه وسلم من فجأة نقمة الله سبحانه لأنه إذا انتقم من العبد فقد أحل به من البلاء ما لا يقدر على دفعه ولا يستدفع بسائر المخلوقين وإن اجتمعوا جميعا كما في الحديث الصحيح القدسي أن العباد لو اجتمعوا جميعا على أن ينفعوا أحدا لم يقدروا على نفعه أو اجتمعوا جميعا على أن يضروا أحدا لم يقدروا على ضره والفجاءة بضم الفاء وفتح الجيم ممدودة مشتقة من فاجأه مفاجأة إذا جاءه بغتة من غير أن يعلم بذلك وفي رواية بفتح الفاء وإسكان الجيم من غير مد واستعاذ صلى الله عليه وسلم من جميع سخطه لأنه سبحانه إذا سخط على العبد فقد هلك وخاب وخسر ولو كان السخط في أدني شيء وبأيسر سبب ولهذا قال الصادق المصدوق وجميع سخطك وجاء بهذه العبارة شاملة لكل سخط اللهم إنا نعوذ بك من شر سخطك

ونسألك رضاك والجنة فمن رضيت عنه فقد فاز في
جميع أموره وأفلح في كل شؤونه ونعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك يا رحمن يا رحيم يا ذا الجلال والإكرام يا حي يا قيوم اللهم إني أعوذ بك من الهدم وأعوذ بك من التردي وأعوذ بك من الغرق والحرق والهرم وأعوذ بك من أن يتخبطني الشيطان عند الموت وأعوذ بك من أن أموت في سبيلك مدبرا وأعوذ بك من أن أموت لديغا د مس الحديث أخرجه أبو داود والحاكم في مستدركه كما قال المصنف رحمه الله وهو من حديث أبي اليسر رضي الله عنه قال إن النبي صلى الله عليه وسلم كان يدعو اللهم إني بك من الهدم والتردي والغرق والحرق الحديث الخ قال الحاكم صحيح الإسناد وأخرجه أيضا النسائي استعاذ صلى الله عليه وسلم من الهدم والتردي و الغرق والحرق لأن ذلك يكون بغتة وقد يكون الإنسان في ذلك الوقت غير مقرر أموره بالوصية فيما يكون محتاج الوصية فيه وبإخراج ما يجب إخراجه ركونا منه على ما هو فيه من الصحة والعافية وقد لا يتمكن عند حدوث هذه الأمور من أن يتكلم بكلمة الشهادة لما يفجأه من الفزع ويدهمه من الخوف والهدم بسكون الدال المهملة انهدام البناء عليه والتردي بفتح التاء المثناة من فوق وفتح المهملة وتشديد الدال هو السقوط من مكان عال إلى مكان منخفض والغرق بفتح الغين المعجمة والراء المهملة وآخره قاف هو السقوط في الماء والحرق بفتح المهملتين وآخره قاف هو الوقوع في النار واستعاذ صلى الله عليه وسلم من أن يتخبطه الشيطان عند الموت أي يفتنه ويغلبه على أمره ويحسن له ما هو قبيح ويقبح له ما هو حسن ويناله بشيء من المس كالصرع والجنون ولما قيده بالتخبط عند الموت كان أظهر المعاني فيه هو أن يغويه ويوسوس له ويلهيه عن التثبت بالشهادة والإقرار بالتوحيد واستعاذ صلى الله عليه وسلم من

أن يموت في سبيله مدبرا لأن ذلك من الفرار من الزحف وهو من كبائر الذنوب واستعاذ صلى الله عليه وسلم من أن يموت لديغا لأنه قد يموت بذلك فجأة فلا يقدر على التثبت وقد يتراخى موته فيشتغل بهذا الألم الشديد عن أن يتخلص بما جيب عليه التخلص عنه واللديغ هو الذي تلدغه الحية أو العقرب أو غيرهما من ذوات السموم فهو فعيل بمعنى مفعول اللهم إنا نعوذ بك مما استعاذ منه رسولك صلى الله عليه وسلم وقد تقدم بيان وجه الاستعاذة من الهرم اللهم إني أعوذ بك من منكرات الأخلاق والأعمال والأهواء ت حب والأدواء ت الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث زياد بن علاقة عن عمه قال كان رسول الله صلى الله عليه وسلم يقول اللهم إني أعوذ بك من منكرات الأخلاق والأعمال الحديث الخ وزاد الترمذي في آخره والأدواء قال الترمذي بعد إخراجه حسن صحيح غريب وصححه ابن حبان وأخرجه أيضا الحاكم وقال صحيح على شرط مسلم استعاذ صلى الله عليه وسلم من منكرات الأخلاق لأن الأخلاق المنكرة تكون سببا لجلب كل شر ودفع كل خير واستعاذ صلى الله عليه وسلم من منكرات الأعمال لأنها إذا كانت منكرة فهي ذنوب واستعاذ صلى الله عليه وسلم من الأهواء لأنها هي التي توقع في الشر ويتأثر عنها من معاصي الله سبحانه كما قال سبحانه أفرأيت من اتخذ إلهه هواه وإذا كان الهوى يصير صاحبه باتباعه كالعابد له فكأنه إلهه فلا شيء في الشر أزيد من ذلك ولا أكثر منه واستعاذ صلى الله عليه وسلم من الأدواء وهي جمع داء وهو السقم الذي عرض له الإنسان وقد يراد بذلك أدواء الدين والدنيا من جميع ما يضر بالبدن والدين اللهم إني أعوذ بك من غلبة الدين وغلبة العدو وشماتة العباد حب الحديث أخرجه ابن حبان في صحيحه كما قال المصنف رحمه الله وهو من

حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال كان رسول الله صلى الله عليه وسلم يدعو بهؤلاء الكلمات اللهم الحديث الخ وصححه ابن حبان وأخرجه أيضا الحاكم في المستدرك وقال صحيح على شرط مسلم وهو عنده بهذا اللفظ ولكنه قال وشماتة الأعداء واستعاذ صلى الله عليه وسلم من غلبة الدين لأن في ذلك هم القلب والخلف في الوعد والاشتغال بالقضاء عن أمور الدين في غالب الأحوال وإنما استعاذ رسول الله صلى الله عليه وسلم من غلبته لأن الاستدانة بدون غلبة قد يحتاج إليها كثير من العباد وقد مات رسول الله صلى الله عليه وسلم ودرعه مرهونة في أصواع من شعير واستعاذ من غلبة العدو لأنه يتحكم بمن يعاديه وينزل به أنواع المضار واستعاذ صلى الله عليه وسلم من شماتة العباد لأن لذلك في القلب موقعا عظيما وتأثرا كبيرا ولفظ العباد يشمل العدو والصديق ومن ليس بعدو ولا صديق فهو أعم من رواية وشماتة الأعداء وقد يتحصل بتوجع المترحمين ممن يتظهر الصداقة فوق ما يجده الإنسان من شماتة الأعداء كما قال الشاعر لتوجع المترحمين مضاضة في القلب فوق شماتة الأعداء أعاذنا الله تعالى من ذلك وقد تقدم في الأدعية ما أخرجه البخاري من حديث أنس رضي الله عنه بلفظ اللهم إني أعوذ بك من الهم والحزن والعجز والكسل والجبن والبخل وضلع الدين وغلبة الرجال وفي لفظ لغير البخاري من غلبة الدين وقهر الرجال كما تقدم في موضعه اللهم إني أعوذ بك من علم لا ينفع وقلب لا يخشع ودعاء لا يسمع ونفس لا تشبع مص مس الحديث أخرجه الحاكم في المستدرك وابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث ابن مسعود رضي الله عنه قال كان من

دعائه صلى الله عليه وسلم اللهم إني أعوذ بك من علم لا ينفع وقلب لا يخشع ودعاء لا يسمع ومن نفس لا تشبع ومن الجوع فإنه بئس الضجيع ومن الخيانة فلبئست البطائة ومن الكسل والجبن والبخل ومن الهرم ومن أن أرد إلى أرذل العمر ومن فتنة الدجال وعذاب القبر وفتنة المحيا والممات اللهم إنا نسألك قلوبا أواهة مخبئة منيبة في سبيلك اللهم إنا نسألك عزائم مغفرتك ومنجيات أمرك والسلامة من كل إثم والغنيمة من كل بر والفوز بالجنة والنجاة من النار قوله اللهم إني أعوذ بك الحديث الخ قال الحاكم بعد إخراجه صحيح الإسناد وأخرج ابن حبان في صحيحه من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من علم لا ينفع وعمل لا يرفع وقلب لا يخشع ودعاء لا يسمع وأخرجه الطبراني في الكبير من حديث ابن عباس ومن حديث أنس رضي الله عنهما والآخر رجاله رجال الصحيح وقد اقتصر المصنف ههنا على بعض الحديث وقد قدمنا تفسير جميع ما ذكره من ألفاظه في شرح حديث زيد بن أرقم المتقدم قريبا وكان ينبغي للمصنف أن يجعل هذا الحديث متصلا بذلك الحديث لأن معناهما واحد أو يكتفي بحديث زيد بن أرقم لكونه في الصحيح أو يذكر ما اشتمل عليه هذا الحديث ليكون عذرا له في التكرير مع التفريق اللهم اغفر لي ذنوبي وخطئ وعمدي طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث عثمان بن أبي العاص وامرأة من قيس أنهما سمعا رسول الله صلى الله عليه وسلم قال أحدهما سمعته يقول اللهم اغفر لي ذنوبي وخطي وعمدي وقال الآخر سمعته يقول اللهم إني أستهديك لأرشد أمري وأعوذ بك من شر نفسي ورجاله رجال الصحيح وأخرجه أيضا أحمد في المسند ورجاله رجال الصحيح وصححه ابن حبان وأخرجه أحمد عن عجوز من بني نمير أنها رمقت النبي صلى الله عليه وسلم وهو يصلي بالأبطح تجاه البيت قبل الهجرة وسمعته يقول اللهم اغفر لي ذنبي وخطئي وجهلي ورجاله رجال الصحيح

وأخرجه الطبراني عن
أبي ايوب قال ما صليت وراء نبيكم صلى الله عليه وسلم إلا سمعته يقول اللهم اغفر لي خطئي وعمدي كلها اللهم أنعشني وأجبرني وارزقني واهدني لصالح الأعمال والأخلاق لا يهدي لصالحها ولا يصرف سيئها إلا أنت ورجال إسناده ثقات وإنما استغفر صلى الله عليه وسلم من الخطأ وان كان عفوا كما في قوله تعالى ربنا لا تؤاخذنا إن نسينا أو أخطأنا وثبت في الصحيح عنه صلى الله عليه وسلم أنه قال إن الله سبحانه وتعالى قال قد فعلت لأن تجنب ما لا بأس به يقوي صاحبه على تجنب ما به بأس وأيضا المقام النبوي لا يصدر منه ما هو بصورة الذنب ويمكن حمل ذلك على غير ما طريقة البيان فإنه صلى الله عليه وسلم معصوم عن الخطأ فيه اللهم إني أعوذ بك من الجذام والبرص وسيء الأسقام مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث أنس وقد أخرج هذا من حديث أنس أبو داود والنسائي بإسنادين صحيحين قال إن النبي صلى الله عليه وسلم كان يقول اللهم إني أعوذ بك من البرص والجنون والجذام وسيء الأسقام وكان الأولى أن يعزوه المصنف بهما إليهما والكلام على الحديث هذا قد تقدم عند الكلام على الحديث الثاني من أحاديث هذا الباب وجعل هنا مكان مكان الجنون البرص ولكنه رواه المصنف رحمه الله في الحصن الحصين باللفظين جميعا الجنون والبرص وإنما استعاذ صلى الله عليه وسلم من هذه الأمور لأنها مما تنفر عنه الطباع البشرية اللهم اغفر لي جدي وهزلي وخطى وعمدي وكل ذلك عندي مص الحديث أخرجه ابن أبي شيبة في مصنفه كما قال المصنف رحمه الله وهو من حديث أبي موسى وهو ثابت في الصحيحين من حديثه بلفظ اللهم اغفر لي جدي وهزلي وخطئي وعمدي وكل ذلك عندي فالعجب من المصنف رحمه الله حيث عزاه إلى مصنف ابن أبي شيبة ترك عزوه إلى الصحيحين وهكذا عزاه في الحصن الحصين إلى ابن أبي شيبة فقط وأخرج الطبراني في الأوسط من حديث أبي بن كعب قال قال النبي صلى الله

عليه وسلم ألا أعلمك ما علمني جبريل
قلت بلى يا رسول الله قال قل اللهم اغفر لي خطئي وعمدي وهزلي وجدي ولا تحرمني بركة ما أعطيتني ولا تفتني فيما أحرمتني ورجاله رجال الصحيح غير سلمة بن أبي حكيمة وهو ثقة وأخرج أحمد والطبراني من حديث عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم كان يدعو اللهم اغفر لنا ذنوبنا وظلمنا وهزلنا وجدنا وعمدنا وخطأنا وكل ذلك عندنا قال في مجمع الزوائد وإسنادهما حسن وقد تقدم توجيه الاستعاذة من الخطأ وكذلك يكون توجيه طلب المغفرة منه اللهم أصلح لي ديني الذي هو عصمة أمري وأصلح لي دنياي التي فيها معاشي وأصلح لي آخرتي التي إليها معادي واجعل الحياة زيادة لي في كل خير واجعل الموت راحة لي من كل شر م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث أبى هريرة رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يقول اللهم أصلح لي الحديث الخ هذا الحديث من جوامع الكلم لشموله لصلاح الدين والدنيا ووصف إصلاح الدين بأنه عصمة أمره لأن صلاح الدين هو رأس مال العبد وغاية ما يطلبه ووصف إصلاح الدنيا بأنها مكان معاشه الذي لا بد منه في حياته وسأله إصلاح آخرته التي هي المرجع وحولها يدندن العباد وقد استلزمها سؤال إصلاح الدين لأنه إذا أصلح الله دين الرجل فقد أصلح له آخرته التي هي دار معاده وسأله أن يجعل الحياة زيادة له في كل خير لأن من زاده الله خيرا في حياته كانت حياته صلاحا وفلاحا وسأله أن يجعل له الموت راحة له من كل شر لأنه إذا كان الموت دافعا للشرور قاطعا لها ففيه الخير الكثير للعبد ولكنه ينبغي أن يقول اللهم أحيني ما كانت الحياة خيرا لي وتوفني إذا كان الموت خير لي كما علمنا رسول الله صلى الله عليه وسلم فإنه يشمل كل أمر

ومعلوم أن من لم يكن في حياته إلا الوقوع في الشرور فالموت خير له من الحياة وراحة له من محنها رب أعني ولا تعن علي وانصرني ولا تنصر علي وامكر لي ولا تمكر علي واهدني ويسر الهدى لي وانصرني على من بغى علي رب اجعلني لك ذكارا لك شكارا لك رهابا لك مطواعا لك مخبتا إليك أواها منيبا رب توبتي واغسل حوبتي وأجب دعوتي وثبت حجتي واهد قلبي وسدد لساني واسلل سخيمة صدري حب عه الحديث أخرجه الأربعة أبو داود والنسائي والترمذي وابن ماجه وابن حبان كما قال المصنف رحمه الله وهو من حديث ابن عباس رضي الله عنهما قال كان النبي صلى الله عليه وسلم يقول رب أعني الحديث الخ وهذا لفظ الترمذي وقال بعد إخراجه حديث حسن صحيح وصححه أيضا ابن حبان والحاكم قوله وامكر لي ولا تمكر علي أي أعني على أعدائي بإيقاع المكر منك عليهم لا علي كما في قوله تعالى ومكروا ومكر الله والله خير الماكرين وقيل إنما ذكر المكر من الله في هذه الآية وأمثالها من باب المشاكلة ولا حاجة إلى ذلك والكلام في هذه طويل ولا يأتي بطائل قوله رب اجعلني لك ذكارا أي كثير الذكر لك كما تفيده صيغة المبالغة وهكذا قوله لك شكارا أي كثير الشكر وهكذا رهابا أي كثير الرهبة وكذا لك مطواعا أي كثير الطاعة لأمرك والانقياد إلى قبول أوامرك ونواهيك وفي تقديم الجار والمجرور في جميع هذه الأمور دلالة على الاختصاص قوله مخبتا من الإخبات وهو الخشوع والتواضع والخضوع والمعنى اجعلني لك خاشعا خاضعا متواضعا والأواه هو كثير الدعاء والتضرع والبكاء والمندب هو الراجع إلى الله في أموره قوله حوبتي يفتح الحاء المهملة وضمها وهو الإثم قوله وثبت حجتي أي قو إيماني بك وثبتني على الصواب عند السؤال قوله وسدد لساني السداد الاعتدال في الأمر وإيقاعه على الصواب قوله واسلل سخيمة صدري السخيمة بفتح السين المهملة وكسر الخاء المعجمة هي الحقد والمعنى أخرج الحقد من صدري هذا

معنى السخيمة هنا وقد ترد بمعنى آخر كما في حديث من سل سخية في طريق المسلمين فعليه لعنة الله فإن المراد بها هناك الغائط اللهم إني أسألك الثبات في الأمر وأسألك عزيمة في الرشد وأسألك شكر نعمتك وحسن عبادتك وأسألك لسانا صادقا وقلبا سليما وأعوذ بك من شر ما تعلم وأسألك من خير ما تعلم وأستغفرك مما تعلم إنك أنت علام الغيوب ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث شداد بن أوس رضي الله عنه قال كان رسول الله صلى الله عليه وسلم يعلمنا أن نقول اللهم إني أسألك الثبات في الأمر الحديث الخ وأخرجه أيضا من حديثه النسائي والحاكم وزاد وخلقا مستقيما وقال صحيح على شرط مسلم وصححه أيضا ابن حبان فلا وجه لما قاله العراقي أنه منقطع وضعيف بعد تصحيح هذين الإمامين له سأله سأل النبي صلى الله عليه وسلم ربه الثبات في الأمر وهي صيغة عامة يندرج تحتها كل أمر من الأمور وإذا وقع الثبات في كل أموره أجرها على فلا يخشى من عاقبتها ولا تعود عليه بضرر وسأله عزيمة الرشد وهي الجد في الأمر بحيث ينجز كل ما هو رشد من أموره والرشد بضم الراء المهملة وإسكان الشين المعجمة هو الصلاح والفلاح والصواب ثم سأله شكر نعمته وحسن عبادته لأن شكر النعمة يوجب مزيدها واستمرارها على العبد فلا تنزع منه وحسن العبادة يوجب الفوز بسعادة الدنيا والآخرة وسأله اللسان الصادق لأن الصدق هو ملاك الخير كله وسأله سلامة القلب لأن من كان كذلك يسلم عن الحقد والغل والغدر والخيانة ونحو ذلك وسأله أن يعيذه من شر ما لا يعلم سبحانه وسأله من خير ما يعلم لإحاطة علمه سبحانه بكل دقيقة وجليلة بما يعلمه البشر وبما لا يعلمونه فلا يبقى خير ولا شر إلا هو داخل في ذلك واستغفر مما يعمله سبحانه لأنه يعلم بكل ذنب مما يعلمه

العبد ومما لا يعلمه وما أوقع تتميم هذا الدعاء بهذه الجملة الواقعة موقع التأكيد لما قبلها وهي قوله إنك أنت علام الغيوب اللهم ألهمني رشدي وأعذني من شر نفسي ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث عمران بن الحصين رضي الله عنه قال أن النبي صلى الله عليه وسلم أتاه حصين فعلمه كلمتين يدعو بهما اللهم الهمني رشدي الخ قال الترمذي بعد إخراجه حديث حسن غريب وأخرجه أيضا الترمذي والنسائي والحاكم وابن حبان وصححاه من حديث حصين والد عمران أنه أتى النبي صلى الله عليه وسلم قبل أن يسلم فلما أراد أن ينصرف قال ما أقول قال قل اللهم قني شر نفسي واعزم علي على رشد أمري ولفظ الترمذي من حديث الحصين اللهم الهني رشدي وأعذني من شر نفسي وقال هذا الحديث حسن غريب وقد ورد هذا الحديث عن عمران بن الحصين من غير هذا الوجه وهذا الحديث من جوامع الكلم النبوية لأن طلب إلهام الرشد يكون به السلامة من كل ضلال والاستعاذة من شر النفس يكون بها السلامة من غالب معاصي الله سبحانه فإن أكثرها من جهة النفس الأمارة بالسوء اللهم إني أسألك فعل الخيرات وترك المنكرات وحب المساكين وأن تغفر لي وترحمني وإذا أردت بقوم فتنة فتوفني غير مفتون وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث معاذ رضي الله عنه وقد ذكر له الترمذي قصة وفيها أن الله عز وجل قال للنبي صلى الله عليه وسلم سل يا محمد قال قلت اللهم إني أسألك فعل الخيرات وترك المنكرات الحديث الخ وبعد هذه الكلمات فقال رسول الله صلى الله عليه وسلم إنها كلمة حق فادرسوها ثم تعلموها قال الترمذي بعد إخراجه حديث حسن صحيح وأخرجه أيضا الحاكم من حديث ثوبان وقال صحيح على شرط البخاري سأل النبي صلى الله عليه وسلم ربه فعل الخيرات وترك المنكرات وذلك شامل

لكل خير وبفعل الخير الفوز بالأجر وسأله ترك المنكرات وذلك شامل لكل منكر وبذلك السلامة من الوزر وسأله حب المساكين لأن حبهم دليل كمال الإيمان وشعبة من شعب التواضع ولهذا أمر الله سبحانه رسوله الله صلى الله عليه وسلم بأن يصبر نفسه معهم وقال سبحانه واصبر نفسك مع الذين يدعون ربهم الآية وقال تعالى عبس وتولى أن جاءه الأعمى وسأله المغفرة والرحمة لأن من غفر الله له ذنوبه واختصه برحمته فلا يشقى أبدا وسأله أن يتوفاه غير مفتون إذا أراد بقوم فتنة وذلك تعليم منه صلى الله عليه وسلم لأمته كيف يدعون لأنه معصوم عن أن يكون مفتونا أو أن يؤثر فيه ذلك ثم سأله سبحانه أن يرزقه حبه عز وجل لأن من أحب الله عز وجل أحبه الله سبحانه ومن أحبه الله سبحانه فقد فاز بما لا يساويه شيء مع استلزامه حبه عز وجل لعبده أن يدخله الجنة وأن يصرفه به عن النار وأن يصلح له أمور دينه ودنياه كلها وقد أرشدنا الله سبحانه إلى الشيء الذي يحصل به من الله المحبة لنا بقوله تعالى إن كنتم تحبون الله فاتبعوني يحببكم الله وقد ورد في السنة ذكر الأسباب التي يتسبب إلى محبة الله سبحانه وسأله حب من يحبه فإنه لا يحب الله عز وجل إلا المخلص من عباده فحبهم طاعة من الطاعات وقربة من القرب وسأله أن يرزقه من العمل الذي يقربه إلى محبة لأنه من أحب الشيء استكثر منه ودوام عليه اللهم متعني بسمعي وبصري واجعلهما الوارث مني وانصرني على من ظلمني وخذ منه بثاري ت مس ز الحديث أخرجه الترمذي والحاكم في المستدرك والبزار في مسنده كما قال المصنف رحمه الله وهو من حديث أبي هريرة قال كان رسول الله صلى الله عليه وسلم يدعو فيقول اللهم متعني بسمعي وبصري الحديث الخ قال الترمذي بعد إخراجه هذا حديث حسن غريب من هذا الوجه وأخرجه أيضا الطبراني من حديثه بهذا اللفظ إلا أنه قال وأرني فيه ثأري وأقر بذلك عيني وأخرجه أيضا البزار من حديثه قال في مجمع الزوائد بإسناد جيد وأخرجه أيضا

البزار من حديث جابر وفي إسناده ليث بن أبي سليم وهو مدلس وبقية
رجاله رجال الصحيح وأخرجه أيضا البزار و الطبراني من حديث عبد الله بن الشخير بدون قوله وانصرني الخ وفي إسناده الحسن ابن الحكم بن طهمان وفيه ضعف وبقية رجاله رجال الصحيح وفي الحديث سؤاله صلى الله عليه وسلم أن يمتعه الله سبحانه وتعالى بسمعه وبصره لأن من لا يسمع ولا يبصر لا يصفو له عيش ولا تطيب حياته له حياة ومعنى جعلهما الوارثين منه أن يموت وهما صحيحان سويان فكأنهما ورثاه وبقيا بعده وسأله النصرة على من ظلمه والأخذ منه بثأره لأنه لا قدرة للعبد على الانتصاف إلا بأقدار الرب عز وجل يا من لا تراه العيون ولا تخالطه الظنون ولا يصفه الواصفون ولا تغيره الحوادث ولا يخشى الدوائر ويعلم مثاقيل الجبال ومكاييل البحار وعدد قطر الأمطار وعدد ورق الأشجار وعدد ما أظلم عليه الليل وأشرق عليه النهار ولا تواري منه سماء سماء ولا أرض أرضا ولا بحر ما في قعره ولا جبل ما في وعره اجعل خير عمري آخره وخير عملي خواتمه وخير أيامي يوم ألقاك فيه طس الحديث أخرجه الطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث أنس رضي الله عنه قال ان النبي صلى الله عليه وسلم مر بأعرابي وهو يدعو في صلاته وهو يقول يا من لا تراه العيون الحديث الخ ثم قال أنس رضي الله عنه بعد هذا اللفظ الذي ساقه المصنف فوكل رسول الله صلى الله عليه وسلم بالأعرابي رجلا فقال إذا صلى فأتني به فلما صلى أتاه الأعرابي وقد كان أهدى لرسول الله صلى الله عليه وسلم ذهب من بعض المعادن فلما أتاه الأعرابي وهب له الذهب وقال ممن أنت يا أعرابي قال من بني عامر بن صعصعة يا رسول الله قال يا أعرابي هل تدري لم وهبت لك الذهب قال للرحمة بيننا وبينك قال إن للرحمة حقا

ولكن وهبت لك الذهب لحسن ثنائك على الله سبحانه وتعالى قال في مجمع الزوائد رواه الطبراني في الأوسط ورجاله رجال الصحيح غير عبد الله بن محمد بن عبد الرحمن الأذرمي وهو ثقة قوله يا من لا تراه العيون أي في الدنيا وأما في الآخرة فقد صحت السنة المتواترة بأن العباد يرون ربهم عز وجل ولا التفات إلى المجادلات الواقعة من المعتزلة فكلها خيالات مختلة وعلل معتلة وما تمسكوا به من الدليل القرآني فهو معارض بمثله من القرآن والرجوع إلى السنة المتواترة واجب على كل مسلم وأما ما تمسكوا به من الأدلة العقلية فهو السراب الذي يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئا وليس لنا في هذا إلا ما جاءنا من طريق رسوله صلى الله عليه وسلم وقد جاءنا بما لا تبقى معه شبهة ولا يرفعه شك ولا يدخله خيال قوله ولا تخالطه الظنون أي إن علمه عز وجل عن يقين فهو العالم بخفيات الأمور ودقائقها كما يعلم بظواهرها وجلياتها قوله ولا يصفه الواصفون أي لا يقدرون على ذلك كما قال عز وجل ولا يحيطون به علما فلا أحد من عباده يقدر على إحصاء الثناء عليه والوصف له بل هو كما أثنى على نفسه قوله ولا تغيره الحوادث أي الحوادث الكائنة في الزمان على اختلاف أنواعها كأنه إنما يتغير بتغيرها العالم الحادث لا القديم الواجب الوجود والبقاء سبحانه وتعالى قوله ويعلم مثاقيل الجبال أي مقادير وزنها قوله ومكاييل البحار أي مقدارها كيلا قوله وعدد ما أظلم عليه الليل وهو جميع هذا العالم الكائن بالأرض من حيوان وجماد وهو أيضا الذي يظلم عليه الليل ويشرق عليه النهار وهو جل وعلا يعلم الأشياء كما هي فلا يحجبها عنه حاجب ولا يحول بينه وبينها حائل ولا سماء ولا أرض ولا بحر ولا جبل ثم سأل الله سبحانه وتعالى أن يجعل خير عمره آخره لأنه وقت الضعف والعجز عن الكسب وسأل الله تعالى أن يجعل خير عمله خواتمه لأنها تدور على الخاتمة

دوائر السعادة والشقاوة كما تدل عليه الأحاديث التي قدمنا ذكرها في هذا الكتاب وسأل الله أن يكون خير أيامه يوم يلقاه سبحانه وتعالى لأن ذلك الوقت هو وقت الظفر بالرحمة الواسعة والفوز بما لا خير يساويه ولا نعمة تضاهيه وكون ذلك اليوم خير أيامه يستلزم أن يكون ينال فيه ما يرجوه ويظفر بما يطلبه لأنه لو لم يحصل له ذلك لم يكن خير أيامه وقد سمع رسول الله صلى الله عليه وسلم هذا الدعاء وقرره فكان الدعاء به من السنة وقد تقرر أن السنة قوله صلى الله عليه وسلم وفعله وتقريره قوله يوم ألقاك فيه هكذا وقع في بعض النسخ بفتح يوم من دون تنوين وذلك جائز كما تقرر في علم النحو لأن الظرف المضاف إلى الجملة يجوز بناؤه على الفتح اللهم بارك لي في ديني الذي هو عصمة أمري وفي آخرتي التي إليها مصيري وفي دنياي التي فيها بلاغي واجعل الحياة زيادة لي في كل خير واجعل الموت راحة لي من كل شر ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث الزبير بن العوام رضي الله عنه قال إن النبي صلى الله عليه وسلم كان يقول اللهم بارك لي في ديني الحديث الخ قال في مجمع الزوائد رواه البزار ورجاله رجال الصحيح غير صالح بن محمد جزرة وهو ثقة انتهى وقد تقدم حديث أبي هريرة عند مسلم قريبا وهو بمعنى هذا الحديث وأكثر ألفاظه وقد شرحناه هنالك وكان على المصنف رحمه الله أن يضم هذا الحديث إلى ذلك الحديث إذ لم يكتف بما في الصحيح ولا وجه لهذا التفريق الذي جعله بينهما اللهم إني أسألك عيشة نقية وميتة سوية ومردا غير مخزي ولا فاضح ط الحديث أخرجه الطبراني كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال إن النبي صلى الله عليه وسلم كان يقول اللهم

إني أسألك عيشة نقية الحديث الخ قال في مجمع الزوائد رواه الطبراني والبزار واللفظ له وإسناد الطبراني جيد قوله عشية نقية أي حياة طيبة خالصة عن شوائب الكدر والنقي من كل شيء خياره وأطيبه لأنه لم يشب بما يمحقه ولا خالطه ما يقذره قوله وميتة سوية أي صالحة معتدلة واقعة على الوجه الذي يرضاه الرب سبحانه وتعالى وذلك بأن يثبته الله للتوبة والتخلص عما يجب عليه التخلص عنه ويختم كلامه بشهادة الحق قوله ومردا غير مخزي أي رجوعا إليك ليس فيه خزى على ولا فضيحة لي وذلك بان يكون المرد إلى الرب سبحانه وتعالى مع توبة وحسن خاتمة والخزي هو الذل والهوان والفضيحة انكشاف المساوي للناس وظهورها عليهم اللهم اجعلني صبورا واجعلني شكورا واجعلني في عيني صغيرا وفي أعين الناس كبيرا ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث بريدة رضي الله عنه قال إن رسول الله صلى الله عليه وسلم كان يقول اللهم اجعلني شكورا واجعلني صبورا الخ وفي إسناده عقبة بن عبد الله الأصم وهو ضعيف وقد حسن البزار حديثه سأل النبي صلى الله عليه وسلم ربه عز وجل أن يرزقه الصبر وهو من أعظم خصال الخير الموجبة للسلامة من الذنوب ومن فتن الدنيا ولهذا أخبرنا الله سبحانه وتعالى أنه مع الصابرين فكفى بهذه المعية شرفا وفضلا وقال سبحانه وتعالى إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر وسأله أن يرزقه الشكر لأن به يكون تقييد النعم عن شرودها والاستزادة منها كما قال الله عز وجل لئن شكرتم لأزيدنكم وسأله أن يجعله في عينه صغيرا ليكون متواضعا غير متكبر ولا معجب بنفسه فإن من كانت نفسه صغيرة لم يقع منه ذلك وسأله أن يجعله في أعين الناس كبيرا ليسلم من أذاهم والاستخفاف به منهم وعدم الاعتراف بعظم حقه ممن لا ينظر إلى الحقائق بل يقصر نظره على الظواهر رب اغفر وارحم واهدني السبيل الأقوم ص

الحديث أخرجه أبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها قالت إن رسول الله صلى الله عليه وسلم كان يقول رب اغفر وارحم الخ قال في مجمع الزوائد رواه أحمد وأبو يعلى الموصلي بإسنادين حسنين والحديث من جوامع الكلم لأن من فاز بالمغفرة والرحمة والهداية إلى الحق فقد تحصل على أعظم المطالب وأشرف الرغائب تم نورك فهديت فلك الحمد عظم حلمك فغفرت فلك الحمد بسطت يدك فأعطيت فلك الحمد ربنا وجهك أكرم الوجوه وجاهك اعظم الجاه وعطيتك أفضل العطية وأهناها تطاع ربنا فتشكر وتعصى فتغفر وتجيب المضطر وتكشف الضر وتشفي السقيم وتغفر الذنب وتقبل التوبة ولا يجري بالائك أحد ولا يبلغ مدحتك قول قائل ص الحديث أخرجه أبو يعلى الموصلي كما قال المصنف رحمه الله وهو من حديث الفرات بن سليمان قال قال لي علي بن أبي طالب رضي الله عنه إلا يقوم أحدكم فيصلي أربع ركعات ويقول فيهن ما كان رسول الله صلى الله عليه وسلم يقول تم نورك فهديت الحديث الخ والفرات بن سليمان لم يدرك عليا فهو منقطع وفي إسناده الخليل بن مرة وثقه أبو زرعة وضعفه الجمهور وبقية رجاله ثقات حمد صلى الله عليه وسلم ربه عز وجل على تمام نوره وهدايته وعلى عظم حلمه ومغفرته وعلى بسط يديه بالخير وعطيته ثم ناجى ربه عز وجل فقال وجهك أكرم الوجوه وجاهك أكرم الجاه وعطيتك أفضل العطية وأهناها وهذه ممادح عظيمة وأستفتاح للدعاء بما تصحبه الإجابة ثم قال تطاع ربنا فتشكر الفعل الأول مبني للمجهول أي يطيعك المطيع والفعل الثاني مبني للمعلوم وهو الله سبحانه أي يطيعك المطيع فتشكره على طاعته ويعصيك العاصي فتغفر له معصيته وهذا غاية الكرم وأعظم الجود ثم ذكر

ما ينعم به الرب سبحانه وتعالى على عباده فقال وتجيب المضطر الخ ثم ذكر عجز العباد عن القيام بشكر الله عز وجل والوفاء بما يستحقه من الثناء فقال ولا يجزي بألائك أي نعمك أحد كائنا من كان ولا يبلغ مدحتك قول قائل أي ما تستحقه من المدح ويليق بك من الثناء لا يبلغه قول قائل وإن أطال وأطاب وإن تعدوا نعمة الله لا تحصوها وقال صلى الله عليه وسلم في ثنائه على ربه لا أحصي ثناء عليك أنت كما أثنيت على نفسك اللهم إني أسألك علما نافعا وأعوذ بك من علم لا ينفع حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث جابر رضي الله عنه قال إن رسول الله صلى الله عليه وسلم كان يقول اللهم إني أسألك علما نافعا الخ وصححه ابن حبان وأخرجه الطبراني في الأوسط أيضا من حديثه بهذا اللفظ أنه سمع رسول الله صلى الله عليه وسلم يقول اللهم إني أسألك علما نافعا وعملا متقبلا قال الهيثمي في مجمع الزوائد ورجاله وثقوا وأخرجه أيضا ابن ماجه من حديثه بلفظ سلوا الله علما نافعا وفي الحديث سؤال الله عز وجل أن يرزقه علما نافعا لأن ذلك هو ثمرة العلم وفائدته ثم استعاذ من علم لا ينفع لأن ذلك وبال على صاحبه وحجة عليه لا له اللهم اجعل أوسع رزقك على عند كبر سني وانقطاع عمري مس طس الحديث أخرجه الحاكم في المستدرك والطبراني في الأوسط كما قال المصنف رحمه الله وهو من حديث عائشة رضي الله عنها قالت إن رسول الله صلى الله عليه وسلم كان يدعو اللهم اجعل أوسع رزقك على عند كبر سني وانقطاع عمري قال الحاكم بعد إخراجه حسن الإسناد والمتن ورد عليه بان في إسناده متهما وهو عيسى بن ميمون وقد أدخل هذا الحديث ابن الجوزي في الموضوعات ولكنه قد وافق الحاكم في التحسين صاحب مجمع الزوائد فإنه أخرجه من حديثها بهذا اللفظ الطبراني في الأوسط فقال في مجمع الزوائد وإسناده حسن سأل النبي

صلى الله عليه وسلم ربه عز وجل أن يجعل أوسع رزقه عليه عند كبر سنه لأن الكبير يضعف عن السعي ويكسل عن تحصيل الرزق وأما قوله انقطاع عمري فليس المراد الانقطاع التام وهو الموت فإنه لا رزق للعبد عند الموت بل المراد انقطاع غالب العمر حتى صار في سن الشيخوخة منتظرا للموت اللهم إني أسألك خير المسألة وخير الدعاء وخير النجاح وخير العمل وخير الثواب وخير الحياة وخير الممات وثبتني وثقل موازيني وحقق إيماني وارفع درجتي وتقبل صلاتي واغفر خطيئتي وأسألك الدرجات العلى من الجنة آمين اللهم إني أسألك فواتح الخير وخواتمه وجوامعه وأوله وآخره وظاهره وباطنه والدرجات العلى من الجنة آمين اللهم إني أسألك خير ما آتي وخير ما أفعل وخير ما أعمل وخير ما أبطن وخير ما أظهر والدرجات العلى من الجنة آمين اللهم إني أسألك أن ترفع ذكري وتضع وزري وتصلح أمري وتطهر قلبي وتحصن فرجي وتنور قلبي وتغفر لي ذنبي وأسألك الدرجات العلى من الجنة آمين اللهم أني أسألك أن تبارك لي في سمعي وفي بصري وفي روحي وفي خلقي وفي خلقي وفي أهلي وفي محياي وفي مماتي وفي عملي وتقبل حسناتي وأسألك الدرجات العلى من الجنة آمين مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم قالت هذا ما سأل محمد صلى الله عليه وسلم ربه اللهم إني أسألك خير المسألة الحديث الخ هكذا ساقه الحاكم في المستدرك بهذا اللفظ الذي ذكره المصنف من حديثها وساقه الطبراني من حديثها ببعض هذه الألفاظ وبألفاظ أخر قالت عن رسول الله صلى الله عليه وسلم أنه كان يدعو بهؤلاء

الكلمات اللهم أنت الأول فلا شيء قبلك وأنت الآخر فلا شيء بعدك أعوذ بك من شر كل دابة ناصيتها بيدك وأعوذ بك من المأثم والمغرم اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب هذا ما سأل محمد ربه اللهم إني أسألك خير المسألة وخير الدعاء وخير النجاح وخير العمل وخير الثواب وخير الحياة وخير الممات وثبتني وثقل موازيني وارفع درجتي وتقبل صلاتي واغفر خطيئتي وأسألك الدرجات العلى من الجنة آمين اللهم إني أسألك أن ترفع ذكري وتضع وزري وتصلح أمري وتطهر قلبي وتغفر ذنبي وتحصن فرجي وتنور قلبي وأسألك الدرجات العلى من الجنة آمين اللهم نجني من النار قال مجمع الزوائد رواه الطبراني في الأوسط ورجاله رجال الصحيح غير محمد بن زنبور وعاصم بن عبيد وهما ثقات وساقه الطبراني في الكبير من طريق آخر عنها قالت عن رسول الله صلى الله عليه وسلم أنه كان يدعو بهؤلاء الكلمات اللهم أنت الأول لا شيء قبلك وأنت الآخر لا شيء بعدك اللهم إني أعوذ بك من شر كل دابة ناصيتها بيدك وأعوذ بك من المأثم والكسل ومن عذاب النار ومن عذاب القبر ومن فتنة الغنى ومن فتنة الفقر وأعوذ بك من المأثم والمغرم اللهم نق قلبي من الخطايا كما ينقى الثوب الأبيض من الدنس اللهم باعد بيني وبين خطاي كما بعدت بين المشرق والمغرب هذا ما سأل محمد ربه اللهم إني أسألك خير المسألة وخير الدعاء وخير النجاح وخير العمل وخير الثواب وخير الحياة وخير الممات وثبتني وثقل موازيني وحقق إيماني وارفع درجاتي وتقبل صلاتي واغفر خطيئتي وأسألك الدرجات العلى من الجنة آمين اللهم نجني من النار ومغفرة بالليل والنهار والمنزل الصالح آمين اللهم إني أسألك خلاصا من النار سالما وأدخلني الجنة آمين اللهم إني أسألك أن تبارك لي في رزقي وفي سمعي وفي بصري وفي

روحي وفي خلقي وفي أهلي وفي محياي وفي مماتي اللهم تقبل حسناتي وأسألك الدرجات العلى من الجنة آمين قال في مجمع الزوائد رواه الطبراني في الكبير ورواه في الأوسط ورجال الأوسط ثقات استفتح رسول الله صلى الله عليه وسلم هذا الدعاء بسؤاله عز وجل خير المسألة وخيرها أقواها تأثيرا في الإجابة وأحسنها جمعا للمطلوب الذي العبد أحرج إليه من غيره وهكذا خير الدعاء والمراد أنه طلب من الله سبحانه وتعالى أن يرشده إلى خير المسألة التي يسأل بها عز وجل وإلى خير الدعاء الذي يدعي به سبحانه وتعالى وسأله خير النجاح أي التمام والكمال وخير العمل الذي يعمله فإن خير العمل هو أكثر الأعمال ثوابا وسأله أن يثبته خير الثواب الذي يثاب به العباد على أعمالهم وسأله خير الحياة وخيرها أن يكون في طاعة الرب سبحانه وتعالى واجتناب معاصيه وسأله خير الممات وهو أن يموت مرضيا عنه مغفورا له مثابا متثبتا مختوما له بالسعادة وبكلمة الشهادة ثم سأله أن يثبته وحذف المفعول مشعر بالتعميم فيشمل التثبيت في جميع الأفعال والأقوال وسأله أن يثقل موازينه بكثرة الحسنات حتى ترجح حسناته على سيئاته فإنه يكون بذلك الفوز والسعادة وسأله أن يحقق إيمانه أي يجعله ثابتا قويا فإن قوة الإيمان سبب للرضا بالقضاء وللاذعان لأحكام القدر وذلك أصل كبير يوجب الفوز بالسعادة وسأله أن يرفع درجته أي في الدار الآخرة ويمكن أن يكون المقصود رفعها في الدارين لأن رفعها في الدنيا لمثل الأنبياء والصالحين يكون سببا لقبول قولهم وامتثال ما يرشدون إليه من الحق وسأله أن يتقبل صلاته لأن الصلاة هي رأس الإيمان وأساسه وقبولها يستلزم قبول غيرها وسأله غفران خطيئته لأن من غفر الله له ذنوبه فقد ظفر بأعظم المطالب وأرفع المراتب ثم سأله الدرجات العلى من الجنة وتمم هذا الدعاء بالتأمين فإنه تأكيدا لما قبله وقد تقدم ما ورد في التأمين فإنه تأكيد لما قبله وقد تقدم ما ورد في التأمين على الدعاء

ثم سأله فواتح الخير وخواتمه فجمع بين طرفي الخير ثم سأله بعد ذلك جوامعه لأن ما يجمع الأمر المتفرق هو أقرب إلى ضبطه وأسهل لتيسره
وأقرب لحصوله ثم أكد الطلب فقال وأوله وآخره وظاهره وباطنه ثم سأله خير ما يأتي أي خير الذي يأتيه من جميع الأمور فيشمل الأقوال والأفعال كما يدل عليه الموصول وعطف عليه خير ما يفعله وخير ما يعمله وخير ما يبطنه وخير ما يظهره وذلك من عطف الخاص على العام والنكتة فيه معروفة ثم سأله أن يرفع ذكره لأنه يترتب على ذلك مصالح من قبول الدعاء إلى الحق وامتثال الموعظة الحسنة وهذا قد سأله خليل الله إبراهيم عليه السلام كما حكى الله سبحانه عنه ذلك بقوله واجعل لي لسان صدق في الآخرين وقد امتن الله سبحانه وتعالى على نبيه صلى الله عليه وسلم فقال ورفعنا لك ذكرك ثم سأله وضع وزره أي غفران ذنوبه والعفو عنها وسأله إصلاح أمره وهو يشمل كل أموره كما يدل عليه إضافة اسم الجنس إلى الضمير وسأله تطهير قلبه لأنه إذا تطهر القلب ابصر الحق فتبعه وعرف الباطل فاجتنبه وسأله تحصين فرجه لأنه يكون بذلك العصمة عن الذنوب المتعلقة بالفرج وهي تنبعث بانبعاث الشهوة من النظر المحرم ونحوه وسأله أن ينور قلبه لأن تنوير القلب يستلزم الهداية إلى الحق واتباعه واجتناب الباطل والنفور عنه وسأله غفران ذنبه لأن بمغفرة الذنب فوز العبد في الدار الآخرة وسأله أن يبارك له في سمعه وبصره لأن بالسمع تلقى جميع المسموعات وبالبصر إدراك جميع المبصرات وإذا بورك له فيهما قبل الحق ورد الباطل وهكذا المباركة في الروح فإنها إذا كانت الروح مباركة كانت جميع الأعمال الصادرة عنها مباركة جارية على الصواب ماشية على الصراط المستقيم وقد يراد بالروح هنا نفس الشخص ليكون من عطف العام على الخاص وقد يراد حقيقة الروح وهو الجوهر المجرد وقد تعرض كثير من الناس للكلام عليه وبيان ماهيته تناهت الأقوال في ذلك إلى ما لا يتسع المقام لبسط بعضه فضلا عن كله

وقد اختص الله سبحانه وتعالى بالعلم به ثم سأله تحسين خلقه وخلقه والأول بفتح الخاء وهو جمال الصورة والثاني بضمها وهو حسن الأخلاق الصادرة عن الشخص وإذا بورك فيهما كان سببا لجلب الخير ودفع الشر وقد ورد في حسن الأخلاق
أدلة ليس موضع بسطها ويغني عن ذلك ما وصف الله سبحانه وتعالى نبيه صلى الله عليه وسلم بقوله وإنك لعلى خلق عظيم فإذا كان الرسول صلى الله عليه وسلم على خلق عظيم ومدحه الله سبحانه وتعالى على ذلك فينبغي لكل مقتد به أن يكون على خلق عظيم ثم سأله أن يبارك له في أهله لأنه إذا بارك الله له في الأهل كانوا له قرة عين ومسرة قلب وجرت أموره على الصلاح والسداد وتمسكوا بهدى صالح العباد وسأله أن يبارك له في محياه ومماته لأنه من بورك له فيهما فاز بخيري الدنيا والآخرة سأله أن يبارك له في عمله لأن العمل إذا بورك فيه تكاثر ثوابه وتضاعف أجره وسأله أن يتقبل حسناته لأنها إذا كانت مقبولة كانت ذخيرة لصاحبها يستحق ثوابها ثم ختم هذا الدعاء المبارك بسؤاله الدرجات العلى من الجنة لأن ذلك هو أعظم مقاصد أنبياء الله وصالح عباده يا من أظهر الجميل وستر القبيح يا من لا يؤاخذ بالجريرة ولا يهتك الستر يا حسن التجاوز يا واسع المغفرة يا باسط اليدين بالرحمة يا صاحب كل نجوى يا منتهى كل شكري يا كريم الصفح يا عظيم المن يا مبتدئ النعم قبل استحقاقها يا ربنا ويا سيدنا ويا مولانا ويا غاية رغبتنا أسألك يا الله أن لا تشوي خلقي بالنار مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عمرو بن شعيب عن أبيه عن جده رضي الله عنهم قال نزل جبريل على النبي صلى الله عليه وسلم بهذا الدعاء من السماء وإن جبريل عليه السلام جاء إلى النبي صلى الله عليه وسلم في أحسن صورة لم ينزل بمثلها قط ضاحكا مستبشرا فقال السلام عليك يا محمد فقال وعليك السلام يا جبريل قال إن الله بعثني إليك بهدية قال وما تلك الهدية يا جبريل قال

هي كلمات من كنوز العرش أكرمك الله بهن قال وما هن يا جبريل قال جبريل يا من أظهر الجميل الحديث الخ قال الحاكم
بعد إخراجه صحيح الإسناد فإن رواته كلهم مدنيون ثقات استفتح صلى الله عليه وسلم دعاءه بالسلامة من النار بهذه الفواتح العظيمة والممادح الجليلة وتوسل بذلك إلى إجابة الدعوة وقبول المسئلة فقال يا من أظهر الجميل أي أظهر للناس الجميل من أقوال عباده وأفعالهم وستر عنهم القبيح من أقوالهم وأفعالهم وهذا تفضل منه عظيم وكرم فياض وتجاوز حسن وعلى العباد أن يقتدوا بربهم فيستروا ما بلغهم من قبيح الأقوال والأفعال ويظهروا ما وصل إليهم من جميلها ولا يكونوا كما قال الشاعر أن يسمعوا سبة طاروا بها فرحا مني وما يسمعوا من صالح دفنوا ولا كما قال الآخر أن يسمعوا الخير يخفوه وأن يسمعوا شرا أذاعوا وإن لم يسمعوا أفكوا ثم قال يا من لا يؤاخذ بالجريرة وهي بفتح الجيم وكسر الراء المهملة وبعدها مثناة تحية ساكنة وبعدها مهمله وهي الذنب الكائن بسبب من الأسباب التي يتسبب بها إلى الذنوب ثم قال ولا يهتك الستر أي لا يفضح العبد بما يجري منه من الذنوب بل يستر عليه حتى إذا أصر واستكبر وتظاهر وتهتك هتك ستره وفضحه على رؤس الخلائق وإذا لم يفعله به في الدنيا فعله في الآخرة عند اجتماع الخلائق ثم وصف ربه تبارك وتعالى بأنه حسن التجاوز واسع المغفرة وهذان الوصفان من أبدع الأوصاف وأعلاها رتبة فإن حسن تجاوزه عن المسيء وفتح باب المغفرة له فقد تكرم أبلغ الكرم وجاد أبلغ الجود ثم قال يا باسط اليدين بالرحمة أي هو عز وجل باسط يديه برحمته على عباده فلا يمنعها إلا عمن تعدى حدوده وخالف رسوله كما هو باسط يديه بالعطاء والجود كما في قوله تعالى بل يداه مبسوطتان الآية ثم قال يا صاحب كل نجوى أي يا من إليه كل مناجاة العباد وطلقاتهم فلا خير إلا منه ولا نجوى نافعة إلا إليه وهذا معنى قوله يا منتهى كل شكوى أي يا من إليه منتهى شكوى عباده من كل ما

يصيبهم فإنها لا تنتهي
شكواهم إلى غيره وإذا شكا بعضهم إلى بعض فإنما ذلك جعلوه سببا ولا يشكيهم في الحقيقة ويدفع ضيرهم إلا الله سبحانه ثم قال يا كريم الصفح يا عظيم المن وصفه عز وجل بأن صفحه عن المذنبين كريم صفح غير مشاب بما يكدره ولا مخلوط بما ينغصه ووصفه بأن منه عظيم أي عطاءه لعباده وتفضله عليهم عظيم فخزائن ملكه لا تنفد وواسع كرمه لا يضيق ثم وصفه بأنه يبتدئ عباده بالنعم قبل استحقاقها فإنه ينعم عليهم وهم لا يطيعونه بل ينعم عليهم وهم يعصونه وينعم عليهم قبل أن يبلغوا مبالغ من يتعقل العبادة ويحسن فعلها بل ينعم عليهم في بطون أمهاتهم فسبحان من أعطى بلا حساب وأنعم بلا استحقاق وتفضل بلا عوض ثم قال يا ربنا ويا سيدنا ويا مولانا لا خلاف في جواز إطلاق السيد والمولى على الرب سبحانه وتعالى واختلفوا في جواز إطلاقه على العبد وقد ورد الحديث السيد هو الله سبحانه وتعالى وورد على لسان النبوة في إطلاقه على البشر مثل قوله صلى الله عليه وسلم قوموا إلى سيدكم وقوله إن ابني هذا سيدكم وقوله هذا سيد الوبر وغير ذلك وورد إطلاق المولى على العبد مثل من كنت مولاه فعلي مولاه ونحوه كثير وفي قوله غاية رغبتنا ما يثير همهم الصالحين إلى الاقتداء بسيد المرسلين بأن يجعلوا ربهم سبحانه وتعالى غاية رغبتهم ومنتهى طلبتهم ثم بعد هذه الممادح العظيمة التي استفتح بها ذكر ما هو المقصود من هذه المناجاة والمطلوب من هذه المناداة فقال أن لا تشوي خلقي بالنار تشوي بفتح حرف المضارعة وسكون المعجمة وكسر الواو من شوى يشوي وخص الخلق لأنه يشمل جميع ذات الإنسان فالمراد لا تشوي ذاتي بالنار تفكر هداك الله كيف كان هدى رسول الله صلى الله عليه وسلم الذي غفر الله له ما تقدم من ذنبه وما تأخر من سؤاله ربه عز وجل بأن لا يعذبه بالنار مع الاستعانة على الإجابة بهذه الممادح التي لا يخيب قائلها ولا يرد المتوسل بها

فكيف بمن لا يعصم عن الذنب ولا أخبره مخبر بغفران ذنوبه ومحو سيئاته اللهم غفرا غفرا اللهم عفوا عفوا اللهم تجاوزا تجاوزا نعوذ بالله من عذاب النار نعوذ بالله من الفتن ما ظهر منها وما بطن نعوذ بالله من فتنة الدجال عو الحديث أخرجه أبو عوانة في مسنده الصحيح كما قال المصنف رحمه الله وهو من حديث زيد بن ثابت رضي الله عنه قال إن النبي صلى الله عليه وسلم أقبل علينا بوجهه فقال تعوذوا بالله من عذاب النار فقلنا تعوذ بالله من عذاب النار فقال تعوذوا بالله من الفتن ما ظهر منها وما بطن قلنا نعوذ بالله من الفتن ما ظهر منها وما بطن قال تعوذوا بالله من فتنة الدجال قلنا نعوذ بالله من فتنة الدجال أمرهم النبي صلى الله عليه وسلم أن يتعوذوا بالله من عذاب النار لأنها دار الشقاوة في الآخرة فمن سلم منها فقد سلم السلامة الكلية ورشد الرشاد البين ثم أمرهم صلى الله عليه وسلم أن يتعوذوا من الفتن ما ظهر منها وما بطن لأنها في الغالب سبب هتك الحرم وسفك الدماء ونهب الآمال ومع هذا فهي أعظم الأسباب في الإثم ولهذا سأله نبيه صلى الله عليه وسلم أنه إذا أراد بقوم فتنة توفاه غير مفتون وأرشدنا إلى أن نقول ذلك وندعو به ففي ذلك دليل على أن خطبها عظيم وأثمها وخيم وعقابها جسيم وفيه دليل على أن الفتنة أعظم من الموت كما وصفها الله سبحانه وتعالى بأنها أكبر من القتل ثم عطف فتنة المسيح الدجال على ا لفتن العامة وهو من عطف الخاص على العام ويستفاد منه أنه فتنة المسيح الدجال أشد الفتن وأعظمها كما تقتضيه نكتة هذا العطف اللهم إنا نعوذ بك من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء خ الحديث أخرجه البخاري كما قال المصنف رحمه الله وهو من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال تعوذوا بالله من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء وأخرجه أيضا مسلم والنسائي قوله

جهد البلاء بفتح الجيم وروي بضمها وقيل هو بالفتح كل ما أصاب الإنسان من شدة المشقة وبالضم ما لا طاقة له بحمله ولا قدرة له على دفعه والبلاء ممدود استعاذ صلى الله عليه وسلم من جهد البلاء لأن ذلك مع ما فيه من المشقة على صاحبه قد يحصل به التفريط في بعض أمور الدين وقد يضيق صدره بحمله فلا يصبر فيكون ذلك سببا في الإثم قوله ودرك الشقاء الدرك روي بفتح المهملة وإسكانها فبالفتح الاسم وبالإسكان المصدر وهو شدة المشقة في أمور الدنيا وضيقها عليه وحصول الضرر البالغ في بدنه أو أهله أو ماله وقد يكون باعتبار الأمور الأخروية وذلك بما يحصل عليه من التبعة والعقوبة بسبب ما اكتسبه من الوزر واقترفه من الإثم استعاذ صلى الله عليه وسلم من ذلك لأنه النهاية في البلاء والغاية في المحنة وقد لا يصبر من امتحنه الله به فيجمع بين التعب عاجلا والعقوبة آجلا قوله وسوء القضاء هو ما يسوء الإنسان ويحزنه من الأقضية المقدرة عليه وذلك أعم من أن يكون في دينه أو في دنياه أو في نفسه أو في أهله أو في ماله وفي الاستعاذة منه صلى الله عليه وسلم من ذلك ما يدل على أنه لا يخالف الرضا بالقضاء فإن الاستعاذة من سوء القضاء هي من قضاء الله سبحانه وتعالى وقدره ولهذا شرعها لعباده ومن هذا ما ورد في قنوت الوتر السابق بلفظ وقني شر ما قضيت والحاصل أنها قد وردت السنة الصحيحة ببيان أن القضاء باعتبار العباد ينقسم إلى قسمين خير وشر فإنه قد شرع لهم الدعاء بالوقاية من شره والاستعاذة منه ولا ينافي هذا ما ورد عنه صلى الله عليه وسلم في بيان معنى الإيمان لمن سأله عنه بقوله أن نؤمن بالله وملائكته وكتبه ورسله والقدر خيره وشره كما هو ثابت في الصحيحين عنه صلى الله عليه وسلم وغيرهما من طرق فإنه يمكن أن يكون الإنسان مؤمنا بما قضاه الله سبحانه وتعالى من خير وشر مستعيذا بالله من شر القضاء عملا بمجموع الأدلة فحديث الإيمان بالقضاء كما دل على أنه من جملة ما

يصدق عليه مفهوم مطلق الإيمان دل على أن القضاء منقسم إلى ما هو خير وإلى ما هو شر كما قال و القدر خيره وشره ثم بين صلى الله عليه وسلم بما وقع منه من الاستعاذة من شر القضاء أن ذلك جائز للعباد بل
سنة قويمة وصراط مستقيم اللهم إنا نؤمن بقضائك خيره وشره ونعوذ بك من شر ما قضيت فقنا شره وأعطنا خيره يا من بيده الخير والشر والعطاء والمنع والقبض والبسط قوله وشماتة الأعداء الشماتة هي فرح الأعداء بما يقع على الشخص من المكروه ويحل به من المحنة قال في الصحاح الشماتة الفرح ببلية العدو ويقال شمت به بالكسر يشمت شماتة وبات فلان بليلة الشوامت أي ليلة تشمت الشوامت انتهى وفي القاموس شمت كفرح شمتا وشماتة فرح بلية العدو وفي النهاية شماتة الأعداء فرح العدو ببلية تنزل بمن يعاديه انتهى استعاذ صلى الله عليه وسلم من شماتة الأعداء لعظم موقعها وشدة تأثيرها في الأنفس البشرية ونفور طباع العباد عنها وقد يتسبب عن ذلك تعاظم العداوة المفضية إلى استحلال ما حرمه الله سبحانه وتعالى اللهم مصرف القلوب صرف قلوبنا إلى طاعتك م الحديث أخرجه مسلم كما قال المصنف رحمه الله وهو من حديث عبد الله بن عمرو بن العاص رضي الله عنهما انه سمع رسول الله صلى الله عليه وسلم يقول إن قلوب بني آدم بين أصبعين من أصابع الرحمن كقلب واحد يصرفه كيف يشاء ثم قال إن رسول الله صلى الله عليه وسلم قال اللهم مصرف القلوب صرف قلوبنا إلى طاعتك سأل رسول الله صلى الله عليه وسلم ربه سبحانه وتعالى بعد بيانه أن قلوب العباد بين يدي الله سبحانه وتعالى بمنزلة قلب واحد يصرفه كيف يشاء أن يصرف قلبه إلى طاعته لأن من جعل الله سبحانه وتعالى قلبه مصروفا إلى طاعته لم يكن له اهتمام بغير طاعة الله تعالى والعمل بما يقرب منه تعالى إذ لا رغبة لقلبه إلى غير طاعته ولا التفات إلى شيء من المعصية ومثل هذا ما ورد من دعائه صلى الله عليه وسلم يا مقلب القلوب ثبت قلبي على دينك

والحاصل أن تثبيت قلب العبد على الدين وانصرافه إلى الحق من أعظم أسباب النجاة والفلاح والعصمة عن كثير من الذنوب التي يقارفها كثير من العباد اللهم اغفر لنا وارحمنا وارض عنا وتقبل منا وأدخلنا الجنة ونجنا من النار وأصلح لنا شأننا كله د ق
الحديث أخرجه أبو داود وابن ماجه كما قال المصنف رحمه الله وهو من حديث أبي أمامة الباهلي رضي الله عنه قال خرج علينا رسول الله صلى الله عليه وسلم وهو متكئ على عصى فلما رأيناه قمنا فقال لا تفعلوا كما يفعل أهل فارس بعظمائها قلنا يا رسول الله لو دعوت لنا قال اللهم اغفر لنا الحديث الخ قال فكأنا أحببنا أن يزيدنا قال أو ليس قد جمعت لكم ما فيه الخير كله أخرجه من هذا اللفظ ابن ماجه وأخرجه أبو داود مختصرا وفي إسنادهما أبو العدبس بفتح المهملتين بعدهما مشددة وبعدها مهملة كوفي مجهول وفي أسنادهما أبو مرزوق وهو لين الحديث لا يعرف أسمه وأخرج الطبراني من حديث السائب بن يزيد أن نبي الله صلى الله عليه وسلم كان يقول اللهم اغفر لي وارحمني وأدخلني الجنة ورجاله رجال الصحيح غير ابن لهيعة وهو من رجال الحسن سأل النبي صلى الله عليه وسلم ربه المغفرة للذنوب ثم سأله ما هو أعم من ذلك وهو الرحمة ثم سأله ما هو أكبر من المغفرة والرحمة وهو الرضا كما قال عز وجل ورضوان من الله أكبر ثم سأله ما هو النتيجة للمغفرة والرحمة والرضوان وهو أن يدخله الجنة وينجيه من النار ثم سأله ما هو أعم من أمور الدنيا والدين فقال وأصلح لنا شأننا كله فإنه لا يبقى شيء من شؤون الدنيا والآخرة إلا وهو مندرج تحت هذا اللهم زدنا ولا تنقصنا وأكرمنا ولا تهنا وأعطنا ولا تحرمنا وآثرنا ولا تؤثر علينا وأرضنا وارض عنا ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث عمر بن الخطاب رضي الله عنه قال كان رسول الله صلى الله عليه وسلم إذا نزل عليه الوحي سمع عند وجهه كدوي النحل فأنزل عليه الوحي

فمكثنا ساعة فسرى عنه فاستقبل القبلة ورفع يديه وقال اللهم زدنا الحديث الخ وصححه الحاكم وأخرجه من حديثه أيضا النسائي قوله اللهم زدنا أي من عطائك وفضلك وفي هذا مشروعية طلب الزيادة من نعم الله سبحانه وتعالى ولما كانت الزيادة ربما تكون في شيء من أمور الدين والدنيا ويلحق النقص
بشيء آخر قال صلى الله عليه وسلم ولا تنقصنا وهكذا الإكرام فإنه قد يكون من جهة دون أخرى فقال أكرمنا ولا تهنا وهكذا الإعطاء فإنه قد يكون بسبب والمنع بسبب آخر فقال وأعطنا ولا تحرمنا وهكذا قوله وآثرنا بالمد فإنه قد يكون التأثير للشخص بشيء بدون شيء فقال ولا تؤثر علينا والمعنى اجعلنا غالبين لأعدائنا لا مغلوبين منصورين لا مخذولين ظافرين لا مظفورا بنا قال القاضي والطيبي عطف النواهي على الأوامر تأكيدا ومبالغة وتعميما وحذف ثواني المفعولات في بعض الألفاظ إرادة إجرائها مجرى قولك فلان يعطي ويمنع انتهى وقد قرر أهل المعاني ما يفيده حذف المتعلقات من التعميم بما هو معروف ثم سأله صلى الله عليه وسلم أن يرضيه بما قضاه الله له من خير وشر ومحبوب ومكروه ولا ينافي ذلك ما ورد من الاستعاذة من سوء القضاء كما قدمنا الكلام على ذلك قريبا ثم ختم هذا الدعاء الذي هو من جوامع الكلم بسؤاله عز وجل الرضا عنه وذلك هو الأمر الذي يتنافس فيه المتنافسون فمن حظي بالرضا فقد فاز بكل خير وليس بعد الرضا شيء ولا يساويه أمر اللهم ارض عنا يا أرحم الراحمين اللهم أعنا على ذكرك وشكرك وحسن عبادتك مس الحديث أخرجه الحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال لهم أتحبون أيها الناس إن تجتهدوا في الدعاء قالوا نعم يا رسول الله قال قولوا اللهم أعنا على ذكرك وشكرك وحسن عبادتك وصححه الحاكم وأخرجه من حديثه أيضا أحمد في المسند بهذا اللفظ ورجاله رجال الصحيح غير موسى بن طارق وهو ثقة وأخرجه من حديث ابن مسعود مطلقا غير

مقيد بأذكار بعد الصلاة ورجاله رجال الصحيح غير عمرو بن عبد الله الأودي وهو ثقة وقد أخرجه أبو داود والنسائي من
حديث معاذ مقيدا بإذكار الصلاة وصححه ابن خزيمة وابن حبان والحاكم فهذا الدعاء بهذا اللفظ ورد مطلقا كما هنا وورد مقيدا بإذكار الصلاة ولهذا ذكره المصنف في البابين وفيه طلب الإعانة من الرب سبحانه وتعالى على هذه الثلاثة الأمور وهي الذكر لله عز وجل والشكر له وحسن عبادته فإنه لا يقول بها إلا الموقنون المعانون من الله عز وجل لأن الذكر إذا وقع مع حضور وخشوع وتذلل كان له موقع غير موقع الدعاء مع الذهول وعدم الحضور وعدم الخشوع وعدم التذلل والمراقبة وهكذا الشكر فإنه لا يقوم به إلا من استحضر نعم الله تعالى عليه وعرف مقدارها وشكرها عن خلوص وإقبال وتطابق على الشكر لسانه وقلبه وأركانه وهكذا العبادة فإنه لا يهتدي لحسنها وإحسانها إلا الراغبون في الخير المقبلون على الله عز وجل الطالبون لما لديه من الثواب الجزيل والعطاء الجليل اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة حب الحديث أخرجه ابن حبان كما قال المصنف رحمه الله وهو من حديث بسر بن أرطاة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة وصححه ابن حبان وأخرجه أيضا من حديث أحمد في مسنده والحاكم في مستدركه وصححه والطبراني في الكبير قال في مجمع الزوائد وإسناد أحمد وأحد إسنادي الطبراني ثقات انتهى ولفظ الطبراني من كان دعاؤه اللهم أحسن عاقبتنا في الأمور كلها وأجرنا من خزي الدنيا وعذاب الآخرة مات قبل أن يصيبه البلاء ولهذا ذكره المصنف معزوا إلى الطبراني بهذا اللفظ في الباب الثاني كما تقدم وقد قدمنا هنالك ما ورد من الأحاديث التي فيها ذكر حسن الخاتمة وهذا الدعاء من جوامع الكلم لأنه إذا أحسن الله تعالى عاقبة العبد في الأمور كلها فاز في جميع أموره

ووقعت أعماله مرضية مقبولة وجنبه ما لا يرضيه ووفقه وسدده وثبته حتى تحسن عاقبة أموره ثم قال وأجرنا من
خزي الدنيا وهو كل ما فيه ذل وفضيحة ثم قال وعذاب الآخرة وهو يشمل جميع أنواع عذابها كما يفيده إضافة اسم الجنس ومن سلم من خزي الدنيا وعذاب الآخرة فقد ظفر بخير الدارين ووقي من شرهما اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معاصيك ومن طاعتك ما تبلغنا به جنتك ومن اليقين ما تهون به علينا مصائب الدنيا ومتعنا بإسماعنا وأبصارنا وقوتنا أبدا ما أحييتنا واجعله الوارث منا واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا ولا تجعل مصيبتنا في ديننا ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا ولا تسلط علينا من لا يرحمنا ت مس الحديث أخرجه الترمذي والحاكم في المستدرك كما قال المصنف رحمه الله وهو من حديث ابن عمر رضي الله عنهما قال ما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهذه الدعوات اللهم اقسم لنا الحديث الخ قال الترمذي بعد إخراجه حديث حسن وقال الحاكم صحيح على شرط البخاري وفي إسناده عبد الله بن زحر وقد ضعفوه بما يقتضي أن لا يكون حديثه صحيحا بل غاية رتبة هذا الحديث أن يكون حسنا كما قال الترمذي فقد قال أبو زرعة أنه صدوق وقال النسائي لا بأس به وأخرجه من حديثه أيضا النسائي قوله اقسم أي اجعل لنا قسما ونصيبا والخشية الخوف المقترن بالتعظيم ومعنى ما تحول به بيننا وبين معاصيك تحجب بيننا وبينها وتجعلها ممتنعة منا وقد اشتمل هذا الحديث الجليل على مطالب فينبغي لكل عبد أن يستكثر من طلبها ويكرر سؤالها فإنه أولا سأل ربه عز وجل أن يرزقه الخشية وبذلك تصير الطاعات محبوبة إلى العبد والمعاصي مبغضة لديه ثم سأله أن يحول بينه وبين المعاصي ومن رزق الخشية وعصم من المعصية على اختلاف أنواعها فقد ظفر بالخير كله دقة وجله ثم سأله صلى الله عليه وسلم أن يرزقه من طاعته ما

يبلغه به جنته ولا شيء أنفع من هذه الأمور التي يبلغ بها صاحبها إلى الجنة فإن الجنة هي الغاية القصوى والمطلب الأسمى والمقصود الأعظم ولا بد مع ذلك من الفضل الرباني والتفضل الرحماني ولهذا صح عنه صلى الله عليه وسلم أنه قال سددوا وقاربوا واعلموا أنه لن يدخل أحد الجنة بعمله قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمته ثم سأله أن يرزقه من اليقين ما يهون به عليه مصائب الدنيا وذلك أن من حصل له اليقين التام والإيمان الخالص علم أن الأمور بقدر الله سبحانه وتعالى وأنه المعطي المانع والضار النافع ليس لأحد معه حكم ولا له معه تصرف وعند ذلك تهون عليه المصائب الدنيوية لأن تقديره عز وجل لا يخلو عن حكم ومصلحة للعبد لو كشف له الغطاء لوجدها أنفع له ومع ذلك ينبغي له ألا يعمل الاستعاذة به سبحانه وتعالى من شر القضاء وقد جعل صلى الله عليه وسلم الإيمان بالقدر خيره وشره داخلا تحت مفهوم الإيمان كما تقدم فإذا حصل للعبد الإيمان الكامل فهو اليقين الكامل الذين تهون به عليه مصائب الدنيا وبالجملة فمن جاهد نفسه حتى تصير مؤمنة بقدر الله عز وجل عاش سعيدا وطاحت عنه الهموم والغموم التي يجلبها ضعف الإيمان وعدم كماله اللهم قو إيماننا وارزقنا اليقين الذي لا يتعلق بذيله شك قلب ولا شبهة نفس ثم بعد هذا سأله أن يمتعه بما لا يتم الإتيان بما فرضه الله عليه إلا به ولا تصفو له الحياة بدونه فقال ومتعنا بأسماعنا وأبصارنا وقوتنا أبدا ما أحييتنا أي أدم لنا الانتفاع بهذه الأمور ما دمنا في الحياة الدنيا فإنه لا حياة لمن لم يكن متمتعا بها ولا عيش لمن فقدها ثم أكد ما أفاده هذا الكلام بقوله واجعله الوارث منا أي اجعله باقيا نافعا حتى تتوفانا فمعنى الوراثة لزومها له عند موته لزوم الوارث له فكأنها لما لم تذهب إلا بذهابه ولم تفقد إلا بموته باقية والنفع بها مستمر وهذا المعنى قد أفاده قوله ما أحييتنا ولكنه زاده تأكيدا

وتقريرا والضمير في قوله واجعله يعود إلى المذكور وهي الأمور الثلاثة أو إلى مصدر متعنا أي
اجعل التمتع بهذه الأشياء الثلاثة هو الوارث منا أو إلى مصدر اجعل اي اجعل هذا الجعل الوارث منا أو الضمير بمعنى اسم الإشارة وقد وقع مثل هذا في الكتاب العزيز كثيرا كما أوضحت ذلك في التفسير الذي سميته فتح القدير ثم سأله أن يجعل ثأره على من ظلمه والثأر في الأصل هو الدم الذي يكون عند قوم لقوم وطالب الثأر هو طالب الدم يقال ثأرت القتيل وثأرت به أي طلبت بدمه واستوفيته من قاتله وإنما خص من ظلمه لأن الانتصاف من الظالم هو الذي وردت به الشريعة كقوله تعالى ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل وقوله تعالى فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم وجزاء سيئة سيئة مثلها وغير ذلك وأما سؤاله للنصر على غير من ظلمه فذلك تعد وشروع في ظلم جديد إلا أن يكون ممن يجوز الانتصار عليه ابتداء كالكفار والبغاة ولكن هذا يدخل تحت قوله وانصرنا على من عادانا فإن فريق الكفار على اختلاف أنواعهم أعداء لفريق المسلمين وهكذا فريق البغاة أعداء للمبغى عليهم بل هم إذا قد وقع الاعتداء عليهم ظالمون فيدخل تحت قوله واجعل ثأرنا على من ظلمنا كما يدخل تحت قوله وانصرنا على من عادانا ثم أخذ في نوع آخر من الدعاء فقال ولا تجعل مصيبتنا في ديننا أي لا تبتلنا بالمصائب الدينية فإنها هي المصائب التي يعود ضررها على الحياة المستمرة الدائمة بلا انقطاع وأما مصائب الدنيا فهي زائلة منقضية بانقضائها وذاهبة بذهاب الحياة وبين الأمرين من البعد ما بين المشرق والمغرب ثم لما كانت الدنيا حقيرة يسيرة والبقاء فيها ذاهب وطويلها كالقصير وباقيها كذاهبها قال ولا تجعل الدنيا أكبر همنا فإنها ليست بحقيقة بذلك وإنما قال اكبر همنا لأن يسير الهم لا بد منه في دار الأكدار ولو لم يكن إلا بتحصيل ما تمس إليه الحاجة من قوام العيش وسداد الفاقة ثم لما كان العلم بأحوال

الدنيا وصفاتها وتقلباتها بأهلها ليس من العلم النافع ولا مما يحصل به الثواب والأجر عليه قال ولا مبلغ علمنا يعني بحيث يكون رأس معلومات الإنسان وغاية ما يطمح إليه
نظره وتتطلبه نفسه فإن العلم النافع في الحقيقة هو المتعلق بالحياة الدائمة وهي الدار الآخرة وإنما قال ولا مبلغ علمنا لأنه لا بد من العلم بأحوال الدنيا في الجملة ولا يتيسر تحصيل ما تقوم به المعيشة إلا به ثم ختم هذا الدعاء الجامع لخيري الدنيا والآخرة بقوله ولا تسلط علينا بذنوبنا من لا يرحمنا فإن تسليط من لا يرحم على من لا يقدر على الدفع عن نفسه من أعظم محن الدنيا وأشد مصائبها وذلك تسليط الكفرة والبغاة والظلمة والفسقة على المؤمنين فإنهم إن ظفروا بهم بالغوا في التنكيل بهم إلى غاية ليس بعدها غاية للعداوة التي بين أهل الخير وأهل الشر والمنافاة التي بين أهل الطاعة وأهل المعصية وبالجملة فهذا العداء الشريف مستحق للإطالة في شرحه والإطالة في بيان فوائده فلنقتصر على هذا المقدار اللهم إنا سألك موجبات رحمتك وعزائم مغفرتك والسلامة من كل إثم والغنيمة من كل بر والفوز بالجنة والنجاة من النار مس ط اللهم لا تدع لنا ذنبا إلا غفرته ولا هما إلا فرجته ولا دينا إلا قضيته ولا حاجة من حوائج الدنيا والآخرة هي لك رضا إلا قضيتها يا أرحم الراحمين طب الحديث أخرج الطرف الأول منه الحاكم في المستدرك والطبراني في الكبير وأخرج الطرف الثاني منه الطبراني في الدعاء له كما قال المصنف رحمه الله وهو من حديث أنس وقد جمع الطبراني الطرفين في الأوسط والصغير وهو من حديث أنس رضي الله عنه بلفظ اللهم إني أسألك موجبات رحمتك وعزائم مغفرتك والغنيمة من كل بر والسلامة من كل إثم اللهم لا تدع لنا ذنبا إلا غفرته ولا هما إلا فرجته ولا دينا إلا قضيته ولا حاجة من حوائج الدنيا والآخرة إلا قضيتها برحمتك يا أرحم الراحمين قال في مجمع الزوائد بعد سياق هذا اللفظ أخرجه الطبراني في

الصغير باللفظ الذي ذكره المصنف رحمه الله من حديث ابن مسعود رضي الله عنه وقال صحيح على الأول باللفظ الذي ذكره المصنف رحمه الله من حديث ابن مسعود رضي الله عنه وقال صحيح على شرط مسلم قوله موجبات رحمتك بكسر الجيم جمع موجبة وهي ما
أوجبت لقائله الرحمة من قربة أي قربة كانت أي نسألك ما أوجب لنا رحمتك حسب وعدك الصدق الذي لا يجوز الخلف فيه بقولك كتب ربكم على نفسه الرحمة وبقول رسولك صلى الله عليه وسلم فيما يحكيه عنك تباركت وتعاليت سبقت رحمتي غضبي والعزائم جمع عزيمة والعزيمة عقد القلب على إمضاء الأمر أي نطلب منه أن ترزقنا العزائم منا على الطاعات التي نتوصل بها إلى المغفرة وهذا الدعاء من جوامع الكلم النبوية فإنه سأله أولا أن يرزقه ما يوجب له رحمة الله عز وجل ومن فعل ما يوجب له الرحمة فقد دخل بذلك تحت رحمته التي وسعت كل شيء واندرج في سلك أهلها وفي عداد مستحقها ثم سأله أن يهب له عزما على الخير يكون به مغفورا له فإن من غفر الله له ذنوبه وتفضل عليه برحمته فقد ظفر بخيري الدارين الدنيا والآخرة واستحق العناية الربانية في محياه ومماته ولأنه قد صفا عن كدورات الذنوب وأدران المعاصي وشملته الرحمة التي توصل إلى السعادتين وتصرف عنه الشقاوتين ثم لما كان الإنسان بعد مغفرة ذنوبه لا يأمن من الوقوع في معاصي آخره وفي ذنوب مستأنفة سأل ربه أن يرزقه السلامة من كل إثم كائنا ما كان كما تدل عليه هذه الكلية التي لا يخرج عنها فرد من أفرادها وقد تفضل الله سبحانه وتعالى على بعض عباده بالسلامة من كل ذنب وإن لم تكن العصمة ثابتة لغير الأنبياء لكنها بالنسبة إلى الأنبياء واجبة وبالنسبة إلى غيرهم جائزة وسؤال الجائز جائز وإن كان لا يخلو من الذنب أحد ولا يسلم من المعصية فرد من أفراد من لم يوجب الله تعالى له العصمة كما في قوله في حديث لو لم تذنبوا فتستغفروا لجاء الله بقوم يذنبون فيستغفرون فيغفر لهم وقد تقدم ثم لما كانت

مغفرة الذنب والسلامة منه لا تستلزم أن يفعل العبد الطاعات ويرزقه الله منها ما يشاء قال والغنيمة من كل بر أي من كل نوع من أنواع البر كما تدل عليه هذه الكلية والبر بكسر الباء الطاعة فكأنه قال والغنيمة من كل طاعة ومن فتح له باب الاغتنام من جميع أنواع طاعاته فقد يسر له من الخير ما يفوز به ويدرك عنده
طلبته ولهذا كمل هذا الدعاء بقوله والفوز بالجنة والنجاة من النار وهذا من باب التعليم منه صلى الله عليه وسلم لأمته لأن الله سبحانه وتعالى قد أخبره بأنه فائز بالجنة ناج من النار لا يضره ذنب لأنه مغفور له ولا تقع منه معصية لأنه معصوم ثم جاء بما يشمل أمور الدين والدنيا ويعم أحوال المعاش والمعاد فقال اللهم لا تدع لنا ذنبا إلا غفرته وتنكير ذنب للتحقير أي لا تدع لنا ذنبا حقيرا يسيرا إلا غفرته فضلا عن ذنب أكبر منه ثم قال ولا هما إلا فرجته لأن اشتغال خاطر العبد بالهموم يكسر من نشاطه إلى الطاعة ويثني من عزمه على الخير ويقبض من عنان جواد سعيه إلى مراضي الله عز وجل فإذا انفرج همه واندفع كربه تراجع له نشاطه وقوى عزمه وجرى جواده ولما كان الدين هو أعظم ما يكون به الاهتمام والتكاسل عن كثير من إفعال الخير قال ولا دينا إلا قضيته وهو من عطف الخاص على العام لمزيد العناية والاحتياج إليه لأن اهتمام الدين هو من جملة الهموم الدنيوية التي أفادها قوله ولا هما إلا فرجته ولما كانت أمور الدنيا وحاجاتها مما لا بد للعبد منه لقوام عيشه واستمرار حياته قال ولا حاجة من حوائج الدنيا والآخرة هي لك رضا إلا قضيتها وقيد ذلك بكون الحاجة هي لله رضا لأن من الحوائج الدنيا والآخرة هي لك رضا إلا قضيتها وقيد ذلك بكون الحاجة هي لله رضا فيكون طلبها معصية محصنة فلا يستعان بالله عز وجل عليها وهذه النكرات المذكورة هنا هي نكرات واقعة بعد النهي وما وقع هذا الموقع منها فهو في صيغ العموم كما هو مقرر في علم الأصول ثم ختم هذا الدعاء بقوله

يا أرحم الرحمين وفي هذا استحضار العبد لرحمة الله عز وجل فإنه لا يجاب منه الدعاء بدونها وهي مما يقتضي أن يتفضل الله بها عليه وإذا تفضل عليه بها أجاب دعاءه ولبى نداءه اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار خ م الحديث أخرجه البخاري ومسلم كما قال المصنف رحمه الله وهو من حديث أنس بن مالك رضي الله عنه قال كان أكثر دعاء النبي صلى الله عليه وسلم اللهم ربنا
آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار زاد مسلم وكان أنس رضي الله عنه إذا أراد أن يدعو بدعوة دعا بها وإذا أراد أن يدعو بدعاء دعا بها فيه وأخرجه من حديثه أبو داود والنسائي والحديث من جوامع الكلم وقد كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء ويدع ما سوى ذلك كما أخرجه ابن ماجه بإسناد جيد من حديث عائشة رضي الله عنها وقد اختلف في تفسير الحسنة في الدنيا والحسنة في الآخرة فروي عن علي رضي الله عنه أنه قال الحسنة في الدنيا المرأة الصالحة وفي الآخرة الحور وعذاب النار امرأة السوء وقال الحسن البصري الحسنة في الدنيا العلم والعبادة وفي الآخرة الجنة ومعنى وقنا عذاب النار احفظنا من كل شهوة وذنب وقيل الحسنة في الدنيا الصحة والكفاف والعفاف والتوفيق للخير والحسنة في الآخرة الثواب والرحمة وقيل غير ذلك مما يطول ذكره والحاصل أنه لا عموم لأنه لا صيغة عامة هاهنا لأن وقوع النكرة في حيز الأثبات لا يفيد العموم إلا أن العبد يعطى في الدنيا حسنة واحدة وفي الآخرة حسنة والحدة ومعلوم أنه لو كان المطلوب حسنة واحدة لم يكن هذا الدعاء من جوامع الكلم ولا وقعت منه صلى الله عليه وسلم المواظبة عليه حتى كان أكثر دعائه فالظاهر أن المراد أنه يكون ما يعطاه في الدنيا حسنة فيكون كل خصلة من خصال الدنيا حسنة وكل خصلة من خصال الآخرة حسنة أو تفسر الحسنة في الدنيا بفرد من أفرادها يستلزم سائر الأفراد وتفسر الحسنة في الآخرة بفرد من

أفرادها يستلزم جميع الأفراد وذلك بأن يقال المراد حسن المعاد وحسن المعاش وحسن الحياة وحسن الممات فإن ذلك يستلزم أن يكون كل أمور دنياه وآخرته حسنة قال النووي وأظهر الأقوال في تفسير الحسنة في الدنيا أنها الصحة والعافية وفي الآخرة التوفيق للخير والمغفرة ولا يخفاك أن الصحة داخلة في العافية والتوفيق للخير يستلزم عدم وجود الشر فلا ذنب حتى يغفر ولو فسر حسنة الدنيا بمجرد العافية وحسنة الآخرة بها لكان ذلك أولى وأنسب لما سيأتي من أن سؤال العافية يستلزم حصول المطالب كلها للعبد

اللهم إنا نسألك من خير ما سألك منه نبيك محمد صلى الله عليه وسلم ونعوذ بك من شر ما استعاذك منه نبيك محمد صلى الله عليه وسلم وأنت المستعان وعليك البلاغ ولا حول ولا قوة إلا بالله ت الحديث أخرجه الترمذي كما قال المصنف رحمه الله وهو من حديث أبي أمامة رضي الله عنه قال دعا النبي صلى الله عليه وسلم بدعاء كثير لم نحفظ منه شيئا فقلنا يا رسول الله دعوت بدعاء كثير لم نحفظ منه شيئا ثم قال ألا أدلكم على ما يجمع ذلك كله تقولون اللهم إنا نسألك من خير ما سألك منه نبيك محمد صلى الله عليه وسلم الخ قال الترمذي بعد إخراجه حسن غريب انتهى كلام الترمذي وإنما لم يصححه لأن في إسناده ليث بن أبي سليم وهو وإن كان فيه مقال فقد أخرج له مسلم وحديثه لا يقصر عن رتبة الحسن وأخرجه من حديثه الطبراني في الكبير بهذا اللفظ وفي إسناده ليث بن أبي سليم وأخرجه في الصغير من حديث أبي هريرة قال قام رسول الله صلى الله عليه وسلم فدعا بدعاء لم يسمع الناس مثله واستعاذ استعاذه لم يسمع الناس مثلها فقال له بعض القوم كيف لنا يا رسول الله أن ندعوه مثل ما دعوت وأن نستعيذ مثل ما استعذت فقال قولوا اللهم إنا نسألك بما سألك محمد عبدك ورسولك ونستعيذ بما استعاذ منه محمد عبدك ورسولك وفي إسناده محمد بن عبد الرحمن بن المجبر وهو متروك ولا شيء أجمع ولا أنفع من هذا الدعاء فإن رسول الله صلى الله عليه وسلم قد صح عنه من الأدعية الكثير الطيب وصح عنه من التعوذ مما ينبغي التعوذ منه الكثير الطيب حتى لم يبق خير في الدنيا والآخرة إلا وقد سأله من ربه ولم يبق شر في الدنيا والآخرة إلا وقد استعاذه ربه منه فمن سأل الله عز وجل من خير ما سأله منه نبيه صلى الله عليه وسلم واستعاذ من شر ما استعاذ منه نبيه صلى الله عليه وسلم فقد جاء في دعائه بما لا يحتاج بعد إلى غيره وسأله الخير على اختلاف أنواعه واستعاذ من الشر على

اختلاف أنواعه وحظى بالعمل بإرشاده صلى الله عليه وسلم إلى هذه القول الجامع والدعاء النافع وقال صلى الله عليه وسلم سلوا الله العفو والعافية فإن أحدا لم يعط بعد اليقين خيرا من العافية ت حب الحديث أخرجه الترمذي وابن حبان كما قال المصنف رحمه الله وهو من حديث أبي بكر الصديق رضي الله عنه أنه قال قام رسول الله صلى الله عليه وسلم عاما أولا على المنبر ثم بكى فقال سلوا الله العفو والعافية فإن أحدا لم يعط الحديث الخ قال الترمذي بعد إخراجه هذا حديث حسن من هذا الوجه وصححه ابن حبان وأخرجه أيضا من حديثه أحمد والنسائي وابن ماجه والحاكم وصححه وإنما لم يصححه الترمذي لأن في إسناده عبد الله بن محمد بن عقيل وفيه مقال لكنه قد قال الترمذي أنه صدوق وحكى عن البخاري أن أحمد بن حنبل رحمه الله وإسحاق بن راهويه والحميدي رحمهم الله كانوا يحتجون بحديثه قوله العفو هو التجاوز عن العبد بغفران ذنوبه وعدم مؤاخذته بما اقترفه منها قوله والعافية قال في الصحاح وعافاه الله وأعفاه بمعنى واحد والاسم العافية وهي دفاع الله سبحانه وتعالى عن العبد وتوضع موضع المصدر فيقال عافاه عافية فقوله دفاع الله عن العبد يفيد أن العافية جميع ما يدفعه الله عن العبد من البلايا كائنة ما كانت وقال في النهاية والعافية أن يسلم من الأسقام والبلايا وهذا يفيد العموم كما أفاده كلام صاحب الصحاح وقال في القاموس والعافية دفاع الله عن العبد عافاه الله من المكروه معافاة وعافية وهب له العافية من العلل كأعفاه انتهى وهكذا كلام ساى أئمة اللغة وبهذا تعرف أن العافية هي دفاع الله عن العبد وهذا الدفاع المضاف إلى الاسم الشريف يشمل كل نوع من أنواع البلايا والمحن فكل

ما دفعه الله عن العبد منها فهو عافية ولهذا قال النبي صلى الله عليه وسلم في هذا الحديث فإن أحدا لم يعط بعد اليقين خيرا من العافية سأل النبي صلى الله عليه وسلم ربه سبحانه وتعالى أن يرزقه العفو الذي هو العمدة في الفوز بدار المعاد ثم سأله أن يرزقه العافية التي هي العمدة في صلاح أمور الدنيا والسلامة من شرورها ومحنها فكان هذا الدعاء من الكلم الجوامع والفوائد النوافع فعلى العبد أن يستكثر من الدعاء بالعافية وقد أغنى عن التطويل في ذكر فوائدها ومنافعها ما ذكره رسول الله صلى الله عليه وسلم في هذا الحديث فإنها إذا كانت بحيث أنه لم يعط أحد بعد اليقين خيرا منها فقد فاقت كل الخصال وارتفعت درجتها على كل خير وسيأتي في حديث العباس رضي الله عنه ما يدل على أن العافية تشمل أمور الدنيا والآخرة وهو الظاهر من كلام أهل اللغة لأن قولهم دفاع الله عن العبد غير مقيد بدفاعه عنه لأمور الدنيا فقط بل يعم كل دفاع يتعلق بالدنيا والآخرة وقال في النهاية والمعافاة أن يعافيك الله من الناس ويعافيهم منك أن يغنيك عنهم ويغنيهم عنك ويصرف أذاهم عنك وأذاك عنهم وقيل هي مفاعلة من العفو وهي أن يعفو عن الناس ويعفوا هم عنك وقال في القاموس والمعافاة أن يعافيك الله من الناس ويعافيهم منك وقال صلى الله عليه وسلم ما سأل الله العباد شيئا أفضل من أن يغفر لهم ويعافيهم ز الحديث أخرجه البزار كما قال المصنف رحمه الله وهو من حديث أبي الدرداء رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما سأل الله العباد شيئا الحديث الخ قال في مجمع الزوائد رواه البزار ورجاله رجال الصحيح غير موسى بن السائب وهو ثقة أخبر صلى الله عليه وسلم بهذا القول العام والكلام الشامل بأنه ما سأل العباد ربهم من المسائل المتعلقة بأمور الدنيا والآخرة أفضل من أن يسألوه أن يغفر لهم ويعافيهم لما قدمنا من أن العمدة الكبرى في نيل السعادة الأخروية هي مغفرة الذنوب وعفو

الله عنها والعمدة العظمى في نيل السعادة الدنيوية هي العافية وهذه الكلمة كما ترى فيها ما يبعث رغبات الراغبين إلى إمامة الطلب من رب العالمين أن يغفر ويعافي فمن رزق الاستكثار من
هذا السؤال وحظي بتكرير هذا الدعاء فقد لاح له عنوان السعادة وفتح له باب الفوز وأخذ بطرفي النجاة ومر رسول الله صلى الله عليه وسلم بقوم مبتلين فقال أما كان هؤلاء يسألون الله العافية ز الحديث أخرجه البزار كما قال المصنف رحمه الله وفي بعض نسخ هذا الكتاب رمز الترمذي مكان البزار ولعله غلط فإنه لم يوجد هذا الحديث في الترمذي بعد مزيد البحث عنه وهو في مسند البزار من حديث أنس رضي الله عنه قال مر النبي صلى الله عليه وسلم بقوم مبتلين فقال أما كان هؤلاء يسألون الله العافية قال في مجمع الزوائد رواه البزار ورجاله ثقات وفي الحديث دليل على أن سؤال الله سبحانه وتعالى العافية يدفع كل بلية ويرفع كل محنة ولهذا جاء صلى الله عليه وسلم بهذا الاستفهام بمعنى الاستنكار فكأنه قال لهم كيف تتركون أنفسكم في هذه المحنة والابتلاء وأنتم تجدون الدواء الحاسم لها والمرهم الشافي لما أصابكم منها وهو الدعاء بالعافية واستدفاع هذه المحنة النازلة بكم بهذه الدعوة الكافية وفي هذا ما يزيد النفوس نشاطا والقلوب بصيرة باستعمال هذا الدواء عند عروض كل داء ومساس كل محنة ونزول كل بلية قوله مبتلين بفتح اللام جميع مبتلى كمصطفين جمع مصطفى وقال العباس يا سول الله علمني شيئا أدعو الله به فقال سل ربك العافية قال فمكثت أياما ثم جئت فقلت يا رسول الله علمني شيئا اسأله ربي عز وجل فقال يا عم سل الله العافية في الدنيا والآخرة ط الحديث أخرجه الطبراني كما قال المصنف رحمه الله وهو من حديث العباس بن عبد المطلب رضي الله عنه قال قلت يا رسول الله علمني شيئا اسأله الله فقال سل ربك العافية الحديث الخ قال في مجمع الزوائد رواه الطبراني بأسانيد ورجال بعضها رجال الصحيح غير يزيد

بن أبي زياد وهو حسن الحديث وهذا الحديث أخرجه الترمذي في سننه قال حدثنا أحمد أبن منيع حدثنا عبيدة بن أحمد عن يزيد بن أبي زياد عن عبد الله بن الحارث عن
العباس بن عبد المطلب قال قلت يا رسول الله علمني شيئا أسأله الله قال سل الله العافية فمكثت أياما ثم جئت فقلت يا رسول الله علمني شيئا أسأله الله تعالى قال يا عباس يا عم رسول الله صلى الله عليه وسلم سل الله العافية في الدنيا والآخرة هذا لفظ الترمذي قال بعد إخراجه هذا حديث صحيح وعبد الله هو بن الحارث بن نوفل وقد سمع من العباس بن عبد المطلب وكان عزو هذا الحديث من المصنف رحمه الله إلى الترمذي أولى لا سيما بعد تصحيحه له وفي أمره صلى الله عليه وسلم للعباس بالدعاء بالعافية بعد تكرير العباس سؤاله بأنه يعلمه شيئا يسأل الله به دليل جلي بأن الدعاء بالعافية لا يساويه شيء من الأدعية ولا يقوم مقامه شيء من الكلام الذي يدعي به ذو الجلال والإكرام وقد تقدم تحقيق معنى العافية أنها دفاع الله عن العبد فالداعي بها قد سأل ربه دفاعه عنه كل ما ينوبه وقد كان رسول الله صلى الله عليه وسلم ينزل عمه العباس منزلة أبيه ويرى له من الحق ما يراه الولد لوالده ففي تخصيصه بهذا الدعاء وقصره على مجرد الدعاء بالعافية تحريك لهمم الراغبين على ملازمته وأن يجعلوه من أعظم ما يتوسلون به إلى ربهم سبحانه وتعالى ويستدفعون به في كل ما يهمهم ثم كلمه صلى الله عليه وسلم بقوله سل الله العافية في الدنيا والآخرة فكان هذا الدعاء من هذه الحيثيه قد صار عدة لدفع كل ضر ولجلب كل خير اللهم إنا نسألك العافية في الدنيا والآخرة يا أرحم الراحمين آمين وكان يقول له يا عم أكثر الدعاء بالعافية ط فلينظر العاقل مقدار هذه الكلمة التي أختارها رسول الله صلى الله عليه وسلم لعمه من دون الكلم وليؤمن بأنه صلى الله عليه وسلم أعطي جوامع الكلم واختصرت له الحكم فإن من أعطي العافية فاز بما يرجوه ويحبه قلبا

وقالبا ودينا ودنيا ووقي ما يخافه في الدارين علما يقينا فلقد تواتر عنه صلى الله عليه وسلم دعاؤه بالعافية وورد عنه صلى الله عليه وسلم لفظا ومعنى من نحو خمسين طريقا هذا وقد غفر له ما تقدم من ذنبه وما تأخر وهو المعصوم على الإطلاق حقيقة فكيف بنا ونحن عرض لسهام القدر وغرض بين النفس والشيطان والهوى كما ورد في الخبر اللهم إنا نسألك العافية في الدنيا
والآخرة وليكن ذلك آخر ما نعده من عدة الحصن الحصين من كلام سيد المرسلين الحديث الذي ذكره المصنف رحمه الله في أول كلامه هذا وهو آخر احاديث هذا الكتاب كما أن ما يتكلم به بعده آخر هذا التصنيف وخاتمته أخرجه الطبراني في الكبير كما قال وهو من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال لعمه العباس يا عم أكثر الدعاء بالعافية قال في مجمع الزوائد رواه الطبراني وفيه هلال بن خباب وهو ثقة وقد ضعفه جماعة وبقية رجاله ثقات ومما ورد في هذا المعنى ما أخرجه الترمذي من حديث أنس رضي الله عنه أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال يا رسول الله أي الدعاء أفضل قال سل ربك العافية والمعافاة في الدنيا والآخرة ثم أتاه في اليوم الثاني فقال يا رسول الله أي أفضل فقال له مثل ذلك ثم أتاه في اليوم الثالث فقال له مثل ذلك قال فإذا أعطيت العافية في الدنيا وأعطيتها في الآخرة فقد أفلحت قال الترمذي بعد إخراجه هذا حديث حسن من هذا الوجه وإنما نعرفه من حديث سلمة بن وردان ففي هذا الحديث التصريح بأن الدعاء بالعافية أفضل الدعاء ولا سيما بعد تكريره للسائل في ثلاثة أيام حين أن يأتيه للسؤال عن افضل الدعاء فأفاد هذا أن الدعاء بالعافية أفضل من غيره من الأدعية مع ما قدمناه من اشتماله على جلب كل نفع ودفع كل ضر ثم في قوله صلى الله عليه وسلم في آخر هذا الحديث فإذا أعطيت العافية في الدنيا وأعطيتها في الآخرة فقد أفلحت دليل ظاهر واضح بأن الدعاء بالعافية يشمل أمور

الدنيا والآخرة لأنه قال هذه المقالة بعد أن قال له سل ربك العافية ثلاث مرات فكان ذلك كالبيان لعموم بركة هذه الدعوة بالعافية لمصالح الدنيا والآخرة ثم رتب على ذلك الفلاح الذي هو المقصد الأسنى والمطلوب الأكبر
ومن ذلك ما أخرجه الطبراني في الكبير من حديث معاذ بن جبل رضي الله عنه قال قال رسول الله صلى الله عليه وسلم ما من دعوة احب إلى الله أن يدعو بها أحد من أن يقول اللهم إني أسألك المعافاة والعافية في الدنيا والآخرة ورجاله رجال الصحيح فهذا الحديث قد دل على أن الدعاء بالعافية أحب إلى الله سبحانه وتعالى من كل دعاء كائنا ما كان كما يفيده هذا العموم وتدل عليه هذه الكلية فجمع هذا الدعاء بهذه الكلمة بين ثلاث مزايا أولها شموله لخيري الدنيا والآخرة وثانيها أنه أفضل الدعاء على الإطلاق وثالثها أنه أحب إلى الله سبحانه من كل دعاء يدعو به العبد على الإطلاق كائنا ما كان ومن ذلك ما أخرجه الطبراني في الكبير أيضا من حديث محمد بن عبد الله بن جعفر رحمه الله قال كنت مع عبد الله بن جعفر إذ جاءه رجل فقال مرني بدعوات ينفعني الله بهن قال نعم سمعت رسول الله صلى الله عليه وسلم وسأله رجل عما سألتني عنه فقال سل الله العفو والعافية في الدنيا والآخرة وفي إسناده سليمان بن داود الشاذكوني وفيه ضعف ومن ذلك الحديث الذي رواه البزار عن ابن عباس قال كان رسول الله صلى الله عليه وسلم يقول اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي الحديث وفيه دليل على شمول هذه الدعوة بهذه الكلمة لخيري الدنيا والآخرة ومن ذلك ما أخرجه الترمذي وحسنه والنسائي وابن خزيمة وابن حبان وصححاه من حديث أنس قال قال رسول الله صلى الله عليه وسلم لا يرد الدعاء بين الأذان والإقامة قيل ماذا نقول يا رسول الله قال سلوا الله العافية في الدنيا والآخرة ومن ذلك ما أخرجه النسائي وغيره من حديث أبي هريرة رضي الله عنه عنه صلى الله عليه وسلم أنه

قال سلوا الله العفو والعافية وبالجملة فالأحاديث في هذا المعنى كثيرة جدا منها ما ورد في الدعاء بخصوص
العافية ومنها ما ورد في الدعاء بها مع غيرها من الأدعية واستيفاء ذلك يحتاج إلى مزيد بسط ومن له خبرة بعلم السنة المطهرة عرف صدق ما قاله المصنف رحمه الله في كلامه هذا الذي ختم به كتابه أن الدعاء بالعافية ورد من نحو خمسين طريقا والتواتر يثبت بدون هذا المقدار وبه تعرف أن ثبوت الدعاء عن رسول الله صلى الله عليه وسلم بالعافية قولا منه وتعليما للغير مقطوع به معلوم صدقه وصحة ما اشتمل عليه من الفوائد الشاملة للدارين ومنها حسن الخاتمة المشار إليها في علم البديع من أئمة ذلك وإلى هنا انتهى الشرح المفيد الشارح لصدور أهل التقوى من كل مراد ومريد والحمد لله رب العالمين حمدا كثير طيبا مباركا فيه كما يحب ربنا ويرضى عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته وصلى الله على سيدنا محمد وعلى آله وسلم عدد ما ذكره الذاكرون وغفل عن ذكره الغافلون


في السلوك الإسلامي القويم

الكتاب : في السلوك الإسلامي القويم
المؤلف : محمد بن علي بن محمد الشوكاني (المتوفى : 1250هـ)


في السلوك الإسلامي القويم

الكتاب : في السلوك الإسلامي القويم
المؤلف : محمد بن علي بن محمد الشوكاني (المتوفى : 1250هـ)

بسم الله الرحمن الرحيم
إياك نعبد وإياك نستعين، وصل وسلم على رسولك الأمين، وآله وصحبه الأكرمين، وبعد فإني فكرت في عظم ذنب الغيبة وحقارة فعلها، وتساهل جل الناس بها، حتى صارت مألوفة غير منكورة، كأنها لم تكن أمّ كل محظور، تدار كؤوسها في المجامع ، ويصغي إلى لحن شيطانها جميع المجامع، وما علم مرتكبها بوقوعه فيما هو أشد من الزنى، وأعظم جرماً من الربا، وهو لو تحقق قد ساواهم وزاد، لكونه ذنباً تعلقه بالعباد. فرأيت أن أذكر هنا بعض ما آتى في ذلك، فعسى أن نفسي الأمارة تكف عن بعض تلك المهالك، شعر :
لِنفْسِي أَبْكِي لَسْتُ أَبْكِي لِغَيْرِهَالِنفْسِي فَفِي نَفْسِي عَنِ النَّاسِ شَاغِلُ
والله حسبي ونعم الوكيل.
الرسالة الأولى
تحريم الغيبة
اعلم أن الغيبة محرمة بالكتاب والسنة والإجماع، وحقيقتها هو ما سيأتي من قوله صلى الله عليه وسلم : )ذكرك أخاك بما يكره وإن كان فيه(.
في القرآن الكريم أما الكتاب فقوله تعالى : )وَلاَ يَغْتَبْ بَعْضُكُمْ بَعْضَاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتَاً فَكَرِهْتُمُوهُ( ففي هذه الآية من الزجر والتمثيل والتهويل ما يقشعر له الجلد : وقوله تعالى : )وَيْلٌ لِكُلٍّ هُمَزَةٍ لُمَزَةٍ(، قال الزمخشري : )الهمز : الكسر. واللمز : الطعن. يقال : لمزه ولهزه إذا طعنه، والمراد الكسر من أعراض الناس والغضّ منهم واغتيابهم والطعن فيهم(.انتهى.
أخرج ابن جرير عن ابن عباس في تفسير الآية قال : ) وَيْلٌ لِكُلًّ هُمَزَةٍ( قال الطعان، لمزة قال مغتاب. وقوله تعالى: )وَلاَ تَلْمِزُوا أَنْفسَكُمْ( قال الزمخشري: اللمز: الطعن والضرب باللسان والمعنى وخصوا أيها المؤمنون أنفسهم بالانتهاء عن غيها والطعن فيها.
قال: قيل ومعناه: )وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً( لأن المؤمنين كنفس واحدة.انتهى وأخرج عبد بن حميد والبخاري في الأدب، وابن أبي الدنيا وابن جرير، وابن المنذر والحاكم وصححه، والبيهقي في الشعب عن ابن عباس في تفسير الآية قال: )لا يطعن بعضكم على بعض(.
وقوله: )هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ منّاعٍ للخير( قال الزمخشري: )هماز عياب طعان، وعن الحسن: يلوي شدقيه في أقفية الناس( انتهى.
وهذه الآية وإن لم تخرج مخرج النهي لكنها في معرض الذم.
فالأحاديث فيها كثيرة جداً، وسأذكر ههنا ما وقعت عليه وهي ستة وخمسون حديثاً.
)ستة وخمسون حديثاً في تحريم الغيبة( الحديث الأول: عن أبي بكرة في ذكر خطبة حجة الوداع يوم النحر ومنها قوله صلى الله عليه وسلم: )إن دماءكم وأموالكم وأعراضكم عليكم حرامُ كحرمة يومكم هذا في شهركم هذا في بلدكم هذا( الحديث الثاني: عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: )أتدرون ما الغيبة? قالوا : الله ورسوله أعلم، قال : ذكرك أخاك بما يكره، قيل: أرأيت إن كان في أخي ما أقول? فقال: إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته(.
الحديث الثالث: عن أبي هريرة أن رسول الله صلى الله عليه وآله وسلم قال: )إياكم والظن فإن الظن أكذب الحديث، ولا تجسسوا ولا تحسسوا ولاتنافسوا ولا تحاسدوا ولا تباغضوا ولا تدابروا، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره. التقوى ههنا، التقوى ههنا، ويشير الى صدره، بحسب امرئ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام : دمه وعرضه وماله(.
الحديث الرابع: عن ابن مسعود أن النبي صلى الله عليه وآله وسلم قال: )قتال المسلم كفر، وسبابه فسوق( الحديث الخامس: عن عائشة: )اعتل بعير لصفية بنت حُييّ وعند زينب فضل ظهر فقال رسول الله صلى الله عليه وآله وسلم لزينب أعطيها بعيراً فقالت: أنا أعطي تلك اليهودية، فغضب رسول الله صلى الله عليه وآله وسلم فهجرها ذا الحجة ومحرم وبعض صفر(.
الحديث السادس: عن ابن مسعود قال: كنا عند النبي صلى الله عليه وآله وسلم.
الحديث السابع: عن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم: )خمسٌ ليس لهن كفارة: الشرك بالله، وقتل النفس بغير حق، وبهت مؤمن والفرار يوم الزحف، وعينٌ صابرة يقتطع بها مالاً بغير حق(.
الحديث الثامن: عن أنس قال:
)ذكر النبي صلى الله عليه وآله وسلم الكبائر، أو سُئلَ عن الكبائر فقال: الشرك بالله، وقتل النفس، وعقوق الوالدين، وقال : ألا أنبئكم بأكبر الكبائر قول الزور، أو قال : شهادة الزور( الحديث التاسع: عن ابن عمر قال قال رسول الله صلى الله عليه وآله وسلم: )المسلم من سلم المسلمون من لسانه ويده(.
الحديث العاشر: عن أبي موسى الأشعري أن النبي صلى الله عليه وسلم سئل أي المسلمين أفضل? قال: )من سلم المسلمون من لسانه ويده(.
ولمسلم عن عبد الله بن عمرو بن العاص بلفظ: )من سلم الناس( الحديث الحادي عشر: عن معاذ قال: كنت أسير مع النبي صلى الله عليه وسلم فقلت أخبرني عن عملٍ يدخلني الجنة فذكر النبي صلى الله عليه وآله وسلم: )الصلاة والزكاة والصوم والحج والصدقة وصلاة الرجل في جوف الليل والجهاد ثم قال: ألا أخبرك بملاك ذلك كله قلت: بلى يا رسول الله فأخذ بلسانه وقال: كف عليك هذا. قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به? قال: ثلكتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم(.
الحديث الثاني عشر: عن عائشة رضي الله عنها أنها ذكرت صفية فقالت: إنها قصيرة، فقال النبي صلى الله عليه وآله وسلم: )قلت كلمة لو مزجت بماء البحر لمزجته(.
الحديث الثالث عشر: عن ابن عباس قال: )ليلة أسري بنبي الله صلى الله عليه وآله وسلم ونظر في النار فإذا قومٌ يأكلون الجيف قال: من هؤلاء يا جبريل? قال: هؤلاء الذين يأكلون لحوم الناس(.
الحديث الرابع عشر: قوله صلى الله عليه وآله وسلم: )ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء(.
الحديث الخامس عشر: عن عقبة بن عامر قال: قلت يا رسول الله ما النجاة قال: )امليك عليك لسانك، وليسعك بيتك، وابك على خطيئتك(.
الحديث السادس عشر: عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وآله وسلم: )الغيبة أشد من الزنى? قال: إن الرجل يزني ويتوب فيتوب الله عليه، وإن صاحب الغيبة لا يغفرُ له حتى يغفرها له صاحبه(.
الحديث السابع عشر: عن أبي بكرة رضي الله عنه: )أنه مر مع النبي صلى الله عليه وآله وسلم على قبرين فقال النبي صلى الله عليه وآله وسلم: إنهما ليعذبان وما يعذبان في كبير، ما يعذبان إلا في الغيبة والسبيل(.
الحديث الثامن عشر: عن أبي هريرة عن النبي صلى الله عليه وآله وسلم قال: )من أكبر الكبائر استطالة المرء في عرض رجل مسلم(.
الحديث التاسع عشر: عن السُّدي أن: )سلمان الفارسي كان مع رجلين يخدمهما وينال من طعامهما، وأن سلمان نام يوماً وطلبه صاحباه فلم يجداه فضربا الخباء وقالا: ما تزيد سلمان شيئاً غير هذا، أن يجيء إلى طعام معدود وخباء مضروب. فلما جاء سلمان أرسلاه الى رسول الله صلى الله عليه وآله وسلم يطلب لهما إداماً، فانطلق فأتاه فقال: يا رسول الله: حثّني أصحابي لتؤدمهم إن كان عندك. فقال: ما يصنع أصحابك بالإدام? قد ائتدموا. فرجع سلمان فأخبرهم فانطلقا فأتيا رسول الله صلى الله عليه وآله وسلم فقالا: والذي بعثك بالحق ما أصبنا طعاماً منذ نزلنا فقال قد اغتبتم سلمان بقولكما، فنزل قوله تعالى: )وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً..( الحديث الموفي عشرين: عن عكرمة: )أن امرأة دخلت على النبي صلى الله عليه وآله وسلم ثم خرجت، فقالت عائشة: يا رسول الله ما أجملها وأحسنها لولا أن بها قصراً فقال لها النبي صلى الله عليه وآله وسلم: اغتبتِها يا عائشة؛ فقالت: إنما قلت شيئاً هو بها، فقال: يا عائشة إن قلت شيئاً بها فهي غيبةٌ، وإذا قلت ما ليس بها بهتها(.
الحديث الحادي والعشرون: عن عائشة قالت: )لا يغتب بعضكم بعضاً فإني كنت عند رسول الله صلى الله عليه وآله وسلم فمرّت امرأةُ طويلة الذيل فقلت: يا رسول الله إنها لطويلة الذيل، فقال النبي صلى الله عليه وآله وسلم: الفظي فلفظت بضيعة لحمٍ( الحديث الثاني والعشرون: عن عكرمة: أن النبي صلى الله عليه وآله وسلم لحق قوماً فقال لهم: تخللوا، فقال القوم: يا نبي الله ما طَعِمنا اليوم طعاماً، فقال النبي صلى الله عليه وآله وسلم: إني لأرى لحم فلانٍ بين ثناياكم، وكانوا قد اغتابوه(.
الحديث الثالث والعشرون: عن يحيى بن أبي كثير:
)أن نبي الله صلى الله عليه وآله وسلم كان في سفرٍ، وكان أبو بكر وعمر رضي الله عنهما معه، فأرسلوا الى رسول الله صلى الله عليه وآله وسلم يسألونه لحماً فقال: أوليس قد طلبتم من اللحم شباعاً? فقالوا : من أين? فو الله ما لنا باللحم من عهدٍ، فقال من لحم صاحبكم الذي ذكرتم، فقالوا: يا نبي الله، إنما قلنا والله إنه لضعيف ما يعيننا على شيء، فقال أبو بكر: يا نبي الله طأ على صماخي وأستغفر، وجاء عمر فقال مثله ففعل وأستغفر(.
الحديث الرابع والعشرن: عن أبي هريرة قال قال رسول الله صلى الله عليه وآله وسلم: )من أكل من لحم أخيه في الدنيا قرب إليه لحمه في الآخرة فيقال له: كله ميتاً كما أكلته حياً، فإنه ليأكله ويكلح ويصيح(.
الحديث الخامس والعشرون: عن عبيد مولى رسول الله صلى الله عليه وآله وسلم أن: )امرأتين صامتا على عهد رسول الله صلى الله عليه وآله وسلم فجعلتا تأكلان لحوم الناس، فجاء رجل فقال: يا رسول الله إن ههنا امرأتين صامتا وقد كادتا أن تموتا، فقال رسول الله صلى الله عليه وآله وسلم: ائتوني بهما، فجاءتا فدعا بعسٍّ أو قدح فقال لإحداهما قيئ فقاءت من قيح ودم وصديد حتى قاءت نصف القدح، وقال للاخرى: قيئِ فقاءت من قيح ودم وصديد حتى ملأت القدح، فقال رسول الله صلى الله عليه وسلم: إن هاتين صامتا عمّا أحل الله لهما، وأفطرتا على ما حرم الله عليهما، جلست إحداهما إلى الأخرى فجعلتا تأكلان لحوم الناس(.
الحديث السادس والعشرون: عن أم سلمة أنها سئلت عن الغيبة فأخبرت: )أنها أصبحت يوم جمعةٍ وغدا رسول الله صلى الله عليه وآله وسلم الى الصلاة، فأتتها جارةٌ، لها من نسائها فاغتابتا وضحكتا برجال ونساءٍ، فلم تبرحا على حديثهما من الغيبة حتى أقبل النبي صلى الله عليه وآل وسلم منصرفاً من الصلاة، فلما سمعتا صوته سكتتا، فلما قام بباب البيت ألقى طرف ردائه على أنفه ثم قال: أن اخرجا فاستقيئا ثم تطهرا بالماء، فخرجت أم سلمة فقاءت لحماً كثيراً، فسألها النبي صلى الله عليه وآل وسلم عما قاءت فأخبرته فقال: ذلك لحمك ظللت تأكلينه فلا تعودي وصاحبتك فيما ظللتما فيه من الغيبة، فأخبرتها صاحبتها أنها قاءت مثل الذي قاءت(.
الحديث السابع والعشرون: عن أبي مالك الاشعري أن رسول الله صلى الله عليه وآله وسلم قال: )المؤمن حرام على المؤمن: لحمه عليه حرام أن يأكله بالغيبة وعرضه حرامٌ أن يحرقه، ووجهه عليه حرامٌ أن يلطمه(.
الحديث الثامن والعشرون: عن أبي هريرة أن: لِنفْسِي ما عزاً لما رُجم سمع النبي صلى الله عليه وآله وسلم رجلين يقول أحدهما لصاحبه: ألم تر إلى هذا الذي ستر الله عليه فلم تدعه نفسه حتى رجم رجم الكلب. فسار النبي صلى الله عليه وآله وسلم ثم مر بجيفة حمار، فقال: أين فلان وفلانٍ? انزلا فكلا من جيفة هذا الحمار. فقالا: وهل يؤكل هذا? فقال : ما قلتما من أخيكما آنفاً أشد أكلاً منه، والذي نفسي بيده إنه لفي أنهار الجنة يتغمس فيها(.
الحديث التاسع والعشرون: عن جابر بن عبد الله قال: )كنا مع رسول الله صلى الله عليه وآله وسلم فأتى على قبرين يعذب صاحباهما فقال: إنهما لا يعذبان في كبير، أما أحدهما فكان يغتاب الناس، وأما الآخر فكان لا يتأذى من البول(.
الحديث الموفي ثلاثين: عن جابر قال: )كنت مع النبي صلى الله عليه وآله وسلم فارتفعت ريح جيفة منتنة فقال رسول الله صلى الله عليه وآله وسلم: أتدرون ما هذه الريح? هذه ريح الذين يغتابون الناس(.
الحديث الحادي والثلاثون: عن أنس قال قال رسول الله صلى الله عليه وسلم: )إذا أوقع في الرجل وأنت في ملأ فكن للرجل ناصراً وللقوم زاجراً، ثم تلا قوله تعالى: )وَلاَ يَغْتَبْ بَعْضُكُمْ بَعْضَاً(.
الحديث الثاني والثلاثون: عن ابن عباس عن النبي صلى الله عليه وآله وسلم قال: )الربا نيف وسبعون باباً أهونهن باباً مثل من نكح أُمّهُ في الاسلام، ودرهم الربا أشد من خمس وثلاثين زينةَ، وأشد الربا وأربى الربا وأخبث الربا انتهاك عِرضِ المسلم وانتهاك حرمته(.
الحديث الثالث والثلاثون: عن أنس قال: قال رسول الله صلى الله عليه وآله وسلم: )لما عُرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقلت: من هؤلاء يا جبريلُ? قال: هؤلاء الذين يأكلون لحم الناس ويقعون في أعراضهم.
الحديث الرابع والثلاثون: عن أنس: )أن النبي صلى الله عليه وآله وسلم أمر أن يصوموا ولا يفطرن أحدٌ حتى آذن له فصام الناس، فلما أمسى جعل الرجل يجيء إلى رسول الله صلى الله عليه وآله وسلم فيقول: ظللت منذ اليوم صائماً فائذن لي فأفطر فيأذن له حتى جاء رجل فقال: يا رسول الله إن فتاتين من أهلك ظلّتا منذ اليوم صائمتين فائذن لهما فليفطرا، فأعرض عنه، ثم أعاد عليه فقال رسول الله صلى الله عليه وآله وسلم: ما صامتا، وكيف صام من ظل يأكل لحوم الناس، اذهب فمرهما إن كانتا صائمتين أن تستقيئا ففعلتا فقاءت كل واحدةٍ منهما علقةً، فأتى النبي صلى الله عليه وآله وسلم فأخبره فقال صلى الله عليه وآله وسلم: لو صامتا وبقيت فيهما لأكلتهما النار(.
الحديث الخامس والثلاثون: عن ابن عباس أن رجلين صلّيا صلاة الظهر وكانا صائمين فلما قضى النبي صلى الله عليه وآله وسلم الصلاة قال: )أَعيدا وضوءكما وامضيا في صومكما واقضيا يوماً آخر.
قالا: لمَ يا رسول اله? قال: اغتبتم فلانا(.
الحديث السادس والثلاثون: عن عائشة قالت: )أقبلت امرأة قصيرة والنبي صلى الله عليه وآله وسلم جالس قالت: فأشرت بإبهامي إلى النبي صلى الله عليه وآله وسلم فقال صلى الله عليه وآله وسلم: لقد اغتبتِها(.
الحديث السابع والثلاثون: عن أبي هريرة: )أن رجلاً قام من عند النبي صلى الله عليه وآله وسلم فرأى في قيامه عجزاً فقال بعضهم: ما أعجز فلاناً، فقال النبي صلى الله عليه وآله وسلم: قد أكلتم الرجل واغتبتموه(.
الحديث الثامن والثلاثون: عن معاذ نحو الأول، وفيه: )لو قلتم ما ليس فيه لقد بهتموه(.
الحديث التاسع والثلاثون : عن معاذ قال: )كنا مع رسول الله صلى الله عليه وآله وسلم فذكر القوم رجلاً فقالوا: ما يأكل إلا ما أطعم، ولا يرحل إلا ما رُحل له، وما أصفنه? فقال رسول الله صلى الله عليه وآله وسلم: اغتبتم أخاكم(.
الحديث الموفي أربعين: عن ابن عمر قال: قال رسول الله صلى الله عليه وآله وسلم: ) ما من رجل رمى رجلاً بكلمة مشينة إلا حبسه الله يوم القيامة في طينة الخبال حتى يأتي منها بالمخرج(.
الحديث الحادي والاربعون: عن سمرة بن جندب قال: )مر رسول الله صلى الله عليه وآله وسلم على رجل بين يدي حجام وذلك في رمضان، وهما يغتابان رجلاً فقال النبي صلى الله عليه وآله وسلم: أفطر الحاجم والمحجوم.
الحديث الثاني والأربعون: عن أبي هريرة قال قال: رسول الله صلى الله عليه وآله وسلم: )لما عرج بي مررت بقوم تقطع جلودهم بمقاريض من نار، فقلت: من هؤلاء يا جبريل? قال: الذين يتزينون للزينة، ثم مررت بجبَ منتن الرائحة فسمعت فيه أصواتاً شديدة فقلت: من هؤلاء يا جبريل? قال : نساء كن يتزين للزينة ويفعلن ما لا يحل لهن، ثم مررت على نساء ورجال معلقين بثديّهم فقلت: من هؤلاء يا جبريل? قال هؤلاء الهمازون والهمازات(.
الحديث الثالث والأربعون: عن أنس عن النبي صلى الله عليه وآله وسلم قال: )الغيبة أشد من الزنا، فإن صاحب الزنا يتوب، وصاحب الغيبة ليس له توبة(.
الحديث الرابع والأربعون: عن عائشة قالت: قال رسول الله صلى الله عليه وآله وسلم: )لا تسبّوا الأموات وقد أفضوا إلى ما قدموا(.
الحديث الخامس والأربعون: عن ابن عباس أن النبي صلى الله عليه وآله وسلم قال: )لا تسبوا أمواتنا فتؤذوا أحياءنا(.
الحديث السادس والأربعون: عن سهل بن سعد مرفوعاً بلفظ: )ارفعوا ألسنتكم عن المسلمين، وإذا مات أحد منهم فقولوا فيه خيراً(.
الحديث السابع والأربعون: عن ابن عمر، عنه صلى الله عليه وآله وسلم: )أشرف الإيمان أن يأمنك الناس، وأشرف الإسلام أن يسلم الناس من لسانك ويدك(.
الحديث الثامن والأربعون: عن أبي سعيد الخدري عنه صلى الله عليه وآله وسلم قال: )إذا أصبح ابن آدم فإن الأعضاء تكفر اللسان فتقول: اتق الله فينا فإنما نحن بك، فإن استقمت استقمنا، وإن اعوججت اعوججنا(.
الحديث التاسع والأربعون: عن ابن مسعود مرفوعاً بلفظ: )أكثر خطايا ابن آدم من لسانه(.
الحديث الموفي الخمسين: عن ابن جحيفة عنه صلى الله عليه وآله وسلم: )أحب الاعمال إلى الله حفظ اللسان(.
الحديث الحادي والخمسون: عن أبي بكر، عنه صلى الله عليه وآله وسلم:
)ليس شيءٌ من الجسد إلا وهو يشكو ذرب اللسان(.
الحديث الثاني والخمسون: عن ابن عباس بلفظ: )إن الله عند لسان كل قائل فليتق الله ولينظر ما يقول(.
الحديث الثالث والخمسون: قوله صلى الله عليه وسلم: )من ذبَّ عن عِرض أخيه رد الله عن وجهه النار يوم القيامة(. وقال صلى الله عليه وسلم: )وكان حقاً علينا نصر المؤمنين(.
الحديث الرابع والخمسون: عن أنس مرفوعاً بلفظ: )من اغتيب عنده أخوه المسلم فلم ينصره وهو يستطيع نصره أذلّه الله في الدنيا والآخرة(.
الحديث الخامس والخمسون: عن أسماء بنت يزيد عنه صلى الله عليه وآله وسلم: )من ذبَّ عن عِرض أخيه بالغيبة كان حقاً على الله أن يقيه من النار(.
الحديث السادس والخمسون: عن أبي الدرداء عن النبي صلى الله عليه وآله وسلم: )من رد عن عرض أخيه كان له حجاباً من النار(.
وفي هذا المقدار كفاية بل في واحدٍ منها لمن له هدايةٌ والله ولي التوفيق.
?الإجماع على تحريم الغيبة
وأما الإجماع فلا شكّ ولا ريب في اتفاق جميع الأمة على تحريم الغيبة ولم يسمع عن أحد الترخيص فيها، لكنهم استثنوا صوراً ذكرها النووي في شرح مسلم، وهي ستة أسباب: الأول: الاستعانة على تغيير المنكر.
الثاني: جرح المجروحين من الرواة والشهود والمصنفين والمشاورة والنصيحة.
الثالث: التعريف.
الرابع: الاستفتاء.
الخامس: المظلوم. قال النووي: فيجوز للمظلوم أن يتظلم إلى السلطان أو القاضي أو غيرهما ممن له ولاية وقدرة على إنصافه من ظالمه ويقول: فعل بي فلان أو ظلمني.
السادس: المجاهر بفسقه وبدعته. قال: ويجوز ذكره بما تجاهر به ولا يجوز بغيره إلا سبب آخر، انتهى منه مختصراً إذا عرفت هذا.
فأما الأول وهو الاستعانة على إزالة المنكر، وذلك عمود من أعمدة الدين وواجب من واجباته، فإذا كان يعلم أن يظن المغتاب قدرة المخاطب، فإخباره واجب، فترجح أدلة الامر بالمعروف والنهي عن المنكر على أدلة تحريم الغيبة.
وأما الثاني وهو جرح المجروحين من الرواة والشهود والمصنفين فهو أيضاً واجب بالإجماع لحفظ الشريعة وأموال العباد. وأما المشاورة فقد ورد شرعيتها وورد أن الدين النصيحة، ولكن يكفي في ذلك أن يقول لمن يستشيره: هذا لا يحسن، لا أشير عليك بفلان، من غير أن يعدد مثالبه ومعايبه.
وأما الثالث وهو التعريف باللقب، فقد نهى الله عنه في كتابه العزيز فقال: )وَلاَتَنَابَزُوا بالألْقَابِ( ولكن قال كثير من العلماء بجوازه لمن لا يعرف إلا به لم يقصد انتقاصه.
وأما الرابع وهو الاستفتاء فقد استدلوا على ذلك بقول امرأة أبي سفيان للنبي صلى الله عليه وآله وسلم: إن أبا سفيان رجل شحيح.. الحديث... والأولى الإجمال في ذلك فيقول: ما يقول المفتي في رجل كذا ونحوه.
وأما الخامس والسادس وهو الظالم والفاسق فاعلم أن هذين القسمين قد ترخص كثير من الناس في ثلب أعراضهم، وقضوا بها مجامعهم، ولم يعلموا أنهما ممن شملهما الإسلام وأن الحسنات لهم والسيئات عليهم، وليتهم اقتصروا على مجرد وصف الظالم بظلمه والفاسق بفسقه، لكنهم جاوزوا ذلك. وظنوا أن أعراضهم قد أبيحت على الإطلاق. وسأذكر لك ما استدلوا به على حل أعراضهم، وأذكر ما قاله بعض أئمة التفسير وشرح الحديث ليعلم حرمة عرض المسلم وعدم مطابقته دليلاً على استحلال عرضه ورميه بكل رذيلة مما فيه وما لم يكن فيه، فقالوا في الظالم قوله تعالى: )لاَ يُحبُّ اللهُ الجَهْرَ بالسُّوءِ مِنَ القَوْلِ إِلاَّ مَنْ ظُلِمَ(.
وقوله صلى الله عليه وآله وسلم )لي الواجد ظلم ظلم يُحل عرضه وعقوبته(، فأقول: قال الزمخشري ما لفظه )إلا جهر من ظلم استثني من الجهر الذي لا يحبه الله جهر المظلوم وهو أن يدعو على الظالم ويذكره بما فيه من السوء. وقيل: هو أن يبدأ بالشتيمة فيرد على الشاتم، ولمن انتصر بعد ظلمه وقيل: ضاف رجل قوماً فلم يطعموه فعوتب على الشكاية فنزلت: وقرئ )إلاَّ مَنْ ظَلَم( على البناء للفاعل للانقطاع، أي: ولكن الظالم راكب ما لا يحبه الله فيجهر بالسوء، ويجوز أن يكون من ظلم مرفوعاً، كأنه قيل: لا يحب الله الجهر بالسوء إلا الظالم على لغة من يقول: ما جاءني زيد إلا عمرو، بمعنى ما جاءني إلا عمرو. ومنه )لاَ يَعْلَمُ مَن فِي السَّموَاتِ وَالأَرْضِ الغَيْبَ إلاَّ اللهُ( ثم حث على العفو وأن لا يجهر أحد لأحد بسوء وإن كان على وجه الانتصار... إلى آخر كلامه.
وقال البيضاوي: إلا جهر من ظلم بالدعاء على الظالم والتظلم منه، وذكر قصة النزول والقراءة بالبناء للفاعل. وقال في الفتح: واختلف أهل العلم في كيفية الجهر بالسوء من القول الذي يجوز لمن ظلم فقيل: هو أن يدعو على من ظلمه، وقيل: لا بأس بأن يجهر بالسوء من القول بأن يقول: فلان ظلمني أو: هو ظالم، أو نحو ذلك. وقيل: معناه. إلا من أكره على أن يجهر بسوء من القول من كفر ونحوه فهو مباح له، والآية على هذا في الإكراه، وكذا قال قطرب قال: ويجوز أن يكون على البدل، كأنه قال: لا يحب الله إلا من ظلم، أي: لا يحب الظالم بل يحب المظلوم، ثم قال: والظاهر من الآية: أنه يجوز لمن ظلم أن يتكلم الكلام الذي هو من السوء في جانب من ظلمه، ويؤيد الحديث الثابت في الصحيح بلفظ )ليُّ الواجد ظلم يُحل عرضه وعقوبته(. وأما على القراءة الثانية فالاستثناء منقطع أي: إلا من ظلم في قول أو فعل فاجهروا له بالسوء من القول في معنى النهي عن فعله والتوبيخ له. وقال قوم: معنى الكلام لا يحب الله أن يجهر أحد بالسوء من القول لكن من ظلم فإنه يجهر بالسوء ظلماً وعدواناً، وهو ظالم في ذلك. وقال الزجاج: يجوز أن يكون المعنى إلا من ظلم فقال سوءاً فإنه ينبغي أن تأخذوا على يديه، ويكون استثناء ليس من الأول. انتهى.
وقال العلامة المقبلي في إتحافه: إلا: مستثنى منقطع لما يلزم في المتصل من كونه محبوباً لله، ولا يكون محبوباً بحال نظير ما يقول: إن الميتة والدم نجسان محرمان إنما عفى للمضطر تناولهما قال: ونظير هذه الآية قوله تعالى: )وَجَزَاءُ سَيِّئَةٌ مِثْلُهَا( ولذا رغبهم في العفو فيهما، فهما مكروهان عنده لا مطلوبان محبوبان. انتهى.
وروى ابن جرير وابن أبي حاتم وابن المنذر عن ابن عباس في تفسير الآية قال: لا يحب الله أن يدعو أحدٌ على أحد إلا أن يكون مظلوماً، فإنه رّخص له أن يدعو على من ظلمه وإن يصبر فهو خيرٌ له. انتهى.
فهذا كلام المفسرين لم يكن فيه إباحة لعرض الظالم بل أولوه بالدّعاء والإكراه، أو بأنه الظالم لا المظلوم، أو التشكي والتظلم وغير ذلك. وإذا احتاجوا إلى هذه التأويلات لما عرفت من عظم ذنب الغيبة. وهذا حبر الامة ابن عباس فسره بالدعاء، فلم يبق دليل في الآية على المطلوب، إلا أن يكون وصفه بالظلم أو التشكي عند من يرجى نفعه، وهذا لا بأس به لدخوله في صورة الإعانة على إزالة المنكر، فانظر أيها المظلوم المحروم كيف جمعت على نفسك ظلم الظالم لها وظلمك لها بتفويتها الأجر والانتصار الدنيوي والأخروي بكلام لا يعود عليك نفعه ولا يضر ظالمك، بل قد فاز باللذة العاجلة، وشفى غليله بظلم يديك وانتفع بما أخذ عليك، وأنت اقتضيت بما لا يغني ولا يشفي وصرت كما قيل شعراً:
وَتَرَكْت حَظَّ النَّفْسِ فِي الدُّنْيَا وَفِي ال أُخْرَى عَنِ الجَـمِـيعِ بـمَـعْـزل
وقد تكون أعظم جرماً منه، لأنه يعفى عنك بقدر ظلامتك )فإذا انتصرت صار( إصراً على عنقك. هذا إن كنت مظلوماً، وإن لم تضاعف أجوره بما كسبت من الحسنات ووضع عليك وزر بعض تلك الظلامات، كما قال صلى الله عليه وآله وسلم: )إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة، ويأتي قد شتم هذا وقذف هذا وسفك دم هذا، وأكل مال هذا فيعطي هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم وطرحت عليه ثم طرح في النار(.
وروى البخاري والترمذي عن أبي هريرة عنه صلى الله عليه وآله وسلم قال: )من كانت عنده مظلمة لأخيه من عرضه أو من شيء فليتحلله منه اليوم من قبل أن لا يكون دينارٌ ولا درهم، إن كان له عملٌ صالحٌ أخذ منه بقدر مظلمته، وإن لم يكن له حسنات أخذ من سيئات صاحبه فحمل عليه(.
وروى أحمد والطبراني من حديث ابن مسعود مرفوعاً بلفظ: )اتقوا الظلم ما استطعتم، فإن العبد يجيء بالحسنات يوم القيامة يرى أنها ستنجيه، فما يزال عبدٌ يقول يا رب ظلمني عبدك مظلمة فيقول: امحوا من حسناته، ما يزال كذلك حتى ما يبقى له حسنة من الذنوب(.
وروى البيهقي عن جماعة من الصحابة نحو هذا.
واعلم أن الظلم في الأعراض قد يكون أشد منه في الأموال عند كل نفس حرة كما قال:
يَهُونُ عَلَيْنَا أَنْ تُصَابَ جُسومُنا وَتَسْلَمَ أَعْرَاضٌ لَنَا وَعُقُـولُ
فإن قلت: بقيت أدلة أخرى للمظلوم وهي جواز المعاقبة والانتصار كما في قوله تعالى: )وَجَزَاءُ سيّئَةٍ سَيِّئَةٌ مِثْلُها(، )فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ(، )وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ( وغير ذلك. قلت: نعم لكن أين المماثلة التي أخذها الله على المنتصر? فليس هذا من معاملة السيئة بمثلها، ولا الاعتداء بمثله، إلا أن يكون اغتابك فقلت مثل قوله فهذا اعتداء مماثل، وسيئة مماثلة، مع أن ترك الانتصار جميعه هو الأولى والأحسن، ويكفيك ما أتبعه الله تعالى من ذكر العفو والصفح جميع الآيات المذكورة. انظر إلى حديث أبي بكر، وهو ما أخرجه أحمد وأبو داود بلفظ: )إن رجلاً شتم أبا بكر، والنبي صلى الله عليه وآله وسلم جالسٌ، فجعل النبي صلى الله عليه وآله وسلم يعجب ويبتسم، فلما أكثر عليه رد، رضي الله عنه، بعض قوله، فغضب النبي صلى الله عليه وآله وسلم فقام، فلحقه أبو بكر فقال: يا رسول الله، إنه كان شتمني وأنت جالس فلما رددت عليه بعض قوله غضبت وقمت، فقال: إنه كان ملكٌ يرد عليك، فلما رددت عليه بعض قوله وقع الشيطان، فلم أكن لأقعد مع الشيطان(.
وعن ابن عمر مرفوعاً: )إذا سبك رجل ما يعلم منك فلا تسبه بما تعلم منه فيكون أجر ذلك لك ووباله عليه(.
وقد ذكر ابن السبكي في الطبقات أن مذهب الشافعي أن ترك التحليل أولى لأنه قد يحتاج اليه في الآخرة. كما تقدم في الحديث أنها يؤخذ من حسنات الظالم أو تطرح عليه سيئات المظلوم؛ وذكر أن مذهب غيره أن التحليل أفضل. وفرق مالك بين الظلامات والتبعات فتحلل من الأول وتترك في الأخرى، وهذا التعليل الذي ذكره الشافعي عليك لأن الجزاء من الله على العفو أجل وأعظم من الاصل، إذ الحسنة بعشرة أمثالها. أخرج الحاكم والخرائطي عن أنس مرفوعاً قال: )رجلان من أمتي جثيا بين يدي رب العزة فقال أحدهما: يا رب خذ لي مظلمتي من أخي، فقال الله تعالى: كيف نصنع بأخيك ولم يبق من حسناته شيءٌ? قال: يا رب ليحمل من أوزاري، إن ذلك ليومٌ عظيم يحتاج الناس أن يحمل عنهم من أوزارهم، فقال الله بعد للطالب: ارفع بصرك فانظر، فرفع رأسه فقال يا رب أرى مدائن من ذهبٍ وقصوراً من ذهب مكللةً باللؤلؤ لأي نبي هذا? أو لأي صديق هذا? أو لأي شهيد هذا? قال: هذا لمنن أعطي الثمن. قال: يا رب ومن يملك ثمن ذلك? قال: أنت تملكه، قال: بماذا? قال: بعفوك عن أخيك فأدخله الجنة(.
وكذلك الدعاء كان تركه في حق المظلوم أولى مع ما أرشدنا الله تعالى إلى التضرع إليه والدعاء له فقال: )ادْعُونِي أَسْتَجِبْ لَكُمْ. إِنّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ( وقال:)وَاسْأَلُوا اللهَ مِنْ فَضْلِهِ(، وقال: )أَمَّنْ يُجِيبُ الْمُضْطر إذَا دَعَاهُ(.
وقال: )وَإذَا سَأَلَكَ عِبَادي عَنِّي فَإِنِّي قرِيبٌ( وورد عن النبي صلى الله عليه وآله وسلم في ذلك ما يطول البحث بذكر بعضه فمنه: )أن الله يغضب على من ترك دعاءه( و)أنّ الله يستحي إذا رفع العبدُ يديه أن يدرهما، وأنه مُخّ العبادة(، وأنه )دافِعٌ للقضاء(، وغير ذلك، وإنما كان أولى ليتوفر الجزاء من الله، والتعجيل بالنصر يكون فيه شائبة انتصار، فأخرج الترمذي وابن أبي شيبة عن عائشة عن النبي صلى الله عليه وآله وسلم قال: )من دعا على من ظلمه فقد انتصر(.
وأخرج أبو داود عن عائشة أنه لما سرق عليها شيئاً فدعت عليه، فقال النبي صلى الله عليه وآله وسلم: )لا تبخي عليه(. قال في النهاية: معنى تبخي: تخففي.
فإن قلت: كيف الجمع بين هذين الحديثين وبين قوله صلى الله عليه وآله وسلم لمعاذ: )اتق دعوة المظلوم فإنه ليس بينها وبين الله حجابٌ?.
قلت: لا معارضة بينهما؛ لأن الحديثين فيما هو الأولى والأحسن، وأما إنه لا يجاب دعاء المظلوم فلا، وأما قوله صلى الله عليه وآله وسلم: )ليّ الواجد ظلمٌ( فالحديث أخرجه أحمد وأبو داود والنسائي وابن ماجه من حديث عمرو بن الشريد عن أبيه باللفظ المتقدم فأقول: قال ابن تيمية في المنتقى ما لفظه: قال أحمد قال وكيع: عرضه شكايته وعقوبته حبسه. وقال في النهاية أي لصاحب الدين أن يذمه ويصفه بسوء القضاء. وقيل: يجوز وصفه بكونه ظالماً. فهذا تفسير الحديث، ولم يقل أحد يجوز ثلب عرضه وذكره بما فيه، وما لم يكن فيه وإبداء معايبه، وهذه أدلة المحورين لغيبة الظالم.
وأما الفاسق فاستدلوا بما أخرجه البيهقي والخطيب والديلمي وابن عساكر عن أنس عن النبي صلى الله عليه وآله وسلم قال: )من ألقى جلباب الحياء فلا غيبة له(.
قال البيهقي: ضعيف، وروى البيهقي ايضا والطبراني من طريق بهز بن حكيم عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: )ليس للفاس غيبة قال البيهقي: ضعيف. وروى أيضاً من طريق بهز بن حكيم عن أبيه عن جده عن النبي صلى الله عليه وآله وسلم قال: )أترغبون عن ذكر الفاجر، اذكروه بما فيه كي يحذره الناس( قال البيهقي: ضعيف، وقال في حديث بهز: هذا ليس بشيء؛ وقال أحمد: حديث منكر، وقال ابن عدي: لا أصل له، قال : وكل من روى هذا الحديث فهو ضعيف. وقال الدارقطني في علله: هو من وضع الجارود ثم سرقه منه جمع، وفي الميزان أن الجارود كذاب، وفي الجامع الكبير للسيوطي أن الجارود تفرد به، وأن أبا حاتم وأبا أسامة كذباه. فهذا ما استدلوا به في الفاسق وما أحقه عند تلك الزواجر العظام بقوله: )تنكّب لا يقطرك الزحام(.
هذا واسم الإسلام باق عليه، فحسناته له وسيئاته عليه، وإن سلمنا صلاحية هذه الأحاديث للتخصيص فيكون لأحد الأسباب المتقدمة من النهي عن المنكر أو المشورة أو الجرح، وأما لمجرد فسقه فذنبه متعلق به، وأجور المغتاب لعلها قد زبرت في صحائف أعماله وخففت عنه بعض تلك الفعال مع أنه صلى الله عليه وآله وسلم قد نهى عن سب شارب الخمر بعد أن حدّه وقال: )لا تعينوا الشيطان على أخيكم أما إنه يُحب الله ورسوله(. رواه البخاري. فما كان أولى من المحدود في شرب الخمر? فإن قيل فقد قال صلى الله عليه وسلم في عيينة بن حصن: )بئس ابن العشيرة( فلما دخل آلان له القول، فالجواب أن ذلك قبل إسلامه أو كان أظهر الإسلام وأبطن الكفر، ولهذا ارتد مع المرتدين فعلم منه صلى الله عليه وآله وسلم على أصحابه لما ذكروا المنافقين وأسندوا معظم مقالهم إلى مالك بن الدخشتم فقال صلى الله عليه وآله وسلم: )أليس شهد أن لا إله إلا الله وأني رسول الله... الحديث(.
فما هذه الحيلة الشيطانية سهلة في اللسان جالبة للخسران وسائقة إلى النيران، وما أحسن ما قاله النووي في شرح مسلم عند قوله صلى الله عليه وآله وسلم: )من كان يؤمن بالله واليوم الآخر فليحسن إلى جاره، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه(.
قال: وأما قوله صلى الله عليه وآله وسلم: )فليقل خيراً أو ليصمت(. فمعناه أنه إذا أراد أن يتكلم فإن كان، ما يتكلم به خيراً محققاً يثاب عليه، واجباً كان أو مندوباً فليتكلم، فإن لم يظهر له أنه خير يثاب عليه فليمسك عن الكلام سواء ظهر له أنه حرام أو مكروه أو مباح، مستوى الطرفين. فعلى هذا يكون الكلام المباح مأموراً بتركه، مندوباً إلى الإمساك عنه مخافة من انجراره إلى المحرم والمكروه وهذا يقع في العادة كثيراً غالباً، وقد قال تعالى: )ما يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ( ثم قال: وقال الشافعي: إذا أراد أن يتكلم فليفكر، فإن ظهر له فيه ضرر أو شك فيه أمسك. قال: وقال إمام المالكية عبد الله بن أبي زيد جميع آداب الخير تتفرع من أربعة أحاديث: قول النبي صلى الله عليه وآله وسلم: )من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت( وقوله صلى الله عليه وآله وسلم للذي اختصر: لا تغضب وقوله صلى الله عليه وآله وسلم: )لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه( انتهى كلام النووي.
وروى مسلم عن أبي هريرة أنه سمع رسول الله صلى الله عليه وآله وسلم يقول: )إن العبد ليتكلم بالكلمة ينزل بها في النار أبعد ما بين المشرق والمغرب(.
وروى الترمذي عن أنس: )أن رجلاً توفى على عهد رسول الله صلى الله عليه وآله وسلم فقال رجل آخر: أبشر بالجنة، فقال رسول الله صلى الله عليه وآله وسلم: وما يدريك لعله تكلم بما لا يعنيه أو بخل بما لا يغنيه(.
وروى الحاكم أن نساء اجتمعن عند عائشة فقالت امرأة منهن: والله لا يعذبني الله أبداً إنما بايعت رسول الله صلى الله عليه وآله وسلم على أن لا أشرك بالله شيئاً ولا أسرق ولا أزني ولا أقتل ولدي ولا آتي ببهتانٍ بين يدي، ورجلي، ولا أعصينّه في معروفٍ، وقد وفيت. فأتيت في منامها فقيل لها: أنت المتأّلية على الله فكيف بقولك ما لا يعنيك ومنعك ما لا يُغنيك?.
وفي البخاري عن أنس قال: )إنكم لتعملون أعمالاً هي في أعينكم أدقّ من الشعر كنا نعدها على عهد رسول الله صلى الله عليه وآله وسلم من الموبقات(.
وروى الترمذي وابن ماجه عن أم حبيبة قالت قال رسول الله صلى الله عليه وآله وسلم: )كلام ابن آدم كله عليه لا له، إلا أمراً بمعروفٍ أو نهياً عن منكر أو ذكراً لله عز وجل(.
قال سفيان الثوري: هذا في كتاب الله: )لاَ خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاّ مَنْ أَمَرَ بِصَدَقةٍ أَو مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاس(. وعن أبي هريرة، عنه صلى الله عليه وسلم: )أكثر الناس ذنوباً يوم القيامة أكثرهم كلاماً فيما لا يعنيه(.
رواه ابن لال وابن النجار، ورواه أحمد عن سلمان موقوفاً.
اللهم إنا نعوذ بك من شرور أنفسنا وسيئات أعمالنا وفرطات ألسنتنا وأعوذ بك أن أكون من الذين يقولون ما لا يفعلون.
أخرج ابن مردويه والبيهقي في شعب الإيمان وابن عساكر عن ابن عباس أنه جاءه رجل فقال: يا ابن عباس إني أريد أن آمر بالمعروف وأنهى عن المنكر قال: أو بلغت ذلك? قال: أرجو. قال: فإن لم تخش أن تفتضح بثلاثة أحرف في كتاب الله فافعل. قال: وما هنَّ? قال: قوله عز وجل: )أَتَأْمُرُونَ النَّاسَ بِالبَّر وَتَنْسَوْنَ أَنْفُسَكُمْ( أحكمت هذه الآية قال: لا، قال: فالحرف الثاني: قال قوله تعالى: )لِمَ تَقولونَ ما لا تَفْعَلونَ( أحكمت هذه قال لا قال فالحرف الثالث قال قوله تعالى: )مَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْه( أحكمت هذه? قال: لا قال: فابدأ بنفسك.
ولقد أحسن أبو العتاهية في قوله:
وصفت التقى حتى كأنك ذو تقى وريح الخطايا من ثنائك تسطع
ولله در أبي الأسود
لا تَنْه عن خُلُقٍ وتأتي مِثلْه عارٌ عليك إذا فَعَلْتَ عظيمُ
وَابدأ بنفسك فَانْهَهَا عن غِيِّها فَإذا انتهت عنه فَأَنْتَ حكيمُ
اللهم لا تكلني إلى نفسي طرفة عين، وتولني بلطفك، وأدخلني في رحمتك التي وسعت كل شيء يا أرحم الراحمين، وصل وسلم على رسولك الأمين وآله وصحبه الأكرمين. آمين
الرسالة الثانية
المرهم الشافي للداء الخافي
بسم الله الرحمن الرحيم
أحمد العالم بخفيات الامور، المطلع على ما تُكِنّه الصدور. وأصلّي وأسلّم على الشفيع يوم النشور، وعلى آله وصحبه الماحين بسيوفهم ديجور الضلال والفجور.
وبعد: فإني لما فكرت في الامور الباطنة وضعف قيامي بها رأيت أن أذكر شيئاً منها، وأتبعها بدلائلها في الحث على مأمورها، والزجر عن منهيّها. عسى أن أكف بعض جموح فؤادي، أو أشد به محلول قيادي.
واعلم أنك إذا فكرت في هذا النوع الإنساني وجدت غالب مصائب دينه من المعاصي الباطنة، ووجدت المعاصي الظاهرة بالنسبة إليها أقل خطراً وأيسر شراً، لأنه قد منع عنها الدين، أو يمنع عنها الحياء وحفظ المروءة؛ وأما البلايا الباطنة فهي إذا لم يزع صاحبها وازعُ الدين ويجاهد نفسه كل حين لم يقلع عنها لعدم الاطلاع عليها، مع أن التكليف بها شديد، والوعيد عليها عتيد، فهي من أعظم فرائض الله على العباد، وأثقلها حملاً يوم يقوم الأشهاد، تذهب الأعمال الظاهرة إن لم يعكس النفس الأمارة، ولهذا يقول خير البشر صلى الله عليه وآله وسلم: )إن الله لا ينظر إلى جسدكم ولا إلى صوركم، لكن ينظر إلى قلوبكم(.
وقال: )ألا إن في الجسد مضغة إذا صلُحت صلح الجسد، ألا وهي القلب(.
وهما في الصحيح.
وروى الترمذي عن ابن عمر، رضي الله عنه قال: قال الله تعالى: )لَقَدْ خَلَقْتُ خَلْقَاً أَلْسِنَتُهُمْ أحْلَى مِنَ الْعَسَلِ، وَقُلُوبُهُمْ أَمَرُّ مِنَ الصَّبرِ فَبي حَلَفْتُ لأَ?تِيحَنَّهُم فِتْنَةً تَدَعُ الْحَليمَ مِنْهُمْ حَيْرانَ، فَبي يَغْتّرونَ، أَمْ عَلَيَّ يَجْتَرِئُونْ?( ؛ وقيل في تفسير قوله تعالى: )وَذَرُوا ظاهِرَ الإِثْمِ وَباطِنَهُ(، وقوله: )وَلا تَقْرَبوا الفَواحِشَ ما ظَهَرَ مِنْها وَما بَطَنَ(: إنها أعمال القلب.
وها أنا سأذكر بعضاً من ذلك لتعلم وعورة تلك المسالك، وهي قسمان: قسمٌ في المأمور به: فمنه النية، وهي سنام الدين، وعليها تدور رحى الأعمال.
ومن الإخلاص، وهو العروة الوثقى في الخلاص.
ومنه التقوى واليقين، وهما أعظم شعائر المؤمنين.
ومنه الصبر والرضا، وهما المرهم النافع في التسليم للقضاء.
ومنه التوكل والتفويض، الذين هما راحة كل قلب مريض.
ومنه الزهد والقناعة، وهما أجل بضاعة.
ومنه سلامة الصدر والتواضع، وبهما يفتقد المرء أرفع المواضع.
والقسم الثاني في المنهي عنه، ومنه ضد هذه المذكورات، والحسد والكبر وإعجاب المرء بنفسه.
فهذه بعض الأمور الباطنة، وهي كثيرة لمن يتتبعها فأقول مستعينا بالله:
النية
أما النية ففيها صلاح الأعمال وبخرابها خراب الأعمال.
عن عمر بن الخطاب، رضي الله عنه، عن النبي صلى الله عليه وآله وسلم: )إنما الأعمال بالنيات، وإنما لكل امرئٍ ما نوى؛ فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها، أو امرأةٍ يتزوجها فهجرته إلى ما هاجر إليه(.
رواه البخاري ومسلم وغيرها قال النووي: أجمع المسلمون على عظم موقع هذا الحديث، وكثرة فوائده، وصحته.
قال الشافعي وآخرون: هو ثلث الإسلام. قال: وقال آخرون: هو ربع الإسلام. انتهى.
وهكذا ذكر الحافظ في الفتح وذكر الثلاثة الباقية منظمة وهي:
اترك الشّبهات وازْهدْ ودَعْ ما ليس يغنيك واعملن بنيّة
انتهى.
وإذا تأملت في هذا الحديث علمت أنها تدور عليه جميع الأعمال التي تحتاج إلى النية، لا كما قال الشافعي إنه يدخل في سبعين باباً من الفقه.
وعن عائشة، رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: )يغزو جيش الكعبة حتى إذا كانوا ببيداء من الارض خسف بأولهم وآخرهم؛ فقيل: يا رسول الله كيف يخسف بأولهم وآخرهم وفيهم من ليس منهم فقال: إنهم يبعثون على قدر نياتهم(.
رواه البخاري ومسلم وغيرها.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: )إنما يبعث الناس على نياتهم(.
رواه ابن ماجه بإسناد حسن.
الإخلاص
وأما الإخلاص فهو ترك الرياء. فمن لم يخلص العمل لله فهو مأزور بعمله لا مأجور، وهو الشرك الأصغر. قال الله تعالى: )فَمَنْ كانَ يَرْجو لِقاءَ رَبِّهِ فَلَيَعْمَلْ عَمَلاً صالِحاً وَلا يُشْرِكْ بِعِبادَةِ رَبِّهِ أَحَدا(. قال الماوردي: قال جميع أهل التأويل في تفسير هذه الآية: إن المعنى لا يرائي بعمله أحداً.
وقال تعالى: )وما أُمِروا إلاّ لِيَعْبُدوا اللهَ مُخْلِصينَ لَهُ الدّينَ(.
وعن أبي الدرداء، رضي الله عنه، عن النبي صلى الله عليه وآله وسلم: )الدنيا ملعونة ملعونٌ ما فيها إلاّ ما ابتغى به وجهُ الله(. رواه الطبراني.
وعن أبي الدرداء، رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: )قد أفلح من أخلص قلبه للإيمان، وجعل قلبه سليماً، ولسانه صادقاً، ونفسه مطمئنةَ مستقيمة(.
رواه أحمد والبيهقي، وفي إسناد أحمد احتمال.
وعن أبي أمامة عن النبي صلى الله عليه وآله وسلم: )إن الله لا يقبل من العمل إلا ما كان خالصاً وابتغي به وجهه(.
رواه النسائي.
وعن أبي هريرة قال: سمعت النبي صلى الله عليه وآله وسلم يقول: )إن أول الناس يقضي يوم القيامة عليه رجل استشهد فأتي به فعرفها قال: فما عملت فيها? قال: قاتلت حتى استشهدت، قال: كذبت، ولكن قاتلت لأن يُقال جريء فقد قيل، ثم أمر به فسُحب على وجهه حتى أُلقي في النار؛ ورجلٌ تعلم العلم وعلّمهُ وقرأ القرآن، فأُتي به فعرّفهُ نعمته فعرفها قال: فما عملت? قال: تعلمت العلم وعلمته، وقرأت فيك القرآن. قال: كذبت، ولكنك تعلمت ليقال عالمٌ، وقرأت القرآن ليقال هو قارئ فقد قيل، اذهبوا به، فيسحب على وجهه حتى أُلقي في النار؛ ورجلٌ وسّع الله عليه، وأعطاه من أصناف المال، فأُتي به فعرّفه نعمهُ فعرفها قال: فما عملت فيها? قال: ما تركت من سبيل يجب أن ينفق فيه إلا أنفقتُ فيها لك فيقال: كذبت، ولكنك فعلت ليقال هو جوادٌ فقد قيل، ثم أمر به فيسحب على وجهه حتى أُلقي في النار(.
رواه مسلم والنسائي والترمذي.
وعن أبي بن كعب قال: قال رسول الله صلى الله عليه وسلم: )بشر هذه الامة بالسنا والدين والرفعة والتمكين في الأرض، فمن عمل منهم عمل الآخرة للدنيا فليس له في الآخرة من نصيب(.
رواه أحمد وابن حبان والحاكم وصححه والبيهقي.
وعن ابن عباس، رضي الله عنه قال: )قال رجل: يا رسول الله، إني أقف الموقف أُريد وجهَ الله وأريد أن ترى موطني فلم يرد عليه رسول الله صلى الله عليه وآله وسلم شيئاً حتى نزلت )فَمَنْ كانَ يَرْجُو لِقاءَ رَبِّهِ فَلْيَعْمَل عَمَلاً صالِحاً وَلا يُشْرِكْ بِعِبادَةِ رَبِّهِ أَحَداً(.
رواه الحاكم وصحح.
وعن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: )من سمّع الناس بعلمه سمّع اللهُُ به سامع خلقه يوم القيامة وصغره وحقَّره(.
رواه الطبراني والبيهقي.
وعن كعب بن مالك، عنه صلى الله عليه وآله وسلم: )من ابتغى العلم ليباهي به العلماء أو يماري به السفهاء، أو تُقبل أفئدة الناس إليه فإلى النار(.
رواه الحاكم والبيهقي.
وعن جندب بن عبد الله رضي الله عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: )من سمّع سمّع اللهُ به، ومن يرائي يرائي الله به(.
رواه البخاري ومسلم.
وعن شداد بن أوس أنه سمع النبي صلى الله عليه وآله وسلم يقول: )من صام فراءى فقد أشرك، ومن صلّى فراءى فقد أشرك، ومن تصدق فراءى فقد أشرك(.
رواه البيهقي.
وعن زيد بن أسلم عن أبيه أن عمر بن الخطاب رضي الله عنه خرج إلى المسجد فوجد معاذاً عند قبر النبي صلى الله عليه وآله وسلم، يبكي، فقال: ما يبكيك? قال حديث سمعته من رسول الله صلى الله عليه وآله وسلم يقول: )اليسير من الرياء شركٌ(.
رواه ابن ماجه والحاكم والبيهقي.
وعن محمود بن لبيد أن رسول الله صلى الله عليه وآله وسلم، قال: إن )أخوف ما أخاف عليكم الشرك الأصغر. قالوا: وما الشرك الأصغر يا رسول الله. قال: الرياء. يقول اللهُ عزّ وجلّ إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا فانظروا هل تجدون عندهم جزاءً(.
رواه أحمد والبيهقي وابن أبي الدنيا.
وفي سماع محمود من أبيه اختلاف.
وعن أبي هريرة رضي الله عنه، عنه صلى الله عليه وآله وسلم قال: )قال الله عز وجل: أنا أغنى الشركاء فمن عمل عملاً أشرك فيه غيري فأنا منه بريء، وهو للذي أشرك(.
رواه ابن ماجه وابن خزيمة والبيهقي.
وعن أبي الدرداء قال: قال رسول الله صلى الله عليه وآله وسلم: )إن الإبقاء على العمل أشدُّ من العمل، وإن الرجل ليعمل العمل فيكتب لهُ صالحٌ معمولٌ به في السر يُضعف أجره سبعين ضعيفاً، فلا يزال به الشيطان حتى يذكره للناس ويعلنه فيكتب علانية فيمحى بضعف أجره كُله، ثم لا يزال به الشيطان حتى يذكره للناس الثانية ويحب أن يذكر به ويحمد عليه فيمحى من العلانية ويكتب رياءً فاتقى الله امرؤٌ صان دينهُ، وإن الرياء شركٌ(.
رواه البيهقي.
وقد قيل إن موقوف؛ والأحاديث في المعنى كثيرة. وحسبك أن العالم والمقتول والمنفق ماله مع عدم الإخلاص أول من تسعر بهم النار.
التقوى
وأما التقوى فهي مصدر، والمتقي اسم فاعل من قولهم: وقاه فاتقى. وفي الشريعة: الذي يقي نفسه تعاطي ما يستحق به العقوبة من فعل أو ترك.
وعن ابن عباس، رضي الله عنهما في قوله تعالى: )هُدىً للمُتَّقينَ( قال: )هم الذين يحذرون من الله عقوبته في ترك ما يعرفون من الهدى أو يرجون رحمته في التصديق بما جاء منه(.
وقال أبو هريرة رضي الله عنه لما سئل ما التقوى? قال: هل وجدت طريقاً ذا شوكٍ? قال: نعم. قال: فكيف صنعت? قال: إذا رأيتُ الشوك عدلت أو جاوزته أو قصّرت عنه قال: ذاك التقوى.
وقال أبو الدرداء: تمام التقوى أن يتقي الله العبد حتى يتقيه من مثقال الذرة حتى يترك بعض ما يرى أنه حلالٌ خشية أن يكون حراماً يكون حجاباً بينه وبين الحرام.
ولو لم يكن في هذا الباب إلا قول الله تعالى: )يا أَيُّهَا الّذِينَ آمَنُوا إِنْ تَتَّقوا اللهَ يَجْعَلْ لَكُمْ فُرْقاناً وَيُكَفّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذو الفَضْلِ الْعَظِيمِ(، وقوله تعالى: )وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ(.
وأخرج أحمد والترمذي وحسّنه ابن ماجه والحاكم عن عطية السعدي قال: قال رسول الله صلى الله عليه وآله وسلم: )لا يبلغ العبد أن يكون من المتقين حتى يدع ما لا بأس بهذ حذراً لما به بأسُ(.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: )إياكم والظن فإن الظن أكذب الحديث، ولا تجسسوا ولا تحسسوا ولا تنافسوا ولا تحاسدوا ولا تباغضوا ولا تدابروا، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره. التقوى ههنا، التقوى ههنا، ويشير إلى صدره، بحسب امرئٍ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرامٌ: دمه وعرضه وماله(. رواه البخاري ومسلم.
وأخرج ابن ماجه بإسناد صحيح، والبيهقي أنه سئل رسول الله صلى الله عليه وآله وسلم عن أفضل الناس فقال: )التقي النقي لا إثم فيه ولا بغي ولا غلَّ ولا حسد(.
وعن ابن عباس، رضي الله عنهما، عنه صلى الله عليه وآله وسلم: ) من سرَّه أن يكون أكرم الناس فليتقِ اللهَ(.
رواه الحاكم والبيهقي والطبراني وأبو نعيم.
وعن جابر قال: )نزلت هذه الآية: )وَمَنْ يَّتِّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ( في رجلٍ من أشجع كان فقيراً خفيف ذات اليد، كثير العيال، فأتى رسول الله صلى الله عليه وسلم فسأله فقال: )اتق الله واصبر، فلم يلبث إلا يسيراً حتى جاء ابنٌ لهُ بغنمٍ كان العدوُّ أصابوه فأتى رسول الله صلى الله عليه وسلم فسأله عنها وأخبره خبرها فقال: كلها فنزلت(.
رواه الحاكم.
وعن أبي ذر رضي الله عنه، قال: )جعل رسول الله صلى الله عليه وآله وسلم يتلو هذه الآية: )وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً( فجعل يرددها حتى تعب فقال: يا أبا ذر لو أن الناس كلهم أخذوا بها لكفتهم(.
رواه الحاكم والبيهقي وابن مردويه.
قال البيضاوي: والتقوى على ثلاث مراتب: الأولى: التقوى عن العذاب المخلد بالتبري عن الشرك، وعليه قوله تعالى: )وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى(.
والثانية: التجنب من كل مأثم من فعل أو ترك حتى الصغائر، وهو المعني بقوله تعالى: )وَلَوْ أَنَّ أَهْلَ القُرَى آمنُوا وَاتَّقَوْا(.
الصبر
وأما الصبر فهو في اللغة نقيض الجزع؛ وقال الشريف في التعريفات: هو ترك الشكوى من ألم البلوى لغير الله إلى الله. انتهى. وهو ضروري وغير ضروري قال الشاعر:
ارى الصبر محموداً وعنه مذاهب فكيف إذا مالم يكن عنه مذهب
هناك يحق الصبر والصبر واجب وما كان منه للضرورة أوجب
واعلم أن الصبر في كتاب الله تعالى مذكور في مواضع كثيرة فوق السبعين لو لم يكن منها غلا قوله تعالى: )وَاسْتَعينوا بِالصَّبْرِ وَالصَّلاةِ وإِنَّها لَكَبِيرَةٌ إِلاَّ عَلى الخاشِعينَ(، وقوله )يَا أَيُّها الَّذِينَ آمَنوا اسْتَعينوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللهَ مَعَ الصَّابِرينَ( وقوله تعالى: )وَلَنَبْلُوَنَّكُم بِشَيْءٍ مِنَ الْخَوْفِ وَالْجوعِ وَنَقْصٍ مِنَ الأَمْوالِ وَالأَنْفُسِ والثَّمَراتِ وَبَشِّرِ الصَّابِرِينَ الّذِينَ إّذا أَصابَتْهُمْ مُصيبَةٌ قالوا إنّا لِلَّهِ وإِنَّا إِلَيْهِ راجِعونَ أُولَئِكَ عَلَيْهِمْ صَلَواتٌ مِنْ رَّبِّهمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدونَ(، وقال بعد ذلك: )وَلَكِنَّ البِرَّ مَنْ آمَنَ بِاللهِ( إلى قوله: )وَالصَّابِرينَ في البَأْساءِ وَالضَّرَّاءِ وَحينَ البَأْسِ أُولَئِكَ الَّذِينَ صَدَقوا وأُولَئِكَ هُمُ الْمُتَّقونَ( وقوله تعالى: )إِنَّما يُوَفَّى الصّابِرونَ أَجْرَهُمْ بِغَيْرِ حِسابٍ( وقوله تعالى: )الَّذِينَ آمَنوا وَعَمِلوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفاً تَجْرِي مِنْ تَحْتها الأَنْهارُ خالِدِينَ فِيها نِعْمَ أَجْرُ العامِلينَ الَّذين صَبَروا وَعَلى رَبِّهمْ يَتَوَكَّلونَ( وقوله بعد)أَمْ حَسِبْتُمْ أَنْ تَدْخُلوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللهُ الَّذينَ جَاهَدوا مِنْكُمْ وَيَعْلَمَ الصَّابِرينَ(.
وعن أبي سعيد الخدري، رضي الله عنه، قال: قال رسول الله صلى الله عليه وآله وسلم: )من يستعفف يعفه الله، ومن يستغنِ يغنه الله، ومن يصبر يصبّرهُ الله وما أُعطي أحدٌ من عطاءٍ خيرٌ وأوسعُ من الصبر(.
رواه البخاري ومسلم.
وعن ابن عباس، رضي الله عنهما، عنه صلى الله عليه وآله وسلم: )تعّرف إلى الله في الرخاء يعرفك في الشدة(.
الحديث، وفيه: )قد جف القلم عما هو كائن، فلو أن قلوب الخلق كلهم جميعاً أرادوا أن ينفعوك بشيءٍ لم يقضه اللهُ لك لم يقدروا عليه أو أرادوا أن يضروك بشيءٍ لم يقضه الله عليك لم يقدروا عليه. واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك. واعلم ان النصر مع الصبر وأن الفرج مع الكرب، وأن مع العسر يسراً(.
رواه أحمد والطبراني.
وعن صهيب رضي الله عنه قال: قال النبي صلى الله عليه وآله وسلم: )عجباً لأمر المؤمن إن أمره كله خير، وليس ذلك لأحدٍ إلا للمؤمن، إن أصابته سرّاءٌ شكر وكان له خيرٌ، وإن أصابته ضرّاء صبر وكان له خيرٌ(. رواه أحمد ومسلم.
وعن أبي ذر قال قال رسول الله صلى الله عليه وآله وسلم: )إن الله يحب الرجل له الجار السوء يؤذيه فيصبر على أذاه، ويحتسبهُ حتى يكفيه الله بحياةٍ أو موتٍ(.
رواه الخطيب وابن عساكر.
وعن المقداد عنه صلى الله عليه وآله وسلم: )إن السعيد لمن جنّب الفتن ومن ابتلي فصبر(.
رواه أبو داود.
وعن معقل بن يسار مرفوعاً بلفظ: )أفضل الإيمان الصبر والسماحة( رواه الديلمي في مسند الفردوس.
وعن أبي الدرداء عن النبي صلى الله عليه وآله وسلم: )قال الله تعالى لعيسى: يا عيسى إني باعثٌ من بعدك أُمَّهَ إن أصابهم ما يحبّون حمدوا، وإن أصابَهم ما يكرهون صبروا واحتسبوا ولا حلم ولا علم، فقال: يا ربِّ كيف يكون هذا لهم ولا حلم ولا علم? قال: أعطيهم من حلمي وعلمي(.
رواه الطبراني والحاكم والبيهقي.
وعن أم سلمة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول:
)ما من مسلم تصيبه مصيبةٌ فيقول ما أمَرَهُ الله إنا لله وإنا إليه راجعون اللهمَّ أجرني في مصيبتي واخلف لي خيراً منها إلا أخلف الله له خيراً مها. قالت: فلما مات أبو سلمة قلت: أي المسلمين خيرٌ من أبي سلمةَ? أول بيتٍ هاجر إلى رسول الله صلى الله عليه وآله وسلم. ثُمّ إني قلتها فأخلف الله لي رسول الله صلى الله عليه وسلم(.
رواه مسلم.
وعن ابن عباس رضي الله عنه أن امرأة سوداء أتت النبي صلى الله عليه وآله وسلم فقالت: )إني أُصرعُ وإني أتكشف فادعُ الله لي، فقال: إن شئتِ صبرتِ ولك الجنة، وإن شئت دعوتُ الله أن يعافيك، قالتْ: أصبرُ. قالت؛ إني أتكشف فادعُ الله لي أن لا أتكشف فدعا لها(.
رواه مسلم وغيره.
وعن أنس مرفوعاً بلفظ: )ثلاثٌ من كنوز الجنة: إخفاء الصدقة، وكتمان المصيبة وكتمان الشكوى. يقول الله: إذا ابتليتُ عبدي فصبر ولم يشكني إلى عُوّاده أبدلته لحماً خيراً من لحمه ودماً خيراً من دمهِ فإنْ أبرأته أبرأتهُ ولا ذنبَ له، وإن توفيته فإلى رحمتي(.
رواه الطبراني وأبو نعيم.
وعن غيره، عنه صلى الله عليه وآله وسلم: )من ابْتُلي فصبرَ، وأُعطي فشكر، وظلم فعفا، وظلمَ فاستغفر أولئك لهم الأمن وهم مهتدون( رواه أحمد ومسلم.
وعن ابن عباس مرفوعاً بلفظ: )أربعٌ من أعطيهنّ فقد أُعطي خير الدنيا والآخرة: لسانٌ ذاكر، وقلبٌ شاكر، وبدنٌ على البلاء صابرٌ، وزوجةٌ لا تبغيه خوناً في نفسها ولا مالهِ(.
رواه الطبراني والبيهقي في الشعب.
وعن أبي مالك الأشعري، عنه صلى الله عليه وآله وسلم: )إسباغ الوضوء شطرُ الإيمان، والحمدُ لله تملأُ الميزان، والتكبير يملأُ السمواتِ والأرض، والصلاة نورٌ، والزكاةُ بُرهان، والصبرُ ضياءٌ، والقرآنُ حجّةٌ لك أو عليك(.
رواه أحمد والنسائي وابن حبان.
وعن ابن عمر رضي الله عنهما قال: )لما نزلت: )مَثَلُ الَّذِينَ يُنْفِقونَ أَمْوَالَهُمْ في سَبيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنابِلَ( الآية.. قال رسول الله صلى الله عليه وآله وسلم: رب زد أمتي فنزلت: )مَنْ ذا الَّذِي يُقْرِضُ اللهَ قَرْضاً حَسَناً فَيُضاعِفَهُ لَهُ أَضْعافاً كَثيرَةً( قال: رب زد أمتي فنزلت: )إِنَّما يُوَفَّى الصَّابِرونَ أَجْرَهُمْ بِغَيْرِ حِسابٍ((.
رواه ابن منذر وابن أبي حاتم وابن حبان في صحيحه وابن مردويه والبيهقي في الشعب.
وأما الرضا
فهو القنوع بالشيء والاكتفاء به. يقال: رضيت بالشيء: قنعت به ولم أطلب غيره. ورضيت بالله رباً: اكتفيت به؛ ورضيت بالقضاءك سلمت له، وهو الذي تتضاءل عنده عظام الأمور، وتتصاغر لديه كبار الشرور، ويطيب به عيش صاحبه، وتهون من الدهر نوائبه، لأن من علم أن ما أتاه من موجده وخالقه ومن هو أرحم به من أبيه وأمه كيف لا يرضى بقضائه، ولا يعلم أن الخير فيما ارتضاه، وهل يعترض مالك العبد في تصرفه بعبده ببيع ونحوه? فكيف بتصرف العالم بما كان وما سيكون، والعارف بمصالحه القائل: )وَما أَصابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلى اللهِ يَسير. لِكَيْلا تَأْسَوْا عَلى ما فاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللهُ لاَ يُحِبُّ كُلَّ مُخْتالٍ فَخُورٍ( والقائل: )ما أَصابَ مِنْ مُصِيبَةٍ إلاَّ بإِذْنِ اللهِ وَمَنْ يُؤْمِنْ بِاللهِ يَهْدِ قَلْبَهُ وَاللهُ بِكُلِّ شَيءٍ عَليمٍ(.
قال الزمخشري في الآية الأولى: يعني أنكم إذا علمتم أن كل شيء مقدم مكتوب عند الله قل أساكم على الفائت وفرحكم بالآتي، لأن من علم أن ما عنده مفقود لا محالة لم يتفاقم جزعه عند فقده، لأنه وطّن نفسه على ذلك، وكذلك إذا علم أن بعض الخير واصل إليه، وأن وصوله لا يفوته لم يعظم فرحه عند نيله. ثم قال: والمراد الحزن المخرج إلى ما يذهل صاحبه عن الصبر والتسليم لأمر الله ورجاء ثواب الصابرين، والفرح المطغي الملهي عن الشكر؛ فأما الحزن الذي لا يكاد يخلو منه الإنسان مع الاستسلام، والسرور بنعمة الله والاعتداء بها مع الشكر فلا باس بهما. انتهى.
ومما يدل على هذا قوله صلى الله عليه وآله وسلم يوم موت إبراهيم:
)عينٌ تدمع وقلب يخشع ولا نقول إلا ما يُرضي الرّبّ، وإنّا لمحزونون عليك يا إبراهيم(، هذا ونحوه.
وروي عن ابن مسعود في تفسير الآية الثانية قال: )هي المصائب تُصيب الرجل فيعلم أنها من عند الله فيُسلّم لها ويرضى(.
رواه عنه سعيد بن منصور.
وعن ابن عباس رضي الله عنهما في قوله تعالى: )يَهْدِ قَلْبَهُ( قال: )يعلم أن ما أصابه لم يكن ليخطئهُ، وما أخطأه لم يكن ليصيبه(.
رواه ابن حريز وابن المنذر.
وعن رجل من بني سليم أن النبي صلى الله عليه وآله وسلم قال: )إن الله ليبتلي العبد فيما أعطاه فإن رضي بما قسم له بورك له ووسّعه، وإن لم يرضَ لم يبارك له ولم يُزد على ما كُتِبَ لهُ(.
رواه أحمد والبيهقي وروى الترمذي وابن ماجه عنه صلى الله عليه وآله وسلم قال: )إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوماً ابتلاهم فمن رضي فله الرضى، ومن سخط فله السخطُ(.
وعن أبي هريرة مرفوعاً: )ثلاثٌ من أُوتيهنَّ فقد أُوتي مثل ما أوتي آل داوُد: العدل في الغضب، والرضى والقصد في الفقر والغنى، وخشية الله تعالى في السر والعلانية(.
رواه الحكيم الترمذي.
وعن عمران بن حصين، عنه صلى الله عليه وآله وسلم: )ثلاثٌ يدرك بهن العبد رغائب الدنيا والآخرة، الصبرُ على البلاء، والرضا بالقضاء، والدعاء في الرخاء(.
رواه أبو الشيخ.
وعن معاذ عن النبي صلى الله عليه وآله وسلم: )ثلاثٌ من كن فيه فهو من الأبدال: الرضا بالقضاء، والصبرُ على محارم الله، والغضب في ذات الله عز وجل(. رواه الديلمي في مسند الفردوس.
وعن أبي هريرة مرفوعاً بلفظ: )اتقل المحارم تكن أعبد الناس، وارض بما قسم لك تكن أغنى الناس، وأحسن إلى جارك تكن مؤمناً، وأحب للناس ما تُحبُّ لنفسك تكن مسلماً، ولا تُكثر الضحك فإن كثرة الضحك تُميت القلب(.
رواه أحمد والترمذي والبيهقي.
وعن ابن عمر رضي الله عنه قال قال رسول الله صلى الله عليه وآله وسلم: )خمسٌ من الإيمان من لم يكن فيه شيء منهن فلا إيمان له: التسليم لأمر الله، والرضا بقضاء الله، والتفويض إلى الله، والتوكل على الله، والصبر عند الصدمة الأولى(.
رواه البزار.
وعن سعد مرفوعاً بلفظ: )من سعادة ابن آدم استخارة الله، ومن شقاوة ابن آدم سخطه مما قضى اللهُ(.
رواه الترمذي والحاكم.
وعن أبي هند الداري قال: ) قال الله تعالى: )مَنْ لَمْ يَرْضَ بقَضائي وَلَمْ يَصْبِرْ عَلى بَلائي فَلْيَلْتَمِسْ رَبّاً سِوائي((.
رواه الطبراني. وللبيهقي عن أنس نحوه، وفيهما ضعف.
وعن ابي أمام، عنه صلى الله عليه وآله وسلم: )قُلِ اللهمَّ إني أسألك نفساً مطمئنةً تؤمن بلقائك وترضى بقضائك وتقنع بعطائك(.
رواه الطبراني والضياء.
وأما التوكل فهو تفويض الأمر إلى الله في جميع الأمور.
قال ابن عباس في تفسير قوله تعالى: )إِنَّما الْمُؤْمِنونَ الَّذِينَ إذا ذُكِرَ اللهُ وَجِلَتْ قُلُوبُهُمْ وَإِذا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيماناً وَعَلى رَبِّهِمْ يَتَوَكَّلُونَ( قال: يعني لا يرجون غيره، والآيات في ذكر التوكل كثيرة.
وهو كما قال ابن عباس رضي الله عنه لأنه إذا اتّكل على الله ولم يرجُ سواه لم يخف شيئاً، ولم يحزن على شيء لأنه إذا كان ما يريده مطلوباً فقد رجا من لا يخيب أمله، وإن كان محذوراً فقد التجأ إلى خير حافظ.
وعن عمرو بن العاص رضي الله عنه، عنه صلى الله عليه وآله وسلم: )إن من قلب ابن آدم بكل وادٍ شعبةٌ فمن اتبع قلبه الشعب كلها لم يبال الله بأي وادٍ أهلكهُ، ومن توكل على الله كفاه التشعّب(.
رواه ابن ماجه.
وعن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )لو توكلتم على الله حقَّ توكّله لرزقكم كما يُرزقُ الطير تغدو خماصاً وتروح بطاناً(.
رواه أحمد والترمذي وابن ماجه.
وعن ابن عباس رضي الله عنه مرفوعاً: )من سرّه أن يكون أقوى الناس فليتوكل على الله(.
رواه ابن أبي الدنيا.
وعن عمران بن حصين رضي الله عنه، عنه صلى الله عليه وآله وسلم: )يدخل الجنة من أمتي سبعون ألفاً بغير حساب. قالوا: ومن هم يا رسول الله? قال: هُمُ الذين لا يسترقون ولا يتطيرون وعلى ربهم يتوكلون(.
رواه مسلم وغيره.
قال الهروي في شرح هذا الحديث: واختلف العلماء من السلف والخلف في حقيقة التوكل فحكى الإمام أبو جعفر الطبري عن طائفة من السلف أنهم قالوا: لا يستحق اسم التوكل إلا من لم يخالط قلبه خوفُ غير الله من سبع أو عدوٍّ حتى يترك السعي في طلب الرزق بضمان الله له رزقه واحتجوا بما جاء في ذلك من الآيات.
وقالت طائفة: حدّه الثقة بالله والإيقان بأن قضاءه نافذ واتباع سنة نبيه صلى الله عليه وآله وسلم في السعي فيما لا بد منه من المطعم والمشرب والتحرز من العدو، كما فعله الأنبياء صلوات الله عليهم.
قال القاضي عياض: وهذا المذهب هو اختيار الطبري وعامة الفقهاء الأول مذهب بعض المتصوفة وأصحاب علم القلوب والإشارات. وذهب المحققون منهم إلى مذهب الجمهور ولكن لا يصح عندهم اسم التوكل مع الالتفات والطمأنينة إلى الأسباب بل فعل الأسباب سنة الله وحكمه، والثقة بأنه لا يجلب نفعاً ولا يدفع ضراً، والكل من الله تعالى وحده.
وقال أبو القاسم القشيري: اعلم ان التوكل محله القلب، وأما الحركة بالظاهر فلا تنافي التوكل بالقلب بعدما تحقق العبد أن الثقة من الله تعالى، فإن تعسر فتقديره، وإن تيسر فتيسيره.
وقال القشيري: التوكل الاسترسال مع الله على ما يريد.
وقال أبو عثمان الحازمي: التوكل الاكتفاء بالله مع الاعتماد عليه.
وقيل: التوكل أن يستوي الإكثار والتقلل. انتهى كلام الهروي.
وأما التفويض
فقال في النهاية: فوض الأمر تفويضاً: إذا رده عليه وجعله الحاكم فيه. انتهى. فمعناه معنى التوكل، ولذا فسر به هناك.
وأما الزهد
فهو في اللغة: الرغبة. والمراد هنا: الرغبة عن الدنيا حتى يستوي عنده جليلها وحقيرها. وعن سهل بن سعد قال: )جاء رجلٌ إلى النبي صلى الله عليه وآله وسلم فقال: يا رسول الله دُلنّي على عملٍ إذا عملته أحبني الله وأحبني الناس قال: ازهد في الدنيا يُحبك الله وازهد فيما في أيدي الناس يُحبك الناس(.
رواه ابن ماجه.
وعن أبي سعيد قال: قال رسول الله صلى الله عليه وآله وسلم: )إن الدنيا خضرة حلوة، وإن الله يستخلفكم فيها فينظر كيف تعملون فاتقوا الله واتقوا النساء(.
رواه مسلم وغيره.
وعن مستورد - أخو بني فهر - عنه صلى الله عليه وآله وسلم: )ما الدنيا في الآخرة إلى كما يجعل أحدكم أُصبُعه هذا في اليم، وأشار بالسبابة، فلينظر بما يرجع(.
رواه مسلم.
وعن أبي موسى رضي الله عنه، عن النبي صلى الله عليه وآله وسلم قال: )من أحب دنياه أضر بآخرته، ومن أحب آخرته أضر بدنياه، فآثروا ما يبقى على ما يفنى(.
رواه أحمد والحاكم والبيهقي.
وعن أبي مالك الأشعري أنه قال عند موته: يا معشر الأشعريين ليبلغ الشاهد الغائب، إني سمعت رسول الله صلى الله عليه وآله وسلم يقول: )حلوة الدنيا مرة الآخرة، ومرة الدنيا حلوة الآخرة(.
رواه الحاكم.
وعن كعب بن مالك رضي الله عنه، عنه صلى الله عليه وآله وسلم قال: )ما ذئبان جائعان أرسلا في غنمٍ بأفسد لها من حرص المرء على المال والشرف لدينه(.
رواه الترمذي وصححه.
وعن عمرو بن عوف الأنصاري قال: )لما قدم على النبي صلى الله عليه وآله وسلم بجزية البحرين قال: أبشروا وأمِّلوا ما يسرُّكم فوالله ما الفقر أخشر عليكم، ولكن أخشى أن تبسط الدنيا عليكم كما بُسطت على من كان قبلكم فتنافسوها كما تنافسوها فتلهيكم كما ألهتهم(.
رواه البخاري ومسلم.
وعن أبي أمامة رضي الله عنه، عن النبي صلى الله عليه وآله وسلم: )إن أغبط الناس عندي لمؤمنٌ خفيف الحاذ، ذو حظٍّ من الصلاة أحسن عبادة ربه، وأطاعه في السر، وكان غائصاً في الناس لا يُشار اليه بالأصابع، وكان رزقه كفافاً فصبر على ذلك، عجلت منيته وقلت بواكيه وقل تراثه(. رواه أحمد والترمذي وابن ماجه والحاكم.
وعن أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )يا أبا ذرّ قلتُ: لبيك يا رسول الله. قالَ: ما يسرني أن عندي مثل أحدٍ ذهباً تمضي عليه ثالثة، وعندي منهُ دينارٌ إلا شيء أرصده لدين إلا أن أقول في عباد الله هكذا أو هكذا وهكذا، عن يمينه هكذا أو هكذا عن يمينه وعن شماله ومن خلفِه وقليلٌ ما هُم(.
رواه البخاري ومسلم.
وعن أبي هريرة رضي الله عنه قال:
والذي نفسي بيده ما شبع نبيُّ الله صلى الله عليه وآله وسلم ثلاثة أيامٍ باعاً من خبز حنطة حتى فارق الدنيا(.
رواه البخاري ومسلم وعن ابن عباس رضي الله عنه قال: )كان رسول الله صلى الله عليه وآله وسلم يبيت الليالي المتتابعة وأهلهُ طاوياً لا يجدون عشاءً، وإنما كان أكثر خبزهم خبز الشعير(.
رواه الترمذي.
وعن عائشة رضي الله عنها قالت: )ما شبع آل محمدٍ من خبز الشعير يومين متتابعين حتى قُبض رسول الله صلى الله عليه وآله وسلم(.
رواه البخاري.
وعن أنس أن فاطمة رضي الله عنها ناولت النبي صلى الله عليه وآله وسلم كِسرة من خبز الشعير فقال: )هذا أوِّل طعامٍ أكَلَهُ أبوكِ منذ ثلاثة أيام(.
رواه أحمد والطبراني.
وعن أبي هريرة قال: )أُتي رسول الله صلى الله عليه وآله وسلم يوماً بطعامٍ سُخنٍ فأكل منه، فلما فرغ قال: الحمد لله ما دخل بطني طعام سُخنٌ منذ كذا وكذا(.
رواه ابن ماجه والبيهقي.
وعن أبي أمامة رضي الله عنه قال: قال النبي صلى الله عليه وآله وسلم: )عرض لي ربي ليجعل لي بطحاء مكة ذهباً قلت: لا يا ربِّ، ولكن أشع يوماً وأجوعُ يوماً أو قال ثلاثاً أو نحو هذا، فإذا جعت تضرّعتُ إليك وذكرتك، وإذا شبعْتُ شكرتك وحمدتك(.
رواه الترمذي.
وعن أبي هريرة رضي الله عنه قال: )خرج رسول الله صلى الله عليه وآله وسلم من الدنيا ولم يشبع من خبز الشعير(.
رواه البخاري.
وعن كعب بن عجرة رضي الله عنه قال: )أتيتُ النبيَّ صلى الله عليه وآله وسلم قال: فقلت: يا أبي أنت وأمي ما لي أراك متغيراً? قال: ما يدخل جوفي ما يدخل جوف ذاتِ كبدٍ مُنذُ ثلاثٍ(.
رواه الطبراني.
وعن سهل بن سعد رضي الله عنه قال: )ما رأى رسول الله صلى الله عليه وسلم النقي من حين ابتعثه الله حتى قبضه اللهُ. فقيل: هل كان لكم في عهد رسول الله صلى الله عليه وآله وسلم مناخل? قال: ما رأى رسول الله صلى الله عليه وآله وسلم منخلاً من حين ابتعثه الله حتى قبضهُ فقيل: فكيفَ كنتم تأكلون الشعير غير منخول? قال: كُنّا نطحنه وننفخه فيطير ما طارَ، وما بقي ثريناه فأكلناهُ(.
رواه البخاري.
وعن عائشة رضي الله عنها قالت: )إن كنا ننظر إلى الهلال ثم الهلال ثم الهلال ثلاثة أهلةٍ في شهرين وما أوقد في أبيات رسول الله صلى الله عليه وآله وسلم نارٌ. قال عروة: يا خالةُ فما كان يعيّشكمْ? قالتْ: الأسودان التمر والماء(.
رواه البخاري ومسلم، وفيهما أنه عَصبَ بطنه بعصابة من الجوع، وفيهما أنه كان فراشه صلى الله عليه وآله وسلم أدماً حشوة ليفٌ، وفيهما أنه صلى الله عليه وآله وسلم توفّي ودرعه مرهونةٌ عند يهودي في ثلاثين صاعاً من شعير.
وعن أبي بردة رضي الله عنه أن عائشة رضي الله عنها: )أخرجت كساءً مُلبداً وإزاراً غليظاً فقالت: قُبض رسول الله صلى الله عليه وآله وسلم في هذين( والملبّد: المُرقّع.
وفي البخاري : )ما ترك رسول الله صلى الله عليه وآله وسلم درهماً ولا ديناراً ولا عبداً ولا أمةً ولا شيئاً إلا بغلته البيضاء التي كان تركها وسلاحهُ وأرضاً جعلها لابن السبيل(.
وفي مسلم أن بعض الصحابة )رأى النبي صلى الله عليه وآله وسلم وهو في المسجد يتقلبُ من الجوع(.
وعن ابن مسعود قال: )نام رسول الله صلى الله عليه وآله وسلم على حصير فقام وقد التزق جنبه قلنا: يا رسول الله لو اتخذنا لك وطاءً فقال: ما لي وللدنيا، ما أنا والدنيا إلا كراكبٍ استظل تحت شجرةٍ ثم راح وتركها(.
رواه الترمذي وصححه وابن ماجه.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )أتت علي ثلاثون يوماً وليلة ما لي ولبلال طعامٌ يأكله ذُو كبدٍ إلا شيءٌ يواريه إبطُ بلال(.
رواه الترمذي.
وفي الصحيحين )أن الصحابة رضي الله عنهم أكلوا .. ورق الحبلة، ومنهم من لم يجد ما يُكفى به(، وأهل الصفة حالهم مشهور. لو تتبعت ذلك طال وإنما القصد التنبيه نسأل الله الهداية.
وأما القناعة
فهي في اللغة: الرضا بالقسم، فمن رضي بما قسم له فقد قنع؛ لأن من تيقن أن ذلك بتقدير الخالق الرازق، وأن ليس في قدره فعند الزيادة عليه طاب عيشه وزال همه وكان كما قيل.
أَمْطِري لُؤلُؤاً جِبالَ سَرَنْـدي بَ وفيضي آبارَ تَكْرورَ تِبْرا
أَنا إنْ عِشْتُ لَسْتُ أَعْدَمُ قوتاً وَإذا مِتُّ لَسْتُ أَعُدَمُ قَبْـرا
وما أحسن ما قاله بعض السلف: ثلاث آيات غنيت بهن عن جميع الخلائق الأولى: )وَما مِنْ داَّبةٍ فِي الأَرْضِ إِلاَّ عَلى اللهِ رِزْقُهَا(.
الثانية: )ما يَفْتَحِ اللهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَها(.
الثالثة: )وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلا كاشِفَ لَهُ إَلاَّ هُوَ(.
وعند عبد الله بن عمر مرفوعاً بلفظ: )قد أفلح من أسلم ورزق كفافاً، وقنّعهُ الله بما آتاه(.
رواه مسلم والترمذي.
وعن فضالة بن عبيد أنه سمع النبي صلى الله عليه وآله وسلم يقول: )طوبى لمن هُدي إلى الإسلام، وكان عيشه كفافاً وقنع(.
رواه الترمذي والحاكم وصححاه.
وعن حكيم بن حزام مرفوعاً بلفظ: )اليد العليا خير من السفلى وابدأ بمن تعول، وخيرُ الصدقة ما كان عن ظهر غنى، ومن يستعفف يعفُّه الله، ومن يستغنِ يغنه الله(.
رواه البخاري ومسلم.
وعن أبي هريرة رضي الله عنه، عنه صلى الله عليه وآله وسلم: )ليس الغِنى عن كثرة العرض ولكنَّ الغنى غنى النفس(.
رواه البخاري ومسلم.
وعن جابر مرفوعاً: )عليكم بالقناعة فإن القناعة مالٌ لا ينفد(.
رواه الطبراني في الأوسط.
وعن أبي هريرة بلفظ: )خيار المؤمنين القانع، وشرارهم الطامع(.
رواه القضاعي.
وقال صلى الله عليه وآله وسلم: )إن مما ينبت الربيع يقتل حبطاً أو يُلمُّ إلا آكلة الخضر...( الحديث.
رواه مسلم.
ومعناه أن إنبات الربيع وخضره تقتل حبطاً بالتخمة لكثرة الأكل أو تقارب القتل إلا إذا اقتصر منه على اليسير الذي تدعو إليه الحاجة فإنه لا يضر. وهكذا.
وروي عن علي رضي الله عنه في تفسير قوله تعالى: )وَلَنُحْييَنَّهُ حَيَاةً طَيَّبَةً( أنها القناعة.
وعن عبد الله بن الحصين رضي الله عنه أن رسول الله صلى الله عليه وآله وسلم قال: )من أصبح منكم آمناً في سِربه، معافى في بدنه، وعنده قوتُ يومه، فكأنما حيزت له الدنيا بحذافيرها(.
رواه الترمذي وقال: صحيح غريب.
وعن جابر رضي الله عنه مرفوعاً بلفظ: )إياكم والطمع فإنه هو الفقر، وإياكم وما يُعتذر منهُ(.
رواه الطبراني في الأوسط.
وعن ابن عمر مرفوعاً بلفظ: )ابن آدم عندك ما يكفيك وأنت تطلب ما يُطغيك، ابن آدم لا بقليل تقنعُ ولا من كثير تشبعُ. ابن آدم إذا أصبحت معافى في جسدك، آمناً في سربك، عندك قوت يومك فعلى الدنيا العَفاء(.
رواه البيهقي في الشعب وابن عدي.
وعن سهل بن سعد رضي الله عنه، عنه صلى الله عليه وآله وسلم قال: )أتاني جبريل فقال: يا محمد عش ما شئتَ فإنكَ ميّت، وأحبِب مَن أحببت فإنك مفارقه، واعمل ما شئت فإنك مُجزي به، واعلم أن شرف المؤمن قيامه بالليل، وعزّهُ استغناؤه عن الناس(.
رواه الحاكم والبيهقي.
وأما سلامة الصدر فالمراد به عدم الحقد والغل والبغضاء.
عن الزبير بن العوام رضي الله عنه، عنه صلى الله عليه وآله وسلم قال: )دب إليكم داء الأُمم قبلكم: إلى ... والبغضاء، والبغضاء هي الحالقة، حالقة الدين لا حالقة الشعر، والذي نفسُ محمدٍ بيده لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابّوا، أفلا أنبئكم بشيء إذا فعلتموه تحاببتم؛ أفشوا السلام بينكم(.
رواه أحمد والترمذي.
ولمسلم عن أبي هريرة قوله: )لا تدخلوا الجنةَ(.
وعن أبي هريرة، عنه صلى الله عليه وآله وسلم: )تفتح أبواب الجنة يوم الاثنين ويم الخميس فيغفر فيها لكل عبدٍ لا يُشرك بالله شيئاً إلا رجلاً كانت بينه وبين أخيه شحناء فيقال: انظروا هذين حتى يصطلحا(.
رواه مسلم وأبو داود والترمذي.
وعن ابن عباس مرفوعاً: )ثلاثٌ من لم يكن فيه فإن الله يغفر له ما سوى ذلك: من مات لا يُشرك بالله شيئاً، وَلم يكن ساحراً يتبع السحرة، ولم يحقد على أخيه(.
رواه البخاري في الأدب والطبراني.
وأما التواضع فهو أن لا يرى لنفسه حقاً.
وعن عياض بن حمار قال: قال رسول الله صلى الله عليه وآله وسلم: )إن الله تعالى أوحى إليّ أن تواضعوا حتى لا يبغي أحدٌ على أحدٍ، ولا يفخرَ أحدٌ على أحدٍ(.
رواه مسلم وأبو داود وابن ماجه.
وعن أبي هريرة رضي الله عنه، عنه صلى الله عليه وآله وسلم:
)ما نقصت صدقةٌ من مال وما زاد امُرؤٌ يعفو إلا عزّاً وما تواضع أحدٌ لله إلا رفعه الله(.
رواه مسلم والترمذي.
وسيأتي تمام الأحاديث فيه في ذم الكبر.
وأما القسم الثاني المنهي عنه فمنه ضد ما تقدم، وهو: عدم صلاح النية، وعدم الإخلاص، وعدم التقوى واليقين، وعدم الصبر، والاستغناء بنفسه عن التوكل على الله، والغل، والحقد.
ومنه الحسد، وهو تمني زوال النعمة.
واعلم أن الحاسد لا يفوز بشيء سوى شديد الوعيد والخسران الذي ليس عليه مزيد مع عدم ضر المحسود بشيء من الأشياء، وهذا لا يرضى به ذو عقل سليم إلا من استخفه الشيطان الرجيم.
وعن أبي هريرة رضي الله، عنه صلى الله عليه وآله وسلم: )لا يجتمع في جوف عبدٍ مؤمنٍ غُبارٌ في سبيل الله وفيح جهنم، ولا يجتمع في جوف عبدٍ الإيمان والحسد(.
رواه ابن حبان في صحيحه.
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )إياكم والحسد فإن الحسد يأكُل الحسنات كما تأكل النار الحطب(.
رواه ابن ماجه، ورواه أبو داود والبيهقي عن أبي هريرة.
وعن ضمرة بن ثعلبة مرفوعاً: )لا يزالُ الناس بخيرٍ ما لم يتحاسدوا(.
رواه الطبراني بإسناد رجاله ثقات.
وتقدم قوله صلى الله عليه وآله وسلم لما سئل عن أفضل الناس إنه: )التقيٌّ النقي لا إثم فيه ولا بغيٌ ولا غلَّ ولا حسد(.
وقوله صلى الله عليه وآله وسلم: )ولا تحاسدوا ولا تباغضوا. الحديث..(.
وعن أبي بكر رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال: )عليكم بالصدق فإنه مع البر وهما في الجنة، وإياكم والكذب فإنه مع الفجور وهما في النار، وسلوا الله اليقين والمعافاة فإنه لم يُؤتَ أحداً بعد اليقين خيرٌ من المعافاة، ولا تحاسدوا ولا تباغضوا ولا تقاطعوا ولا تدابروا، وكونوا عباد الله إخواناً كما أمركم الله(.
رواه أحمد والبخاري في الأدب.
وعن معاوية بن حيدة، عنه صلى الله عليه وآله وسلم: )الحسد يُفسد الإيمان كما يفسد الصبر العسل(.
رواه أبو يعلى.
وعن عبد الله بن بُسر مرفوعاً: )ليس مني ذو حسدٍ ولا نميمة ولا كهانة ولا أنا مِنهُ(.
رواه الطبراني.
ومنه: الكبر، وهو احتقار الناس والترفع عليهم ودفع الحق، وهو أشد هذه الثلاثة الباطنة، نسأل الله السلامة.
وعن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )من مات وهو بريء من الكبر والغلول والدين دخل الجنة(.
رواه الترمذي والنسائي وابن ماجه وابن حبان والحاكم وصححه.
وعن ابن عمر رضي الله عنه، عنه صلى الله عليه وآله وسلم: )ما من رجل يتعاظم في نفسه ويختال في مشيته إلا بقي الله وهو عليه غضبانَ(.
رواه أحمد والبخاري في الأدب والحاكم.
وعن فضالة بن عبيد رضي الله عنه، عنه صلى الله عليه وآله وسلم: )ثلاثةٌ لا يسألُ الله عنهم: رجلٌ يُنازع الله إزاره، ورجل ينازع الله رداءه، فإن رداءه الكبر وإزاره العزٌّ، ورجلٌ في شكٍّ من أمر الله والقنوط من رحمة الله(.
رواه البخاري في الأدب والطبراني وأبو يعلى.
وعن أبي سعد قال: قال رسول الله صلى الله عليه وآله وسلم: )من تواضع لله درجةً رفعه درجة حتى يجعله في أعلى علّيين، ومن تكبّر على الله درجةً يضعه الله درجة حتى يجعله في أسفل سافلين، ولو أن أحدكم يعمل في صخرة صماء ليس عليها بابٌ ولا كوّةٌ يُخرج ما غيّبه للناس كائناً ما كان(.
رواه ابن ماجه وابن حبان في صحيحه.
وعن عمر بن الخطاب رضي الله عنه أنه قال على المنبر: أيها الناس تواضعوا فإني سمعت رسول الله صلى الله عليه وآله وسلم يقول: )من تواضع لله رفعه الله( وقال: )انتعش ينعشك الله فهو في أعين الناس عظيم وفي نفسه صغير، ومن تكبر قصمه الله وقال: اخسأ فهو في أعين الناس صغير وفي نفسه كبير(.
رواه أحمد والبزار.
وعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وآله وسلم يقول الله عز وجل: )العزُّ إزاره، والكبرياء رداؤه فمن نازعني واحداً منهما عذبته(.
رواه مسلم.
وعن حارثة بن وهب قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: )ألا أخبركم بأهل النار كل عتلٍّ جوّاظٍ مستكبرٍ(.
رواه البخاري ومسلم.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم:
)ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم ولا ينظر إليهم ولهم عذابٌ أليم: شيخٌ زانٍ، وملِكٌ كذاب، وعائلٌ مستكبر(.
رواه مسلم والنسائي.
وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )لا يدخل الجنة من في قلبه مثقال ذرة من كبر فقال رجلٌ: إن الرجل يُحب الجمال، الكبر بطرُ الحقّ وغمط الناس(.
رواه مسلم والترمذي.
وعن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: )بينما رجلٌ ممن كان قبلكم يجرُّ إزاره من الخيلاء خُسف به فهو يتجلجل في الأرض إلى يوم القيامة(.
رواه البخاري.
وعنه أيضاً قال: قال رسول الله صلى الله عليه وآله وسلم: )من جرَّ ثوبه خُيلاء لم يُنظر اليه يوم القيامة. فقال أبو بكر رضي الله عنهُ: يا رسول الله إن إزاري مُسترخٍ إلا أن أتعاهده، فقال رسول الله صلى الله عليه وآله وسلم: إنك لست ممن يفعلهُ خُيلاء(.
رواه البخاري ومسلم.
ومنه: إعجاب المرء بنفسه، وهو في معنى الكبر.
وعن ابن عمر مرفوعاً: )ثلاثٌ مهلكاتٌ، وثلاثٌ مُنجياتٌ، وثلاثٌ كفّاراتٌ، وثلاث درجاتٌ، فأما المهلكات فشحٌ مُطاعٌ وهو مُتبعٌ وإعجاب المرء بنفسه، وأما المنجياتُ فالعدل في الغضب، والرضا والقصد في الفقر والغنى، وخشية الله في السر والعلانية. وأما الكفارات فانتظارُ الصلاة بعد الصلاة، وإسباغ الوضوء في السبرات ونقل الاقدام إلى الجماعات. وأما الدرجات فإطعام الطعام وإفشاء السلام والصلاة بالليل والناسُ نيام(.
رواه الطبراني في الأوسط.
وعنه أيضاً مرفوعاً بلفظ: )كفى بالمرء علماً إذا عَبَدَ الله، وكفى بالمرء جهلاً إذا أُعجب برأيه(.
رواه أبو نعيم، والبيهقي، عن مسروق نحو مرسلاً.
ومن الأمور الباطنة: الظن وحب الرئاسة ونحوهما، وفيما ذكرت كفاية، وفيه تنبيه على البقية، فيا أيتها النفس الخبيثة المنطوية على كل بلية بعد هذا، حنانيك، فبعض الشر أهون من بعض.
لَقَدْ أَسْمَعْتَ لوْ نَـادَيْتَ حَـيَّاً وَلَكِنْ لا حَياةَ لِمَنْ تُـنـادي
وَنارَاً لَوْ نَفَخْتَ لَقَدْ أَضاءَتْ وَلَكِنْ صرْتَ تَنْفُخُ في رَمادِ
قال بعض كفار الهند بعد إسلامه: جاهدت نفسي في كسر الوثن الذي كنت أعبده ليلة فغلبتها فكسرته، وأنا في جهاد لها اليوم نحو عشرين سنة في كسر الأصنام الباطنة فلم أقدر ولا نفع جهادي.
وقال أبو عبد الله المحاسبي: وأبناء الآخرة صنفان: صِنفُ رضوا بترك العيوب الظاهرة من الزنا والسرقة وشرب المُسكر والغيبة والنميمة والكذب ومغالبة الناس بالظلم وعملوا الطاعات الظاهرة من الصلاة والصوم وقراءة القرآن والزكاة والجهاد والحج والعتق وعيادة المرضى وتشييع الجنائز وأعمال البر التي هي ظاهرة بالأركان ولم يصلوا إلى عيادة القلب وهي الحكم ولم يقبلوا على العيوب الباطنة، فإذا جاءت نوائبُ هذه الأخلاق ظهرت منهم أمور لا تظهر إلا من السفهاء من الظلم والاعتداء، وإذا جاءت نائبات الذل كاد أن تسوء أخلاقه وينخلع من دينه هرباً من الذل وإقامة لجاهه، وفي موضع إذا دارى وهو مُداهنة، ولو كان صادقاً لكفاه الله عز وجل، وإذا جاءه موضع الرزق فكأنه لم يسمع قوله تعالى: )وَما مِنْ دابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللهِ رِزْقُها( فتراه مهتماً محزوناً كئيباً قنطاً عن سياق الله عز وجل ذلك إليه، وإذا جاء موضع الرئاسة فُرد عليه قوله اشمأز وغضب إلى أن قال: فهو عند نفسه صاحب عبادة وصمتٍ وصلاة وبالباطن خرابٌ يقدم على الله تعالى وفيه هذه العُيوب الباطنة، وهو غير ثابت فيها لأنه لم ينتبه لها، وبدا له من الله ما لم يكن يحتسب.
قال: وأما الصنف الآخر فترك العيوب الظاهرة وانتبه إلى العيوب الباطنة، وأقبل على النفس الأمّارة فراضها حتى تركت هذه الأخلاق، وجاهدها حتى أذعنت، وصدق في مجاهدتها حتى استقامت فقدم على ربه طاهراً متطهراً تائباً نازعاً عن العيوب الظاهرة والباطنة. انتهى كلامه وأقول:
دَعْ عَنْكَ تَذْكارَ اللِّوَى والرَّنَـى
كَذاكَ قَدْ أَشْجَى الفُؤادُ الكَلِـيم
لا ترجُ في هّذا وَلا ذَا سِـوَى
لكِنْ إِذَا ما شِئْتَ قدْحَ العُلَـى
فَفي جِهادِ النَّفْسِ عَنْ غَـيِّهَـا
وَعَرِّشْ أَشْجَارَ التُقى والرِّضَى
تَجْنِي ثِمارَ الزُّهْدِ في بَيْعهَا
فَيَا مَلِيكَ الْمُلْكِ يا مَنْ لَـهُ